001-مالك بن أنس

مالك بن أنس

علم مالك بن أنس وفقهه
حدثنا عبد الرحمن بن أبي حاتم قال ذكره أبي رحمه الله قال حدثني عبد الرحمن بن عمر رسته قال سمعت بن المهدي يقول وقيل له يا أبا سعيد بلغني انك قلت مالك بن أنس اعلم من أبي حنيفه فقال ما قلته بل أقول انه اعلم من أستاذ أبي حنيفه يعني حمادا
حدثنا عبد الرحمن قال ذكره أبي رحمه الله نا العباس بن الوليد بن مزيد أخبرني عبيد بن حبان أو غيره عن بن لهيعه قال قدم علينا بكر بن سواده فقلت له من خلفت لعلم أهل الحجاز قال غلام من ذي أصبح يعني مالك بن أنس
حدثنا عبد الرحمن نا بشر بن مطر الواسطي بسامر نا سفيان يعني بن عيينة عن بن جريج عن أبي الزبير عن أبي صالح عن أبي هريرة قيل له يبلغ به النبي صلى الله عليه وسلم قال نعم يوشك ان يضرب الناس اكباد الإبل يطلبون العلم فلا يجدون عالما اعلم من عالم المدينة
حدثنا عبد الرحمن نا علي بن الحسين بن الجنيد نا أبو عبد الله الطهراني قال قال عبد الرزاق كنا نرى انه مالك بن أنس يعني قوله لا تجدوا عالما اعلم من عالم المدينة
حدثنا عبد الرحمن نا علي بن الحسين نا عبد الملك بن أبي عبد الرحمن قال سمعت علي بن المديني يقول كان عبد الرحمن بن مهدي يقول مالك افقه من الحكم وحماد
حدثنا عبد الرحمن نا الربيع بن سليمان المرادي قال سمعت الشافعي يقول لولا مالك وسفيان لذهب علم الحجاز
حدثنا عبد الرحمن نا يونس بن عبد الأعلى قال قال الشافعي ما في الأرض كتاب من العلم أكثر صوابا من موطأ مالك
حدثنا عبد الرحمن نا يونس بن عبد الأعلى نا خالد بن نزار قال بعث أبو جعفر الى مالك حين قدم فقال له ان الناس قد اختلفوا بالعراق فضع للناس كتابا تجمعهم عليه فوضع الموطأ
حدثنا عبد الرحمن نا محمد بن عبد الله بن عبد الحكم قال سمعت الشافعي يقول قال لي محمد بن الحسن أيهما بالقرآن اعلم صاحبنا أو صاحبكم يعني أبا حنيفه ومالك بن أنس قلت على الإنصاف قال نعم قلت فأنشدك الله من اعلم بالقران صاحبنا أو صاحبكم قال صاحبكم يعني مالكا قلت فمن أعلم بالسنة صاحبنا أو صاحبكم قال اللهم صاحبكم قال فانشدك الله من اعلم باقاويل أصحاب رسول الله صلى الله عليه وسلم والمتقدمين صاحبنا أو صاحبكم قال صاحبكم قال الشافعي فقلت لم يبق الا القياس والقياس لا يكون الا على هذه لاشياء فمن لم يعرف الأصول فعلى أي شيء يقيس

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-صحه حديث مالك وعلمه بالآثار

صحه حديث مالك وعلمه بالآثار

حدثنا عبد الرحمن نا علي بن الحسين نا ابوالطاهر يعني أحمد بن عمر بن السرح نا أيوب بن سويد الرملي قال ما رأيت أحد قط أجود حديثا من مالك بن أنس
حدثنا عبد الرحمن نا علي بن الحسين نا أبو غسان يوسف بن موسى التستري نا أبو داودالطيالسي قال قال وهيب يعني بن خالد أتينا الحجاز فما سمعنا حديثا الاتعرف وتنكر الا مالك بن أنس
حدثنا عبد الرحمن نا أحمد بن محمد بن أبي بكر المقدمي قال سمعت القعنبي قال كنا عند حماد بن زيد وجاءه نعي مالك فقال رحم الله أبا عبد الله ما خلف مثله
حدثنا عبد الرحمن نا صالح نا علي قال سمعت عبد الرحمن قال أخبرني وهيب انه قدم المدينة قال فلم ار أحدا الا وأنت تعرف وتنكر غير مالك ويحيى بن سعيد
حدثنا عبد الرحمن نا محمد بن يحيى أخبرني عبد السلام بن عاصم قال سمعت إبراهيم بن موسى يقول قال بن المديني كان مالك صحيح الحديث حدثني بن داود القزاز ثنا أبو داود ثنا بن الماجشون عن سالم أبي النضر عن عائشة قالت صلى على بن بيضاء في المسجد فقال له انسان كان مالك يروي عن النبي صلى الله عليه وسلم انه صلى عليه في المسجد قال فمالك والله اعلم بالحديث مني والله ما علمناه الا بعفاف وصلاح
حدثنا علي بن الحسن الهسنجاني قال سمعت نعيم بن حماد يقول سمعت عبد الرحمن بن مهدي يقول ما اقدم على مالك في صحه الحديث أحدا
حدثنا صالح بن أحمد بن حنبل نا علي بن المديني قال سمعت يحيى بن سعيد يقول كان مالك إماما في الحديث
حدثنا يونس بن عبد الأعلى قال قال الشافعي إذا جاء الأثر فمالك النجم
حدثنا الربيع بن سليمان قال سمعت الشافعي يقول إذا جاء الحديث عن مالك فشد به يدك
حدثنا الربيع بن سليمان قال سمعت الشافعي يقول كان مالك إذا شك في بعض الحديث طرحه كله
حدثنا علي بن الحسن الهسنجاني ثنا أحمد بن صالح ثنا يحيى بن حيان قال كنا عند وهيب فذكر حديثا عن بن جريج ومالك بن أنس عن عبد الرحمن بن القاسم فقلت لصاحب لي اكتب بن جريج ودع مالكا وانما قلت ذلك لان مالكا يومئذ حي فسمعها وهيب فقال تقول دع مالكا ما بين شرقها وغربها أحدا امن عندنا على ذلك من مالك والعرض على مالك أحب الى من السماع من غيره
حدثنا صالح بن أحمد بن حنبل ثنا علي يعني بن المديني قال سمعت يحيى بن سعيد يقول ما في القوم أصح حديثا من مالك يعني بالقوم الثوري وابن عيينة قال ومالك أحب الى من معمر
حدثنا محمد بن إبراهيم بن شعيب عن عمرو بن علي الصيرفي قال سمعت عبد الرحمن يعني بن مهدي يقول
حدثنا مالك عن نافع ثم قال هو اثبت من عبيد الله وموسى بن عقبه وإسماعيل بن اميه
حدثنا حرب بن إسماعيل الكرماني فيما كتب الى قال قلت لأحمد بن حنبل مالك بن أنس أحسن حديثا عن الزهري أو سفيان بن عيينة قال مالك أصح حديثا قلت فمعمر فقدم مالكا عليه الا ان معمرا أكثر حديثا عن الزهري
حدثنا عبد الله بن أحمد بن حنبل فيما كتب الى قال قلت لأبي أيما اثبت أصحاب الزهرى قال مالك اثبت في كل شيء
حدثنا الحسين بن الحسن قال سألت يحيى بن معين فقلت من اثبت أصحاب الزهري في الزهري فقال مالك بن أنس قلت ثم من قال معمر أخبرنا أبو بكر بن أبي خثيمه فيما كتب إلي قال سمعت يحيى بن معين يقول اثبت أصحاب الزهري مالك ومالك في نافع اثبت عندي من عبيد الله بن عمر وأيوب السختياني ذكر أبي عن إسحاق بن منصور عن يحيى بن معين انه قال مالك بن أنس ثقه وهو اثبت في نافع من أيوب وعبيد الله بن عمر وليث بن سعد وغيرهم
حدثنا محمد بن إبراهيم نا عمرو بن علي قال اثبت من روى عن الزهري ممن لا يختلف فيه مالك بن أنس
حدثنا هارون بن معروف قال قال بن المبارك أصحاب الزهري ثلاثة مالك وسفيان يعني بن عيينة ومعمر
حدثنا علي بن الحسن حدثني أبو بكر بن أخت مروان الفزازي قال سمعت أحمد بن حنبل يقول إذا لم يكن في الحديث الا الرأي فرأي مالك
حدثنا محمد بن يحيى أخبرني عبد السلام بن عاصم قال قلت لأحمد بن حنبل يا أبا عبد الله رجل يحب ان يحفظ حديث فقال يحفظ حديث مالك قلت فرأى مالك قال رأي مالك سمعت أبي يقول مالك بن أنس ثقه امام الحجاز وهو اثبت أصحاب الزهري وإذا خالفوا مالكا من أهل الحجاز حكم لمالك ومالك نقي الرجال نقي الحديث وهو انقى حديثا من الثوري والأوزاعي واقوى في الزهري من بن عيينة واقل خطأ منه واقوى من معمر وابن أبي ذئب سئل على بن المديني من اثبت أصحاب نافع قال مالك وإتقانه وأيوب وفضله وعبيد الله وحفظه ذكر عبد الله بن أبي عمر البكري قال سمعت عبد الملك بن عبد الحميد الميموني الرقي قال سمعت أحمد بن حنبل غير مرة يقول كان مالك بن أنس من اثبت الناس في الحديث ولا تبالي ان لا تسأل عن رجل روى عنه مالك بن أنس ولا سيما مديني وقال يحيى بن معين اتريد ان تسأل عن رجال مالك كل من حدث عنه ثقه الا رجلا أو رجلين كتب الي يعقوب بن إسحاق الهروي ثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت في الزهري يونس أحب إليك او عقيل أو مالك فقال مالك
حدثنا محمد بن أحمد بن البراء قال قال علي بن المديني نظرت فإذا الإسناد يدور على سته ثم صار علم هؤلاء السته الى أصحاب التصانيف ممن صنف فمن أهل الحجاز مالك بن أنس وابن جريج وسفيان بن عيينة ومحمد بن إسحاق


003-توقي مالك بن أنس عن الفتوى الا ما يحسنه ويعلمه

توقي مالك بن أنس عن الفتوى الا ما يحسنه ويعلمه

حدثنا أحمد بن سنان قال سمعت عبد الرحمن بن مهدي يقول كنا عند مالك بن أنس فجاء رجل فقال يا أبا عبد الله جئتك من مسيره سته اشهر حملني أهل بلادي مسئله أسألك عنها قال فسل قال فسأل الرجل عن أشياء فقال لااحسن قال فقطع بالرجل كأنه قد جاء الى من يعلم كل شيء قال وأي شيء أقول لأهل بلادي إذا رجعت إليهم قال تقول لهم قال مالك بن أنس لااحسن


004-مما فتح الله عز وجل على مالك بن أنس نزعه من القرآن

مما فتح الله عز وجل على مالك بن أنس نزعه من القرآن

حدثنا عبد الرحمن نا أبي رحمه الله نا هارون بن سعيد الأيلي بمصر قال أخبرني خالد يعني بن نزار الأيلي قال ما رأيت أحدا أنزع بكتاب الله عز وجل من مالك بن أنس قال أبو محمد وقد رأى خالد سفيان الثوري وسفيان بن عيينة والليث بن سعد وغيرهم


005-تعاهد مالك في منزله للقرآن

تعاهد مالك في منزله للقرآن

حدثنا عبد الرحمن حدثني أبي نا هارون بن سعيد الأيلي قال سمعت بن وهب قال قيل لاخت مالك بن أنس ما كان شغل مالك بن أنس في بيته قالت المصحف والتلاوه


006-معرفه مالك برواة الآثار وناقلتهم

معرفه مالك برواة الآثار وناقلتهم

حدثنا عبد الرحمن حدثني أبي نا أبو زياد حماد بن زاذان نا بن مهدي يعني عبد الرحمن قال قال وهيب لمالك بن أنس لم ار أروى عن نافع من عبيد الله بن عمر ان كان حفظ فقال مالك صدقت قال وهيب وقلت لم ار اثبت عن نافع من أيوب فضحك مالك أي كأنه يريد مالك نفسه
حدثنا عبد الرحمن نا علي بن الحسين نا محمد بن المثني ثنا بشر بن عمر قال نهاني مالك بن أنس عن إبراهيم بن أبي يحيى قلت من أجل القدر تنهاني عنه قال ليس في دينه بذاك
حدثنا عبد الرحمن انا أبو بكر بن أبي خيثمه فيما كتب الى قال سمعت إبراهيم بن عرعره يقول سمعت يحيى بن سعيد القطان يقول سألت مالك بن أنس عن إبراهيم بن أبي يحيى أكان ثقه قال لا ولا ثقه في دينه
حدثنا عبد الرحمن نا علي بن الحسين بن الجنيد ثنا على بن زنجه ثنا عبد الله بن مسلمه بن قعنب قال كان مالك يثني على مسلم بن أبي مريم وقال كان لا يكاد يرفع حديثا الى النبي صلى الله عليه وسلم
حدثنا عبد الرحمن نا أبو سعيد الأشج ثنا بن إدريس قال قلت لمالك بن أنس وذكر المغازي فقلت قال بن إسحاق انا بيطارها فقال قال لك انا بيطارها نحن نفيناه عن المدينة
حدثنا عبد الرحمن نا مسلم بن الحجاج النيسابوري حدثني إسحاق بن راهويه نا يحيى بن آدم نا بن إدريس قال كنت عند مالك بن أنس فقال له رجل يا أبا عبد الله اني كنت بالري عند أبي عبيد الله يعني الوزير وثم محمد بن إسحاق فقال بن إسحاق اعرضوا على علم مالك فاني انا بيطاره فقال مالك دجال من الدجاجله يقول اعرضوا على على
حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني نا يحيى بن عبد الله بن بكير أخبرني بن القاسم قال سمعت مالك يقول بقي بن شهاب وماله في الدنيا نظير
حدثنا عبد الرحمن حدثني أبي نا هارون بن سعيد الأيلي قال حدثني خالد بن نزار قال سمعت مالكا يقول أول من اسند الحديث بن شهاب
حدثنا عبد الرحمن نا أبي قال قال الجعفي عن بشر بن عمر قال سمعت مالكا يقول كنت إذا سمعت نافعا يحدث عن بن عمر لا أبالي ان لا اسمعه من غيره
حدثنا عبد الرحمن حدثني أبي نا هارون بن سعيد الأيلي نا خالد بن نزار قال قال مالك بن أنس ما فعل القاسم بن مبرور قلت توفي قال كنت أحسب انه يكون خلفا من الاوزعي
حدثنا عبد الرحمن سمعت أبي يقول سمعت عبد العزيز الأويسي يقول لما خرج إسماعيل بن أبي أويس الى حسين بن عبد الله بن ضميره وبلغ مالكا هجره أربعين يوما قال أبو محمد هجره لأنه لم يرضاه
حدثنا عبد الرحمن نا أحمد بن عبد الرحمن الوهبي نا عمي حدثني مالك بن أنس قال حدثني مخرمه بن بكير وكان رجلا صالحا
حدثنا عبد الرحمن نا أحمد بن عبد الرحمن نا أبو زرعه نا عبد العزيز بن عمران المصري نا عبد الحميد بن الوليد عن عبد الرحمن بن القاسم قال سألت مالكا عن بن سمعان فقال كذاب
حدثنا عبد الرحمن نا أبي قال سمعت أحمد بن صالح يقول سمعت بن وهب يقول ما ذكر مالك بكير بن الأشج الا قال كان من العلماء
حدثنا عبد الرحمن نا علي بن الحسين ثنا يحيى بن عمر يعني بن جريج الرازي حدثني أبو ثابت يعني محمد بن عبيد الله المديني قال حدثني بن وهب عن مالك قال لم يكن عندنا أحد بالمدينة عنده من علم القضاء ما كان عند أبي بكر بن محمد بن عمرو بن حزم وكان قاضيا ولاه عمر بن عبد العزيز وكتب اليه ان يكتب له العلم من عند عمره بنت عبد الرحمن والقاسم بن محمد فكتبه له ولم يكن على المدينة أنصاري أميرا غير أبي بكر بن حزم وكان قاضيا
حدثنا عبد الرحمن نا موسى بن أبي موسى الكوفي الأنصاري نا إبراهيم بن المنذر قال حدثني معن بن عيسى قال كان مالك بن أنس إذا قيل له مغازي من نكتب قال عليكم بمغازي موسى بن عقبه فإنه ثقه
حدثنا عبد الرحمن نا أبي قال سألت إسماعيل بن أبي أويس قلت هذا الذي يقول مالك بن أنس حدثني الثقه من هو قال هو مخرمه بن بكير بن الأشج
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت يحيى بن سعيد القطان قال رأيت مالك بن أنس في النوم فسألته عن هشام بن عروه فقال اما ما حدث به وهو عندنا فهو أي كأنه يصححه وما حدث به بعدما خرج من عندنا فكأنه يوهنه
حدثنا عبد الرحمن انا أبو بكر بن أبي خيثمه فيما كتب الى قال سمعت مصعبا الزبيري يقول كان مالك بن أنس يوثق الدراوردي
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال علي بن المديني لم يكن بالمد ينه اعلم بمذهب تابعيهم من مالك بن أنس
حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين بلغنا عن مالك انه قال عجبا من شعبة هذا الذي ينتقي الرجال وهو يحدث عن عاصم بن عبيد الله
حدثنا عبد الرحمن ثنا أحمد بن سلمه النيسابوري نا محمد بن أبان البلخي الوكيعي نا عبد الرزاق قال قال مالك أي رجل معمر لو سلم من خصله قالوا ماهي يا أبا عبد الله قال تفسير القران عن قتادة
حدثنا عبد الرحمن حدثني أبي نا هارون بن سعيد الأيلي بمصر قال سمعت بن وهب وذكر اختلاف الأحاديث والروايات فقال لولا اني لقيت مالكا والليث لضللت
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي نا يعني بن المديني قال سمعت يحيى يقول سألت مالك بن أنس عن شعبة مولى بن عباس فقال لم يكن من القراء
حدثنا عبد الرحمن نا صالح نا علي قال سمعت يحيى يقول سألت مالك بن أنس عن أبي جابر البياضي فقال لم يكن برضا
حدثنا عبد الرحمن نا صالح بن أحمد نا علي قال سمعت يحيى قال سمعتت مالكا أو حدثني ثقه عنه قال لم يسمع سعيد بن المسيب من زيد بن ثابت
حدثنا عبد الرحمن نا صالح بن أحمد نا علي يعني بن المدني قال سألت يحيى عن محمد بن عمر بن علقمه قال ليس ممن تريد كان يقول اشياخنا أبو سلمه ويحيى بن عبد الرحمن بن حاطب قال يحيى وسألت مالكا عنه فقال فيه نحوا مما قلت لك
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعني بن المديني قال سمعت سفيان بن عيينة يقول ما كان أشد انتقاد مالك للرجال واعلمه بشأنهم
حدثنا عبد الرحمن نا حماد بن الحسن بن عنبسه نا بشر بن عمر الزهراني قال قلت لمالك بن أنس لقي ثور بن زيد بن عباس فقال لا لم يلقه
حدثنا عبد الرحمن نا حماد بن الحسن نا بشر بن عمر قال قلت لمالك سمعت من بكير بن عبد الله بن الأشج فقال لا أعلمه
حدثنا عبد الرحمن نا حماد بن بشر قال سألت مالكا عن محمد بن عبد الرحمن الذي يروي عن سعيد بن المسيب فقال ليس بثقه
حدثنا عبد الرحمن نا حماد بن الحسن نا بشر بن عمر قال قلت لمالك شعبة الذي روى عنه بن أبي ذئب فقال ليس بثقه
حدثنا عبد الرحمن نا حماد بن الحسن نا بشر بن عمر قال وسألت مالكا عن صالح مولى التوءمه فقال ليس بثقه وبإسناده قال سألت مالكا عن أبي الحويرث فقال ليس بثقه
حدثنا عبد الرحمن نا حماد بن الحسن نا بشر بن عمر قال وسألته يعني مالكا عن رجل اخرت اسمه فقال هل رأيته في كتبي قلت لا قال لو كان ثقه رأيته في كتبي
حدثنا عبد الرحمن نا حماد بن الحسن نا بشر بن عمر قال وسألته يعني مالكا عن حرام بن عثمان فقال ليس بثقه
حدثنا عبد الرحمن نا حماد بن الحسن نا بشر بن عمر قال وسألت مالكا عن هؤلاء الخمسه فقال ليسوا بثقه في حديثهم
حدثنا عبد الرحمن نا علي بن الحسين بن الجنيد قال سمعت أحمد بن صالح يقول قال مالك بن أنس كان أصحاب ربيعه اربعه عبد الرحمن بن عطاء أضاع نفسه وكثير بن فرقد تقدم موته والثالث أخذ في الاغاليط قال أحمد يعني عبد العزيز بن أبي سلمه كان صاحب حجاج وكلام وسكت مالك عن الرابع وهو نفسه قال أحمد ولم يكن بينهم مثل مالك بن أنس
حدثنا عبد الرحمن نا أبي أحمد بن خالد الخلال قال سمعت الشافعي يقول سئل مالك بن أنس عن بن شبرمه فقال كان مقاربا وسئل عن عثمان البتي فقال كان مقاربا


007-صلاح مالك بن أنس وعفافه وورعه

صلاح مالك بن أنس وعفافه وورعه

حدثنا عبد الرحمن نا سليمان بن داود القزاز نا أبو داود يعني الطيالسي قال نا الماجشون انه ذكر مالكا فقال والله ما علمناه الا بصلاح وعفاف
حدثنا عبد الرحمن نا علي بن الحسين نا أبو الطاهر قال سمعت عبد الله بن وهيب يقول كان علم الناس يزيد وكان علم مالك ينقص في كل سنه من حديثه
حدثنا عبد الرحمن نا يونس بن عبد الأعلى نا بن وهب عن مالك قال دخلت على أبي جعفر مرارا وكان لا يدخل عليه أحد من الهاشميين وغيرهم الا قبلوا يده فلم اقبل يده قط


008-استحقاق محبى مالك بن أنس السنة

استحقاق محبى مالك بن أنس السنة

حدثنا عبد الرحمن نا أبي ومحمد بن مسلم قالا سمعنا أبا زياد حماد بن زاذان قال سمعت عبد الرحمن بن مهدي يقول إذا رأيت حجازيا يحب مالك بن أنس فهو صاحب سنه وفي حديث محمد بن مسلم إذا رأيت المديني يحب مالكا


009-جلاله مالك بمدينه الرسول وقدمه في العلم

جلاله مالك بمدينه الرسول وقدمه في العلم

حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت يزيد بن هارون يقول قال شعبة دخلت المدينة ونافع حي ولمالك حلقه
حدثنا عبد الرحمن نا علي بن الحسين قال سمعت أبا مصعب يقول كانوا يزدحمون على باب مالك فيقتتلون على الباب من الزحام وكنا نكون عند مالك فلا يكلم ذا ذا ولا يلتفت ذا الى ذا والناس قائلون بروؤسهم هكذا وكانت السلاطين تهابه وهم قائلون مستمعون وكان يقول في مسأله لا أو نعم ولا يقال له من أين قلت ذا
حدثنا عبد الرحمن نا علي بن الحسين قال سمعت أبا مصعب يقول رأيت معنا يعني بن عيسى القزاز جالسا على العتبه وما ينطق مالك بشيء الا كتبه
حدثنا عبد الرحمن نا صالح قال نا علي قال قلت لسفيان رأيت مالكا وهو يفتى قال نعم رأيته جاء الى الزهرى سنه ثلاث وعشرين واحسب ما بلغ ثلاثين قال على فحسبنا سن مالك تلك الساعه فقلت لسفيان كان بن ثمان وعشرين قال نعم ولكنه قد كان جالس نافعا قبل ذلك


010-عقل مالك من أنس وادبه

عقل مالك من أنس وادبه

حدثنا عبد الرحمن نا علي بن الحسين نا أبو الطاهر يعني أحمد بن عمرو بن السرح نا أيوب بن سويد قال
حدثنا من نصدق عن ربيعه انه إذا رأى مالكا قال قد جاء العاقل
حدثنا عبد الرحمن نا علي بن الحسين نا عبد الله بن أحمد بن شبويه نا عمرو بن العباس الرزي قال سمعت عبد الرحمن بن مهدي يقول ما رأيت محدثا أحسن عقلا من مالك بن أنس
حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني قال نا أبو مصعب قال ما سمعت مالكا يقيم الناس قط إنما كان يقول إذا شئتم فارجعوا


011-مقاساه مالك في طلب العلم

مقاساه مالك في طلب العلم

حدثنا عبد الرحمن نا أبي نا أحمد بن أبي الحواري قال حدثني مروان يعني بن محمد الطاطري عن مالك قال جالست بن هرمز ثلاث عشره كنا نجلس في صحن مسجد النبي صلى الله عليه وسلم حتى اتخذت سراويل محشوا


012-استقامه مالك بن أنس وحسن طريقته

استقامه مالك بن أنس وحسن طريقته

حدثنا عبد الرحمن نا علي بن الحسين قال سمعت محمد بن رمح يقول رأيت النبي صلى الله عليه وسلم في المنام منذ أربعين سنه فقلت يا رسول الله مالك والليث يختلفان في المسأله فقال النبي صلى الله عليه وسلم مالك مالك مالك ورث جدي يعني إبراهيم صلى الله عليه وسلم
حدثنا عبد الرحمن قال قرىء على يونس بن عبد الأعلى ثنا بشر بن بكر قال رأيت في النوم اني دخلت الجنة فرأيت الأوزاعي وسفيان الثوري ولم ار مالك بن أنس فقلت فأين مالك قالوا وأين مالك وأين مالك رفع مالك قال فما زال يقول وأين مالك رفع مالك حتى تسقط قلنسوته


013-كلام مالك بن أنس عند السلطان بالحق

كلام مالك بن أنس عند السلطان بالحق

حدثنا عبد الرحمن حدثني أبى نا أبو يوسف محمد بن أحمد بن الحجاج الصيدنانى الرقى نا أبو خليد يعنى عتبة بن حماد القارى الدمشقي عن مالك بن أنس قال قال لي أبو جعفر يعنى عبد الله بن محمد بن على بن عبد الله بن عباس يوما على ظهرها أحد اعلم منك قلت بلى قال فسمهم لي قلت لا احفظ أسماءهم قال قد طلبت هذا الشان في زمن بنى أمية فقد عرفته اما أهل العراق فاهل كذب وباطل وزور واما أهل الشام فاهل جهاد وليس عندهم كبير علم واما أهل الحجاز ففيهم بقية علم وأنت عالم الحجاز فلا تردن على أمير المومنين قوله قال مالك ثم قال لي قد أردت ان اجعل هذا العلم علما واحدا فاكتب به الى امراء الاجناد والى القضاة فيعلمون به فمن خالف ضربت عنقه فقلت له يا أمير المومنين أو غير ذلك قلت ان النبي صلى الله عليه وسلم كان في هذه الأمة وكان يبعث السرايا وكان يخرج فلم يفتح من البلاد كثيرا حتى قبضه الله عز وجل ثم قام أبو بكر رضى الله تعالى عنه بعده فلم يفتح من البلاد كثيرا ثم قام عمر رضى الله تعالى عنه بعدهما ففتحت البلاد على يديه فلم يجد بدا من ان يبعث أصحاب محمد صلى الله عليه وسلم معلمين فلم يزل يؤخذ عنهم كابرا عن كابر الى يومهم هذا فان ذهبت تحولهم مما يعرفون الى ما لا يعرفون رأوا ذلك كفرا ولكن أقر أهل كل بلدة على ما فيها من العلم وخذ هذا العلم لنفسك فقال لي ما ابعدت القول اكتب هذا العلم لمحمد
حدثنا عبد الرحمن نا أبى حدثني عبد المتعال بن صالج من أصحاب مالك قال قيل لمالك بن أنس انك تدخل على السلطان وهم يظلمون ويجورون قال يرحمك الله فأين التكلم بالحق
حدثنا عبد الرحمن نا أحمد بن سنان سمعت موسى بن داود قاضى طرسوس يقول سمعت مالك بن أنس يقول قدم علينا أبو جعفر أمير المؤمنين سنة خمسين ومائة فدخلت عليه فقال لي يا مالك كثر شيبك قلت يا أمير المؤمنين من اتت عليه السنون كثر شيبه قال يا مالك مالي أراك تعتمد على قول بن عمر من بين أصحاب النبي صلى الله عليه وسلم قلت يا أمير المؤمنين كان آخر من بقى عندنا من أصحاب رسول الله صلى الله عليه وسلم فاحتاج الناس فسالوه فتمسكوا بقوله فقال يا مالك عليك بما علمت انه الحق عندك ولا تقولن عليا وابن عباس
حدثنا عبد الرحمن نا أبى نا نصر بن على نا الحسين بن عروة قال لما حج هارون وقدم إلى المدينة بعث الى مالك بكيس فيه خمسمائة دينار فلما قضى نسكه وانصرف وقدم المدينة بعث اليه ان أمير المؤمنين يحب أن يزامل مالكا الى مدينة السلام فقال للرسول قل له ان الكيس بخاتمه قال رسول الله صلى الله عليه وسلم والمدينة خير لهم لو كانوا يعلمون قال فتركه


014-امامة مالك بن أنس في العلم

امامة مالك بن أنس في العلم

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول كان مالك إماما في الحديث
حدثنا عبد الرحمن حدثني أبى نا عبد الرحمن بن عمر الأصبهاني سمعت عبد الرحمن بن مهدى يقول أئمة الناس في زمانهم أربعة فذكر مالكا بالحجاز


015-جلالة مالك عند نظرائه

جلالة مالك عند نظرائه

حدثنا عبد الرحمن نا سهل بن بحر العسكري ثنا إسحاق المروزي قال كنت عند حماد بن زيد فنعى له مالك بن أنس فقال اتحقق عندكم ذاك قالوا جاءت به كتب التجار فقال اللهم أحسن علينا الخلافة بعده


016-اتباع مالك لاثار رسول الله صلى الله عليه وسلم ونزوعه عن فتواه عند ما حدث عن

اتباع مالك لاثار رسول الله صلى الله عليه وسلم ونزوعه عن فتواه عند ما حدث عن النبي صلى الله عليه وسلم خلافه

حدثنا عبد الرحمن نا أحمد بن عبد الرحمن بن اخى بن وهب قال سمعت عمى يقول سمعت مالكا سئل عن تخليل أصابع الرجلين في الوضوء فقال ليس ذلك على الناس قال فتركته حتى خف الناس فقلت له عندنا في ذلك سنة فقال وما هى قلت
حدثنا الليث بن سعد وابن لهيعة وعمرو بن الحارث عن يزيد بن عمرو المعافري عن أبى عبد الرحمن الحبلى عن المستورد بن شداد القرشي قال رأيت رسول الله صلى الله عليه وسلم يدلك بخنصره ما بين أصابع رجليه فقال ان هذا الحديث حسن وما سمعت به قط الا الساعة ثم سمعته بعد ذلك يسأل فيامر بتخليل الأصابع


001-سفيان بن عيينة

سفيان بن عيينة

ومن العلماء الجهابذة النقاد بمكة سفيان بن عيينة وهو بن عيينة بن أبى عمران الهلالي مولى لهم أبو محمد كوفى سكن مكة
علم سفيان بن عيينة وفقهه
حدثنا عبد الرحمن ثنا عبد الله بن أحمد بن جنبل فيما كتب الى قال انا داود بن عمرو قال سمعت عبد الرحمن بن مهدى يقول كان سفيان بن عيينة من اعلم الناس بحديث الحجاز
حدثنا عبد الرحمن نا الربيع بن سليمان المرادي قال سمعت الشافعي يقول لولا مالك وسفيان لذهب علم الحجاز
حدثنا عبد الرحمن نا أبى نا أحمد بن خالد الخلال قال سمعت الشافعي يقول سمعت الزنجي مسلم بن خالد يقول انا سمعت هذه الأحاديث من الزهرى بعقل بن عيينة لا بعقلى قال وذاك انى كنت اجلس الى الزهرى فيقول ما اسم هذا الجبل ما اسم هذا الشعب قال وجاء سفيان فسأله عن هذه الأحاديث فسمعتها بعقله لا بعقلى
حدثنا عبد الرحمن نا أبى نا حرملة بن يحيى أبو حفص التجيبي قال سمعت الشافعي يقول ما رأيت أحدا من الناس فيه من الة العلم ما في سفيان بن عيينة وما رأيت أحدا أكف عن الفتيا منه ما رأيت أحدا أحسن لتفسير الحديث منه
حدثنا عبد الرحمن نا يونس بن عبد الأعلى الصدفي المصري قال قال الشافعي مالك وسفيان قرينان
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى ما رأيت أحدا كان اعلم بالسنن من سفيان بن عيينة
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي نا موسى بن داود قال سمعت عثمان بن زائدة الرازي وكان رجلا صالحا قال قدمت الكوفة فقلت لسفيان الثوري من ترى ان اسمع منه قال عليك بزائدة بن قدامه وسفيان بن عيينة
حدثنا عبد الرحمن نا حجاج بن حمزة نا على بن الحسن بن شقيق نا عبد الله بن المبارك قال سئل سفيان الثوري عن سفيان بن عيينة فقال ذاك أحد الاحدين يقول ليس له نظير
حدثنا عبد الرحمن نا الحسن بن على بن مهران المتوثي قال سمعت على بن بحر بن برى قال سمعت عبد الله بن وهب يقول لا اعلم أحدا اعلم بتفسير القران من سفيان بن عيينة
حدثنا عبد الرحمن قال قرى على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول بن عيينة اكبرهم في عمرو بن دينار وارواهم عنه
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت نعيم بن حماد يقول كان بن عيينة من اعلم الناس بالقران وما رأيت أحدا اجمع لمتفرق من بن عيينة
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني نظرت فإذا الإسناد يدور على ستة الزهرى وعمرو بن دينار وقتادة ويحيى بن أبى كثير وأبى إسحاق الهمداني والأعمش ثم صار علم هولاء الستة الى أصحاب الاصناف ممن صنف فمن أهل الحجاز مالك وابن جريج وسفيان بن عيينة ومحمد بن إسحاق


002-قدم سماع بن عيينة للعلم

قدم سماع بن عيينة للعلم

حدثنا عبد الرحمن نا يزيد بن سنان البصري نزيل مصر نا نصر بن على قال أخبرني أبى نا شعبة وذكر سفيان بن عيينة عنده فقال رأيت بن عيينة غلاما معه ألواح طويلة عند عمرو بن دينار وفى اذنه قرط أو قال شنف
حدثنا عبد الرحمن حدثني أبى نا إبراهيم بن مهدى قال سمعت حماد بن زيد يقول رأيت سفيان بن عيينة عند عمرو بن دينار غلاما له ذؤابة معه ألواح
حدثنا عبد الرحمن نا صالح نا على يعنى بن المديني قال سمعت سفيان يقول جالست بن شهاب وانا بن ستة عشرة وثلاثة اشهر
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول جالست عبد الكريم الجزري سنين وكان يقول لأهل بلده انظرو الى هذا الغلام يسألني وأنتم لا تسالونى
حدثنا عبد الرحمن نا العباس بن أبى طالب نا إسحاق بن إسماعيل ثنا سفيان بن عيينة قال قال لي بن جريج ما نلقى منك عمرو بن دينار غلبت على وسادته
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول حفظت الحديث عن بن عجلان سنة أربع وعشرين يعنى ومائة وكان همام يجالسنا عنده فكنا نحفظ له الحديث


003-معرفة بن عيينة بالعلم وكلامه في رواة العلم وناقليه

معرفة بن عيينة بالعلم وكلامه في رواة العلم وناقليه

حدثنا عبد الرحمن حدثني أبى ذؤيب بن عمرو السهمي المديني قال سألت سفيان بن عيينة هل سمعت من صالح مولى التوءمة شيئا قال نعم هكذا وهكذا وهكذا وأشار بيده يعنى يكثره سمعت منه ولعابه يسيل يعنى من الكبر وما علمت أحدا من أصحابنا يحدث عنه لا مالك بن أنس ولا غيره قال عبد الرحمن فقد بان ان بن عيينة منتقد لرواة الآثار فانى لا أعلمه روى عن صالح مولى التوءمة شيئا
حدثنا عبد الرحمن حدثني أبى نا العباس بن الوليد الخلال نا مروان بن محمد قال ربما سمعت سفيان بن عيينة على جمرة العقبة يقول
حدثنا سعيد بن بشير وكان حافظا
حدثنا عبد الرحمن نا أبى نا على بن نصر قال سمعت بن داود يعنى عبد الله بن داود الخريبي يقول قال سفيان الثوري لم يكن في آل بن عمر أفضل من عمر بن محمد بن زيد العسقلاني قال على بن نصر كانوا ستة عمر ومحمد وواقد وأبو بكر وزيد وعاصم
حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سألت يحيى بن معين عن حديث شعبة عن عمرو بن دينار والثوري عن عمرو بن دينار وسفيان بن عيينة عن عمرو بن دينار قال سفيان بن عيينة أعلمهم بحديث عمرو بن دينار وهو اعلم بعمرو بن دينار من حماد بن زيد
حدثنا عبد الرحمن نا أبى نا محمد بن ميمون الخياط المكى نا سفيان قال
حدثنا من لم تر عيناك مثله بن ابجر يعني عبد الملك بن سعيد بن ابجر ثم
حدثنا مرة أخرى فقال
حدثنا الابران بن ابجر ومطرف
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت سفيان يعنى بن عيينة وقيل له روى زرارة بن اعين عن أبى جعفر كتابا فقال سفيان ما رأى هو أبا جعفر ولكنه كان يتتبع حديثه قال سفيان كانوا ثلاثة اخوة عبد الملك بن اعين وحمران بن اعين وزرارة بن اعين وكانوا شيعة
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت سفيان يقول كان الوليد بن كثير صدوقا
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول طلب بن أبى خالد يعنى إسماعيل الحديث قبل الأعمش بسنين قيل لسفيان فمنصور طلب الحديث قبل أو الأعمش قال متقاربين
حدثنا عبد الرحمن نا صالح بن أحمد نا على بن المدينى قال سمعت سفيان يقول ذهبت الى زياد بن علاقة فسألته عن الأحاديث فقال ويحك ما تريد منى ثم قال سفيان لم نلق أحدا لقى مثل مالقى زياد لقى المغيرة بن شعبة ولقى جرير بن عبد الله ولقى أسامة بن شريك ولقى قطبة بن مالك
حدثنا عبد الرحمن نا صالح نا على قال قلت لسفيان كان شرحبيل بن سعد يفتى قال نعم ولم يكن بالمدينة أحد اعلم بالمغازى منه فاحتاج فكأنهم اتهموه
حدثنا عبد الرحمن نا صالح بن أحمد نا على قال سمعت سفيان وسئل عن محمد بن إسحاق قيل له لم يرو أهل المدينة عنه فقال سفيان جالست بن إسحاق منذ بضع وسبعين سنة وما يتهمه أحد من أهل المدينة ولا يقول فيه شيئا قلت لسفيان كان بن إسحاق جالس فاطمة بنت المنذر فقال أخبرني بن إسحاق انها حدثته انها وانه دخل عليها
حدثنا عبد الرحمن نا صالح بن أحمد نا على قال قلت لسفيان بن عيينة بن محمد بن حنين الذي روى عنه عمرو بن دينار صوموا لرؤيته فقال إبراهيم بن عبد الله بن حنين وعبيد بن حنين ومحمد بن حنين من أهل المدينة موالي آل العباس قلت عتاب بن حنين قال لا هذا مكي
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان سئل عن إسماعيل بن أمية وأيوب بن موسى قال كان أيوب افقههما في الفتيا في البيوع والامور وكنت لإسماعيل بن أمية أطول مجالسة فذكرت ذلك لأبي فقال هما ابنا عم إسماعيل وأيوب بن موسى
حدثنا عبد الرحمن نا صالح نا على قال قلت لسفيان ان ليثا روى عن طلحة بن مصرف عن أبيه عن جده ان النبي صلى الله عليه وسلم توضأ فأنكر ذاك سفيان وعجب منه ان يكون جد طلحة لقى النبي صلى الله عليه وسلم
حدثنا عبد الرحمن نا صالح نا على قال سألت سفيان عن جعفر بن محمد بن عباد بن جعفر وكان قدم اليمن فحملوا عنه شيئا قلت لسفيان روى معمر عنه أحاديث يحيى بن سعيد فقال سفيان إنما وجد ذاك كتابا ولم يكن صاحب حديث انا اعرف بهم إنما جمع كتبا فذهب بها
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت سفيان وسئل عن عبد الأعلى التيمى الذي روى عنه مسعر فقال سفيان كان قاصا
حدثنا عبد الرحمن نا صالح نا على يعنى بن المديني قال سمعت سفيان قال كان الزهرى ههنا فقلت لزياد بن سعد أرنى كتابك فقال لا أنت حافظ تذهب تسأل عنها وانا لا أدري
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول كان عمرو بن دينار أكبر من الزهرى سمع من جابر والزهري لم يسمع منه
حدثنا عبد الرحمن نا صالح نا على قال قلت لسفيان زكريا بن إسحاق لم يجالس عطاء قال لا قيل لسفيان انهم حكوا عنك ان زكريا بن إسحاق قال اخرج إلينا عطاء صحيفة فقال سفيان لا إنما أراني صحيفة عنه ما هى بالكبيرة فقال هذه اعطانيها يعقوب بن عطاء وقال هذه التي سمع أبى من أصحاب النبي صلى الله عليه وسلم فوجدت فيها أشياء سمعت من عمرو وغيره وأشياء قد سمعناها لم تكن في الصحيفة
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان وقلت له كان لوهب بن عقبة البكائي بن يقال له عقبة بن وهب روى عن يزيد بن الأصم فقال سفيان ما كان ذاك يدرى ما هذا الأمر ولا كان من شانه
حدثنا عبد الرحمن نا صالح نا على يعنى بن المديني قال سمعت سفيان وقيل له ان منكدر بن محمد بن المنكدر روى عن أبيه عن جابر قال رأيت أبا بكر واقفا على قزح فقال سفيان قد سمعت منكدرا يقوله فكرهت ان أقول له شيئا واستحييت منه ثم قال سفيان نحن احفظ له منه إنما قال بن المنكدر أخبرني سعيد بن عبد الرحمن بن يربوع عن جبير بن الحويرث
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت نعيم بن حماد قال سمعت بن عيينة يقول كان زياد بن سعد من أهل خراسان وكان يسكن المدينة وكان عالما بحديث الزهرى
حدثنا عبد الرحمن نا محمد بن يحيى نا عثمان بن عيسى المروزي قال سمعت حبان بن موسى يقول قال أبو عمران شيخ من أصحاب بن المبارك ذكرت عبد الله عند بن عيينة فقال لا ترى عيناك مثله
حدثنا عبد الرحمن نا أبى قال سمعت على بن المديني يقول سمعت سفيان بن عيينة يقول كنا نتقى حديث داود بن الحصين
حدثنا عبد الرحمن نا أبى قال سمعت أبا معمر القطيعي يقول كان بن عيينة لا يحمد حفظ بن عقيل يعنى عبد الله بن محمد بن عقيل
حدثنا عبد الرحمن نا أبو زرعة
حدثنا الحميدي قال قال سفيان كان بن عقيل في حفظه شيء فكرهت ان ألقاه
حدثنا أبو زرعة قال سمعت أبا الوليد الطيالسي قال سمعت عبيد بن أبى قرة قال سمعت بن عيينة يقول ما جاءنا من العراق أحد أفضل من عثمان بن زائدة
حدثنا عبد الرحمن نا إسماعيل بن أبى الحارث نا على يعنى بن المديني عن سفيان يعني بن عيينة قال كان قيس بن مسلم الجدلي من أهل الخشوع قال سفيان لقد بلغني انه لم يرفع رأسه الى السماء منذ كذا وكذا من الخشوع
حدثنا عبد الرحمن نا أبى وعلى بن الحسن الهسنجاني قالا سمعنا يحيى بن المغيرة قال سمعت بن عيينة يقول لا تسمعوا من بقية ما كان في سنة واسمعوا منه ما كان في ثواب وغيره
حدثنا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي قال أخبرني خالد بن نزار قال قال سفيان يعنى بن عيينة ومن كان اطلب لحديث نافع واعلم به من أيوب السختياني
حدثنا عبد الرحمن نا أبى نا أحمد بن السندي الرازي الباغى قال سمعت إبراهيم بن موسى قال أخبرني عبد الرحمن بن الحكم بن بشير عن سفيان بن عيينة انه قال ذات يوم ما بقى أحد أروى عن محمد بن المنكدر منى فقيل له إبراهيم بن أبى يحيى قال إنما نريد أهل الصدق
حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا حامد بن يحيى البلخي نا سفيان بن عيينة نا إبراهيم بن ميسرة وكان اصدق الناس واوثقهم
حدثنا عبد الرحمن نا أبى نا سريج بن يونس نا سفيان عن الأحوص بن حكيم وكان ثقة
حدثنا عبد الرحمن سمعت أبى يقول كان بن عيينة يقدم الأحوص بن حكيم على ثور في الحديث قال وغلط بن عيينة الأحوص منكر الحديث وثور صدوق
حدثنا عبد الرحمن نا عمر بن شبة النميري نا هارون يعنى بن معروف نا سفيان يعنى بن عيينة قال كان محمد بن المنكدر من معادن الصدق يجتمع اليه الصالحون
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت سفيان يقول لم ار من هؤلاء افقه من الزهرى وحماد وقتادة
حدثنا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي قال أخبرني خالد يعنى بن نزار عن سفيان يعني بن عيينة قال كان الزهرى اعلم أهل المدينة
حدثنا عبد الرحمن نا أبى نا بن الطباع قال سمعت سفيان يقول لم يكن في الناس أحد اعلم بالسنة منه يعنى الزهرى
حدثنا عبد الرحمن حدثني أبى نا نعيم يعنى بن حماد قال سمعت بن عيينة يقول
حدثنا أبو الزبير وهو أبو الزبير أي كأنه يضعفه
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا على بن عبد الله يعنى بن المديني نا سفيان نا مطرف وكان ثقه
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى نا محمد بن عمرو بن العباس الباهلى نا سفيان يعنى بن عيينة قال قال مطرف بن طريف ما يسرني انى كذبت وان لي الدنيا وما فيها
حدثنا عبد الرحمن قال حدثت عن أحمد بن حنبل عن عبد الرزاق عن بن عيينة قال محدثو الحجاز بن شهاب ويحيى بن سعيد وابن جريج يجيئون بالحديث على وجهه
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا نعيم بن حماد قال قال سفيان بن عيينة كان هشام اعلم الناس بحديث الحسن
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا نعيم بن حماد قال سمعت بن عيينة يقول لقد اتى هشام بن حسان عظيما بروايته عن الحسن قيل لنعيم لم قال لأنه كان صغيرا
حدثنا عبد الرحمن نا أبى نا عبد الجبار بن العلاء قال قال سفيان يعنى بن عيينة كان مسعر عندنا من معادن الصدق
حدثنا عبد الرحمن نا أبى نا عبد الله بن الزبير الحميدي نا سفيان نا موسى بن أبى عائشة وكان من الثقات
حدثنا عبد الرحمن نا أبى نا الحميدي نا سفيان انا شيخ من أهل الكوفة يقال له شعبة وكان ثقة قال كنت مع أبى بردة بن أبى موسى في داره
حدثنا عبد الرحمن سمعت أبى يقول هو شعبة بن دينار روى عنه سفيان الثوري
حدثنا عبد الرحمن نا أبى نا الحميدي نا سفيان نا يزيد بن أبى زياد بمكة عن عبد الرحمن بن أبى ليلى عن البراء بن عازب قال رأيت رسول الله صلى الله عليه وسلم إذا افتتح الصلاة رفع يديه قال سفيان فلما قدمت الكوفة سمعته يحدث به فزاد فيه ثم لا يعود فظننت انهم لقنوه وكان بمكة يومئذ احفظ منه يوم رأيته بالكوفة وقالوا لي انه قد تغير حفظه
حدثنا عبد الرحمن نا أبى نا الحميدي نا سفيان نا قعنب التميمي وكان ثقة خيارا عن علقمة بن مرثد
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا نعيم يعنى بن حماد قال سمعت بن عيينة يقول ان العالم الذي يعطى كل حديث حقه
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا نعيم يعنى بن حماد قال قال بن عيينة ما رأيت أحدا يحمل عنه من الأحاديث المرسلة ما تحمل عن بن المنكدر
حدثنا عبد الرحمن نا صالح بن أحمد حنبل نا على يعنى بن المديني قال سمعت سفيان يعنى بن عيينة يقول كان إسماعيل بن محمد بن سعد من ارفع هؤلاء
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى نا بن أبى رزمة قال أخبرني أبى نا بن عيينة قال كنت إذا سمعت الحسن بن عمارة يروى عن الزهرى وعمرو بن دينار جعلت اصبعى في اذنى
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى نا إبراهيم بن المنذر قال سمعت بن عيينة يقول نا الحسن بن دينار وكان يقال فيه
حدثنا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد القطان نا إبراهيم بن عمر بن أبى الوزير قال سمعت سفيان بن عيينة يقول كان أبو إسحاق الفزاري إماما
حدثنا عبد الرحمن حدثني أبى حدثني هارون بن سعيد أخبرني خالد بن نزار عن سفيان يعنى بن عيينة قال كان اعلم الناس بحديث عائشة ثلاثة القاسم بن محمد وعروة بن الزبير وعمرة بنت عبد الرحمن
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال حدثني أبى قال سمعت بن عيينة يقول نا محمد بن عجلان وكان ثقة
حدثنا عبد الرحمن نا أبى قال سمعت أبا معمر يعني القطيعي يقول كان بن عيينة لايحمد حفظ ليث بن أبى سليم
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى نا إبراهيم بن المنذر عن بن عيينة انه قال ما يقول أصحابك في محمد بن إسحاق قال يقولون انه كذاب قال لا تقل ذاك
حدثنا عبد الرحمن حدثني أبى نا عبد الجبار بن العلاء نا سفيان يعنى بن عيينة قال كان يوسف يعنى بن إسحاق بن أبى إسحاق احفظ ولد أبى إسحاق
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني قال سفيان بن عيينة لم يكن من ولد أبى إسحاق أحد احفظ عندي من يوسف بن إسحاق بن أبى إسحاق
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن حنبل نا سفيان يعنى بن عيينة نا سليمان بن أبى المغيرة ثقة خيار
حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا أبو الفتح نصر بن المغيرة قال قال سفيان لم ار أحدا طلب الحديث وهو مسن احفظ من روح بن القاسم
حدثنا عبد الرحمن نا أبى نا على بن ميمون العطار الرقى قال سمعت سفيان يعني بن عيينة وسئل عما رواه عمرو بن شعيب عن أبيه عن جده فقال غيره أجود منه
حدثنا عبد الرحمن نا أبو هارون الخراز محمد بن خالد الرازي نا على بن سليمان البلخي قال قال بن عيينة قلت لمسعر من اثبت من أدركت قال ما رأيت اثبت من عمرو بن دينار والقاسم بن عبد الرحمن يعنى بن عبد الله بن مسعود قال أبو محمد هذا لعناية بن عيينة بناقلة الآثار سأل مسعرا عن اثبت من أدركه
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول جئت الى صالح مولى التوءمة فسألته كيف سمعت أبا هريرة كيف سمعت بن عباس فقالوا انه قد اختلط فتركته
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى نا أبى نا سفيان بن عيينة قال حديث أبى سفيان عن جابر إنما هى صحيفة
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد بن سعيد الدارمي يقول سمعت بشر بن عمر يقول سمعت بن عيينة يقول عليك بزهير بن معاوية فما بالكوفة مثله
حدثنا عبد الرحمن نا صالح بن أحمد نا على المديني قال سمعت سفيان يقول لم يكن بالمدينة رجل أرضى من عبد الرحمن بن القاسم
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول ما كان أشد انتقاد مالك بن أنس للرجال واعلمه بشأنهم
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان وذكر عمرو بن عبيد قال كتبت عنه كتابا لله فوهبت كتابه بن اخى عمرو بن عبيد قال سفيان ووهبت له كتاب بن جدعان فقيل لسفيان لم وهبته قال كنت قد حفظته ولم ار انى انساه ثم قال سفيان وكنت أريد اهر منه وقال بيده كأنه يريد اثبت منه وجمع يده
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول كان إسماعيل بن سميع بيهسيا فلم اذهب اليه ولم اقربه
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول كان بالمدينة أيضا شيخ عابد فما وضعه عند أهل المدينة الا القدر قال على فقلت لسفيان من هو قال بن أبى لبيد ثم قال سفيان جالست بن أبى لبيد ههنا يعنى بمكة وقدم الكوفة وقلت لعمر بن سعيد فذهب اليه فلقيه وجالسه سفيان بالكوفة
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان وسئل عن عبد الرحمن بن إسحاق فقال عبد الرحمن فقال عبد الرحمن بن إسحاق كان قدريا فنفاه أهل المدينة فجاءنا ههنا مقتل الوليد فلم نجالسه وقالوا انه قد سمع الحديث
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول لم يكن عندنا قرشيين مثل أيوب بن موسى وإسماعيل بن أمية وقال كان لأيوب بن موسى أخ يقال له عمران بن موسى اسن منه ولم يكن عنده شيء
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول كان بن طاوس احفظ عندنا من غيره قلت لسفيان أين كان حفظ إبراهيم بن ميسرة عن طاوس من حفظ بن طاوس قال لو شئت قلت لك انى اقدم إبراهيم عليه في الحفظ فعلت
حدثنا عبد الرحمن نا صالح نا على قال قلت لسفيان كان صدقة بن يسار كوفيا قال كان أصله كوفيا
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول أول ما قدم علينا يزيد بن يزيد بن جابر مع مسلمة بن هشام وكان رجلا حسن الهيئه حسن النحو قال سفيان وكانوا يقولون لم يكن في أصحاب مكحول مثله
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا عمرو بن محمد الناقد نا سفيان يعنى بن عيينة قال ما كان بالكوفة بعد عربيين إبراهيم والشعبي مثل موليين الحكم وحماد
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت أبا أحمد يعنى الزبيري قال حدثت سفيان بن عيينة عن معلى الطحان يعنى بن هلال ببعض بن أبى نجيح فقال ما أحوج صاحب هذا الى ان يقتل
حدثنا عبد الرحمن نا صالح نا على يعنى بن المديني قال سمعت سفيان بن عيينة قال أتيت عدن فلم الا مثل الحكم بن أبان
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول كان إبراهيم الهجري يسوق الحديث بسياقة جيدة على ما فيه
حدثنا عبد الرحمن نا صالح نا على قال قلت لسفيان ان بن جريج روى عن عمرو يعنى بن دينار عن الحسن بن محمد ان عليا قال لقد ظلم من منع بنى الام نصيبهم من الدية وقال سفيان بن سعيد عن عمرو عمن سمع عليا رضى الله تعالى عنه فقال سفيان اخطأوا لزمت عمرا ولا يتكلم بكلمة الا ثم قال قال سفيان قال عمرو سمعت من عبد الله بن محمد يقول قال على لقد ظلم من منع بنى الام نصيبهم من الدية
حدثنا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي قال أخبرني خالد بن نزار عن سفيان بن عيينة قال كان عمرو بن دينار اعلم أهل مكة
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء سمعت عبد الرحمن بن الحكم بن بشير يذكر عن بن عيينة قال نا عمرو بن دينار وكان ثقة ثقة ثقة وحديثا اسمعه من عمرو أحب الى من عشرين من غيره
حدثنا عبد الرحمن نا صالح نا على قال سمعت سفيان يقول كان عمارة بن القعقاع بن اخى بن شبرمة وكان اسن منه واقرأ للقران منه وكان عبد الله بن عيسى بن اخى بن أبى ليلى وكان اسن منه


004-جلالة سفيان بن عيينة عند العلماء

جلالة سفيان بن عيينة عند العلماء

حدثنا عبد الرحمن نا الحسن بن أحمد بن الليث الرازي نا سهل بن زنجلة قال سمعت وكيعا يقول ما كتبنا عن بن عيينة الا والأعمش حي سنة ست وأربعين ومائة
حدثنا عبد الرحمن أخبرني محمود بن آدم المروزي فيما كتب الى قال ما رأيت وكيعا عند بن عيينة قط الا جاثيا بين يديه على ركبتيه ساكتا لا يتكلم
حدثنا عبد الرحمن حدثني أبى ثنا إبراهيم بن سعيد الجوهري قال سمعت يحيى بن سعيد الأموي يقول رأيت مسعرا يشفع لإنسان الى سفيان بن عيينة يحدثه
حدثنا عبد الرحمن حدثني أبى نا إبراهيم بن سعيد الجوهري قال سمعت أبا معاوية يقول كنا نخرج من مجلس الأعمش فنأتى بن عيينة
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل ثنا على يعنى بن المديني قال قال سفيان كنت الزم أيوب بالليل عند عمرو بن دينار وكنت افيده عن عمرو بن دينار رؤوس الأحاديث واذهب معه فأسأل له عن تلك الأطراف وكان يسألني كم روى عمرو عن فلان وكم روى عن فلان فأقصها عليه ثم اكتب له من كل شيخ شيئا واسال له عمرا عنها وكتبت له اطرافا عن يحيى بن سعيد الأنصاري
حدثنا عبد الرحمن نا صالح نا على يعنى بن المديني قال سمعت سفيان قال ربما عادنى بن أبى نجيح وانا غليم وكنت طويل الملازمة بالليل والنهار
حدثنا عبد الرحمن ثنا الحسن بن أحمد بن الليث نا سهل بن زنجلة نا أبو أسامة قال دخل بن عيينة على زائدة وهو مريض فسأل زائدة بن عيينة عن حديث فحدثه فدعا زائدة بشيء وكتبه
حدثنا عبد الرحمن نا الحسن بن الليث ثنا سهل زنجلة يقول
حدثنا عن شعبة عن بن عيينة عن الزهرى عن محمد بن جبير عن أبيه ان النبي صلى الله عليه وسلم قال لا يدخل الجنة قاطع
تواضع بن عيينة وذمه نفسه


005-حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال سمعت أبا قدامه السرخسي يقول

حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال سمعت أبا قدامه السرخسي يقول سمعت بن عيينة كثيرا ما يرثى نفسه يقول ذهب الزمان فسرت غير مسود ومن الشقاء تفردى بالسؤدد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-حفظ بن عيينة وإتقانه وثقته في نفسه

حفظ بن عيينة وإتقانه وثقته في نفسه

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول بن عيينة أحب الى في الزهرى من معمر
حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري سمعت يحيى بن معين يقول سفيان بن عيينة اثبت من محمد بن مسلم الطائفي واوثق منه وهو اثبت من داود العطار في عمرو بن دينار وأحب الى منه
حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سفيان بن عيينة ثقة
حدثنا عبد الرحمن نا محمد بن يحيى سمعت على بن المديني يقول ما في أصحاب الزهرى أتقن من بن عيينة
حدثنا عبد الرحمن قال سمعت أبى يقول اثبت أصحاب الزهرى مالك وابن عيينة وكان بن عيينة اعلم بحديث عمرو بن دينار من شعبة وكان بن عيينة إماما ثقة
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال قلت لسفيان في حديث عمرو عن عطاء عن بن عباس قال إذا اشتريت بنقد وبعت بنقد فقلت ان بن جريج خالف هشيما فقال سفيان انا احفظ لهذا منهما
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا عبد الرزاق قال حدثت معمرا بحديث عن سفيان بن عيينة فقال ان صاحبك لثقة


007-حسن منطق بن عيينة

حسن منطق بن عيينة

حدثنا عبد الرحمن نا أحمد بن منصور قال سمعت عبد الرزاق قال ما رأيت بعد بن جريج مثل بن عيينة في حسن المنطق


008-مناصحة بن عيينة للسلطان في أمر المسلمين

مناصحة بن عيينة للسلطان في أمر المسلمين

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل سمعت أبى يقول دخل سفيان بن عيينة على معن بن زائدة وهو باليمن ولم يكن سفيان تلطخ بشيء من أمر السلطان بعد فجعل سفيان يعظه ويذكر له أمر المسلمين فجعل معن يقول له ابوهم أنت اخوهم أنت


009-معرفة بن عيينة بعمات النبي صلى الله عليه وسلم وجداته وتسميته لهن

معرفة بن عيينة بعمات النبي صلى الله عليه وسلم وجداته وتسميته لهن

حدثنا عبد الرحمن حدثني أبى قال سمعت أبا غسان مالك بن إسماعيل قال سمعت سفيان بن عيينة يقول عمات النبي صلى الله عليه وسلم بنات عبد المطلب عاتكة وأم حكيم وهى البيضاء وهى توءم عبد الله وصفية وهى أم الزبير وبرة واميمة
حدثنا عبد الرحمن حدثني أبى قال سمعت أبا غسان مالك بن إسماعيل قال سمعت بن عيينة يقول ابنا الفواطم احداها جدة النبي صلى الله عليه وسلم أم أبيه اسمها فاطمة بنت عبد الله بن عمرو بن عمران بن مخزوم وأم على فاطمة بنت أسد بن هاشم وأم حسن وحسين فاطمة بنت رسول الله صلى الله عليه وسلم فلذلك سميا ابنا الفواطم


010-جودة أخذ بن عيينة للحديث

جودة أخذ بن عيينة للحديث

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المديني قال سمعت سفيان يقول كان أيوب إذا حدثني بالحديث رددته مرتين


011-مرثية سفيان بن عيينة

مرثية سفيان بن عيينة

حدثنا عبد الرحمن قال ذكره أبى رضى الله تعالى عنه عن حامد بن يحيى البلخي قال سمعت بن مناذر يقول لما مات سفيان بن عيينة من كان يبكى ورعا عالما فليبك للإسلام سفيانا راحوا بسفيان الى قبره والعلم مكسوين اكفانا لا يبعدنك الله من هالك اورثنا غما واحزانا
حدثنا عبد الرحمن نا محمد بن عثمان بن مخلد قال سمعت بعض مشايخ البصريين قال حضرت جنازة سفيان بن عيينة بمكة قال وابن المناذر يقول فيها مرثية فكان فيما قال نجلو من الحكمة انوارها ما تشتهى الأنفس الوانا يا واحد الأمة في علمها لقيت من ذي العرش رضوانا راحوا بسفيان على نعشه والعلم مكسوين اكفانا


001-سفيان بن سعيد بن مسروق الثوري

سفيان بن سعيد بن مسروق الثوري

ومن العلماء الجهابذة النقاد بالكوفة سفيان بن سعيد بن مسروق الثوري أبو عبد الله وهو ثور بن عبد مناة بن اد بن طابخة
علم سفيان الثوري وفقهه
حدثنا عبد الرحمن نا حماد بن الحسن بن عنبسة نا إسحاق بن الصباح الأسدي قال سمعت أبا الحارث يقول سمعت سفيان بن عيينة يقول ما رأيت رجلا اعلم بالحلال والحرام من سفيان الثوري
حدثنا عبد الرحمن حدثني أبى نا أحمد بن عبد الله بن يونس قال ذكر سفيان الثوري عند زائدة فقال ذلك اعلم الناس في أنفسنا
حدثنا عبد الرحمن انا العباس بن الوليد بن مزيد قراءة عليه قال أخبرني أبى عن الأوزاعي انه كتب الى عبد الله بن يزيد بلغني كتابك تذكر دروسا من العلم وذهاب العلماء وان كنت لم تعرف ذهاب العلماء الافى عامك هذا فقد اغفلت النظر فإنه قد أسرع بهم منذ حين وذهب بقاياهم منذ اعوام من كل جند وافق فلم يبق منهم رجل واحد يجتمع عليه العامة بالرضا والصحة الاما كان من رجل واحد بالكوفة قال عباس يعنى الثوري
حدثنا عبد الرحمن نا محمد بن على بن سعيد النسائي نا محمد بن على بن الحسن بن شقيق قال سمعت أبى قال عبد الله يعنى بن المبارك لا اعلم على وجه الأرض اعلم من سفيان الثوري
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت وكيعا وحدث عن شعبة عن الحكم وحماد في باب ثم قال أيما افقه عندكم الحكم وحماد أو سفيان فسكت الناس فلم يجبه أحد فقال كان سفيان بحرا
حدثنا عبد الرحمن نا محمد بن خالد أبو هارون الخراز نا مقاتل بن محمد يحكى عن الوليد بن مسلم قال رأيت الثوري بمكة يستفتى ولما يخط وجهه بعد
حدثنا عبد الرحمن ثنا أبى ثنا الحسن بن الربيع قال سمعت بن المبارك قال ما رأيت أحدا خيرا من سفيان
حدثنا عبد الرحمن نا عبد الملك بن أبى عبد الرحمن المقرىء قال سمعت عبد الرحمن يعنى بن الحكم بن بشير قال كان نوفل يعنى بن مطهر يحكى عن بن المبارك قال ما رأيت مثل سفيان
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء قال سمعت عبد الرحمن يعنى بن الحكم بن بشير يذكر عن نوفل قال قال بن المبارك ما رأيت مثل سفيان كأنه خلق لهذا الشأن
حدثنا عبد الرحمن نا عبد الملك قال وسمعت عبد الرحمن يعنى بن الحكم يقول ما سمعت بعد التابعين بمثل سفيان
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت نعيم بن حماد يقول سمعت بن وهب يقول ما رأيت مثل سفيان الثوري
حدثنا عبد الرحمن نا محمد بن يحيى انا محمد قال سمعت بن المبارك قال كنت إذا اعيانى الشيء أتيت سفيان أساله فكأنما أغتمسه من بحر
حدثنا عبد الرحمن نا صالح نا على يعنى بن المديني قال سألت يحيى يعنى بن سعيد قلت أيما أحب إليك رأى مالك أو رأى سفيان قال سفيان لا نشك في هذا ثم قال يحيى وسفيان فوق مالك في كل شيء
حدثنا عبد الرحمن نا سهل بن بحر العسكري نا محمد بن عبد الحميد نا مطرف بن مازن قال قال لنا معمر لما بلغه ان سفيان قادم عليهم اليمن قال لنا معمر انه قد قدم عليكم محدث العرب
حدثنا عبد الرحمن نا محمد بن مسلم نا الحسن بن الربيع عن بن المبارك قال ما نعت لي أحد فرأيته الا وجدته دون نعته الا سفيان الثوري
حدثنا عبد الرحمن أخبرنا أبى نا أحمد بن إبراهيم الدورقي حدثني محمد بن كثير الصنعاني عن أبى إسحاق الفزاري قال قال الأوزاعي إنما بقى هذان الرجلان يعنى بن عون وسفيان
حدثنا عبد الرحمن حدثني أبى نا إسماعيل بن مسلمة القعنبي حدثني محمد بن المعتمر بن سليمان قال قلت لأبي من فقيه العرب قال سفيان الثوري
حدثنا عبد الرحمن نا أبو سعيد الأشج نا أحمد بن حميد سمعت بن إدريس يقول ما رأيت بالكوفة أحدا اود اني في مسلاخه الا سفيان الثوري
حدثنا عبد الرحمن نا أبو سعيد الأشج قال سمعت أبا داود الحفري وسأله رجل عن سفيان والحسن بن صالح ففضل سفيان على الحسن
حدثنا عبد الرحمن نا محمد بن مسلم قال سمعت الفريابي يقول سألت بن عيينة عن مسألة فأجابنى فيها فقلت خالفك فيها الثوري فقال لا ترى بعينك مثل سفيان ابدا
حدثنا عبد الرحمن قال ذكره أبى نا بن أبى رزمه انا أبو أسامة قال من أخبرك انه نظر بعينه إلى مثل سفيان الثوري فلا تصدقه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى قال سفيان بن عيينة لن ترى بعينك مثل سفيان حتى تموت قال أبى هو كما قال
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني أصحاب عبد الله يعنى بن مسعود ستة الذين يقرءون ويفتون ومن بعدهم أربعة ومن بعد هؤلاء سفيان الثوري كان يذهب مذهبهم ويفتى بفتواهم وكان اعلم الناس بأبي إسحاق والأعمش بحديثهم وطريقتهم
حدثنا عبد الرحمن نا أبى نا شهاب بن عباد قال سمعت هشام الصيدنانى قال سمعت الحسن بن صالح قال كنا في حلقة بن أبى ليلى فتذاكروا مسألة وطلع سفيان الثوري فقال ألقوها عليه قال حسن فجاء فجلس قريبا منى فأجاب فيها فأصاب فيها فسمعته يحمد الله عز وجل فيما بينه وبين نفسه قال حسن فكنت أراه يطلبه بنية يعنى العلم
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أبو عبد الله أحمد بن حنبل قال دخل على مالك الأوزاعي وسفيان فلما خرجا من عنده قال أحدهما أكثر علما من صاحبه ولا يصلح للامامة والأخر يصلح للامامة قلت لأبي عبد الله فالذى عنى مالك انه اعلم الرجلين هو سفيان قال نعم قال أبو عبد الله أجل سفيان اوسعهما علما
حدثنا عبد الرحمن نا محمد بن يحيى انا محمد بن المنهال قال سمعت يزيد يعنى بن زريع قال وكان سفيان راويا مفتيا
حدثنا عبد الرحمن نا أبى أخبرني قطبة بن العلاء قال سمعت سفيان الثوري يقول انا في هذا الحديث منذ ستين سنة
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي ثنا الأخنسي يعنى أحمد بن عمران قال سمعت يحيى بن يمان يقول ما رأينا مثل سفيان ولا رأى سفيان مثله كان سفيان في الحديث أمير المؤمنين
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا عثمان بن أبى شيبة قال سمعت بن إدريس قال قال لي بن أبى ذئب ما رأيت رجلا من أهل العراق يشبه ثوريكم هذا
حدثنا عبد الرحمن نا أحمد بن منصور نا مسدد قال سمعت بن داود يعنى الخريبي قال سمعت بن أبى ذئب وذكر سفيان فقال لم يأتنا من هذه الناحية أحد يشبهه
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال على بن المديني نظرت فإذا الإسناد يدور على ستة الزهرى وعمرو بن دينار وقتادة ويحيى بن أبى كثير وأبو إسحاق والأعمش ثم صار علم هؤلاء الستة من أهل الكوفة الى سفيان الثوري


002-براعة فهم سفيان الثوري وفطنته وفراسته

براعة فهم سفيان الثوري وفطنته وفراسته

حدثنا عبد الرحمن نا أبو سعيد بن يحيى القطان حدثني عبيد الله بن عمر القواريرى قال سمعت يحيى بن سعيد يقول كنا على باب إسماعيل بن أبى خالد فقال يعنى سفيان يا يحيى تعال حتى أحدثك عنه بعشره أحاديث لم تسمعها فسرد ثمانية كأنه قد علم انى لم اسمعها
حدثنا عبد الرحمن ثنا أبو سليم الجبيلى قال سمعت الفريابي يقول رأينا سفيان الثوري بالكوفة وكنا جماعة من أهل الحديث ننزل في دار فلما حضرت صلاة الظهر دلونا له دلوا من بئر في الدار فإذا الماء متغير فقال ما بال مائكم هذا قلنا هو كذا منذ نزلنا هذه الدار فقال ادلوا دلوا من بئر الدار التي قبليكم فإذا ماء أبيض ثم قال ادلوا من بئر الدار التي شرقيكم فإذا ماء أبيض ثم قال ادلوا دلوا من بئر الدار التي شأمكم فإذا ماء أبيض فقال ادلوا دلوا من بئر الدار التي غربكم فإذا ماء أبيض فقال ان لبئركم هذه لشأنا فحفرنا فأصبنا عرق كنيف ينز فيه فقال لنا منذ كم نزلتم هذه الدار فقلنا أربع سنين فأمرنا بإعادة صلاه أربع سنين فيها ركعتا الفجر وركعتان بعد المغرب والوتر
حدثنا عبد الرحمن نا أحمد بن سنان قال قال أبو معاوية لقيني سفيان الثوري بعد موت الأعمش فقال لي كيف أنت يا محمد كيف حالك ثم قال لي سمعت من الأعمش كذا قلت لا قال فسمعت منه كذا قلت لا فجعل يحدثني بأحاديث كأنه علم انى لم اسمعها
حدثنا عبد الرحمن نا أبي قال سمعت حسن بن الربيع قال سمعت محمد بن السماك قال نظر إلي سفيان الثوري فتفرس في فقال ما أراك تموت حتى تصير قاصا
حدثنا عبد الرحمن حدثني أبى نا محمد بن عيسى بن الطباع قال قال عبد الرحمن بن مهدى كنت اذاكر سفيان الثوري بحديث حماد بن زيد ولا اسميه فإذا جاءه حماد بن زيد سأله عن تلك الأحاديث فجعل يتعجب من فطنته


003-تخوف الثوري على نفسه من العلم ان لا يسلم منه

تخوف الثوري على نفسه من العلم ان لا يسلم منه

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يقول سمعت سفيان يقول ما من عملى شيء انا اخوف منه من هذا يعنى الحديث
حدثنا عبد الرحمن نا عبد الله بن محمد بن عمرو الغزى قال سمعت الفريابي وقبيصة يقولان سمعنا سفيان يقول وددت انى نجوت من هذا العلم كفافا لالى ولا على
حدثنا عبد الرحمن نا عبد الله بن محمد بن عمرو قال سمعت قبيصة قال سمعت سفيان بعد ذلك يقول وما على الرجل ان يكون هذا العلم من كلامه
حدثنا عبد الرحمن حدثني أبى نا أبو عمر عيسى بن محمد النحاس الرملي قال قال ضمرة سمعت سفيان الثوري يقول وددت انى انفلت من هذا الأمر لالى ولاعلى انا اليوم اطلب العلم فهذا لاى شيء هو
حدثنا عبد الرحمن حدثني أبى نا على بن ميسرة نا الحسن بن الحكيم الناجي قال سمعت بن عيينة يقول قال سفيان الثوري قد ألقى إلينا من هذا الأمر شيء فوددت انى أصبت من ألقى اليه قال أبو محمد يعنى العلم
حدثنا عبد الرحمن نا حجاج بن حمزة نا عبد الرحمن بن مصعب المعنى قال سمعت سفيان يقول لو لم اعلم كان أقل لحزنى
حدثنا عبد الرحمن نا أبى نا شهاب بن عباد قال سمعت أبا غسان قال قيل للحسن بن صالح ان سفيان يقول ليتني لم اسمع من هذا العلم بشيء قال الحسن ولم قال أبو محمد كانوا يتخوفون من أفضل اعمالهم


004-حفظ الثوري وإتقانه

حفظ الثوري وإتقانه

حدثنا عبد الرحمن نا أبى نا أبو بكر بن أبى شيبة قال سمعت يحيى بن سعيد القطان يقول ما رأيت أحدا احفظ من سفيان الثوري قلت له أو قيل له ثم من قال ثم شعبة قال ثم من قيل ثم هشيم
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن يعنى بن مهدى يقول قدمت على سفيان بن عيينة فجعل يسألني عن المحدثين فقال ما بالعراق أحد يحفظ الحديث الا سفيان الثوري
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن بن مهدي قال كان وهيب يقدم سفيان في الحفظ يعنى على مالك
حدثنا عبد الرحمن نا محمد بن يحيى انا يوسف بن موسى التستري قال سمعت أبا داود يقول سمعت شعبة يقول إذا خالفني سفيان في حديث فالحديث حديثه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول ليس أحد أحب الى من شعبة ولا يعدله أحد عندي وإذا خالفه سفيان أخذت بقول سفيان
حدثنا عبد الرحمن نا أبو عبد الله الطهراني انا عبد الرزاق قال كان سفيان يقول ما استودعت قلبي شيئا قط فخانه
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت عبد الرحمن بن مهدى يقول ما رأيت سفيان لشيء من حديثه احفظ منه لحديث الأعمش
حدثنا عبد الرحمن حدثني أبى حدثني أبو بكر بن أبى عتاب الاعين قال سمعت أحمد بن حنبل وقلت من أحب الناس إليك في حديث الأعمش قال سفيان قلت شعبة قال سفيان
حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول لم يكن أحدا اعلم بحديث الأعمش من الثوري
حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول لم يكن أحدا اعلم بحديث أبى إسحاق من الثوري ولم يكن أحد اعلم بحديث منصور من سفيان الثوري
حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت أبا معاوية يقول كان سفيان يأتيني ههنا فيذاكرنى حديث الأعمش فما رأيت أحدا اعلم بحديث الأعمش منه
حدثنا عبد الرحمن سمعت أبى يقول احفظ أصحاب الأعمش الثوري
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت عبد الرحمن بن مهدى يقول لما حدث سفيان عن حماد عن عمرو بن عطية التيمى عن سلمان قال إذا حككت جسدك فلا تمسحه ببزاق فإنه ليس بطهور قلت له هذا حماد يروى عن ربعى بن حراش عن سلمان قال من يقول ذا قلت
حدثنا حماد بن سلمة قال امضه قلت
حدثنا شعبة قال امضه قلت
حدثنا هشام الدستوائي قال هشام قلت نعم فأطرق هنيهه ثم قال امضه سمعت حمادا يحدثه عن عمرو بن عطية عن سلمان قال عبد الرحمن فمكثت زمانا احمل الخطا على سفيان حتى نظرت في كتاب غندر عن شعبة فإذا هو عن حماد عن ربعى بن حراش عن سلمان قال شعبة وقد قال حماد مرة عن عمرو بن عطية التيمى عن سلمان فعلمت ان سفيان إذا حفظ الشيء لم يبالي من خالفة
حدثنا عبد الرحمن نا أحمد بن سنان سمعت عبد الرحمن يعنى بن مهدى يقول ربما كنا عند سفيان فكأنه قد اوقف للحساب فلا نجترئ نساله عن شيء فنعرض له بذكر الحديث فإذا جاء به الحديث ذهب ذلك الخشوع فانما هو
حدثنا
حدثنا
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني ثنا يحيى بن أيوب الزاهد نا معاذ بن معاذ قال قال يحيى بن سعيد القطان كان سفيان الثوري ما شئت من صلاة وقراءة فإذا جاء الحديث فكأنه ليس الذي كان
حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري نا محمد بن أبان يعنى البلخي الوكيعي قال سمعت وكيعا يقول ذكر شعبة حديثا عن أبى إسحاق فقال رجل ان سفيان خالفك فيه فقال دعوه سفيان احفظ منى
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت معاذا يعني بن معاذ وقيل له اى أصحاب أبى إسحاق اثبت قال شعبة وسفيان ثم سكت
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أبو عبد الله يعني أحمد بن حنبل سفيان احفظ للاسناد وأسماء الرجال من شعبة
حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سفيان الثوري ثقه
حدثنا عبد الرحمن قال سمعت أبي يقول سفيان فقيه حافظ زاهد امام أهل العراق وأتقن أصحاب أبي إسحاق وهو احفظ من شعبة وإذا اختلف الثوري وشعبه فالثورى
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا أحمد بن عمران الاخنسي نا الوليد بن عقبه الشيباني قال قيل لسفيان بن سعيد لو جلست لنا مجلسا وذاك قبل خروجه الى البصرة فاستقبل القبله ثم ابتدأ فكتبت بيدى ثلثمائه حديث
حدثنا عبد الرحمن سمعت أبا زرعه يقول اثبت أصحاب أبى إسحاق الثوري وشعبه وإسرائيل ومن بينهم الثوري أحب الى كان الثوري احفظ من شعبة في إسناد الحديث وفي متنه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعني بن المديني قال قال يحيى قال لي سفيان بعد ثماني عشره سنه أو تسع عشره سنه في حديث عمرو بن مره هذا أليس قد حدثتك به مره
حدثنا عبد الرحمن نا صالح بن أحمد نا على بن المديني قال سمعت يحيى يقول سألت سفيان عن حديث عاصم يقول بن عباس في المرتده فأنكره وقال ليس من حديثي
حدثنا عبد الرحمن نا صالح نا على بن المديني قال سمعت يحيى يقول كان سفيان إذا حدثني بالحديث فلم يتقنه قال لا تكتبه
حدثنا عبد الرحمن نا صالح نا على قال سمعت عبد الرحمن يعني بن مهدى قال سألت سفيان قلت
حدثنا شعبة عن الأعمش عن مسروق في المحرم يتزوج قال لعلك وهمت على شعبة قلت ان جرير بن حازم يروى عن الأعمش عن إبراهيم عن عبد الله قال دع جريرا إنما حدثني الأعمش ومنصور عن مسلم عن مسروق يحتجم المحرم ولا يحتجم الصائم
حدثنا عبد الرحمن نا صالح نا على قال سمعت عبد الرحمن يعني بن مهدى قال سألت سفيان عن حديث الأعمش عن أبى وائل عن عبد الله قال لا يزال الرجل في فسحه من دينه ما لم يسفك دما حراما فأنكر ان يكون عن أبى وائل وقال إنما سمعه من عبد الملك بن عميرانا ذهبت به اليه
حدثنا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان نا أبو داود الطيالسي عن شعبة قال ما حدثني أحد عن شيخ الا وإذا سألته يعني ذلك الشيخ يأتي بخلاف ما حدث عنه ماخلا سفيان الثوري فإنه لم يحدثني عن شيخ الا وإذا سألته وجدته جدته على ما قال سفيان
حدثنا عبد الرحمن نا إسماعيل بن أبى الحارث نا أحمد يعني بن حنبل عن يحيى بن بكير قال سمعت شعبة يقول ما حدثني سفيان عن انسان بحديث فسألته عنه الا كان كما حدثني
حدثنا عبد الرحمن نا أحمد بن سلمه نا محمد بن أبان يعني البلخي قال سمعت وكيعا يقول قال شعبة ما اطرف لي يعني ما أعطاني طرف حديث عن شيخ فسألت الشيخ الا وجدته كما قال سفيان
حدثنا عبد الرحمن نا أبو سعيد الأشج سمعت عقبه يعني بن خالد قال كنت عنه عبيد الله فلما تفرق أصحاب الحديث انقحم سفيان الثوري وانقحمت معه فسأله عن سبعين حديثا ما كتب منها شيئا واخرجت الواحا معي نحو من ذراع فلم يفتنى منها شيء فما صبر ان قال إنما قلب أحدهم الواحه
حدثنا عبد الرحمن قال ذكره أبى نا بن أبى رزمه نا الفضل بن موسى قال سمعت عبد الله بن المبارك يقول تبا لمن خالف سفيان الثوري في الحديث وان كان محقا


005-جودة أخذ سفيان للحديث

جودة أخذ سفيان للحديث

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعني بن المديني قال سمعت عبد الرحمن يعني بن مهدى قال كنت مع سفيان عند عكرمة فجعل يوقفه على كل حديث على السماع
حدثنا عبد الرحمن نا صالح بن أحمد نا على قال سمعت عبد الرحمن قال شهدت سفيان عند العمرى فجعل يوقفه في كل حديث توقيفا شديدا


006-تزكيه الثوري لمن أجمل القول في السلف

تزكيه الثوري لمن أجمل القول في السلف

حدثنا عبد الرحمن نا أبى نا عثمان بن مطيع حدثني عبد العزيز بن أبى عثمان قال اصيب سفيان بن سعيد بأخ له يسمى عمر وكان مقدما فلما سووا عليه قبره قال رحمك الله يا اخى ان كنت لسليم الصدر للسلف وان كنت لتحب ان تخفى علمك اى لا تحب الرياسه


007-معرفه سفيان الثوري برواة الاخبار وناقله الآثار وكلامه فيهم

معرفه سفيان الثوري برواة الاخبار وناقله الآثار وكلامه فيهم

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل ثنا على يعني بن المديني قال سمعت يحيى بن سعيد يقول سألت سفيان عن حديث حماد عن إبراهيم في الرجل يتزوج المجوسيه فجعل لا يحدثني به مطلنى به أياما ثم قال إنما حدثني به جابر يعني الجعفي عن حماد ما ترجو به منه قال أبو محمد كأنه لم يرض جابرا الجعفي
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعني بن المديني قال سألت يحيى بن سعيد عن حديث سفيان عن حماد عن إبراهيم عن الأسود عن عائشة ان اطيب ما اكلتم كسبكم قال لي سفيان هذا وهم قال يحيى وقد حملته عنه وهو عندي هكذا كما قال سفيان وهم
حدثنا عبد الرحمن نا صالح نا على قال سمعت عبد الرحمن بن مهدى يقول كان سفيان يعجب من حفظ عبد الملك قال صالح قلت لأبي هو عبد الملك بن عمير قال نعم قال أبو محمد فذكرته لأبي فقال هذا وهم إنما هو عبد الملك بن أبى سليمان وعبد الملك بن عمير لم يوصف بالحفظ
حدثنا عبد الرحمن نا صالح نا على سمعت عبد الرحمن بن مهدى قال قال سفيان بن سعيد لم ار هاهنا شيخا مثل هذا يعني سلام بن مسكين
حدثنا عبد الرحمن نا صالح نا على قال سمعت عبد الرحمن بن مهدى قال سمعت سفيان وذكر منصورا يوما فقال ربما حدث عن رجلين عن إبراهيم كأنه يقول لا يرسل شيئا
حدثنا عبد الرحمن نا صالح بن أحمد نا على قال سمعت عبد الرحمن بن مهدى قال أخبرني سفيان بحديث زهير عن أبى إسحاق عن حارثة بن مضرب عن عمر انه قال للفارس سهمان فأنكره
حدثنا عبد الرحمن نا صالح نا على قال سمعت عبد الرحمن يقول أخبرني الحسين بن عياش قال كنا نأتي سفيان إذا سمعنا من الأعمش فنعرضها عليه بالعشي فيقول هذا من حديثه وليس هذا من حديثه
حدثنا عبد الرحمن نا حماد بن الحسن بن عنبسة ثنا أبو داود عن زائده قال كنا نأتي الأعمش في
حدثنا فيكثر ونأتي سفيان الثوري فنذكر تلك الأحاديث له فيقول ليس هذا من حديث الأعمش فنقول هو
حدثنا به الساعة فيقول اذهبوا فقولوا له ان شئتم فنأتى الأعمش فنخبره بذلك فيقول صدق سفيان ليس هذا من حديثنا
حدثنا عبد الرحمن نا صالح نا على قال سمعت عبد الرحمن يعني بن مهدى يقول حدثت سفيان أحاديث اسرءيل عن عبد الأعلى عن بن الحنفية قال كانت من كتاب قلت يعني انها ليست بسماع
حدثنا عبد الرحمن نا صالح نا على قال سمعت عبد الرحمن يعني بن مهدى قال روى شعبة عن منصور عن إبراهيم عن علقمة عن عبد الله وعن الأعمش عن إبراهيم عن مسروق عن عبد الله في رجل طلق امرأته مائه قال عبد الرحمن فذكرت لسفيان فأنكره وقال إنما هو منصور والأعمش جميعا عن إبراهيم عن علقمة يعنى عن عبد الله
حدثنا عبد الرحمن نا صالح نا على قال سمعت عبد الرحمن قال سألت سفيان عن حديث عاصم عن على وعبد الله في المتلاعنين فأنكره وقال لو كان هذا عن عاصم قال أبو محمد ذكرته لأبي فقال هذا حديث رواه قيس بن الربيع عن عاصم عن زر عن على وعن عاصم عن أبى وائل عن عبد الله في المتلاعنين فأنكر الثوري ذلك وهو كما قال الثوري منكر
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعني بن المديني قال سمعت عبد الرحمن بن مهدى يقول قال لي سفيان ان الأعمش لم يسمع حديث إبراهيم عن النبي صلى الله عليه وسلم في الضحك في الصلاه
حدثنا عبد الرحمن نا صالح نا على قال سمعت بن داود قال سمعت سفيان يقول فقهاؤنا بن شبرمة وابن أبى ليلى
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني حدثني اخى عبد الله انا أبو بكر بن أبى الأسود انا عبد الرحمن بن مهدى قال كان سفيان يقدم سعيد بن جبير على إبراهيم يعنى النخعي
حدثنا محمد بن مسلم وعبد الله بن أبى عبد الرحمن قالا ثنا عبد الرحمن بن الحكم ثنا نوفل يعنى بن مطهر عن بن المبارك عن سفيان قال حفاظ الناس ثلاثة إسماعيل بن أبي خالد وعبد الملك بن أبي سليمان العرزمي ويحيى بن سعيد الأنصاري وحفاظ البصرين ثلاثة سليمان التيمى وعاصم الأحول وداود بن أبى هند وكان عاصم أحفظهم
حدثنا سلمة بن كهيل وكان ركنا من الأركان وشد قبضتة و
حدثنا حبيب بن أبى ثابت وكان دعامه أو كلمة شبهها
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا اخى عبد الله بن الحسن انا عبد الرزاق عن بن عيينة قال قال لي سفيان الثوري رأيت منصورا وعبد الكريم الجزري وأيوب السختياني وعمرو بن دينار هؤلاء الاعين الذين لا يشك فيهم
حدثنا عبد الرحمن حدثني أبى نا على بن محمد الطنافسي قال سألت وكيعا عن حديث من حديث ليث بن أبي سليم فقال كان سفيان لا يسمى ليثا
حدثنا عبد الرحمن نا أبى نا على بن ميسره نا صالح بن أبي خالد قال قلت لعثمان بن زائده الى من اجلس بعدك قال ما اعرف أحدا قال فأعدت عليه فقلت الله الله فقال تأدب بأبي حفص الفارسي وليس هو بصاحب حديث قال عثمان بن زائده وقلت لسفيان الى من اجلس بعدك فأطرق ساعة ثم قال ما اعرف أحدا فقلت الله الله أو كما قلت قال لاعليك ان تكتب الحديث من ثلاثة من زائده بن قدامة وأبى بكر بن عياش وابن عيينة
حدثنا عبد الرحمن نا محمد بن يحيى انا يحيى بن مغيره قال قال جرير كان سفيان إذا أصاب في الباب حديث منصور بدأ به قبل الناس
حدثنا عبد الرحمن انا أحمد بن سليمان الرهاوي فيما كتب الى قال سمعت زيد بن الحباب يقول سمعت سفيان الثوري يقول عجبا لمن يروى عن الكلبي فذكرته لأبي وقلت له ان الثوري يروى عن الكلبي قال لا يقصد الروايه عنه ويحكي حكاية تعجبا فيعلقه من حضره ويجعلونه رواية عنه
حدثنا عبد الرحمن نا عمر بن شبه نا أبو عاصم النبيل قال زعم لي سفيان الثوري قال قال لنا الكلبي ما حدثت عنى عن أبى صالح عن بن عباس فهو كذب فلا تروه
حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت على بن الحسن بن شقيق يقول قال عبد الله يعنى بن المبارك سئل سفيان بن سعيد عن ثور بن يزيد الشامي فقال خذوا عنه واتقوا قرنيه يعنى انه كان قدريا
حدثنا عبد الرحمن نا أحمد بن عثمان بن حكيم قال سمعت أبا نعيم قال سمعت سفيان يقول إذا قال جابر
حدثنا وأخبرنا فذلك
حدثنا عبد الرحمن حدثني أبى نا أبو غسان التستري قال سمعت أبا داود قال سمعت عبد الرحمن بن مهدي يقول سمعت سفيان الثوري يقول كان جابر ورعا في الحديث ما رأيت اورع في الحديث من جابر
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال قال عبد الرحمن يعنى بن مهدى قال سفيان كان إبراهيم بن مهاجر لا بأس به
حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى ثنا المثنى بن معاذ بن معاذ نا بشر بن المفضل قال لقيت سفيان الثوري بمكة فقال ما خلفت بعدي بالكوفة امن على الحديث من منصور بن المعتمر
حدثنا عبد الرحمن حدثى أبى نا عبد العزيز بن الخطاب الكوفي بالبصره قال سألت عبد الله بن داود ما كان أبو الجحاف عند سفيان فقال كان يوثقة ويعظمه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى القطان قال قال سفيان شعبة يروى عن داود بن يزيد الأودي تعجبا منه
حدثنا عبد الرحمن حدثني أبي حدثني سليمان بن عبد الجبار قال سمعت عبد الله بن داود الخريبي قال قال سفيان الثوري كنا إذا اختلفنا في شيء سألنا مسعرا عنه
حدثنا عبد الرحمن حدثني أبي قال سمعت محمد بن كثير العبدي يقول كنت عند سفيان الثوري فذكر حديثا فقال رجل حدثني فلان بغير هذا فقال من هو قال أبو حنيفة قال احلتني على غير ملئ
حدثنا عبد الرحمن نا أبي حدثني عبد الله بن عمران نا أبو داود قال ذكر سفيان لشعبة حديثا لقتادة فقال سفيان وكان في الدنيا مثل قتادة
حدثنا عبد الرحمن نا أبو هارون محمد بن خالد الخراز قال سمعت عبد الصمد المقرئ يقول دخل الرازيون على الثوري فسألوه الحديث فقال أليس عندكم الأزرق يعني عمرو بن أبي قيس قال عبد الصمد وكان ازرق
حدثنا عبد الرحمن نا النضر بن هشام الأصبهاني سمعت الحسين بن حفص قال قال سفيان اخرج اليكم كتاب خير رجل بالكوفة قلنا يخرك كتاب منصور فأخرج كتاب محمد بن سوقة
حدثنا عبد الرحمن نا أبي قال سمعت أحمد بن يونس قال سمعت الثوري وذكر المعافي بن عمران فقال ياقوتة العلماء
حدثنا عبد الرحمن نا صالح بن أحمد نا علي يعني بن المديني قال ذكرت ليحيى بن سعيد حديث أبي إسحاق عن علي بن ربيعة قال لا أراه سمعه من علي بن ربيعة ثم قال يحيى كان سفيان يوهنه
حدثنا عبد الرحمن نا صالح نا على قال قلت ليحيى كان سفيان يوثقه يعنى جبله بن سحيم فقال برأسه اى نعم
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي ثنا عبد الرزاق قال قيل للثورى مالك لم ترتحل الى الزهرى قال لم تكن عندي دراهم ولكن قد كفانا معمر الزهري وكفانا بن جريح عطاء
حدثنا عبد الرحمن حدثى أبى ثنا إبراهيم بن موسى أخبرني مهران يعنى بن أبى عمر العطار قال كنت مع سفيان الثوري في المسجد الحرام فمر عبد الوهاب بن مجاهد فقال سفيان هذا كذاب
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن حنبل نا مؤمل بن إسماعيل نا سفيان نا عبد الملك بن أبي بشير قال سفيان وكان شيخ صدق
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى ذكر واقد مولى زيد بن خليدة فقال أثنى سفيان عليه خيرا
حدثنا عبد الرحمن نا صالح نا علي قال سمعت يحيى بن سعيد يقول حدثني سعيد بن عبيد بن مسلم جار ليحيى عن عمرو بن الوليد الاغضف قال كنت جالسا مع سفيان فقال حدثني البري عن منصور عن أبى وائل عن عبد الله في المسح على الخفين فقال كذب ثم قال كذب
حدثنا عبد الرحمن نا صالح نا على قال سألت يحيى حديث مهدى بن ميمون عن واصل عن أبى وائل قال أتينا عبد الله قبل طلوع الشمس فقال يحيى قال سفيان ليس هذا عن أبى وائل
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء الرازي ثنا عبد الرحمن بن الحكم بن بشير يقول سمعت شيخا يحدث أبى قال قلت لسفيان الثوري مالك لا تحدث عن أبان بن أبي عياش أو مالك قليل الحديث عن أبان قال كان أبان نسيا للحديث
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء سمعت عبد الرحمن يعنى بن الحكم بن بشير بن سلمان يذكر عن مهران قال مر عبد الوهاب يعنى بن مجاهد فسألت سفيان عنه فاعرض عنى بوجهه
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا إبراهيم بن موسى قال قال لي بن مسهر قال لي الثوري من احفظ من رأيت قلت الأعمش فذكر الثوري اربعه منهم إسماعيل بن أبي خالد
حدثنا عبد الرحمن نا محمد بن يحيى أخبرني يوسف بن موسى التستري قال سمعت أبا داود يعنى الطيالسي يقول سمعت عبد الرحمن بن مهدى يقول سمعت سفيان الثوري يقول ما رأيت اورع من جابر الجعفي في الحديث
حدثنا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان نا أبو داود عن وكيع قال قال سفيان ما رأيت رجلا اورع في الحديث من جابر الجعفي ولا منصور
حدثنا عبد الرحمن نا محمد بن يحيى أخبرني زنيج يعنى محمد بن عمرو الطيالسي قال سمعت يحيى بن الضريس يقول كان سفيان الثوري يدل على زائده بن قدامه في كتاب الحديث
حدثنا عبد الرحمن نا محمد بن يحيى نا يحيى بن المغيره قال قال جرير لم يكن أحد يجترئ ان يرد على منصور الحديث الا سفيان وزائده وانا
حدثنا عبد الرحمن نا محمد بن مسلم حدثني عقبه بن قبيصة بن عقبه عن أبيه قال رأيت سفيان في النوم فقال غلط على أبو الحسين يعنى زيد بن الحباب في حديث حبيب بن أبى ثابت عن سعيد بن جبير عن بن عباس ان عمر بن الخطاب رضى الله تعالى عنه لبى حتى رمى جمره العقبه فقلت يا أبا عبد الله أنت حدثتنا عن حبيب بن أبي ثابت عن سعيد بن جبير عن بن عباس عن النبي صلى الله عليه وسلم انه لبى حتى رمى الجمره وعن هلال بن خباب عن عكرمة عن بن عباس ان عمر لبى حتى رمى الجمره فقال عرفت فالزم عرفت فالزم
حدثنا عبد الرحمن نا محمد بن يحيى أخبرني عبيد بن يعيش نا خلاد بن يزيد الجعفي قال جاءني سفيان بن سعيد الى ههنا قال عمرو بن شيمر هذا أكثر عن جابر وما رأيته عنده قط
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت سفيان بن زياد يقول ليحيى في حديث أشعث بن أبى الشعثاء عن زيد بن معاوية العبسي عن علقمه عن عبد الله ختامه مسك فقال يا أبا سعيد خالف اربعه قال من قال زائده وأبو الأحوص وإسرائيل وشريك فقال يحيى لو كانوا اربعه آلاف مثل هؤلاء كان سفيان اثبت منهم وسمعت سفيان بن زياد يسأل عبد الرحمن عن هذا فقال عبد الرحمن هؤلاء أربعة قد اجتمعوا وسفيان أثبت منهم والانصاف لا بأس به
حدثنا عبد الرحمن نا عبد الملك بن أبي عبد الرحمن نا عبد الرحمن يعني بن الحكم بن بشير نا وكيع قال كان سفيان لا يعجبه هؤلاء الذين يفسرون السورة من أولها الى آخرها مثل الكلبي
حدثنا عبد الرحمن نا محمد بن سعيد المقرئ قال سمعت عبد الرحمن بن الحكم يذكر عن وكيع ق قال كان سفيان يصحح تفسير بن أبي نجيح ويعجبه من التفسير ما كان حرفا حرفا ثم ذكر باقي الحديث نحو ذلك
حدثنا عبد الرحمن حدثني أبي نا علي بن إسحاق السمرقندي ونعيم بن حماد قالا نا عبد الله يعنيان بن المبارك انا سفيان قال أخبرني نهشل بن مجمع الضبي وكان مرضيا
حدثنا عبد الرحمن نا صالح نا علي قال سمعت عبد الرحمن يعني بن مهدي يقول قال سفيان يحدثون عن حبيب بن أبي ثابت عن عاصم بن ضمرة عن علي انه صلى وهو على غير وضوء قال يعيد ولا يعيدون ما سمعت حبيبا يحدث عن عاصم بن ضمرة حديثا قط
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت يحيى بن سعيد القطان قال قال لي سفيان هات كتبك اعرضها على
حدثنا عبد الرحمن نا عبد الملك بن أبى عبد الرحمن المقرىء نا عبد الرحمن يعنى بن الحكم بن بشير ثنا نوفل يعنى بن مطهر عن بن المبارك عن سفيان الثوري نا سلمة بن كهيل وكان ركنا من الأركان وشد قبضتة و
حدثنا حبيب بن أبي ثابت وكان دعامة أو كلمة تشبهها
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان قال قال سفيان كنا نعرف فضل حديث عاصم بن ضمره على حديث الحارث يعنى الأعور
حدثنا عبد الرحمن نا أبو هارون محمد بن خالد الخراز قال سمعت أبا نعيم يقول سمعت سفيان الثوري يقول قدمت الري وعليها الزبير بن عدى قاضيا فكتبت عنه خمسين حديثا ثم مررت بجرجان وبها جواب التيمى فلم اكتب عنه ثم كتبت عن رجل عنه قلت لأبي نعيم ولم لم يكتب عنه قال لأنه كان مرجئا
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي نا موسى بن داود قال سمعت عثمان بن زائده الرازي قال قدمت الكوفة قدمة فقلت لسفيان الثوري من ترى ان اسمع منه قال عليك بزائده وسفيان بن عيينة قال قلت فأين أبو بكر بن عياش قال ان أردت التفسير فعنده
حدثنا عبد الرحمن نا محمد بن يحيى انا مسدد قال قال لي يحيى بن سعيد قال لي سفيان بن سعيد كان بن أبى ليلى مؤديا قال أبو محمد يعنى انه لم يكن بحافظ
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد قال انكر سفيان في حديث عبد الله بن السائب عن زاذان والامانه في كل شيء في الوضوء وفي الركوع قال سفيان انا ذهبت بالاعمش الى عبد الله بن السائب
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول قلت لسفيان في أحاديث عبد الأعلى عن محمد بن الحنفية فوهنها
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول كان جبلة بن سحيم ثقة قلت ليحيى كان سفيان يوثقه فقال برأسه اى نعم
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان قال كان سفيان بن سعيد يحمل على عبد الحميد بن جعفر
حدثنا عبد الرحمن نا صالح نا على سمعت يحيى يقول شهدت سفيان يقول لأبي الأشهب قل سمعت قل سمعت
حدثنا عبد الرحمن نا صالح نا على سمعت يحيى يقول قال سفيان حديث الأعمش عن أبي صالح الإمام ضامن لا أراه سمعه من أبي صالح
حدثنا عبد الرحمن نا صالح نا علي سمعت يحيى بن سعيد قال كان سفيان الثوري يحسن الثناء على موسى بن أبي عائشة
حدثنا صالح نا على سمعت يحيى بن سعيد يقول ذكرت لسفيان حديث الأعمش قال قال شقيق قال عبد الله ان هذا الصراط محتضر فأنكره وقال هذا حديث منصور
حدثنا عبد الرحمن نا حجاج بن حمزة نا على بن الحسن بن شقيق نا عبد الله بن المبارك قال وسئل سفيان الثوري عن سفيان بن عيينة فقال ذاك أحد الاحدين وسئل عن عبد الملك بن أبى سليمان فقال ذاك ميزان
حدثنا عبد الرحمن نا صالح نا على سمعت عبد الرحمن قال سألت سفيان عن حديث الأعمش عن أبى وائل عن عبد الله لا يزال الرجل في فسحة من دينه فأنكر ان يكون عن أبى وائل قال لما سمع من عبد الملك بن عمير انا ذهبت به اليه
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء نا عبد الرحمن يعنى بن الحكم بن بشير نا وكيع قال سمعت سفيان يقول كان عمر بن عبد العزيز من أئمة الهدى


008-تعظيم العلماء لسفيان الثوري ونزولهم عند قوله وفتواة

تعظيم العلماء لسفيان الثوري ونزولهم عند قوله وفتواة

حدثنا عبد الرحمن نا أبو هارون الخراز محمد بن خالد نا على بن سهل العطار قال سمعت أبا زنبور الشيخ الذي ينسب اليه سكه أبى زنبور قال رأيت سفيان الثوري بالري في سكه الزبير بن عدى والزبير على القضاء والزبير يستفتى الثوري في قضايا ترد عليه ويفته الثوري ويقضى به
حدثنا عبد الرحمن نا على بن شهاب الرازي نا عبد الرحمن بن الحكم بن بشير عن عبد العزيز ختن عثمان بن زائدة عن أبى بدل قال عبد الرحمن وكان فاضلا وكان اسمه عمر بن أبى زنبور قال رأيت الزبير بن عدى يسأل سفيان عما يحتاج اليه في أمر الحكم
حدثنا عبد الرحمن نا على بن شهاب نا عبد الرحمن بن الحكم بن بشير عن يحيى بن الضريس عن سفيان قال اتاني عاصم بن بهدله في حاجه فقلت له الا تبعث الى فاتيك قال في بيته يؤتى الحكم
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد يقول قال سفيان كنت آتى حمادا يعنى بن أبى سليمان فقال حماد ان في هذا الفتى مصطنعا
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد يقول ما سمعت من سفيان عن الأعمش أحب الى مما سمعت انا من الأعمش لان الأعمش كان يمكن سفيان مالا يمكننى
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أبو توبة قال قال سلمة بن كلثوم جاء سفيان الثوري فدخل على الأوزاعي فجلسا من الأولى الى العصر قد اطرق كل واحد منهما توقيرا لصاحبه
حدثنا عبد الرحمن نا محمد بن مسلم نا على بن المعافى الموصلي نا يحيى بن اليمان عن سفيان قال كان عاصم بن بهدلة يأتيني في منزلى فيحدثنى ثم يقول في بيته يؤتى الحكم
حدثنا عبد الرحمن نا على بن الحسن الهسناجى نا الوليد بن شجاع أبو همام نا المبارك بن سعيد قال رأيت عاصم بن أبى النجود يجئ الى سفيان يستفتيه ويقول يا سفيان اتيتنا صغيرا واتيناك كبيرا
حدثنا عبد الرحمن قال ذكره أبى قال كتب الى عبد الله بن خبيق نا يوسف بن أسباط عن سفيان الثوري قال كان إسماعيل بن أمية إذا حدث بحديث قال لسفيان عندك شيء يشده
حدثنا عبد الرحمن نا على بن الحسن نا يحيى بن أيوب حدثني اسود بن سالم قال كنا عند أبى بكر بن عياش فسمعته يقول لأرى الرجل قد صحب سفيان فيعظم في عيني


009-زهد سفيان الثوري وورعه

زهد سفيان الثوري وورعه

حدثنا عبد الرحمن نا أبو سعيد الأشج قال سمعت أبا نعيم قال سمعت سفيان يقول انى لأفرح بالليل إذا جاء
حدثنا عبد الرحمن نا أحمد بن سنان نا عبد الرحمن يعنى بن مهدى عن زائده قال قال سفيان إذا جاء الليل فرحت وإذا جاء النهار حزنت
حدثنا عبد الرحمن نا أبو سعيد الأشج نا أبو نعيم قال كان سفيان إذا ذكر الموت مكث أياما لا ينتفع به فإذا سئل عن شيء قال ما أدري ما أدري
حدثنا عبد الرحمن نا أبو سعيد نا أبو خالد الأحمر قال كان سفيان يتمنى الموت فلما نزل به قال ما اشده
حدثنا عبد الرحمن ثنا أبو سعيد الأشج نا أبو أسامة قال كثيرا ما كنت اسمع سفيان يقول اللهم سلم سلم رب بارك لي في الموت وفيما بعد الموت
حدثنا عبد الرحمن نا أبو بكر بن أبى الدنيا نا يحيى بن يوسف الزمى نا أبو الأحوص قال سمعت سفيان الثوري يقول عليك بعمل الابطال الاكتساب من الحلال والانفاق على العيال
حدثنا عبد الرحمن نا أبو عبد الله الطهراني انا عبد الرزاق عن رجل قال كان سفيان الثوري تغدى واتى برطب فأكل ثم قام الى الصلاة فصلى ما بين الظهر والعصر ثم قال يقال إذا زدت في قضيم الحمار فزد في عمله
حدثنا عبد الرحمن نا أبو سعيد الأشج قال نا أبو خالد الأحمر قال أكل سفيان ليلة فشبع فقال ان الحمار إذا زيد في علفه زيد في عمله فقام حتى أصبح قال أبو سعيد فحدثت به أبا زكريا المراوحى فحدثني أبو زكريا عن أبى خالد قال صحبت سفيان في طريق مكة فكان يقرأ في المصحف كل يوم فإذا لم يقرأ فيه فتحه فنظر فيه واطبقه
حدثنا عبد الرحمن قال ذكره أبى قال كتب الى عبد الله بن خبيق الأنطاكي قال سمعت يوسف بن أسباط يقول سمعت سفيان الثوري يقول أفضل الأعمال الزهد في الدنيا قال و
حدثنا يوسف قال كان سفيان إذا كتب الى رجل كتب بسم الله الرحمن الرحيم من سفيان بن سعيد الى فلان بن فلان سلام عليك فانى أحمد إليك الله الذي لا اله الا هو وهو للحمد أهل تبارك وتعالى له الملك وله الحمد وهو على كل شيء قدير اما بعد فانى اوصيك ونفسى بتقوى الله العظيم فإنه من يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب جعلنا الله وإياك من المتقين قال وقال سفيان ان دعاك هؤلاء الملوك تقرأ عليهم قل هو الله أحد فلا تجئهم فان قربهم مفسده للقلب
رسالة الثوري الى عباد بن عباد


010-حدثنا عبد الرحمن نا إسماعيل بن إسرائيل السلال نا الفريابي قال كتب سفيان بن سعيد

حدثنا عبد الرحمن نا إسماعيل بن إسرائيل السلال نا الفريابي قال كتب سفيان بن سعيد الى عباد بن عباد فقال من سفيان بن سعيد الى عباد بن عباد سلام عليك فانى أحمد إليك الله الذي لا اله الا هو اما بعد فانى اوصيك بتقوى الله فان اتقيت الله عز وجل كفاك الناس وان اتقيت الناس لم يغنوا عنك من الله شيئا سألت ان اكتب إليك كتابا أصف لك فيه خلالا تصحب بها أهل زمانك وتؤدى إليهم ما يحق لهم عليك وتسأل الله عز وجل الذي لك وقد سألت عن أمر جسيم الناظرون فيه اليوم المقيمون به قليل بل لا اعلم مكان أحد وكيف يستطاع ذلك وقد كدر هذا الزمان انه ليشتبه الحق والباطل ولا ينجو من شره الا من دعا بدعاء الغريق فهل تعلم مكان أحد هكذا وكان يقال يوشك ان ياتى على الناس زمان لا تقر فيه عين حكيم فعليك بتقوى الله عز وجل والزم العزله واشتغل بنفسك واستأنس بكتاب الله عز وجل واحذر الأمراء وعليك بالفقراء والمساكين والدنو منهم فان استطعت ان تأمر بخير في رفق فان قبل منك حمدت الله عز وجل وان رد عليك أقبلت على نفسك فان لك فيها شغلا واحذر المنزلة وحبها فان الزهد فيها أشد من الزهد في الدنيا وبلغني ان أصحاب محمد صلى الله عليه وسلم كانوا يتعوذون ان يدركو هذا الزمان وكان لهم من العلم ما ليس لنا فكيف بنا حين أدركنا على قله علم وبصر وقله صبر وقله اعوان على الخير مع كدر من الزمان وفساد من الناس وعليك بالأمر الأول والتمسك به وعليك بالخمول فان هذا زمان خمول وعليك بالعزله وقلة مخالطة الناس فان عمر بن الخطاب رضى الله تعالى عنه قال إياكم والطمع فان الطمع فقر واليأس غنى وفي العزله راحه من خلاط السوء وكان سعيد بن المسيب يقول العزله عباده وكان الناس إذا التقوا انتفع بعضهم ببعض فأما اليوم فقد ذهب ذلك والنجاة في تركهم فيما نرى وإياك والامراء والدنو منهم وان تخالطهم في شيء من الأشياء وإياك ان تخدع فيقال لك تشفع فترد عن مظلوم أو مظلمه فان تلك خدعه إبليس وإنما اتخذها فجار القراء سلما وكان يقال اتقوا فتنة العابد الجاهل وفتنة العالم الفاجر فان فتنتهما فتنه لكل مفتون وما كفيت المسألة والفتيا فاغتنم ذلك ولا تنافسهم وإياك ان تكون ممن يحب ان يعمل بقوله وينشر قوله أو يسمع منه وإياك وحب الرياسة فإن من الناس من تكون الرياسة أحب اليه من الذهب والفضه وهو باب غامض لا يبصره الا البصير من العلماء السماسمره واحذر الرئاء فإن الرئاء اخفى من دبيب النمل وقال حذيفه سيأتي على الناس زمان يعرض على الرجل الخير والشر فلا يدرى أيما يركب وقد ذكر عن رسول صلى الله عليه وسلم قال لا تزال يد الله عز وجل على هذه الأمة وفي كنفه وفي جواره وجناحه ما لم يمل قراؤهم الى امرائهم وما لم يبر خيارهم أشرارهم وما لم يعظم أبرارهم فجارهم فإذا فعلوا ذلك رفعها عنهم وقذف في قلوبهم الرعب وانزل بهم الفاقه وسلط عليهم جبابرتهم فساموهم سوء العذاب وقال إذا كان ذلك لا يأتيهم أمر يضجون منه الا اردفه بآخر يشغلهم عن ذلك فليكن الموت من شأنك ومن بالك واقل الأمل وأكثر ذكر الموت فإنك ان اكثرت ذكر الموت هان عليك أمر دنياك وقال عمر أكثروا ذكر الموت فانكم ان ذكرتموه في كثير قلله وان ذكرتموه في قليل كثره واعلموا انه قد حان للرجل يشتهى الموت اعاذنا الله وإياك من المهالك وسلك بنا وبك سبيل الطاعة

حدثنا عبد الرحمن قال ذكره أبى رحمه الله قال كتب الى عبد الله بن خبيق الأنطاكي قال وسمعت يوسف بن أسباط يقول سمعت سفيان الثوري يقول أفضل الأعمال الزهد في الدنيا قال ونا يوسف بن أسباط قال كان يوسف الثوري إذا كتب الى كتب بسم الله الرحمن الرحيم من سفيان بن سعيد الى فلان بن فلان سلام عليكم فانى أحمد إليك الله الذي لا اله الا هو وهو للحمد أهل تبارك وتعالى له الملك وله الحمد وهو على كل شيء قدير اما بعد فانى اوصيك ونفسى بتقوى الله العظيم فإنه من يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب جعلنا الله وإياك من المتقين قال قال سفيان ان دعاك هؤلاء الملوك تقرأ عليهم قل هو الله أحد فلا تجبهم فان قربهم مفسدة للقلب قال وسمعت يوسف بن أسباط يقول كان سفيان إذا أخذ في الفكره يبول الدم قال وسمعت يوسف بن أسباط يقول أراد سليمان الخواص ان يركب البحر فقالوا له لابد لنا من أمير فقال انا اميركم فبلغ ذلك سفيان الثوري فكتب اليه الزهد في الرياسة أشد من الزهد في الدنيا فلما قرأ الكتاب قال لست لكم بأمير قال يوسف بن أسباط قال لي سفيان الثوري لأن اخلف عشره آلاف درهم يحاسبنى الله عز وجل عليها أحب الى من ان احتاج الى الناس
حدثنا عبد الرحمن قال ذكره أبى قال كتب الى عبد الله بن خبيق قال حدثني بن أبي الدرداء قال قال سفيان الثوري أكرموا الناس على قدر تقواهم وتذللوا عند أهل الطاعة وتعززوا عند أهل المعصية واعلموا ان القراءه لا تحلوا الا بالزهد في الدنيا
حدثنا عبد الرحمن قال ذكره أبى قال كتب الى عبد الله بن خبيق وقال يوسف قال لي سفيان الثوري ناولني المطهره اتوضأ ونحن في المسجد فناولته فوضع يمينه على خده الأيمن ووضع يساره على خده الآخر ثم نمت انا فاستيقظت وقد طلع الفجر وهو على حاله فقلت يا أبا عبد الله قد طلع الفجر فقال لي ما زلت افكر في أمر الآخرة منذ ناولتنى المطهره الى الساعة قال وسمعت يوسف بن أسباط قال سمعت سفيان الثوري يقول إذا أحب الرجل اخاه في الله عز وجل ثم أحدث حدثا في الإسلام فلم يبغضه عليه فلم يحبه في الله عز وجل
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء نا عبد الرحمن بن الحكم بن بشير أخبرني منصور بن سابق قال الح على سفيان رجل من إخوانه من أهل البصرة في التزويج فقال له فزوجنى قال فخرج سفيان الى مكة واتى الرجل البصرة فخطب عليه امرأه من كبار أهل البصرة ممن لها المال والشرف فاجابوه وهيأت قطارا من الحشم والمال حتى قدمت مكة على سفيان فأتى الرجل سفيان فقال له أخطب عليك فقال من قال أبنت فلان فقال مالي فيها حاجة إنما سألتك ان تزوجنى امرأه مثلي قال فانهم قد اجابوا فقال له مالي فيها حاجة قال تفضحنى عند القوم قال مالي فيها حاجة قال فكيف اصنع قال ارجع إليهم فقل لهم لا حاجة لي فيها قال فرجع فأخبرهم فقالت المرأه فبأى شيء يكرهنى قال قلت المال قالت فانى اخرج من كل مال لي وأصبر معه قال فجاء الرجل فرحا نشيطا فأخبره فقال لا حاجة لي فيها امرأه نشأت في الخير ملكة لا تصبر على هذا قال فأبى ان يقبلها فرجعت قال وقيل لسفيان اى شيء تكرهه من التزويج قال أخاف ان يكون لي ولد
حدثنا عبد الرحمن نا محمد بن سعيد نا عبد الرحمن عن عبد العزيز بن أبى عثمان قال خرجت الى مكة فبعث معي المبارك بن سعيد الى سفيان الثوري بجراب من دقيق وهو مختف بمكة قال فلما قدمت مكة جعلت أسال عنه فلم يدلونى حتى قلت لبعض اصحابه انه ليسره لو قد رآني قال فدلنى عليه فدخلت عليه فقلت له ان المبارك بعث إليك بجراب من دقيق فقال عجل به على فان بنا اليه حاجة شديدة
حدثنا عبد الرحمن نا محمد بن يحيى نا محمد بن عصام سمعت أبى يقول ربما كان سفيان يأخذ في التفكر فينظر اليه الناظر فيقول مجنون
حدثنا عبد الرحمن نا أبى نا الفضل بن يعقوب الرخامي نا الفريابي قال قال سفيان العلماء ثلاثة عالم بالله عز وجل عالم بأمره فذلك العالم الكامل وعالم بالله ليس بعالم بأمر الله عز وجل وعالم بأمر الله ليس بعالم بالله عز وجل فذلك العالم الفاجر قال سفيان كان يقال اتقوا فتنة العابد الجاهل والعالم الفاجر فان فتنتهما فتنة لكل مفتون
حدثنا عبد الرحمن نا محمد بن مسلم نا عبد الله بن عمر بن أبان قال سمعت أبا أسامة يقول اشتكى سفيان فذهبت بمائه في قاروره فأريته الديرانى يعنى المتطبب فنظر اليه فقال لي بول من هذا ينبغي ان يكون هذا بول راهب هذا بول رجل قد فرث الحزن كبده ما أرى لهذا دواء
حدثنا عبد الرحمن نا محمد بن مسلم قال قال لي أحمد بن جواس هذا ما حدثتك عن بكر العابد عن سفيان قال سمعته قال لا يطوى لي ثوب ابدا ولا يبنى لي بيت ابدا ولا اتخذ مملوكا ابدا
حدثنا عبد الرحمن نا محمد بن مسلم نا محمد بن يزيد الرفاعي نا النضر بن أبى زرعة قال قال لي المبارك يعنى بن سعيد بالموصل ائت سفيان فأخبره ان نفقتى قد نفدت وثيابى قد تخرقت فقل له يكتب الى والى الموصل لعله يصلنى بمال أكتسى به واتجمل قال فقدمت الكوفة فأتيت سفيان فاخبرتة بما قال مبارك فدخل الدار فأخرج دورقا فيه كسر يابسة فنثرها على الأرض ثم قال لو رضى مبارك بمثل هذا لم يكن له بالموصل عمل ما له عندنا كتاب
حدثنا عبد الرحمن نا محمد بن مسلم حدثني أحمد بن جواس قال سمعت أصحابنا يخبرون عن أبى شهاب الحناط قال أرسل المبارك بن سعيد الى سفيان وهو بمكة بجراب من خبز مدقوق قال فلقيته في المسجد وهو متكئ فسلم على وهو متكئ سلم كأنه ضعيف قلت ان معي جرابا أرسل به مبارك قال فقعد قال فقلت سلمت عليك وأنت مضطجع ثم قلت معي شيء فقعدت قال فكأنه استحيا وقال ويحك انه اتاني على حاجه اى شيء هو قلت جراب خبز قال اتاني على حاجه قال وارى انه قال ما نلت شيئا منذ يومين
حدثنا عبد الرحمن نا محمد بن مسلم حدثني أحمد بن جواس قال سمعت أصحابنا يقولون تناول مبارك بن سعيد مملوكا لهم كان لسفيان فيه نصيب فقال أتضرب المملوك نصيبي منه لك لا تعودن فيه
حدثنا عبد الرحمن نا الأشج نا حسن بن مالك الضبي عن بكر بن محمد العابد قال قال لي سفيان الثوري يؤمر بالرجل يوم القيامة الى النار فيقال هذا عياله اكلوا حسناته
حدثنا عبد الرحمن نا أبو سعيد الأشج نا حسن بن مالك عن بكر العابد قال قال سفيان ان القراءه لا تصلح الا بالزهد بالدنيا فازهد ونم وصل الخمس
حدثنا عبد الرحمن نا أبو سعيد الأشج قال حدثني رجل لااحفظ اسمه ان سفيان الثوري مر في زقاق عمرو بن حريث ومعه رجل فجعل الرجل ينظر يمنه ويسره الى تلك الفواكه فلما وصل الى باب موسى بن طلحة لقى احمره عليها عذره فقال له سفيان الثوري إن ذاك الذي كنت تنظر الى هذا يصير
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا وكيع قال سمعت سفيان يقول لو ان اليقين استقر في القلوب لطارت شوقا أو حزنا اما شوقا الى الله عز وجل واما فرقا من النار
حدثنا عبد الرحمن قال ذكره أبى قال كتب الى عبد الله بن خبيق الأنطاكي نا يوسف يعنى بن أسباط عن سفيان الثوري قال بلغني ان الله عز وجل يقول ان اهون ما اصنع بالعالم إذا آثر الدنيا ان انزع حلاوه مناجاتي من قلبه
حدثنا عبد الرحمن قال ذكره أبى قال كتب الى عبد الله بن خبيق نا يوسف بن أسباط قال قال سفيان كثره الاخوان من سخافة الدين
حدثنا عبد الرحمن قال ذكره أبى قال كتب الى عبد الله بن خبيق نا يوسف يعنى بن أسباط قال وسمعت الثوري يقول لم يفقه عندنا من لم يعد البلاء نعمة والرخاء مصيبة
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا أحمد بن عمران قال سمعت يحيى بن يمان يقول سمعت سفيان يقول بالفقر تخوفونى إنما يخاف سفيان ان تصب عليه الدنيا صبا
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا أحمد بن عمران قال سمعت عبد الرحمن بن مهدى يقول ربما كنا مع سفيان فيقول النهار يذهب ونحن في غير عمل ثم يقوم فزعا فما نراه يومنا
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا مسدد عن عبد الله بن داود قال شهدت مالك بن أنس فذكر سفيان فقال أرجو ان يكون كان رجلا صالحا
حدثنا عبد الرحمن نا حجاج بن حمزة الخشابى أبو يزيد يعنى عبد الرحمن بن مصعب قال كان سفيان الثوري يكره الطيلسان الطرازى والثوب المروي وقال انهما من ثياب المترفين قال وسمعت سفيان يقول ما ملحت العباده لحريص قط قال وسمعت سفيان يقول لا يكاد يفلح صاحب عيال
حدثنا عبد الرحمن نا حجاج بن حمزة نا أبو يزيد يعنى عبد الرحمن بن مصعب قال برز سفيان الثوري على الناس لأنه كان صحيح الاديم بعيدا من الأهواء عابدا يقول الحق ويريده ان شاء الله
حدثنا عبد الرحمن نا أبى قال نا أبو بكر بن أبى عتاب الاعين قال حدثني يوسف بن موسى القطان قال سمعت أبا يزيد المعنى يقول كان سفيان الثوري إذا أصبح مد رجليه الى الحائط ورأسه الى الأرض كي يرجع الدم الى مكانه من قيام الليل حدثني أبى نا أبو بكر بن أبي عتاب الاعين قال سمعت خالد بن تميم قال سمعت سفيان الثوري يقول وجدت قلبي يصلح بمكة والمدينة مع قوم ولى أصحاب بيوت وغنا حدثني أبى نا أبو بكر بن أبى عتاب الاعين قال سمعت أبا عاصم النبيل يقول سمعت سفيان يقول كان الرجل إذا أراد ان يطلب العلم تعبد قبل ذلك عشرين سنة حدثني أبى نا أبو بكر بن أبي عتاب الاعين نا إسماعيل بن عمرو أبو المنذر قال رأيت سفيان الثوري ورأى رجلا يتوضأ بعد ما أقام المؤذن الصلاة فقال هذه الساعة تتوضا لا كلمتك ابدا نا أبى نا يزيد بن عبد الرحمن المعنى قال سمعت أبى يقول كان ساق سفيان كأنها كيمخت يعنى من التورك في الصلاة عليها ورأيت سفيان ساجدا ما على اليتيه من ردائه شيء يعنى من قصر الرداء
حدثنا عبد الرحمن نا أبى نا أحمد بن إبراهيم الدورقي نا على بن الحسن بن شقيق قال قال عبد الله يعنى بن المبارك انا سفيان قال كان يقال ذكر الموت غنى وما اطاق أحد العباده الا بالخوف
حدثنا عبد الرحمن نا أبى نا أحمد بن إبراهيم الدورقي نا العباس بن عبد الله نا محمد بن يوسف قال كان سفيان الثوري يقيمنا بالليل يقول قوموا يا شباب صلوا ما دمتم شبابا
حدثنا عبد الرحمن نا أحمد بن القاسم بن عطية نا عبد الله بن أحمد بن شبويه قال سمعت قتيبة بن سعيد يقول لولا الثوري لمات الورع
حدثنا عبد الرحمن نا محمد بن يحيى نا نوح بن حبيب نا سليمان بن قريش نا عبد الرزاق قال أضاف سفيان برجل من أهل مكة فقرب اليه الطعام فأكل اكلا جيدا ثم قرب اليه التمر فأكل اكلا جيدا ثم قرب إليه الموز فأكل أكلا جيدا ثم قام فشد وسطه فقال يقال اشبع الحمار ثم كده فلم يزل منتصبا حتى أصبح
حدثنا عبد الرحمن نا صالح بن أحمد نا على بن المديني قال سمعت عبد الرحمن يعنى بن مهدى قال ما سمعت سفيان يسب أحدا من السلطان قط في شدته عليهم
حدثنا عبد الرحمن نا صالح بن أحمد نا على قال سمعت عبد الرحمن بن مهدى قال سمعت سفيان يقول انى لأدعو للسلطان يعنى بالصلاح ولكن لا أستطيع ان اذكر الا ما فيهم
حدثنا عبد الرحمن نا محمد بن مسلم
حدثنا محمد بن عمران بن أبى ليلى عن حميد بن عبد الرحمن قال كان سفيان إذا بلغه شيء هرب الى مسجد فخلا فيه فكنا نجتمع اليه وكان ذكر له انه انفذ اليه مال فقام فخرج على وجهه
حدثنا عبد الرحمن نا محمد بن مسلم حدثني محمد بن يزيد الرفاعي نا يحيى بن يمان قال كان الفقراء هم الأمراء في مجلس سفيان وما رأيت الغنى أذل منه في مجلس سفيان
حدثنا عبد الرحمن قال ذكره أبى قال نا أحمد بن عثمان بن حكيم قال سمعت أبا نعيم يقول سمعت سفيان غير مره كتب من سفيان بن سعيد الى محمد بن عبد الرحمن بن أبى ذئب سلام عليك فانى أحمد إليك الله الذي لا اله الا هو اما بعد اوصيك بتقوى الله عز وجل فإنك ان اتقيت الله كفاك الناس وان اتقيت الناس لم يغنوا عنك من الله شيئا وعليك بتقوى الله عز وجل
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت مروان بن معاوية يقول شهدت سفيان الثوري وسألوه عن مسألة في الطلاق فسكت وقال إنما هى الفروج
حدثنا عبد الرحمن نا طاهر بن خالد بن نزار قال قال أبى كثيرا ما كنت اسمع سفيان الثوري يتمثل بهذين البيتين
نروح ونغدو لحاجاتنا
وحاجة من عاش لا تنقضى
تموت مع المرء حاجاته
وله حاجة ما بقى
حدثنا عبد الرحمن نا أبى قال سمعت أبا نعيم عبد الرحمن بن هانئ النخعي قال كان سفيان الثوري يتمثل بهذه الأبيات سيكفيك مما اغلق الباب دونه وضن به الاقوام ملح وجردق ونشرب من ماء الفرات وتغتدى نعارض أصحاب الثريد الملبق تجشأ إذا ما هم تجشوا كأنما ظللت بألوان الخبيص تفتق
حدثنا عبد الرحمن نا محمد بن مسلم حدثني أبو الوليد قال كتب الثوري الى عثمان بن زائدة اما بعد السلام عليك قد كنت تذكر الري وفى الأرض مسكة وقد هاج الفتن فانج بنفسك ثم أنج وقد قال النبي صلى الله عليه وسلم ان السعيد لمن جنب الفتن
حدثنا عبد الرحمن نا محمد بن مسلم قال سمعت قبيصة يقول كنا نأتي سفيان بعد العصر لا يتكلم بشيء حتى يمسي ولقد اتيته ذات يوم فرأيت باب المسجد مردودا وظننت انه ليس في المسجد أحد فلما دخلت المسجد فإذا المسجد غاص بأهله وهم سكوت وسفيان ساكت لا يتكلم
حدثنا عبد الرحمن نا أبى رضى الله تعالى عنه نا الحسن بن الربيع قال سمعت أبا الأحوص قال كنا عند سفيان ومعنا شميط فقال سفيان ذهب الناس وبقينا على حمر دبرة فقال شميط يا أبا عبد الله ان كانت على الطريق ما أسرع ما نلحق
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي ثنا بعض أصحابنا عن خالي محمد بن عبيد قال كان سفيان الثوري إذا أبطأت عليه بضاعته نقض جذوع بيته فباعها فإذا رجعت بضاعته أعادها
حدثنا عبد الرحمن نا أبى نا على بن محمد نا أبو داود الحفري قال رأيت سفيان الثوري يوما وقد اضطجع على شقه الأيمن ويقول هكذا نكون في القبر
حدثنا عبد الرحمن نا أبى على بن محمد قال سمعت اخى الحسن يحكى قال قدم على سفيان رجل بمكة فقال قد بعث إليك معي دقيق فقال سفيان عجل به علينا فان بنا اليه حاجه
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا عبد الرحمن بن مصعب قال كان رجل أعمى يجالس سفيان فكان إذا كان شهر رمضان خرج الى السواد فيصلى بالناس فيكسى ويوهب له فقال سفيان إذا كان يوم القيامة أثيب أهل القرآن من قرءاتهم ويقال لمثل هذا قد تعجلت ثوابك فقال له الرجل يا أبا عبد الله تقول هذا لي وانا جليس لك قال انى أتخوف ان يقال لي يوم القيامة انه كان جليس لك أفلا نصحته
حدثنا عبد الرحمن نا محمد بن مسلم نا أحمد بن جواس الحنفي سمعت محمد بن عبد الوهاب السكري قال ما رأيت الفقير في مجلس قط كان أعز منه في مجلس سفيان الثوري ولا رأيت الغنى في مجلس كان أذل منه في مجلس سفيان الثوري
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا الحارث بن مسلم الرازي قال رأيت سفيان وعليه رداء من بين يديه الى ثدييه ومن خلفه لا يبلغ أليته
حدثنا عبد الرحمن نا أبى نا قبيصة قال رأيت على الثوري كساء ما يساوى درهما ورأيت عليه نعلين مخصوفتين قومتهما دينارا
حدثنا عبد الرحمن نا أبى على بن محمد الطنافسي قال سمعت اخى الحسن يذكر قال كتب مبارك بن سعيد أخو سفيان الى سفيان يشكو اليه ذهاب بصره قال فكتب اليه سفيان اتاني كتابك تكثر شكاتك لربك فاذكر الموت يهون عليك ذهاب بصرك
حدثنا عبد الرحمن نا أبى نا على بن ميسره قال ذكره عبد العزيز بن أبى عثمان قال قال سفيان الثوري لا تتعرف الى من لا تعرف وأنكر معرفه من تعرف
حدثنا عبد الرحمن حدثني أبى نا على ميسره قال سمعت عبد الله بن عيسى يعنى الوسواس قال قال لي عثمان بن زائده كتب الى سفيان احذر الناس قال فبعث عثمان بن زائده الى أبى وكان أدرك طاوسا ان سفيان كتب الى ان احذر الناس فما معنى احذر الناس قال ما وراء جيبك
حدثنا عبد الرحمن حدثني أبى نا القاسم بن عثمان الجوعى قال سمعت حسين بن روح قال اتى سفيان الثوري رجل فقال أبي مررت بفلان فأعطاني صره فيها ألف دينار أعطيك إياها قال يقول له سفيان فمررت باختى فاعطتك شيئا من دقيقه قال نعم قال فأتنى بصره الدقيق ورد صره الدنانير قال فكان يختبز منها اقراصا ويأكل
حدثنا عبد الرحمن نا أبى نا أبو عمير بن النحاس الرملي نا وكيع عن سفيان قال الزهد في الدنيا قصر الأمل ليس بأكل الغليظ ولا لبس العباء
حدثنا عبد الرحمن نا محمد بن مسلم نا أحمد بن جواس حدثني بن عم لسفيان الثوري يقال له عمرو بن حمزة بن سعيد بن عمه لحا قال كنا إذا قلنا لسفيان قد وكف البيت قال اطرحوا فوقه رمادا ولا يأمر بتطيينه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال سمعت أبى يقول قال بن أبى ذئب ما رأيت مشرقيا خيرا من سفيان الثوري
حدثنا عبد الرحمن نا سعد بن محمد البيروتي نا محمد بن أبى داود الأزدي نا عبد الرزاق قال اجتمع سفيان الثوري ووهيب بن الورد فقال سفيان لوهيب يا أبا محمد تحب ان تموت قال وهيب أحب ان اعيش لعلي اتوب ثم فال وهيب لسفيان يا أبا عبد الله فأنت تحب ان تموت قال سفيان وهو مقابل البيت ورب هذه البنيه وددت انى مت الساعة اظلتك أمور عظائم أظلتك أمور عظائم اظلتك أمور عظائم
حدثنا عبد الرحمن نا أبو سعيد الأشج حدثني عبد الملك بن سعيد الأشجعي قال كان سفيان الثوري يقول إذا كان لك بر فتعبد وإذا لم يكن لك فالتمسه يعنى من حله
حدثنا عبد الرحمن نا أبو سعيد الأشج نا بن فضيل قال سمعت سفيان يقول السرائر السرائر
حدثنا عبد الرحمن نا أبو سعيد الأشج نا أبو خالد قال سمعت سفيان الثوري يقول انه ليمر بين يدي المسكين وانا أصلي فادعه فإذا مر أحدهم وعليه الثياب يتمشى لم ادعه
حدثنا عبد الرحمن نا أبو سعيد الأشج نا يحيى بن اليمان قال سمعت سفيان يقول كنت اشتهى امرض فأموت فاما اليوم فليتني مت فجاءة
حدثنا عبد الرحمن نا أبو سعيد الأشج نا يحيى بن اليمان قال كثيرا ما كنت أرى سفيان الثوري مقنع الرأس يشتد في أثر جنازه العبد والامه
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الله بن صالح بن مسلم العجلي يقول ليزيد بن هارون يا أبا خالد رأيت سفيان الثوري يوم الجمعة وعليه كساء كذا وممطر يعنى كساء صوف وهو راكب حمار فقلت لرجل يمشى الى جنبه ما لسفيان اليوم ركب حمارا قال حم اليوم فكره ان يترك الجمعة فبعث الى جار له فاستعار حمارا فركب
حدثنا عبد الرحمن ثنا أبو هارون الخراز سمعت إبراهيم بن موسى وعبد الرحمن بن الحكم يتذاكران قدوم الثوري الري فقال عبد الرحمن بن الحكم كان استاجره أبو إسحاق السبيعي لميراث له كان بخوارزم قلت بكراء قال نعم بكراء
حدثنا عبد الرحمن نا على شهاب نا إبراهيم بن محمد الشافعي أبا عبد الله بن رجاء يعنى المكى قال ما رأيت أحدا أكثر ذكرا للموت من سفيان الثوري
حدثنا عبد الرحمن نا محمد بن مسلم حدثنىاحمد بن عبد الصمد الأنصاري حدثني عاصم بن فروة قال سمعت الضحاك أبا ياسين قال سمعت سفيان الثوري يقول لا تنظروا الى قصورهم فانما بنوها من اجلكم قال وسمعت سفيان الثوري يقول لولا مجانين الدنيا لخربت الدنيا
حدثنا عبد الرحمن نا أبو سعيد الأشج نا أبو خالد قال سمعت سفيان يقول لاتنظروا الى دورهم ولا إليهم إذا مروا على المراكب نا أبو سعيد الأشج الكندي نا يحيى بن يمان قال سمعت سفيان الثوري يقول إنما مثل الدنيا مثل رغيف عليه عسل مر به ذباب فقطع جناحه مثل رغيف يابس مر به فلم يصبه شيء
حدثنا عبد الرحمن نا أبى أبو صالح الأحول يعنى أحمد بن إسماعيل الضرارى قال سمعت أبا أحمد الزبيري يقول كتب بعض اخوان سفيان الى سفيان ان عظنى واوجز فكتب اليه بسم الله الرحمن الرحيم عافانا الله وإياك من السوء اعلم يا اخى ان الدنيا غمها لا يفنى وفكرها لا ينقضى وفرحها لا يدوم فلا توان فتعطب والسلام عليك
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا سهل أبو الحسن قال سمعت يوسف بن أسباط يقول ما رأيت رجلا قط اترك للدنيا من سفيان الثوري ومحمد بن النضر الحارثى
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي انا أبو أسامة قال سمعت سفيان الثوري يقول انى لأبغض الجص لأنه من زينه الدنيا
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا عبد الرحمن بن مصعب قال سمعت سفيان يقول انا مهون على لا أبالي ما اكلت ولا أبالي ما لبست قال ورأيت سفيان جالسا ملتحفا بردائه فلم يمس الأرض منه شيء
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي قال سمعت وكيعا يقول كان سفيان الثوري يلبس الفرو ويلبس العباء ومات وله بضاعه مائه وخمسون دينار
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا عمرو بن محمد العنقزي قال رأيت سفيان الثوري بمكة وعليه إزار ورداء قد لونهما بمدر وخفان قد خيطهما بخيوط شعر وقلنسوة قد بلغ نصفها أو قال بعضها الوسخ فقومت جميع ما عليه درهما ونصف


011-دخول الثوري على السلطان ومناصحته إياه في أمر الأمة

دخول الثوري على السلطان ومناصحته إياه في أمر الأمة

حدثنا عبد الرحمن نا أبو نشيط محمد بن هارون قال سمعت الفريابي يقول سمعت سفيان الثوري يقول أدخلت على أبى جعفر بمنى فقلت له اتق الله فانما أنزلت هذه المنزله صرت في هذا الموضع بسيوف المهاجرين والأنصار وابناؤهم يموتون جوعا حج عمر بن الخطاب فما انفق الا خمسه عشر دينارا وكان ينزل تحت الشجر فقال لي فانما تريد ان اكون مثلك قال قلت لا تكن مثلي ولكن كن دون ما أنت فيه وفوق ما انا فيه فقال لي اخرج
حدثنا عبد الرحمن قال سمعت أبا نشيط يقول فحدثت به بشر بن الحارث فكتبه عنى وقال لقد ابلغ
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول سمعت سفيان يقول لما أخذت بمكة وأدخلت على المهدى قال قلت في نفسي قد وقعت يا نفس فاستمسكى قال عبد الرحمن قد كنت أحب ان يقول غير هذا يعنى من التوكل واشباهه قال والى جنبه أبو عبيد الله فقال الى عبيد الله ألست سفيان قلت بلى قال ان كتبك لتأتينا أحيانا قال قلت ما كتبت إليك كتابا قط قال فأى شيء دخله
حدثنا عبد الرحمن نا عبد الله بن محمد بن عبيد القرشي نا حسين بن عبد الرحمن الوراق قال قال أبو عبيد الله ما اعلقنا مخالينا هذه في عنق أحد الا قضم منها الا سفيان الثوري
حدثنا عبد الرحمن نا أبى رضى الله تعالى عنه حدثني الربيع بن سليمان قال سمعت الشافعي يقول دخل سفيان الثوري على أمير الؤمنين فجعل يتجان عليهم ويمسح البساط ويقول ما احسنه ما احسنه بكم أخذتم هذا ثم قال البول البول حتى اخرج قال أبو محمد قلت يعنى انه احتال بما فعل ليزهدوا فيه فيتباعد منهم ويسلم من شرهم
حدثنا عبد الرحمن نا محمد بن مسلم حدثني مقاتل بن محمد عن بن جبر يعنى محمد بن عصام بن يزيد عن أبيه قال قال لي سفيان احمل كتابي هذا الى المهدى قال فقلت يا أبا عبد الله ان رأيت ان تعفينى وجعلت امتنع فقال لي خذ كتابي هذا واحمله فان حولى جماعه لو قلت لهم لبادروا حمله الى أبى عبيد الله قال فحملت الكتاب وصرت الى أبى عبيد الله فقلت رسول سفيان قال فأمر بي فانزلت وسأل عنى في سر وقال لي بكر بالغداة بالدخول على أمير المؤمنين قال فاستعفيت فقال لا بد ثم بكرت فدخلت عليه فإذا مجلس بيت قد لبد فناولته الكتاب قال فجعل ينظر فيه فإذا في الكتاب انى أظهر على ان لي الأمان ولكل من طولب بسببى وعلى ان أحل من بلاد الله حيث أشاء فاني أرجو أن يخير الله لي قبل ذلك قال فاعطاني مالا أحمله إليه فأبيت ولم أقبله وقال له الأمان ولمن طولب بسببه ويحل من بلاد الله حيث شاء ولكن يوافينى بالموسم وما على أبى عبد الله يضع يده في يدي فيأمر بالمعروف وينهى عن المنكر قال فرجعت الى سفيان فقلت قد جاء الله بما تحب قال أمير المؤمنين كيت وكيت فقال اسكت قل له يستعمل ما يعلم حتى إذا استعمل ما علم اتيناه فعلمناه ما لا يعلم قال فخار الله له فتوفى قبل ذلك
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء قال سمعت عبد الرحمن بن الحكم يذكر عن مهران عن سفيان انه أخذ في المسجد الحرام فادخل على أبى هارون وهو في إزار ورداء والنعلان في يده قال فلما دخلت سلمت وقعدت فقال أبو عبيد الله انى اظن ان له رأى سوء يعنى رأى الخوارج فقلت لأبي هارون من هذا قال هذا معاوية بن عبيد الله فقلت له احذر هذا وأصحابه ثم قلت له كم أنفقت في حجتك هذه قال يا أبا عبد الله ونحصى كم انفقنا قلت لكن عمر بن الخطاب حج فلم ينفق في مجيئه وذهابه الا سبعه عشر دينارا ثم قمت فقال لي الى أين انا نريد ان نسألك عن أشياء قال قلت البول البول قال فأين نجدك قلت المسجد وتوارى عنهم وطلب فخرج مع حاج البصرة الى البصرة فنودى من جاء به فله ديته ومن وجد في منزله فقد برئت منه الذمه
حدثنا عبد الرحمن نا أبى نا الحسن بن الربيع نا يحيى بن أبى غنيه قال ما رأيت رجلا قط اصفق وجها في الله عز وجل من سفيان الثوري
حدثنا عبد الرحمن نا محمد بن سعيد نا عبد الرحمن بن الحكم قال فأخبرنا عبد العزيز بن أبى عثمان عن عصام الأصبهاني انه بعثه الى أبى هارون وكتب اليه يسأله الأمان وكتب الى يعقوب بن داود في ذلك قال فلما صرت الى يعقوب وثب فدخل قال فأدخلت بيتا كنا نسمع كلام النساء والصبيان بيتا ليس فيه شيء قال فجاء بكرسى فوضع فخرج أبو هارون فجلس عليه قال وكان في كتابه اجعل لي الأمان أو يخير الله لي قبل ذلك قال فلما قرأ الكتاب قال نعم بل لك الأمان انزل حيث شئت واذهب حيث شئت قال وقل له يوافينا بالموسم قال فلما خرجنا قال لي يعقوب قل لأبى عبد الله سبحان الله يذهب هذا مظلمة يردها خير من كذا وكذا قال فقلت لا نعرف سفيان وهو يتكلم في شيء ويسكت عن شيء قال أبو عبد الله فمات في نحو من رجب
حدثنا عبد الرحمن نا محمد بن يحيى قال نا محمد بن عصام قال سمعت أبى يقول أرسلني سفيان الى المهدى بكتابه بان نأخذ له الأمان منه فدخلت على المهدى فقال لي فيما يقول لو جاءنا أبو عبد الله لكنا نتزر بإزار ونرتدى بآخر ونضع أيدينا في يده ونخرج الى السوق فنأمر بالمعروف وننهى عن المنكر فحكيت ذلك لسفيان فقال لي لو عمل بما يعلم لكان لا يسعنا الا ان نذهب فنعلمه مالا يعلم
حدثنا عبد الرحمن نا محمد بن مسلم حدثني مقاتل بن محمد حدثني محمد بن جبر الأصبهاني وكان أبوه عصام صاحب سفيان عن أبيه قال كتب معي سفيان بكتاب امانه الى المهدى فقلت يا أبا عبد الله ان رأيت ان تعفينى فقال ترى هؤلاء الذين عندي ما أحد منهم أدفع اليه هذا الكتاب الا هو يرى انى قد اسديت اليه خيرا فانطلق فقل ما تعلم واسكت عما لا تعلم قال وكتب معي الى المهدى فحملت الكتاب وصرت الى أبى عبيد الله وقلت رسول سفيان فأمر بي فانزلت وسأل عنى في سر وقال بكر بالغداة للدخول على أمير الؤمنين فاستعفيت قال لابد ثم بكرت فدخلت عليه فإذا مجلس بيت قد لبد فناولته الكتاب فجعل ينظر فيه فإذا في الكتاب انى أظهر على ان لي الأمان ولكل من طولب بسببى وعلى ان أحل من بلاد الله عز وجل حيث أشاء فانى أرجو ان يخير الله لي قبل ذلك قال فأعطاني مالا احمله اليه فأبيت ولم اقبله فقال له الأمان ولمن طولب بسببه ويحل من بلاد الله حيث يشاء ولكن يوافينى بالموسم وما على أبى عبد الله ان يضع يده في يدي فيامر بالمعروف وينهى عن المنكر فرجعت الى سفيان فقلت قد جاء الله بما تحب قال أمير المؤمنين كيت وكيت قال اسكت قل له يستعمل مايعلم حتى إذا استعمل ما علم اتيناه فعلمناه ما لا يعلم قال فخار الله عز وجل له فتوفى قبل ذلك
حدثنا عبد الرحمن نا محمد بن مسلم حدثني أبو الوليد قال قال يحيى بن سعيد أملى على سفيان الى المهدى من سفيان بن سعيد الى المهدى فقلت له لو بدأت به قال فأبى وقال اكتب كما أقول قال أبو الوليد فاحتججت عليه بكتابه الى عثمان بن زائده وانه بدأ بعثمان فقال كان عثمان رجلا صالحا
حدثنا عبد الرحمن نا أبى نا أبو جميل أحمد بن عبد الله بن عياض المكى قال سمعت عبد الرزاق يقول قدمنا مكة وقدمها الذي يقال له المهدى فحضرت الثوري وقد خرج من عنده وهو مغضب فقال أدخلت آنفا على بن أبى جعفر فقال لي يا أبا عبد الله طلبناك فاعجزتنا فأمكننا الله منك في أحب المواضع اليه فارفع إلينا حوائجك قال فقلت واى حاجة تكون لي إليك واولاد المهاجرين واولاد الأنصار يموتون خلف بابك جوعا فقال لي أبو عبيد الله يا أبا عبد الله لا تكثر الفضول واطلب حوائجك من أمير المؤمنين فقلت مالي اليه من حاجة لقد أخبرني إسماعيل بن أبى خالد ان عمر بن الخطاب حج فقال لصاحب نفقته كم انفقنا في حجنا هذا قال اثنا عشر دينارا قال اكثرنا اكثرنا أو قال اسرفنا اسرفنا وعلى ابوابكم أمور لا تقوم لها الجبال الراسيات قال فقال لي بن أبي جعفر يا أبا عبد الله أفرأيت ان لم اقدر أن اوصل الى كل ذي حق حقه فما اصنع قال تفر بدينك وتلزم بيتك وتترك الأمر ومن يقدر أن يوصل الى كل ذي حق حقه قال فسكت وقال لي أبو عبيد الله أراك تكثر الفضول ان كانت لك حاجه فاطلبها والا فانصرف قال فانصرفت
حدثنا عبد الرحمن قال ذكره أبى قال كتب الى عبد الله بن خبيق قال حدثني الهيثم بن جميل قال حدثني حماد بن زيد قال دخلت على سفيان الثوري وهو مختف بالبصره فقال قد ملنى أصحابي وما أراني الا صائرا اليه يعنى الخليفة وواضع يدي في يده قلت ماذا أنت قائل له قال أقول اعتزل هذا الأمر فلست من شأنه
حدثنا عبد الرحمن نا أبو سعيد الأشج قال نا إبراهيم بن اعين البجلي قال كنت مع سفيان الثوري والأوزاعي وإسحاق بن القاسم الاشعثى بمكة فدخل علينا عبد الصمد بن على وهو أمير مكة عند المغرب وسفيان يتوضأ وانا أصب عليه وهو يتوضأ كأنه بطة وهو يقول لا تنظروا الى فانى مبتلى فيدخل البيت الذي فيه الأوزاعي فسلم ثم أتى عبد الصمد بن على فسمعت الأوزاعي يقول مرحبا مرحبا ثم جاء فسلم على سفيان فقال له سفيان من أنت فقال انا عبد الصمد فقال له كيف أنت اتق الله اتق الله إذا كبرت فاسمع
حدثنا عبد الرحمن قال ذكر محمد بن مسلم قال نا حبان بن موسى قال ذكر عبد الله يعنى بن المبارك ان سفيان دخل على أبى جعفر فقال حاجتك فقال حاجتي ان لا تدعونى حتى آتيك
حدثنا عبد الرحمن قال ذكر محمد بن مسلم قال وأخبرني عبد الله بن أحمد بن شنبويه قال وقال أبو رجاء طلب سفيان حتى أدخل على أبى جعفر والمهدى قائم على رأسه فدخل سفيان وسلم ثم دنا من البساط فنحاه برجله وجلس قال فقال المهدى يا أبا عبد الله حدث أمير المؤمنين بشيء ينفعه الله عز وجل به قال ان سألتمونا عن شيء علم ذلك عندنا اخبرناكم فأعاد عليه فقال انى لست بقاص ثم قال
حدثنا ايمن بن نابل عن قدامه بن عبد الله قال رأيت رسول الله صلى الله عليه وسلم يرمى الجمار على ناقة صهباء من بطن الوادي بلا ضرب ولا طرد ولا إليك إليك قال ثم قال المهدى حدث أمير المؤمنين بشيء ينفعه الله عز به وجل فقال أعوذ بالله السميع العليم من الشيطان الرجيم بسم الله الرحمن الرحيم ألم تر كيف فعل ربك بعاد ارم ذات العماد قرأ الى قوله ان ربك لبالمرصاد ثم قال بيده على خصره بي بول بي بول ثم قطع
حدثنا عبد الرحمن نا محمد بن مسلم حدثني عبيد الله بن سعيد أبو قدامة نا عبد الصمد يعنى بن حسان قال قال سفيان الثوري انى أدخلت على المهدى فقلت له انظر عمر بن الخطاب فقال عمر كان له أصحاب فقلت فعمر بن عبد العزيز فقد كان في فتنه وفى ما كان فما تكلم بشيء الاصار سنة فقال ان لم اطق فقلت اجلس في بيتك
حدثنا عبد الرحمن نا محمد بن مسلم قال قلت لأبي نعيم ان الفريابي ذكر أن سفيان دخل على أبى جعفر بمنى فقال اتق الله فإنك إنما أنزلت هذه المنزلة بأسياف المهاجرين والأنصار وابناؤهم يموتون جوعا وهزلا حج عمر بن الخطاب فبلغت نفقته ستة عشر دينار وأنت فيما أنت قال فتأمر أن اكون مثلك قال لا تكون دون ما أنت فيه وفوق ما انا فيه قال فأخرجت ولم احفظه عن الفريابي حدثنيه محمد بن هارون عنه فقال لي أبو نعيم إنما دخل على المهدى في ولاية عهده بمنى لا على أبى جعفر
حدثنا عبد الرحمن قال ذكره أبى نا أبو الدرداء عبد العزيز بن منيب قال سمعت الفضل يعنى بن مقاتل البلخي قال سمعت النضر بن زراره يقول طلب أبو جعفر الثوري حتى قدم عليه فادخل عليه قال فاقبل على سفيان بالملامة فقال تبغضنا وتبغض دعوتنا وتبغض عتره رسول الله صلى الله عليه وسلم قال والثوري يقول سلام سلام قال ثم رفع الثوري رأسه فقال أعوذ بالله من الشيطان الرجيم ألم ترا كيف فعل ربك بعاد ارم الى قوله ان ربك لبالمرصاد قال فنكس أبو جعفر رأسه وجعل ينكت بقضيب في يده الأرض فقال سفيان الوضوء الوضوء ثم قام فخرج عنه
حدثنا عبد الرحمن قال ذكره أبى ثنا أبو الدرداء عبد العزيز بن منيب قال قال عبد الرزاق كان رجل صحب الثوري يقال له يوسف الى صنعاء فلم يشعر إذ جاءته الولاية من أبى جعفر فقال له الثوري ويحك يا يوسف شحطوك بغير سكين كيف إذا قيل يوم القيامة أين أبو جعفر واتباعه قمت فيهم


012-ترك الثوري قبول بر الأمراء

ترك الثوري قبول بر الأمراء

حدثنا عبد الرحمن نا أحمد بن منصور الرمادي ثنا القعنبي قال سمعت يحيى بن سليم الطائفي يحدث سفيان بن عيينة ان محمد بن إبراهيم يعنى الهاشمي واليا كان على مكة بعث الى سفيان الثوري بمائتى دينار فأبى ان يقبلها قلت له يا أبا عبد الله كأنك لا تراها حلالا قال بلى ولكن أكره ان أذل
حدثنا عبد الرحمن نا محمد بن مسلم حدثى محمد بن عمران بن أبى ليلى عن حميد بن عبد الرحمن قال كان سفيان ذكر له انه انفذ اليه مال فقام فخرج على وجهه


013-كثره حديث الثوري

كثره حديث الثوري

حدثنا عبد الرحمن ثنا أبو سعيد الأشج نا أبو عبد الرحمن الحارثى قال خاف سفيان شيئا فطرح كتبه فلما امن أرسل الى والى يزيد بن ثوير المرهبى فقال أخرجوا الكتب فدخلنا البئر فجعلنا نخرجها فأقول يا أبا عبد الله وفى الركاز الخمس وهو يضحك فاخرجنا تسع قمطرات كل واحد الى هنا وأشار الى أسفل ثندوته قال فقلت اعزل كتابا تحدثنى به قال فعزل لي كتابا فحدثني به قال أبو محمد كذا
حدثنا أبو سعيد الأشج و
حدثنا أبي عن أبي سعيد بهذا الحديث وزاد فيه فألقى في البئر ماء اشكنك وتراب والقى فيها كتبه ثم امن فأرسل الى والى يزيد بن توبه وفى سماعنا يزيد بن ثوير
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي قال سمعت عبد الرزاق يقول قال بن المبارك كنت اقعد الى سفيان الثوري فيحدث فأقول ما بقى من عليه شيء الا وقد سمعتة ثم اقعد عنده مجلسا آخر فيحدث فأقول ما سمعت من علمه شيئا
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء نا عبد الرحمن بن الحكم بن بشير قال حدثى نوفل يعنى بن مطهر قال أوصى سفيان الى عمار بن سيف في كتبه فقال ما كان بحبر فاغسله وزاد فيه وما كان بأنفاس فامحه قال فسخنا الماء واستعان بنا قال فاخرج كتبا كثيرة قال فجعلنا نمحوها ونغسلها


014-قرآن الثوري بين تلاوه القرآن وحفظ حديث رسول الله صلى الله عليه وسلم

قرآن الثوري بين تلاوه القرآن وحفظ حديث رسول الله صلى الله عليه وسلم

حدثنا عبد الرحمن قال ذكره أبى قال نا أبو الدرداء عبد العزيز بن منيب قال قال عبد الرزاق كان الثوري جعل على نفسه لكل ليلة جزءا من القرآن وجزءا من الحديث قال فيقرأ جزأه من القرآن ثم يجلس على الفراش فيقرأ جزأه من الحديث ثم ينام


015-علم الثوري بتفسير القرآن

علم الثوري بتفسير القرآن

حدثنا عبد الرحمن نا أبى رحمه الله حدثني شهاب بن عباد أبو عمر قال سمعت عبد الرحمن بن مهدى يقول كان سفيان يأخذ المصحف فلا يكاد يمر بآيه الا فسرها فربما مر بالآيه فيقول اى شيء عندك في هذه فأقول ما عندي فيها شيء فيقول تضيع مثل هذه لا يكون عندك فيها شيء
حدثنا عبد الرحمن نا أبو عبد الله الطهراني نا عبد الرزاق قال كان الثوري يقول سلونى عن المناسك والقرآن فانى بهما عالم


016-آداب سفيان الثوري وتواضعه

آداب سفيان الثوري وتواضعه

حدثنا عبد الرحمن نا على بن الحسن الهسناجى قال سمعت يحيى بن أيوب قال سمعت على بن ثابت الجزري يقول ما رأيت سفيان يقعد في صدر مجلس قط إنما كان يقعد الى جانب حائط ويجمع بين ركبتيه


017-حرص الثوري على كتابه العلم

حرص الثوري على كتابه العلم

حدثنا عبد الرحمن نا المقدام بن داود بن اخى سعيد بن عيسى بن تليد المصري نا خالد بن نزار قال سمعت سليمان بن المغيره البصري يقول قدم علينا الثوري فأرسل الى انه بلغني عنك أحاديث وانا على ما ترى من الحال فأتنى ان خف عليك فأتيته فسمع منى وفعل ذلك بغير واحد من أصحابي
حدثنا عبد الرحمن نا أبى نا أبو قدامة عبيد الله بن سعيد السرخسي قال سمعت عبد الرحمن بن مهدى قال قال لي سفيان الثوري بمنى مر بنا الى عكرمة بن عمار اليمامي قال فجعل يملى على سفيان ويوقفه عند كل حديث قل حدثني سمعت


018-امامه الثوري في السنة والحديث

امامه الثوري في السنة والحديث

حدثنا عبد الرحمن نا أبو بكر محمد بن خلف الحداد نا يعقوب بن إسحاق الحضرمي نا شعبة بن الحجاج حدثني سفيان بن سعيد الثوري قال يعقوب سمعت شعبة يقول سفيان أمير المؤمنين في الحديث ثم قال يعقوب كبير عن كبير حدثني الضخم عن الضخام شعبة الخير أبو بسطام
حدثنا عبد الرحمن قال ذكره أبي قال حدثني مقاتل بن محمد قال سمعت أبا أسامة قال كان زائدة يرى الثوري سيد المسلمين
حدثنا عبد الرحمن نا محمد بن مسلم قال سمعت أبا زياد يقول سمعت عبد الرحمن بن مهدى يقول الناس على وجوه فمنهم من هو امام في السنة امام في الحديث ومنهم من هو امام في السنة وليس بأمام في الحديث ومنهم من هو إمام في الحديث ليس بإمام في السنة فأما من هو امام في السنة وامام في الحديث فسفيان الثوري
حدثنا عبد الرحمن حدثني أبى نا عبد الرحمن بن عمر الأصبهاني قال سمعت عبد الرحمن بن مهدى يقول ائمه الناس في زمانهم أربعة سفيان الثوري بالكوفة ومالك بالحجاز والأوزاعي بالشام وحماد بن زيد بالبصره
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول سفيان أمير المؤمنين في الحديث
حدثنا عبد الرحمن نا أبى نا أحمد بن عبد الله بن يونس قال كان يقال الناس ثلاثة بن عباس في زمانه والشعبي في زمانه والثوري في زمانه


019-علم سفيان بتفسير القرآن

علم سفيان بتفسير القرآن

نا أبو عبد الله الطهراني انا عبد الرزاق قال كان الثوري يقول سلونى عن المناسك والقرآن فانى بهما عالم


020-الرؤيا للثورى بعد وفاته

الرؤيا للثورى بعد وفاته

حدثنا عبد الرحمن قال ذكره أبى نا أبو الدرداء عبد العزيز بن منيب حدثني الفضل بن مقاتل البلخي قال سمعت يزيد بن أبى حكيم يقول رأيت النبي صلى الله عليه وسلم في المنام فقلت يا رسول الله ان رجلا من أمتك يقال له سفيان الثوري لا بأس به قال فقال النبي صلى الله عليه وسلم نعم لا بأس به قلت
حدثنا عن أبى هارون عن أبى سعيد عنك انك لقيت ليلة الإسراء يوسف في السماء قال صدق
حدثنا عبد الرحمن نا محمد بن مسلم حدثى محمد بن يزيد الرفاعي حدثني داود بن يحيى بن اليمان قال رأيت موسى بن سعيد الرفاعي في النوم فقلت له ما صنع الله بك فذكر خيرا فقلت اى شيء وجدت أفضل قال قول سفيان
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا أبو أسامة عن بن عيينة قال رأيت الثوري في النوم فقلت له أوصني فقال أقل من معرفة الناس
حدثنا عبد الرحمن نا أبو بكر أحمد بن عمير الطبري نا أبو جعفر الجمال محمد بن مهران قال سمعت الوليد بن مسلم يقول رأيت النبي صلى الله عليه وسلم في المنام فقلت يا رسول الله بمن تأمر قال عليك بسفيان الثوري
حدثنا عبد الرحمن نا محمد بن مسلم حدثني إبراهيم بن موسى قال رأيت فيما يرى النائم كأن قائلا يقول الأمر ما كان عليه الثوري
حدثنا عبد الرحمن نا أبو سعيد الأشج حدثني إبراهيم بن اعين البجلي وكان من خيار الناس قال رأيت سفيان الثوري في المنام ولحيته صفراء حمراء فقلت يا أبا عبد الله ما صنعت فديتك قال انا مع السفرة قلت وما السفرة قال الكرام البررة
حدثنا عبد الرحمن نا أبى نا أحمد بن إبراهيم الدورقي نا مؤمل يعنى بن إسماعيل ثنا بعض أصحابنا انه رأى سفيان الثوري فيما يرى النائم كأن في وجنتيه نكتة سوداءفقلت يا أبا عبد الله ما هذه النكته السوداء التي اراها في وجهك قال هذا الكتاب الذي وضعته للناس قال أحمد يعنى جامع الصغير قال مؤمل فانا رأيت سفيان بعد ذلك في النوم ليس في وجهه شيء من ذلك حسن الوجه فقلت يا أبا عبد الله ان فلانا حدثني انهم رأوا في وجهك نكته سوداء ولا اراها قال فانها عادت أشد بياضا من القطن أو قال من الفضة
حدثنا عبد الرحمن نا أبى نا رباح بن الجراح أبو الوليد قال رأيت سفيان الثوري في المنام فقلت ما صنع الله بك قال عفا عنى حتى طلب الحديث
حدثنا عبد الرحمن نا على بن شهاب الرازي نا محمد بن مهران يعنى أبا جعفر الجمال نا عبد الرحمن الدشتكي عن عثمان بن زائده قال رأيت فيما يرى النائم كأني دخلت مسجد الحرام فإذا انا بزق من عسل فحركته برجلى فإذا هو سفيان الثوري
حدثنا عبد الرحمن نا أبى نا أحمد بن إبراهيم الدورقي نا مؤمل بن إسماعيل قال رأيت سفيان الثوري لما اتانا نعيه وذلك في رمضان فلما فرغنا من القيام وضعت رأسي في المسجد فدخل من بعض أبواب المسجد فلما رأيته قمت اليه فقلت يا أبا عبد الله ما صنع بك ربك قال غفرلى أو قال ادخل الجنة قلت يا أبا عبد الله لقيت محمدا صلى الله عليه وسلم وحزبه قال نعم
حدثنا عبد الرحمن نا أبو سعيد الأشج نا أبو أسامة قال كنت بالبصرة حين مات سفيان الثوري فلقيت يزيد بن إبراهيم التستري فقال لي قيل لي في منامي الليلة مات أمير المؤمنين فقلت للذي يقول في المنام امات سفيان الثوري فقلت له قد مات الليلة وقد كان مات تلك الليلة ولم يكن علمه
حدثنا عبد الرحمن نا أبو سعيد الأشج نا عمران بن غياث الفزاري حدثني عبد الله بن شيرازاذ الواسطي قال كنت بعبادان فرأيت رجلا جئ به في ثياب بياض قد مات فوضع في سفينتة فقلت من هذا الذي قد مات على السنة ونجا وصار في الآخرة فلما ارتفع النهار جاءنا الخبر أن سفيان الثوري مات في تلك الليلة
حدثنا عبد الرحمن نا محمد بن مسلم نا عبيد الله بن سعيد أبو قدامة نا يحيى بن أيوب نا أبو كريمة المعبر الكوفى قال قال رجل ذكر أنه رأى فيما يرى النائم انه ادخل الجنة فإذا هو بيونس بن عبيد وابن عون وأيوب وسليمان التيمى وذكر قوما من أهل البصرة من أهل الحديث لم احفظ الا هؤلاء الأربعة يتحدثون في روضة من رياض الجنة قال فخطر بقلبى ذكر سفيان الثوري فقلت لهم لقد كان سفيان عندنا من خيار الناس فما لي لا أراه فيكم فقالوا بأبصارهم الى السماء فقالوا ما نرى سفيان الا كما نرى النجم


021-المراثى في سفيان الثوري

المراثى في سفيان الثوري

حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت عبد الرحمن بن مهدى يقول جاءني حماد بن زيد وجرير بن حازم من الغد يوم دفنا سفيان وقالا لي اخرج بنا الى قبر سفيان قال فخرجت معهما قال فبينا نحن نمشي إذ قال جرير من كان باك على حي بمنزلة يبك الغداه على الثوري سفيان قال ثم سكت فظننت انه كان هيأ أبياتا ليقولها ثم سكت قال أحمد بن سنان وكان معنا عبد الله بن الصباح البغدادي وكان رفيقا لنا فلما ذكر هذا البيت الذي قال جرير بن حازم فقال هو
ابكى عليه وقد ولى وسودده
وفضله ناضر كالغصن ريان
حدثنا عبد الرحمن نا أبو سعيد الأشج نا عبد الله بن وهب الحضرمي ان شاء الله قال قال أبو زياد الفقيمي رحمه الله
لقد مات سفيان حميدا مبرزا
على كل قار هجنته المطامع
يلوذ بابواب الملوك بنيه
مبهرجة والزى فيه التواضع
يشمر عن ساقيه والرأس فوقه
مبركة فيها اللصيص المخادع
جعلتم فداء للذي صان دينه
وفر به حتى حوته المضاجع
على غير ذنب كان الا تنزها
عن الناس حتى أدركته المصارع
بعيد من أبواب الملوك مجانبا
وان طلبوه لم تنله الأصابع
فعينى على سفيان تبكي حزينة
شجاها طريد نازح الدار شاسع
يقلب طرفا لا يرى عند رأسه
قريبا حميما اوجعته الفواجع
على مثله تبكي العيون لفقده
على واصل الأرحام والخلق واسع
فجعنا به حبرا فقيها مؤدبا
بفقه جميع الناس قصد الشرائع


022-أمر سفيان بالمعروف ونهيه عن المنكر

أمر سفيان بالمعروف ونهيه عن المنكر

حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أبا توبة يقول قال يوسف بن أسباط قال رجل لسفيان الثوري انى جعلت في جدة بناء يبنونه يعنى السلطان قال ألست تمنى بقاءهم الى ان يعطوك أجرك قال أبو محمد يعنى كم ظلما يجرى الله على أيديهم الى ان تقبض أجرك
حدثنا عبد الرحمن نا سهل بن بحر العسكري نا أبو هشام يعنى محمد بن يزيد الرفاعي قال سمعت يحيى بن يمان يقول لقيت سفيان عند بنى فزارة فقال تدرى من أين جئت قلت لا قال مررت بدار الصيدنانيين فنهيتهم عن بيع الدادى وانى لأرى الشيء يجب على ان آمر فيه وانهى فابول دما
حدثنا عبد الرحمن نا أبى نا على بن ميسرة قال سمعت أبا النضر قيصر قال قال سفيان الثوري اؤمر بالمعروف في رفق فان قبل منك حمدت الله عز وجل والا أقبلت على نفسك فان لك في نفسك شغلا وكان الناس إذا التقوا انتفعوا بعضهم ببعض فاما اليوم فالنجاة في تركهم


023-بر سفيان لأبيه

بر سفيان لأبيه

حدثنا عبد الرحمن نا سهل بن بحر العسكري نا أبو هشام يعنى الرفاعي قال سمعت بن يمان يقول تجهزت الى مكة وسفيان بها فقال لي سعيد أبوه قل لابنى يقدم فلقينى سفيان فسألني عنه قلت هو صالح ويقول لك اقدم فتجهز للقدوم ثم قال إنما سموا الأبرار لأنهم بروا الآباء والأبناء


024-معرفة سفيان الثوري بالحساب

معرفة سفيان الثوري بالحساب

حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سمعت محمد بن مهران الجمال يقول كان بالري رجل يقال له حجاج وكان ينزل الازدان وكان حاسبا فقدم حجاج هذا على الثوري فسأله عن مسأله من الحساب فنظر اليه الثوري فقال من أين أخذت هذه المسألة فان هذه المسألة لا يحسنها الا رجل بالري يقال له حجاج قال فانا حجاج قال فرحب به ثم ألقى عليه عشر مسائل من الحساب وجعل الثوري يعد ويجيب فيها حجاج فلما فرغ قال له الثوري أخطأت فيها كلها


001-شعبة بن الحجاج أبو بسطام العتكي

شعبة بن الحجاج أبو بسطام العتكي

ومن العلماء الجهابذه النقاد بالبصره شعبة بن الحجاج أبو بسطام العتكي هو بن الحجاج بن الورد مولى العتيك بصرى أصله واسطي علم شعبة بن الحجاج رحمه الله وما فتح الله عز وجل عليه من المعرفة بصحيح الآثار وسقيمها وبناقلتها
حدثنا عبد الرحمن نا محمد بن مسلم قال سمعت أبا زياد حماد بن زاذان قال سمعت عبد الرحمن بن مهدى يقول شعبة امام في الحديث
حدثنا عبد الرحمن نا أبى نا أبو بكر بن أبى الأسود نا عبد الرحمن بن مهدى قال كان سفيان يقول شعبة أمير المؤمنين في الحديث قال أبو محمد يعنى فوق العلماء في زمانه
حدثنا عبد الرحمن قال ذكره أبى نا محمد بن يحيى الذهلي النيسابوري نا أبو قتيبة سلم بن قتيبة قال قدمت الكوفة فاتيت سفيان الثوري فقال لي من أين أنت قلت من أهل البصرة قال ما فعل استاذنا شعبة
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المديني قال سمعت بهز بن أسد قال حدثني عبد الله بن المبارك قال حدثني معمر أن قتادة كان يسأل شعبة عن حديثه يعنى حديث نفسه قال أبو محمد وكان قتادة بارع العلم نسيج وحده في الحفظ في زمانه لا يتقدمه كبير أحد فحل شعبة من نفسه محلا يرجع اليه في حديث نفسه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول كان شعبة اعلم الناس بالرجال وكان سفيان صاحب أبواب
حدثنا عبد الرحمن نا صالح بن أحمد نا على قال سمعت يحيى يعنى بن سعيد القطان قال قال شعبة لم يسمع قتادة من أبى العالية الا ثلاثة أشياء قلت ليحى عدها قال قول على رضى الله تعالى عنه القضاه ثلاثة وحديث لا صلاه بعد العصر وحديث يونس بن متى قال أبو محمد بلغ من علم شعبة بقتادة ان عرف ما سمع من أبى العالية وما لم يسمع
حدثنا عبد الرحمن حدثني أبى نا حرملة بن يحيى قال سمعت الشافعي يقول لولا شعبة ما عرف الحديث بالعراق كان يجئ الى الرجل فيقول لا تحدث والا استعديت عليك السلطان
حدثنا عبد الرحمن نا أبو بكر محمد بن خلف الحداد البغدادي نا يعقوب بن إسحاق الحضرمي قال سمعت شعبة يقول سفيان أمير المؤمنين في الحديث ثم قال يعقوب حدثني الضخم عن الضخام شعبة الخير أبو بسطام
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على قال سمعت يحيى يقول ليس أحد أحب الى من شعبة ولا يعدله أحد عندي
حدثنا عبد الرحمن قال سمعت أبى يقول قال أبو الوليد الطيالسي كنت أختلف الى حماد بن سلمة واديم الاختلاف اليه فقال لي يوما ان أردت الحديث فعليك بشعبة
حدثنا عبد الرحمن نا على بن الحسن ثنا أحمد يعنى بن حنبل ثنا أبو داود قال قال شعبة كنت اعرف إذا جاء يعنى إذا حدث قتادة ما سمع مما لم يسمع
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يعنى أحمد بن حميد قال قال أحمد بن حنبل شعبة اعلم بحديث الحكم ولولا شعبة ذهب حديث الحكم ولم يكن في زمن شعبة مثله في الحديث ولا أحسن حديثا منه كان قسم له من هذا حظ وروى عن ثلاثين رجلا من أهل الكوفة لم يرو عنهم سفيان
حدثنا عبد الرحمن قال سمعت أبى يقول إذا رأيت شعبة يحدث عن رجل فاعلم انه ثقة الا نفرا بأعيانهم قيل لأبى ألم يكن للثورى بصر بالحديث كبصر شعبة قال كان الثوري قد غلب عليه شهوةالحديث وحفظه وكان شعبة أبصر بالحديث وبالرجال وكان الثوري احفظ وكان شعبة بصيرا بالحديث جدا فهما له كأنه خلق لهذا الشان
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على يعنى بن المديني نظرت فإذا الإسناد يدور على ستة الزهرى وعمرو بن دينار وقتادة ويحيى بن أبى كثير وأبى إسحاق والأعمش ثم صار علم هؤلاء الستة الى أصحاب الاصناف ممن صنف فمن أهل البصرة شعبة بن الحجاج وابن أبى عروبة وحماد بن سلمة ومعمر وأبو عوانة


002-معرفة شعبة بمراسيل الآثار

معرفة شعبة بمراسيل الآثار

حدثنا عبد الرحمن نااسماعيل بن أبى الحارث البغدادي نا أحمد يعنى بن حنبل عن حجاج يعنى بن محمد عن شعبة قال لم يدرك عبد الله بن عبد الرحمن بن ابزى عليا
حدثنا عبد الرحمن نا إسماعيل بن أبى الحارث وعلى بن الحسن الهسنجاني قالا نا أحمد يعنى بن حنبل عن حجاج يعنى بن محمد عن شعبة قال أبو المهلب لم يسمع من أبى يعنى بن كعب وفى حديث على بن الحسن زياده لم يسمع من أبى حديثه انه كان يقرأ القرآن في ثمان
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت الوليد بن خالد يعنى أبا العباس الأعرابي صاحب الهروي قال قال لي شعبة ما أرى محمد بن سيرين سمع من عقبة بن عبد الغافر
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول قال شعبة أحاديث الحكم عن مجاهد كتاب الا ما قال سمعت
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول كان شعبة يضعف إبراهيم عن على نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يقول قال شعبة عامر الشعبي عن على وعطاء يعنى بن أبى رباح عن على إنما هى من كتاب فاسترجعت انا
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول سمعت شعبة ينكر أبو ظبيان سمع سلمان
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد قال كان شعبة ينكر مجاهد سمع عائشة
حدثنا عبد الرحمن نا صالح بن أحمد نا على بن المديني سمعت يحيى بن سعيد يقول كان شعبة ينكر أبو رزين سمع بن مسعود نا صالح نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد قال كان شعبة يقول أحاديث الحكم عن مقسم كتاب الا خمسة أحاديث قلت ليحيى عدها شعبة قال نعم حديث الوتر وحديث القنوت وحديث عزمة الطلاق وحديث جزاء مثل ماقتل من النعم والرجل ياتى امرأته وهى حائض
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سعمت يحيى بن سعيد يقول كان شعبة ينكر ان يكون الضحاك بن مزاحم لقى بن عباس قط
حدثنا عبد الرحمن نا صالح نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان قال كان شعبة يوهن مرسلات معاوية بن قرة يرى انها عن شهر
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني ثنا أحمد يعنى بن حنبل نا حجاج يعنى بن محمد الأعور قال قال شعبة لم يسمع أبو عبد الرحمن يعنى السلمي من عثمان ولكن سمع من على
حدثنا عبد الرحمن حدثني أبى نا معاوية بن صالح بن أبى عبيد الله الأشعري قال حدثني يحيى بن معين نا حجاج بن محمد عن شعبة قال لم يسمع أبو عبد الرحمن السلمي من عثمان ولا من عبد الله بن مسعود ولكنه قد سمع من على
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد يعنى بن حنبل ثنا حجاج يعنى بن محمد عن شعبة قال كان أبو إسحاق أكبر من أبى البخترى ولم يدرك أبو البخترى عليا ولم يره
حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى يعنى بن معين يقول قال شعبة قد أدرك أبو العالية رفيع على بن أبى طالب ولم يسمع منه شيئا
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على قال سمعت أبا داود قال سمعت شعبة يقول لم ي
حدثنا أحد انه سمع من علقمة الا أبو قيس انا حرب بن إسماعيل الكرماني فيما كتب الى انا إسحاق بن إبراهيم نا عيسى بن يونس قال قال لي شعبة لم يسمع أبو إسحاق جدك من الحارث الأعور الا أربعة أحاديث
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل قال يحيى بن سعيد كان شعبة يضعف حديث أبى بشر عن مجاهد قال ما سمع منه شيئا
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى حدثني أبى نا يحيى بن سعيد القطان قال قال شعبة لم يسمع أبو بشر من حبيب بن سالم


003-علم شعبة بناقلة الآثار وكلامه فيهم على حروف الهجاء باب الألف

علم شعبة بناقلة الآثار وكلامه فيهم على حروف الهجاء باب الألف

1- إبراهيم السكسكي
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن إبراهيم السكسكي فقال كان شعبة يضعفه وقال كان لا يحسن يتكلم
2- إبراهيم بن عثمان أبو شيبة قاضى واسط
حدثنا عبد الرحمن نا محمد بن يحيى نا عبيد الله بن معاذ نا أبى قال كتبت الى شعبة أساله عن أبى شيبة قاضى واسط قال فكتب الى لا تكتبن عنه شيئا ومزق كتابي
3- إبراهيم بن عبد الأعلى
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت عبد الرحمن بن مهدى قال قال إسرائيل كتب الى شعبة اكتب الى بحديث إبراهيم بن عبد الأعلى بخطك قال فبعثت اليه بها
4- أيوب بن أبى تميمة السختياني
حدثنا عبد الرحمن نا أبى أبو الوليد قال سمعت شعبة يقول
حدثنا أيوب سيد الفقهاء
حدثنا عبد الرحمن نا أبى نا أحمد بن إبراهيم الدورقي نا أبو داود الطيالسي قال سمعت شعبة قال ما رأيت مثل أيوب السختياني ويونس بن عبيد وابن عون
5- إسماعيل بن مسلم العبدي قاضى قيس
حدثنا عبد الرحمن نا أبى قال سمعت مسلم بن إبراهيم يقول كان شعبة يقول اذهبوا الى إسماعيل بن مسلم العبدي
6- إسماعيل بن رجاء
حدثنا عبد الرحمن نا محمد بن يحيى نا محمود بن غيلان نا شبابه قال ذكر حديث قال ذكر حديث إسماعيل بن رجاء عن أوس بن ضمعج عند شعبة فقال ما أراه الا كذا لجوده حديثه
7- أبان بن أبى عياش
حدثنا عبد الرحمن قال ذكره أبى نا القاسم بن محمد بن الحارث المروزي أخبرنا عبدان يعنى عبد الله بن عثمان بن جبلة بن أبى رواد قال سمعت أبى يقول سمعت شعبة يقول لولا الحياء ما صليت على أبان يعنى بن أبى عياش عندما مات
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء قال سمعت عبد الرحمن بن الحكم بن بشير قال سمعت بهز بن أسد وسأله جرير أبان أبى عياش فذكر عن شعبة قال كتبت حديث الحسن وحديث الحسن عن أنس فدفعتها اليه فقرأها على
حدثنا عبد الرحمن نا محمد بن يحيى أخبرني الحسن بن شعيب قال سمعت يزيد بن هارون يقول قال شعبة لأن ارتكب سبعين كبيرة أحب الى من ان أحدث عن أبان بن أبى عياش
حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري نا محمد بن أبان يعنى البلخي قال سمعت وكيعا يقول ذكر شعبة أبان بن أبى عياش فأى شيء لقى منه
8- أشعث بن عبد الملك
حدثنا عبد الرحمن حدثني أبى ثنا معاوية بن صالح بن أبى عبيد الله الأشعري قال سمعت يحيى يعنى بن معين يقول قال الأنصاري يعنى محمد بن عبد الله قال شعبة عامة تلك الدقائق يعنى مسائل الدقائق التي حدث بها يونس يعنى بن عبيد عن الحسن إنما كانت عن أشعث يعنى بن عبد الملك قال أبو محمد يعنى ان يونس أخذها من أشعث عن الحسن ودلسها عن الحسن ولم يذكر فيه الخبر


004-باب الباء

باب الباء

9- أبو صالح باذام ويقال باذان مولى أم هانئ
حدثنا عبد الرحمن ثنا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول لم ار أحد من أصحابنا ترك أبا صالح مولى أم هانئ لا شعبة ولا زائدة
10- بحير بن سعد
حدثنا عبد الرحمن نا أبى نا موسى بن أيوب نا بقية قال استهدانى شعبة حديث بحير بن سعد
11 بقية بن الوليد
حدثنا عبد الرحمن نا الحسين بن الحسن الرازي قال سمعت يحيى بن معين يقول كان شعبة مبجلا لبقية بن الوليد حيث قدم عليه
حدثنا عبد الرحمن حدثني أبى نا محمد بن المصفى قال قال بقية قال لي شعبة اشفنى من حديث حبيب بن صالح حديث ثوبان لا يحل للرجل ان ينظر في قعر بيت


005-باب الثاء

باب الثاء

12 ثابت بن عمارة
حدثنا عبد الرحمن نا محمد بن يحيى نا محمد بن عبد العزيز بن أبى رزمة نا النضر بن شميل قال سمعت شعبة يقول تأتونى وتدعون ثابت بن عمارة


006-باب الجيم

باب الجيم

13 جبلة بن سحيم
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان قال كان جبلة بن سحيم ثقة قلت ليحيى كان شعبة يوثقه فقال برأسه اى نعم
14 جابر الجعفي
حدثنا عبد الرحمن حدثني أبى نا إبراهيم بن مهدى قال سمعت إسماعيل بن علية قال سمعت شعبة يقول جابر الجعفي صدوق في الحديث
حدثنا عبد الرحمن نا محمد بن يحيى نا محمود بن غيلان نا أبو داود عن شعبة قال لا تنظروا الى هؤلاء المجانين الذين يقعون في جابر يعنى الجعفي هل جاءكم عن أحد بشيء لم يلقه
15 أبو الأشهب جعفر بن حيان العطاردي
حدثنا عبد الرحمن قال ذكره أبى نا عبد الرحمن بن عمر الأصبهاني قال سمعت أبا داود يقول سمعت شعبة يقول أبو الأشهب عندنا أفضل من عوف الأعرابي
16 جرير بن حازم
حدثنا عبد الرحمن نا أبى نا أحمد بن إبراهيم الدورقي نا أبو داود قال سمعت شعبة يقول إذا قدم جرير بن حازم فوحشوا بي
حدثنا عبد الرحمن نا محمد بن الحسين بن أشكاب نا قراد قال سمعت شعبة يقول عليك بجرير بن حازم فاسمع منه
حدثنا عبد الرحمن نا محمد بن يحيى نا محمود بن غيلان نا وهب بن جرير قال كان شعبة يأتى أبى وهو على حمار فيسأله عن أحاديث الأعمش فإذا حدثه قال هكذا والله سمعته من الأعمش ثم يضرب حماره ويذهب


007-باب الحاء

باب الحاء

17 حماد بن أبى سليمان
حدثنا عبد الرحمن نا بشر بن مسلم بن عبد الحميد الحمصي نا حيوه يعنى بن شريح الحمصي نا بقيه قال قلت لشعبة حماد بن أبى سليمان قال كان صدوق اللسان
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى نا يحيى بن معين نا حجاج الأعور عن شعبة قال كان حماد احفظ من الحكم
حدثنا عبد الرحمن حدثني أبى بن نا نعيم بن حماد نا بن المبارك عن شعبة قال كان حماد بن أبى سليمان لا يحفظ قال أبو محمد كان الغالب عليه الفقه وانه لم يرزق حفظ الآثار
حدثنا عبد الرحمن نا بشر بن مسلم بن عبد الحميد التنوخي الحمصي نا حيوه يعنى بن شريح الحمصي نا بقية قال قلت لشعبة لم تروى عن حماد بن أبى سليمان وكان مرجئا قال كان صدوق اللسان
18 الحسن بن عمارة
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على قال سمعت أبا داود صاحب الطيالسة قال قال شعبة سألت الحكم عن الصدقة أتدفع في صنف فقال سألت إبراهيم يعنى انه لم يكن عنده الا ما حكى عن إبراهيم والحسن بن عمارة يروى عن الحكم عن يحيى بن الجزار والحكم عن مجاهد عن بن عباس وذكر باقي الحديث نحو حديث محمد بن يحيى
حدثنا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان نا أبو داود قال قال لي شعبة ائت جرير بن حازم فقل له لا ترو عن الحسن بن عمارة فإنه يكذب فقلت له واى شيء ذاك قال سألت الحكم قلت صلى النبي صلى الله عليه وسلم على قتلى أحد فقال لم يصل عليهم فقال الحسن بن عمارة عن الحكم يعنى بن عتيبة عن سعيد بن جبير عن بن عباس قال صلى الله عليه وسلم عليهم وسألت الحكم فقلت ما تقول في أولاد الزناء قال يعتقون قلت من ذكره قال على قلت من ذكره عن على قال يذكر من أحاديث الحسن البصري فروى الحسن بن عماره عن الحكم عن يحيى بن الجزار عن على
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال نا بن أبى رزمة يعنى محمد بن عبد العزيز بن أبى رزمة نا عبدان عن أبيه عن شعبة قال روى الحسن بن عماره عن الحكم عن يحيى بن الجزار عن على سبعة أحاديث فلقيت الحكم فسألته عنها فقال ما حدثت بشيء منها
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا يحيى بن المغيرة نا جرير قال ترك شعبة حديث الحسن بن عمارة وتكلم فيه ثم تكلم الناس فيه بعد
حدثنا عبد الرحمن قال ذكره أبى نا إسماعيل بن حفص الأيلي قال قال غندر قال لي شعبة لا تقرب الحسن بن عمارة فانى ان رأيتك تقربه لم أحدثك
19 الحكم بن عتيبة
حدثنا عبد الرحمن نا محمد بن يحيى نا يحيى بن المغيره نا جرير قال لما ورد شعبة البصرة قالوا له
حدثنا عن أيها صحابك قال ان حدثتكم عن ثقات أصحابى فانما أحدثكم عن نفير يسير من هذه الشيعة الحكم بن عتيبه وسلمة بن كهيل وحبيب بن أبى ثابت ومنصور
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدى قال قال لي شعبة لم ار مثل عمرو بن دينار ولا الحكم ولا قتادة في الثبت
حدثنا عبد الرحمن نا أبى أخبرني سحيم بن القاسم الحراني نا عيسى بن يونس عن شعبة قال لم يسمع الحكم من مقسم الا ستة أحاديث
20 حبيب بن أبى ثابت
حدثنا عبد الرحمن نا محمد بن يحيى بن المغيره انا جرير قال لما ورد شعبة البصرة قالوا له
حدثنا عن ثقات أصحابك فقال ان حدثتكم عن ثقات أصحابي فانما أحدثكم عن نفير يسير من هذه الشيعة الحكم بن عتبة وحبيب بن أبى ثابت وسلمة بن كهيل ومنصور
21 حكيم بن جبير
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد القطان عن حكيم بن جبير فقال كم روى إنما روى شيئا يسيرا وقد روى عنه زائده قلت من تركه قال شعبة من أجل حديث الصدقة قال أبو محمد يعنى حديثه عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم انه قال من سأل وله ما يغنيه جاءت مسألته في وجهه خدوشا أو كدوحا يوم القيامة قيل يا رسول الله وما غناه قال خمسون درهما أو حسابها من الذهب
حدثنا عبد الرحمن نا أحمد بن سنان قال قلت لعبد الرحمن بن مهدى لم تركت حديث حكيم بن جبير فقال حدثني يحيى القطان قال سألت شعبة عن حديث حكيم بن جبير فقال أخاف النار
حدثنا عبد الرحمن نا محمد بن يحيى نا مسدد قال قال يحيى بن سعيد سألت شعبة عن الحديث يعنى حديث حكيم بن جبير عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم انه قيل له ما غناه قال خمسون درهما أو حسابها من الذهب فقال شعبة أخاف الله ان أحدث به
22 الحسن بن دينار
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت أبا داود يقول كنا عند شعبة فجاء الحسن بن دينار فقال شعبة يا أبا سعيد ههنا فجلس فقال
حدثنا حميد بن هلال عن مجاهد قال سمعت عمر بن الخطاب يقول قال فجعل شعبة يقول مجاهد سمع عمر فقام الحسن فذهب
23 حفص بن سليمان
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال قال أحمد يعني بن حنبل قال يحيى أخبرني شعبة قال أخذ منى حفص بن سليمان كتابا فلم يرده قال وكان يأخذ كتب الناس فينسخها
24 حجاج بن ارطاه
حدثنا عبد الرحمن حدثني أبي نا مجاهد بن موسى نا يحيى بن آدم ثنا أبو شهاب قال قال لي شعبة عليك بالحجاج بن ارطاه ومحمد بن إسحاق واكتم على عند البصريين
حدثنا عبد الرحمن نا محمد بن محمد بن رجاء بن السندي نا إسحاق بن إبراهيم يعنى بن راهويه نا يحيى بن آدم نا أبو شهاب الحناط قال قال لي شعبة عليك بالحجاج بن ارطاه واكتم على في البصريين في هشام بن حسان وخالد الحذاء


008-باب الخاء

باب الخاء

25 الخصيب بن جحدر
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى ذكر الخصيب بن جحدر فقال قال شعبة في نفسي من حديث هذا شيء فلما اكثرت قال شعبة ألم أقل لك
26 خليد بن جعفر
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني ثنا أحمد بن حنبل نا محمد بن جعفر نا شعبة قال أخبرني خليد بن جعفر وكان من اصدق الناس واشدهم اتقاء
27 خالد بن الحارث
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال كان شعبة يحلف ان لا يحدث فيستثنى خالدا يعنى بن الحارث ومعاذ بن معاذ


009-باب الدال

باب الدال

28 داود بن الفراهيج
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان وذكر داود بن فراهيج فقال كان شعبة يضعفه


010-باب الراء

باب الراء

29 الربيع بن صبيح
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى نا أحمد بن إبراهيم نا حجاج بن محمد قال سألت شعبة عن الربيع بن صبيح والمبارك بن فضالة فقال مبارك أحب الى منه


011-باب الزاي

باب الزاي

30 زبيد اليامي
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن حنبل نا أبو نوح يعنى قرادا قال سمعت شعبة يقول ما رأيت بالكوفة شيخا خيرا من زبيد
31 زبان أبو عمرو بن العلاء
حدثنا عبد الرحمن نا أبى نا نصر بن على قال أخبرني أبى قال سمعت شعبة يقول اكتب قراءة أبى عمرو بن العلاء فسيصير استاذا


012-باب السين

باب السين

32 سليمان التيمى
حدثنا عبد الرحمن نا محمد بن مسلم الرازي حدثني الربيع يعنى بن يحيى قال سمعت شعبة يقول ما رأيت محدثا أفضل من سليمان التيمى كان إذا حدث بحديث يرفعه ترى الكراهية في وجهه
حدثنا عبد الرحمن نا أبى وعلى بن الحسن الهسنجاني قالا نا الربيع بن يحيى نا شعبة قال لم ار أحدا أصدق من سليمان التيمى وكان إذا
حدثنا بأحاديث يرفعها الى النبي صلى الله عليه وسلم تغير وجهه
حدثنا عبد الرحمن حدثني أبى نا بكر بن خلف نا شيخ بالبصرة قال سمعت شعبة يقول شك سليمان التيمى عندنا يقين
33 سعيد بن بشير
حدثنا عبد الرحمن نا أبو زرعه عبد الرحمن بن عمرو الدمشقي حدثني الوليد بن عتبه نا بقية قال سألت شعبة عن سعيد بن بشير قال ذاك صدوق اللسان
34 سلمى بن عبد الله أبو بكر الهذلى
حدثنا عبد الرحمن نا أبى عن أبى مسهر نا مزاحم بن زفر الكوفى قال سألت شعبة عن أبى بكر الهذلى قال دعني لا اقيء
35 السرى بن يحيى
حدثنا عبد الرحمن نا أبى قال سمعت سليمان بن حرب قال وصف شعبة السري بن يحيى بالصدق وقال
حدثنا سلمة بن عباية قال قال لي شعبة سمعت من السرى بن يحيى قلت لا قال اسمع منه فان ذاك صدوق اللسان أو قال من اصدق الناس أو نحوه
36 سليمان بن المغيرة
حدثنا عبد الرحمن نا محمد بن يحيى قال أخبرني أحمد بن أبى سريج قال سمعت شبابة يقول قال شعبة سليمان بن المغيرة سيد أهل البصرة نا محمد بن الحسن بن أشكاب نا قراد أبو نوح قال سمعت شعبة يقول سليمان بن المغيرة سيد أهل البصرة
37 سلمة بن كهيل
حدثنا عبد الرحمن نا محمد بن يحيى نا يحيى بن المغيرة نا جرير قال لما ورد شعبة البصرة قالوا له
حدثنا عن ثقات أصحابك قال ان حدثتكم عن ثقات أصحابي فانما أحدثكم عن نفير من هذه الشيعة سلمة بن كهيل والحكم بن عتيبة وحبيب بن أبى ثابت ومنصور
38 سلمان الأغر
حدثنا عبد الرحمن نا إسماعيل بن أبى الحارث نا أحمد يعنى بن حنبل عن حجاج يعنى بن محمد الأعور عن شعبة قال كان الأغر قاصا من أهل المدينة وكان قد لقى أبا هريرة وأبا سعيد وكان رضا
39 سلم العلوي
حدثنا عبد الرحمن نا أبو سعيد الأشج نا بن إدريس قال قلت لشعبة اى شيء تقول في مهدى بن ميمون قال ثقة قلت فإن مهدي بن ميمون أخبرني عن سلم العلوي أنه رأى أبانا يكتب عند أنس في سبورجة قال كان سلم يرى الهلال قبل الناس بيوم قال بن إدريس السبورجة الالواح


013-باب الشين

باب الشين

40 شهر بن حوشب
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت معاذ بن معاذ يقول ما تصنع بشهر بن حوشب ان شعبة قد ترك حديث شهر يعنى بن حوشب


014-باب الطاء

باب الطاء

41 طلحة بن نافع أبو سفيان
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت عبد الرحمن قال كان شعبة يرى ان أحاديث أبى سفيان عن جابر إنما هو كتاب سليمان اليشكري
42 أبو طالب الحجام
حدثنا عبد الرحمن نا أبي نا بن أبى مريم نا مخلد بن يزيد حدثني شعبة عن قتادة عن أبى طالب الحجام قال وكان رجل صدق


015-باب العين

باب العين

43 عبد الله بن عون
حدثنا عبد الرحمن نا محمد بن يحيى أخبرني محمود بن غيلان نا النضر بن شميل قال قال شعبة شك بن عون أحب الى من يقين غيره
حدثنا عبد الرحمن نا أبى نا أحمد بن إبراهيم الدورقي نا أبو داود الطيالسي قال سمعت شعبة قال ما رأيت مثل أيوب السختياني وابن عون ويونس بن عبيد
44 عاصم بن سليمان الأحول
حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول قال حجاج يعنى بن محمد قال شعبة عاصم أحب الى من قتادة يعنى في أبى عثمان يعنى النهدي لأنه احفظهما
45 عبد الرحمن بن عبد الله المسعودي
حدثنا عبد الرحمن نا أبى نا مقاتل بن محمد نا أبو داود قال قال رجل لشعبة تروى عن المسعودي قال ما شأنه قال هو مع هؤلاء قال هو صدوق اذهب فاسمع منه فلما قدم شعبة بغداد اتى بكتب المسعودي فسمع منه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت معاذ بن معاذ قال قلت لشعبة تنهى الناس عن الحسن بن عمارة وتأمرنا بالمسعودى وقد قدم في البيعة قال أنت ههنا بعد
حدثنا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان نا أبو داود قال ذكر المسعودي عند شعبة فقال انه صدوق
46 عبد الملك بن أبى سليمان
حدثنا عبد الرحمن قال ذكره أبى نا محمد بن أبى صفوان حدثني أمية قال قلت لشعبة مالك لا تحدث عن عبد الملك بن أبى سليمان قال تركت حديثه قال قلت تحدث عن فلان وتدع عبد الملك بن أبى سليمان قال تركته قلت أنه كان حسن الحديث قال من حسنها فررت
47 عبد الوارث بن سعيد
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني ثنا عبد الرحمن بن المبارك قال قال معاذ بن معاذ سألت انا ويحيى بن سعيد شعبة عن شيء من حديث أبى التياح فقال ما يمنعكم من ذلك الشاب يعنى عبد الوارث فما رأيت أحدا احفظ لحديث أبى التياح منه فقمنا فجلسنا اليه فسألناه فجعل يمرها كأنها مكتوبة في قلبه
حدثنا عبد الرحمن سمعت أبى يقول قال أبو جعفر المسندي حلف لي عبد الصمد يعنى بن عبد الوارث انه كان شعبة فلما قام يعنى أباه قال شعبة تعرف الإتقان في قفاه
48 عمر بن أبى سلمة
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل ثنا على يعنى بن المديني قال سمعت يحيى بن سعيد قال كان شعبة يضعف عمر بن أبى سلمة
49 عبد القدوس بن مسلم
حدثنا عبد الرحمن حدثني أبى نا مسلم بن إبراهيم نا عبد القدوس بن مسلم قال مسلم وكان شعبة يروى عنه ويثبته ودلنا عليه
50 عثمان بن مقسم البري
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت سلم بن قتيبة قال قلت لشعبة ان البري
حدثنا عن أبى إسحاق انه سمع أبا عبيدة يحدث انه سمع بن مسعود فقال اوه كان أبو عبيده بن سبع سنين وجعل يضرب جبهته
51 عوف بن أبى جميلة الأعرابي
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى قال قال لي شعبة في أحاديث عوف عن خلاس عن أبى هريرة ومحمد يعنى بن سيرين عن أبى هريرةاذا جمعهم قال لي شعبة ترى لفظهم واحدا قال أبو محمد كالمنكر على عوف 52 على بن زيد بن جدعان
حدثنا عبد الرحمن نا أبى قال سمعت أبا الوليد قال شعبة ثنا على بن زيد بن جدعان وكان رفاعا
53 أبو المهلب عمرو بن معاوية
حدثنا عبد الرحمن نا إسماعيل بن أبى الحارث نا أحمد بن حنبل عن حجاج عن شعبة قال أبو المهلب لم يسمع من أبى بن كعب
54 عمرو بن دينار
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المديني قال سمعت عبد الرحمن بن مهدى قال قال لي شعبة لم ار مثل عمرو بن دينار ولا الحكم ولا قتادة يعنى في الثبت
55 عمرو بن عبد الله أبو إسحاق الهمداني
حدثنا عبد الرحمن حدثني أبى نا مقاتل بن محمد قال سمعت أبا داود الطيالسي يقول قال رجل لشعبة سمع أبو إسحاق من مجاهد قال ما كان يصنع هو بمجاهد كان هو أحسن حديثا من مجاهد ومن الحسن وابن سيرين
حدثنا عبد الرحمن نا أبى نا عبد الله بن جعفر الرقى قال سمعت عيسى بن يونس قال قال شعبة بن الحجاج أشعرت ان جدك لم يسمع من الحارث الأعور الا أربعة أحاديث انا سألته عن ذلك فقال لي
حدثنا عبد الرحمن نا أبى قال أخبرني سحيم بن القاسم الحراني نا عيسى بن يونس عن شعبة قال لم يسمع أبو إسحاق الهمداني من الحارث الأعور الا أربعة أحاديث
56 عمرو بن مرة
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن حنبل نا أبو نوح يعنى قرادا قال سمعت شعبة يقول ما رأيت عمرو بن مرة في صلاة الاظننت انه لا ينصرف حتى يستجاب له
حدثنا عبد الرحمن نا بشر بن مسلم بن عبد الحميد الحمصي نا حيوة نا بقية قال قلت لشعبة عمرو بن مرة قال كان أكثرهم علما
حدثنا عبد الرحمن نا بشر بن مسلم بن عبد الحميد الحمصي نا حيوة يعنى بن شريح نا بقية قال قلت لشعبة لم تروى عن عمرو بن مرة وكان مرجئا قال كان أصغر القوم وأكثرهم علما
57 عطاء الخراساني
حدثنا عبد الرحمن نا أبو على بن ديسم العسكري بسامرا نا يحيى بن أيوب نا حجاج بن محمد عن شعبة نا عطاء الخراساني وكان نسيا
58 عمارة بن جوين أبو هارون العبدي نا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد يعنى بن حنبل نا يحيى بن آدم حدثني معلى بن خالد قال قال لي شعبة لوشئت لحدثنى أبو هارون العبدي عن أبى سعيد الخدري بكل شيء لفعل
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على قال سمعت يحيى بن سعيد قال قال لي شعبة كنت اتلقى الركبان أيام الجرام أسأل عن أبى هارون العبدي فلما قدم اتيته فرأيت عنده كتابا فيه أشياء منكرة في على فقلت ما هذا الكتاب قال هذا الكتاب حق
حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري نا محمد بن أبان يعنى البلخي قال سمعت وكيعا يقول ذكر شعبة أبا هارون العبدي فلقى منه جزا قال أبو محمد يعنى انه ذكر بغير الجميل
59 عمران بن حدير
حدثنا عبد الرحمن حدثني أبى نا عبد الله بن دينار البصري قال ذكر شعبة عمرا بن حدير فقال كان شيئا عجبا كأنه يثبته


016-باب الفاء

باب الفاء

60 الفرج بن فضالة
حدثنا عبد الرحمن نا أبى حدثني سليمان بن أحمد الجرشي الدمشقي قال سمعت يزيد بن هارون قال رأيت شعبة بن الحجاج عند الفرج بن فضالة يسأله عن حديث من حديث إسماعيل بن عياش


017-باب القاف

باب القاف

61 قيس بن مسلم
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء قال سمعت عبد الرحمن بن الحكم يعنى بن بشير بن سلمان يذكر عن أبى داود عن شعبة انه ذكر قيس بن مسلم فجعل يثبته
62 القاسم بن عوف الشيبابى
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى ابن المديني قال ذكرنا ليحى يعنى بن سعيد القطان القاسم بن عوف الشيباني فقال يحيى قال شعبةدخلت عليه وحرك يحيى رأسه قلت ليحيى ما شانه فجعل يحيد قلت ليحيى ضعفه في الحديث قال لو لم يضعفه لروى عنه
63 قيس بن الربيع
حدثنا عبد الرحمن نا محمد بن يحيى نا محمود بن غيلان نا أبو داود عن شعبة قال عليك بهذا الأسدي يعنى قيس بن الربيع نا محمد بن يحيى نا محمود بن غيلان نا أبو داود عن شعبة قال ذاكرني قيس بن الربيع الحديث فجعل يقع على الضحك وانما اضحك كأنما اسمعها من أصحابي
حدثنا عبد الرحمن نا أبى ثنا محمد بن عبد الله بن أبى الثلج نا عبد الرحمن بن غزوان قراد قال سمعت شعبة يقول قدمت الكوفة فما أتيت شيخا الا وجدت قيسا قد سبقنى اليه وان كنا لنسميه قيس الجوال
حدثنا عبد الرحمن حدثني أبى قال نا أبو غسان التستري قال سمعت أبو داود قال قال لنا شعبة ادخلوا على قيس قبل ان يموت نا أبو غسان التستري قال سمعت أبا داود قال قال شعبة سمعت أبا حصين يثنى على قيس


018-باب اللام

باب اللام

64 ليث بن أبى سليم
حدثنا عبد الرحمن حدثني أبي قال سمعت أبا نعيم الفضل بن دكين قال قال شعبة لليث بن أبى سليم كيف سألت عطاء وطاوسا ومجاهدا كلهم في مجلس قال سل عن هذا خف أبيك قال أبو محمد فقد دل سؤال شعبة لليث بن أبى سليم عن اجتماع هؤلاء الثلاثة له في مسألة كالمنكر عليه


019-باب الميم

باب الميم

65 أبو الزبير محمد بن مسلم بن تدرس
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا هشام بن عمار نا سويد بن عبد العزيز قال قال لي شعبة تأخذ عن أبى الزبير وهو لا يحسن يصلى
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا نعيم بن حماد قال سمعت هشيما يقول سمعت من أبى الزبير فأخذ شعبة كتابي فمزقه
حدثنا عبد الرحمن قال ذكره أبى نا محمود بن غيلان نا أبو داود عن شعبة قال ما كان أحد أحب الى ان ألقاه حتى لقيته بمكة من أبى الزبير قال أبو داود ثم سكت فلم يقل شيئا
66 محمد بن عبد الرحمن بن أبى ليلى
حدثنا عبد الرحمن نا أحمد بن سلمة ثنا أحمد بن سعيد الرباطي نا روح يعنى بن عبادة عن شعبة قال افادنى بن أبى ليلى أحاديث فإذا هى مقلوبة
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت أبا داود يقول سمعت شعبة يقول ما رأيت أحدا اسوأ حفظا من بن أبى ليلى
67 محمد بن زياد الألهاني
حدثنا عبد الرحمن نا أبى نا موسى بن أيوب النصيبي نا بقية قال استهدانى شعبة حديث محمد بن زياد
68 محمد بن إسحاق
حدثنا عبد الرحمن نا أبى إبراهيم بن المنذر الحزامى وإبراهيم بن مهدى قالا سمعنا إسماعيل بن علية قال سمعت شعبة يقول محمد بن إسحاق صدوق في الحديث
حدثنا عبد الرحمن نا أبى نا عبيد بن يعيش قال سمعت يونس بن بكير يذكر عن شعبة قال محمد بن إسحاق أمير المحدثين
حدثنا عبد الرحمن نا أبى نا مجاهد بن موسى نا يحيى بن آدم نا أبو شهاب قال قال لي شعبة عليك بمحمد بن إسحاق واكتم على عند البصريين
حدثنا عبد الرحمن نا محمد بن محمد بن رجاء بن السندي ثنا إسحاق بن إبراهيم يعنى بن راهويه نا يحيى بن آدم قال نا أبو شهاب الحناط قال قال لي شعبة عليك بمحمد بن إسحاق والحجاج بن أرطاة واكتم على في البصريين في هشام بن حسان وخالد الحذاء
حدثنا عبد الرحمن نا أبى قال سمعت النفيلي يقول عن عبد الله قال قال شعبة ان كان أحد يستأهل ان يسود في الحديث فمحمد بن إسحاق
69 محمد بن ذكوان
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة قال أخبرني محمد بن ذكوان قال شعبة وكان كاخير الرجال
70 مغيرة بن مقسم
حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا يحيى بن معين نا حجاج الأعور عن شعبة قال كان المغيرة احفظ من الحكم
71 مزاحم بن زفر الضبي
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة أخبرني مزاحم بن زفر الضبي وكان كاخير الرجال
72 منصور بن المعتمر
حدثنا عبد الرحمن نا محمد بن يحيى نا يحيى بن المغيرة انا جرير قال قال شعبة منصور من الثقات
73 ميمون أبو عبد الله
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على قال سألت يحيى عن ميمون أبى عبد الله الذي روى عنه عوف عن زيد بن أرقم فحمض وجهه وقال زعم شعبة انه كان فسلا
74 المنهال بن عمرو
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول أتى شعبة النهال بن عمرو فسمع صوتا فتركه قال أبو عبد الرحمن سمعت أبى يقول يعنى انه سمع صوت قراءة بألحان فكره السماع منه من أجل ذلك
75 مهدى بن ميمون
حدثنا عبد الرحمن نا أبو سعيد الأشج نا بن إدريس قال قلت لشعبة اى شيء تقول في مهدى بن ميمون قال ثقة
76 مهاجر أبو الحسن
حدثنا عبد الرحمن نا أبو زرعة نا عبد الله بن أبى بكر العتكي ثنا شعبة عن أبى الحسن يعنى مهاجرا الصائغ فأحسن شعبة عليه الثناء قال سألت بن عباس
77 مجاعة بن الزبير
حدثنا عبد الرحمن نا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال قلت لعبدالصمد يعنى بن عبد الوارث من مجاعة هذا قال كان جارا لشعبة نحو الحسن بن دينار وكان شعبة يسأل عنه وكان لا يتجرئ عليه لأنه كان من العرب وكان يقول هو خير الصوم والصلاة قال أبو محمد كان يحيد عن الجواب فيه ودل حيدانه عن الجواب على توهينه
78 مسعر بن كدام
حدثنا عبد الرحمن حدثني أبي حدثني سليمان بن عبد الجبار سمعت عبد الله بن داود الخريبي قال قال شعبة كنا نسمى مسعرا المصحف


020-باب الواو

باب الواو

79 ورقاء بن عمر اليشكري
حدثنا عبد الرحمن نا مسلم بن حجاج النيسابوري نا الحسن بن على الحلواني نا شبابة بن سوار قال قال لي شعبة اكتب أحاديث ورقاء عن أبى الزناد
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت أبا داود يقول قال شعبة لرجل لا تكتب عن مثل ورقاء حتى ترجع يعنى من سفرك
حدثنا عبد الرحمن قال ذكره أبى نا محمود بن غيلان نا أبو داود قال قال لي شعبة عليك بورقاء فإنك لن تلقى مثله حتى ترجع
80 واصل بن عبد الرحمن أبو حرة
حدثنا عبد الرحمن حدثني أبى نا أبو معمر القطيعي نا أبو قطن قال سألت شعبة عن أبى حرة قال هو اصدق الناس


021-باب الهاء

باب الهاء

81 هشام الدستوائي
حدثنا عبد الرحمن نا محمد بن عمار بن الحارث الرازي قال سمعت على بن الجعد يقول سمعت شعبة يقول كان هشام يعنى الدستوائي احفظ منى عن قتادة
حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين قال قال شعبة هشام الدستوائي اعلم بحديث قتادة منى وأكثر مجالسة له منى
حدثنا عبد الرحمن نا أبى نا مقاتل بن محمد قال سمعت أبا داود قال قال شعبة إذا حدثكم هشام الدستوائي بشيء فاختموا عليه نا أبى قال أخبرني هدية بن خالد نا أمية بن خالد قال سمعت شعبة بن حجاج يقول ما من الناس أحد أقول انه طلب الحديث يريد الله عز وجل به الا هشام صاحب الدستوائي قال وكان هشام يقول ليتنا ننجو من هذا الحديث كفافا لا لنا ولا علينا قال شعبة إذا كان هشام يقول هذا فكيف نحن
82 هشام بن حسان
حدثنا عبد الرحمن نا عمر بن شبة حدثني مخلد بن يحيى بن حاضر الباهلى عن وهب بن جرير قال رأيت أبى يكلم شعبة في رجل قلت لأبى فيمن كلمته قال في هشام بن حسان فالتفت شعبة فقال فيه
83 هيثم الصيرفي
حدثنا عبد الرحمن نا أبى نا أحمد بن إبراهيم الدورقي نا أبو داود الطيالسي عن أبى عوانة قال قلت لشعبة حين أردت ان اخرج الى الكوفة من الزم قال هيثم الصيرفي
84 هارون الأعور
حدثنا عبد الرحمن نا محمد بن يحيى أخبرني أحمد بن أبى سريج قال سمعت شبابة بن سوار يقول قال شعبة هارون الأعور من خيار المسلمين مرارا
85 هشيم بن بشير
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى نا يحيى بن أيوب يعنى المعروف بالزاهد قال سمعت أبا عبيده الحداد قال قدم علينا هشيم البصرة فذكرنا لشعبة قلنا قدم صديقك هشيم فقال ان حدثكم عن بن عباس وابن عمر فصدقوه


022-باب الياء

باب الياء

86 يزيد بن خمير
حدثنا عبد الرحمن نا أبى نا سليمان بن حرب نا شعبة عن يزيد بن خمير قال شعبة وكان ثقة
87 يزيد بن أبى زياد نا محمد بن يحيى نا محمد بن عبد العزيز بن أبى رزمة قال سمعت النضر بن شميل يقول سمعت شعبة يقول كان يزيد بن أبى زياد رفاعا
88 يزيد بن سفيان أبو المهزم
حدثنا عبد الرحمن نا أبى عن مسلم بن إبراهيم نا شعبة قال رأيت أبا المهزم لو أعطوه فلسين لحدثهم سبعين حديثا
89 يحيى بن أبي كثير
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعني بن سعيد القطان قال قال شعبة حديث يحيى بن أبى كثير أحسن من حديث الزهرى
حدثنا عبد الرحمن نا محمد بن سعيد المقرى نا عبد الرحمن بن الحكم بن بشير قال كان شعبة يقدم يحيى بن أبى كثير على الزهرى
90 يحيى بن هانئ
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا يحيى بن أبى بكير نا شعبة قال أخبرني يحيى بن هانئ وكان سيد أهل الكوفة


023-معرفة شعبة بعلل الحديث صحيحه وسقيمه وما فسر من ذلك

معرفة شعبة بعلل الحديث صحيحه وسقيمه وما فسر من ذلك

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعني بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول كان شعبة يضعف أحاديث أبى بشر جعفر بن أبى وحشيه عن حبيب بن سالم
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن حنبل قال يحيى قال شعبة لم يسمع أبو بشر من حبيب بن سالم
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول كان شعبة ينكر حديث سماك بن حرب عن مصعب بن سعد قال كنت مسندا أبى الى صدري
حدثنا عبد الرحمن نا صالح بن أحمد نا على قال سمعت يحيى بن سعيد يقول كان شعبة يقول في حديث قتادة عن أنس حديث أم سليم في المرأة ترى في منامها ما يرى الرجل ليس بصحيح وينكره
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت أبا داود يعنى الطيالسي قال سمعت خالد بن طليق يسأل شعبة فقال يا أبا بسطام حدثني حديث سماك بن حرب في اقتضاء الورق من الذهب حديث بن عمر فقال أصلحك الله هذا حديث ليس يرفعه أحد الا سماك قال فترهب ان أروى عنك قال لا ولكن حدثنيه قتادة عن سعيد بن المسيب عن بن عمر ولم يرفعه وأخبرنيه أيوب عن نافع عن بن عمر ولم يرفعه وحدثني داود بن أبى هند عن سعيد بن جبير ولم يرفعه ورفعه سماك فانا افرقه
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد يعني بن حنبل نا أبو قطن قال ذكر رجل لشعبة الحكم عن بن أبى ليلى عن بلال فأمرنى ان اثوب في الفجر ونهانى عن العشاء قال شعبة لا والله ما ذكر بن أبى ليلى ولا ذكر الا إسنادا ضعيفا قال اظن شعبة قال كنت أراه رواه عن عمران بن مسلم
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد يعنى بن حنبل نا يحيى قال كان شعبة يضعف حديث أبى بشر عن مجاهد قال وحديث الطير هو حديث المنهال قال أبو محمد يعنى حديث المنهال عن زاذان عن البراء خرجنا مع الرسول صلى الله عليه وسلم في جنازه رجل من الأنصار فجلس وجلسنا كأنما على رؤوسنا الطير
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد يعنى بن حنبل قال قال يحيى بن سعيد قال شعبة لم يسمع الحكم حديث مقسم في الحجامة للصائم من مقسم قال أبو محمد يعنى حديث مقسم عن بن عباس احتجم النبي صلى الله عليه وسلم وهو صائم
حدثنا عبد الرحمن نا على بن الحسن ثنا أحمد يعنى بن حنبل نا يحيى قال ترك شعبة حديث الحكم في الجنب إذا أراد أن يأكل توضأ قال أبو محمد يعنى حديث الحكم عن إبراهيم عن الأسود عن عائشة ان النبي صلى الله عليه وسلم كان إذا أراد أن يأكل وهو جنب توضأ


024-كلام شعبة بكنى ناقلة الآثار واسمائهم

كلام شعبة بكنى ناقلة الآثار واسمائهم

حدثنا عبد الرحمن قال ذكره أبى نا محمود بن غيلان نا أبو داود عن شعبة قال كنية محمد بن زياد أبو الحارث
حدثنا عبد الرحمن قال ذكره أبى نا محمود بن غيلان نا أبو داود عن شعبة قال اسم أبى المهزم يزيد بن سفيان
حدثنا عبد الرحمن قال ذكره أبى نا محمود بن غيلان نا أبو داود عن شعبة قال كنية واثلة بن الأسقع أبو قرصافة قال أبو محمد قال أبى هذا وهم أبو قرصافة اسمه جندره بن خيشنة
حدثنا عبد الرحمن قال ذكره أبى نا محمود بن غيلان نا أبو النضر قال قال شعبة كنية يزيد بن خمير أبو عمر


025-تبجيل سفيان لشعبة بن الحجاج

تبجيل سفيان لشعبة بن الحجاج

حدثنا عبد الرحمن قال ذكره أبى نا محمود بن غيلان نا أبو داود عن شعبة قال قال لي سفيان اما انا فلا اكتمك شيئا


026-تقدمة شعبة وسفيان في الإتقان على أهل زمانهما

تقدمة شعبة وسفيان في الإتقان على أهل زمانهما

حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على سمعت عبد الرحمن بن مهدى يقول ثنا أبو خلدة فقال له رجل كان ثقة قال كان صدوقا كان مأمونا كان خيارا الثقة شعبة وسفيان


027-حفظ شعبة للحديث وإتقانه

حفظ شعبة للحديث وإتقانه

حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا مسدد قال قال يحيى يعنى بن سعيد قال سفيان كانوا يخالفوننى بالكوفة فأقول ما قال شعبة ما قال مسعر ولا ألتفت الى خلافهم
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول ليس أحد أحب الى من شعبة ولا يعدله أحد عندي وسألت يحيى بن سعيد أيهما كان احفظ للأحاديث الطوال سفيان أو شعبة قال كان شعبة أمر فيها
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المديني قال سمعت عبد الرحمن بن مهدى يقول وذكر شعبة قال سمعته يقول كنت اتفقد فم قتادة فإذا قال سمعت أو
حدثنا حفظت وإذا قال حدث فلان تركته
حدثنا عبد الرحمن نا أبى قال سمعت أبا الوليد الطيالسي قال سمعت حماد بن زيد يقول إذا خالفني شعبة في شيء تركته لأنه كان يكرر ما أبالي من خالفني إذا وافقنى شعبة لان شعبة كان لا يرضى ان يسمع الحديث مرة
حدثنا عبد الرحمن حدثني أبى رضى الله تعالى عنه نا على بن محمد الطنافسي نا وكيع نا شعبة وكان معنيا بالحديث قال أتيت يعلى بن عطاء فقال لي يا هذا خذ حديثي واذهب فقلت لا حتى احفظه من فيك فاختلفت اليه حتى قرع رأسي
حدثنا عبد الرحمن حدثني أبى نا أبو الوليد الطيالسي نا حماد بن سلمة قال إذا أردت الحديث فالزم شعبة
حدثنا عبد الرحمن نا محمد بن يحيى نا محمد بن المنهال قال سمعت يزيد بن زريع قال لم ار في الحديث اصدق من شعبة
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل شعبة اثبت في الحكم من الأعمش واعلم بحديث الحكم
حدثنا عبد الرحمن نا صالح بن أحمد نا على قال سمعت معاذا يعنى بن معاذ وقيل له اى أصحاب أبى إسحاق اثبت قال شعبة وسفيان ثم سكت
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول اثبت أصحاب أبى إسحاق الهمداني الثوري وشعبة وهما اثبت من زهير وإسرائيل وهما قرينان
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد قال سفيان كانوا إذا خالفوا بالكوفة لا التفت إليهم أقول ما قال مسعر وما قال شعبة
حدثنا عبد الرحمن نا صالح بن أحمد نا على قال سمعت يحيى يقول كل شيء يحدث به شعبة عن رجل فلا تحتاج ان تقول عن ذاك الرجل انه سمع فلانا قد كفاك امره
حدثنا عبد الرحمن نا محمد بن يحيى قال أخبرني يوسف بن موسى يعنى التستري قال سمعت أبا داود يقول سمعت شعبة يقول ليس شيء احدثكموه الا شيئا حفظته انا لم يعنى عليه أحد
حدثنا عبد الرحمن نا أبى نا نصر بن على قال أخبرني أبى قال كنت مع شعبة ببغداد فربما جاء أبو معاوية وشعبة يحدث عن الأعمش فيقول لأبي معاوية يا محمد بن خازم قد سمعت سليمان يحدث بهذا الحديث فيقول كما حدثت يا أبا بسطام
حدثنا عبد الرحمن سمعت أبا زرعة يقول اثبت أصحاب أبى إسحاق الثوري وشعبة وإسرائيل وشعبة أحب الى من إسرائيل
حدثنا عبد الرحمن سمعت أبى يقول شعبة بن الحجاج ثقة نا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سمعت يعقوب بن إبراهيم الدورقي يقول قال عبد الرحمن يعنى بن مهدى ليس أحد أصح حديثا عن أبى إسحاق من شعبة


028-مراجعة شعبة لناقلة الحديث وايقافهم على ما يتخالج في نفسه

مراجعة شعبة لناقلة الحديث وايقافهم على ما يتخالج في نفسه

حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة قال أخبرني جعدة يعنى من ولد أم هانئ وكان سماك بن حرب يحدثه يقول أخبرني ابنا أم هانئ قال شعبة فلقيت انا افضلهما جعدة فحدثني عن أم هانئ ان رسول الله صلى الله عليه وسلم دخل عليها فناولته شرابا فشرب ثم ناولها فشربت قالت يا رسول الله كنت صائمة فقال رسول الله صلى الله عليه وسلم الصائم المتطوع امين نفسه أو أمير نفسه ان شاء صام وان شاء أفطر قال شعبة فقلت لجعده سمعته أنت من أم هانئ قال أخبرني اهلنا وأبو صالح مولى أم هانئ عن أم هانئ
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة عن عبد الله بن دينار عن بن عمر قال نهى رسول الله صلى الله عليه وسلم عن بيع الولاء وعن هبته قال شعبة قلت لعبد الله بن دينار أنت سمعته منه قال نعم سأله ابنه عنه
حدثنا عبد الرحمن نا أبى نا الحميدي قال قيل لسفيان ان شعبة استحلف عبد الله بن دينار يعنى في حديث بن عمر نهى النبي صلى الله عليه وسلم عن بيع الولاء وعن هبته قال سفيان لكنا لم نستحلفه سمعناه مرارا
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة قال سألت طلحة بن مصرف عن هذا الحديث أكثر من عشرين مرة ولو كان غيرى قال ثلاثين مرة قال سمعت عبد الرحمن بن عوسجة يحدث عن البراء ان رسول الله صلى الله عليه وسلم قال من منح منيحة ورق الحديث
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة عن عبد الرحمن بن القاسم عن أبيه عن عائشة انها أرادت ان تشترى بريرة فتعتقها وأراد مواليها ان يشرطوا الولاء فذكرت عائشة ذلك للنبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اشتريها واعتقيها فانما الولاء لمن اعتق قال واتى بلحم فقال ما هذا قالوا هذا هدية اهدته إلينا بريرة تصدق به عليها فقال رسول الله صلى الله عليه وسلم هو عليها صدقة ولنا هدية قالت وخيرت وكان زوجها حرا قال شعبة ثم سألته بعد فقال ما أدري هو حر أم عبد قال شعبة فقلت لسماك بن حرب انى أتقى أن أساله عن الإسناد فسله أنت قال وكان في خلقه فقال له سماك بعد ما حدث أحدثك هذا أبوك عن عائشة قال عبد الرحمن نعم فلما خرج قال لي سماك يا شعبة استوثقت لك منه
حدثنا عبد الرحمن نا على بن الحسن قال نا إبراهيم بن عبد الله بن حاتم الهروي نا إسماعيل يعنى بن علية عن شعبة قال كنت أسال حمادا فيجيبنى فأقول عن إبراهيم فيقول لا توقفنى فانى لا أدري لعلي اكون قد نسيت
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت ربعى بن إبراهيم نا إسماعيل بن إبراهيم يعنى بن علية عن شعبة قال قال لي حماد بن أبى سليمان يا شعبة لا توقفنى على إبراهيم فان العهد قد طال واخاف ان انسى اواكون قد نسيت
حدثنا عبد الرحمن نا صالح بن أحمد نا على بن المديني قال سمعت بهز بن أسد قال سمعت هماما قال كان شعبة يوقف قتادة قال فحدث شعبة ذات يوم بحديث فقال قتادة من حدثك اومن ذكر ذلك فقال نسألك فتغضب وتسألنا
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود عن شعبة عن مغيرة سمع إبراهيم يقول في رجل ترك ابنه وأباه فمات مولى له قال للاب السدس وما بقى فلابنه قال شعبة وحدثني أبو معشر عن إبراهيم قال للأب السدس وما بقي فلابنه قال شعبة فقلت له أسمعته من إبراهيم قال هو قوله
حدثنا عبد الرحمن نا محمد بن يحيى انا حفص بن عمر يعنى المهرقانى قال سمعت أبا داود يقول رأيت رجلا يقول لشعبة قل حدثني اواخبرنى فقال له شعبة فقدتك وعدمتك وهل جاء بهذا أحد قبلى
حدثنا عبد الرحمن نا أبى قال سمعت أحمد بن حنبل قال سمعت يحيى بن سعيد القطان قال شعبة كنت أجالس قتادة فيذكر الشيء فأقول كيف إسناده فيقول المشيخة الذين حوله ان قتادة سند فاسكت فكنت أكثر مجالسته فربما ذكر الشيء فأذكره فعرف مكاني ثم كان بعد يسند لي
حدثنا عبد الرحمن نا أبى نا عمرو بن مرزوق انا شعبة عن قتادة عن أنس قال قلت أنت سمعته قال نحن سألناه عنه قال صليت خلف رسول الله صلى الله عليه وسلم وخلف أبى بكر وعمر وعثمان فكانوا يستفتحون القراءة بالحمد لله رب العالمين
حدثنا عبد الرحمن حدثني أبى نا مقاتل بن محمد نا أبو داود نا شعبة عن أبى إسحاق عن أبى عبد الرحمن السلمي عن على انه كان يصلى بعد الجمعة ستا قال فقيل لأبي إسحاق سمعته من أبى عبد الرحمن فقال ما أدري سمعته منه أم لا ولكن حدثنيه عطاء بن السائب عن أبى عبد الرحمن
حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال قال على بن المديني نا بشر بن المفضل قال قدم علينا إسرائيل ف
حدثنا عن أبى إسحاق عن عبد الله بن عطاء عن عقبة بن عامر بحديثين فذهبت الى شعبة فقلت ما تصنع شيئا
حدثنا إسرائيل عن أبى إسحاق عن عبد الله بن عطاء عن عقبة بكذا فقال يا مجنون هذا
حدثنا به أبو إسحاق فقلت لأبي إسحاق من عبد الله بن عطاء قال شاب من أهل البصرة قدم علينا فقدمت البصرة فسألت عنه فإذا هو جليس فلان وإذا هو غائب في موضع فقدم فسألته فحدثني به فقلت من حدثك قال حدثني زياد بن مخراق فأحالنى على صاحب حديث فلقيت زياد بن مخراق فسألته فحدثني به قال حدثني بعض أصحابنا عن شهر بن حوشب
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة عن الأعمش عن إبراهيم ان علينا كان يجعل للاخوة من الامام يعنى في المشتركة فقلت للاعمش سمعت من إبراهيم فقال برأسه اى نعم
حدثنا عبد الرحمن حدثني أبى نا أبو زياد حماد بن زاذان قال سمعت عبد الرحمن بن مهدى يقول قال شعبة قلت لأبي إسحاق من حدثك عن على بن ربيعة قال كنت ردف على فلما ركب قال سبحان الذي سخر لنا هذا قال سمعت من يونس بن خباب فأتيت يونس بن خباب فقلت من حدثك قال حدثني رجل عن على بن ربيعة
حدثنا عبد الرحمن قال وكتب الى عبد الرحمن بن بشر النيسابوري عن عبد الرحمن بن مهدى بنحو ذلك
حدثنا عبد الرحمن نا أبى نا عبيد الله بن معاذ العنبري نا أبى نا شعبة قال ذكرت للمغيرة كثرة ما روى عن إبراهيم فقال سمعته منه
حدثنا عبد الرحمن نا أبى قال سمعت أبا الوليد يعنى الطيالسي قال قال حماد بن زيد ما أبالي من خالفني إذا وافقنى شعبة لان شعبة كان لايرضى ان يسمع الحديث مرة يعاود صاحبه مرارا ونحن كنا إذا سمعناه مرة اجتزينا به
حدثنا عبد الرحمن نا أبى عن أبى الوليد قال سألت شعبة عن حديث فقال لا أحدثك لأني سمعته من أبى عون مرة واحدة حديث أبى عون عن أبى صالح عن على في الأمة تكون تحت الحر فطلقها طلقتين أياتيها فأبى فحدثني به يحيى بن سعيد عن شعبة
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن وذكر شعبة فقال سمعته يقول كنت اتفقد فم قتادة فإذا قال سمعت و
حدثنا تحفظته فإذا قال حدث فلان تركته
حدثنا عبد الرحمن حدثني أبى نا محمد بن يزيد الاسفاطى نا يحيى بن كثير العنبري نا شعبة عن قتادة عن سعيد بن جبير عن بن عمر ان النبي صلى الله عليه وسلم نهى عن نبيذ الجر قال شعبة فقلت لقتادة ممن سمعته قال حدثنيه أيوب السختياني قال شعبة فأتيت أيوب فسألته فقال حدثنيه أبو بشر قال شعبة فأتيت أبا بشر فسألته فقال انا سمعت سعيد بن جبير عن بن عمر عن النبي صلى الله عليه وسلم انه نهى عن نبيذ الجر
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء نا عبد الرحمن يعنى بن الحكم بن بشير بن سلمان نا يحيى بن أبى بكير وأبو داود عن شعبة بن معاوية بن قرة قال قال بن عباس انظر الى العظام كيف ننشزها فقال فيه قولا قلت من حدثك قال شهر بن حوشب استرحنا من خناقك يا شعبة
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت عبد الرحمن بن مهدى يقول سمعت شعبة يقول كنت أنظر الى فم قتادة فإذا قال للحديث
حدثنا عنيت به فوقفته عليه وإذا لم يقل
حدثنا لم أعن به وانه
حدثنا عن أنس بن مالك عن النبي صلى الله عليه وسلم قال سووا صفوفكم فان تسوية الصف من تمام الصلاة فكرهت ان اوافقه عليه فيفسده على فلم اوقفه عليه
حدثنا عبد الرحمن سمعت أبى وذكر حديث عبد الله بن دينار عن بن عمر أن النبي صلى الله عليه وسلم نهى عن بيع الولاء وعن هبته قال شعبة استحلفت عبد الله بن دينار هل سمعتها من بن عمر فحلف لي قال أبى كان شعبة بصيرا بالحديث جدا فهما فيه كان إنما حلفه لأنه كان ينكر هذا الحديث حكم من الاحكام عن رسول الله صلى الله عليه وسلم لم يشاركه أحد لم عن بن عمر أحد سواه علمنا
حدثنا عبد الرحمن نا أبى حدثني مقاتل بن محمد الناقد الرازي نا بن إدريس قال قال لي شعبة نصصت على قتادة سبعين حديثا كلها يقول سمعت من أنس إلا أربعة
حدثنا عبد الرحمن نا الربيع بن سليمان نا عبد الرحمن بن زياد نا شعبة قال سألت الحكم عن دية اليهودي والنصراني فقال قال سعيد بن المسيب ان عمر جعل دية اليهودي والنصراني أربعة آلاف أربعة آلاف ودية المجوسى ثماني مائة فقلت للحكم أنت سمعته من سعيد بن المسيب فقال لو شئت سمعت من ثابت الحداد قال شعبة فاتيت ثابتا الحداد فحدثني عن سعيد بن المسيب عن عمر مثله


029-كلام شعبة في ناقلة الآثار ان ذلك كان حسبة منه

كلام شعبة في ناقلة الآثار ان ذلك كان حسبة منه

حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت عبد الرحمن بن مهدى نا حماد بن زيد قال كلمنا شعبة انا وعباد بن عباد وجرير بن حازم في رجل قلنا لو كففت عنه قال فكأنه لان واجابنا قال فذهبت يوما أريد الجعة فإذا شعبة ينادينى من خلفى فقال ذاك الذي قلتم لي فيه لا أراه يسعنى
حدثنا عبد الرحمن نا صالح بن أحمد نا على قال سمعت عبد الرحمن يقول كان شعبة يتكلم في هذا حسبة
حدثنا عبد الرحمن نا محمد بن مسلم قال حدثني بعض أصحاب حماد بن زيد عن حماد بن زيد قال أتيت انا وعباد بن عباد الى شعبة بن الحجاج فسألناه ان يكف عن أبان بن أبى عياش ويسكت عنه فلما كان من الغد خرجنا الى مسجد الجامع فبصر بنا فنادانا فقال يا أبا معاوية نظرت فيما كلمتمونى فوجدت لا يسعنى السكوت قال حماد وكان شعبة يتكلم في هذا حسبة
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت يزيد بن هارون يقول لولا ان شعبة أراد الله عز وجل ما ارتفع هكذا قال أبو محمد يعنى بكلامه في رواة العلم
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال قلت لعبد الرحمن بن مهدى لم تركت حديث حكيم بن جبير فقال حدثني يحيى القطان قال سألت شعبة عن حديث من حديث حكيم بن جبير فقال أخاف النار قال أبو محمد فقد دل ان كلام شعبة في الرجال حسبة يتدين به وان صورة حكيم بن جبير عنده صورة من لا يسع قبول خبره ولا حمل العلم عنه فيلحق برسول الله صلى الله عليه وسلم ما لم يقله


030-عبادة شعبة وزهده وورعه

عبادة شعبة وزهده وورعه

حدثنا عبد الرحمن حدثني أبى نا أبو المظفر عبد السلام بن مطهر قال ما رأيت في الفقهاء مثل شعبة ايبس ولا امعن في العبادة منه
حدثنا عبد الرحمن حدثني محمد بن يحيى نا حفص بن عمر المهرقانى قال سمعت عفان يقول كان شعبة من العباد
حدثنا عبد الرحمن حدثني أبى نا على بن ميسرة نا يحيى بن أبى الخصيب عن سفيان بن عيينة قال كتب الى شعبة بن الحجاج اما بعد فقد ذهب الأسنان والاشكال
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول اتى شعبة المنهال بن عمرو فسمع صوتا فتركه
حدثنا عبد الرحمن سمعت أبى يقول يعني سمع صوت قراءة بألحان فترك الكتابة عنه لأجل ذلك
حدثنا عبد الرحمن نا محمد بن يحيى انا مسدد قال سمعت يحيى يعنى بن سعيد يقول ما رأيت اشكر من شعبة


031-طهارة خلق شعبة وسخائه

طهارة خلق شعبة وسخائه

حدثنا عبد الرحمن نا أبى نا أحمد بن إبراهيم الدورقي نا أبو النضر قال كان شعبة إذا ركب مع قوم في زورق دفع كرى الزورق عن كلهم


032-شدة قول شعبة في التدليس وكراهيته له

شدة قول شعبة في التدليس وكراهيته له

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدي قال قال شعبة يوما حدثني رجل عن سفيان عن منصور عن إبراهيم بكذا ثم قال ما يسرني انى قلت منصور وأن لي الدنيا كلها
حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدي قال سمعت شعبة أو حدثني رجل عن شعبة انه قال كل شيء حدثتكم به فذلك الرجل حدثني به انه سمعه من فلان الا شيئا ابينه لكم قال أبو محمد فذكرته لأبى قال يعنى انه كان لا يدلس
حدثنا عبد الرحمن نا أبى قال سمعت أبا نعيم يقول سمعت شعبة يقول لأن ازنى أحب الى من ان ادلس
حدثنا عبد الرحمن نا أبو سعيد الأشج قال سمعت أبا نعيم يقول سمعت شعبة يقول لأن ازانى أحب الى من ان ادلس
حدثنا عبد الرحمن نا محمد بن يحيى أخبرني هشام بن عبد الملك قال سمعت شعبة يقول لأن آخر من السماء أحب الى من أقول زعم فلان ولم أسمع منه
حدثنا عبد الرحمن قال ذكره أبى نا محمد بن بشار سمعت محمد بن جعفر غندر يقول سمعت شعبة يقول لأن أقع من فوق هذا القصر لدار حياله على راسى أحب الى من ان أقول لكم قال فلان لرجل ترون انه قد سمعت ذاك منه ولم اسمعه


033-حرص شعبة على طلب العلم

حرص شعبة على طلب العلم

حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت يزيد بن هارون يقول لما
حدثنا شعبة بحديث المقدام أبى كريمة في حق الضيف قال شعبة فيكم أحد سمعه من حريز بن عثمان قلت انا قال حدثني به قلت لا احفظه قال صحفيون فضحك يزيد
حدثنا عبد الرحمن نا أبى نا محمود بن غيلان عن عبد الصمد بن عبد الوارث اوغيره قال سمعت شعبة يقول أتيت طلحة بن مصرف مائة مرة أو خمسين مرة فان بلغكم انى حدثت عنه غير هذا الحديث انى كذاب والحديث هو حديث طلحة عن عبد الرحمن بن عوسجة عن البراء عن النبي صلى الله عليه وسلم في الذكر
حدثنا عبد الرحمن نا أبى نا حيوة نا بقية قال سمعت شعبة يقول انى اسمع منك أحاديث لولم احفظها لطرت
حدثنا عبد الرحمن ذكره أبى رحمه الله نا القاسم بن محمد المروزي نا عبدان يعنى عبد الله بن عثمان بن جبلة بن أبى رواد قال أخبرني أبى قال سمعت شعبة يقول واى شيء ألذ من ان تخلو بشيخ قد لقى الناس فأنت تستثيره وتستخرج منه علما


034-تبجيل العلماء لشعبة

تبجيل العلماء لشعبة

حدثنا عبد الرحمن نا أبى أحمد بن إبراهيم الدورقي ثنا أبو داود عن شعبة قال كان أيوب يعنى بن أبى تميمة السختياني يمشى معي الى مسجد بنى ضبيعة يسألني عن الحديث
حدثنا عبد الرحمن حدثني أبى نا أبو زياد حماد بن زاذان نا بهز بن أسد عن بن المبارك عن معمر قال رأيت قتادة يسأل شعبة عن حديثه
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى قال رأيت عبد الوارث عند شعبة بين يديه جالسا ذليلا
حدثنا عبد الرحمن نا بشر بن مسلم بن عبد الحميد التنوخي الحمصي قال سمعت حيوة بن شريح يقول سمعت بقية يقول سمعت شعبة يقول ما شفاني من الحديث الا الأعمش


035-ما رزق الله عز وجل شعبة من حسن الحديث

ما رزق الله عز وجل شعبة من حسن الحديث

حدثنا عبد الرحمن قال ذكره عبد الله بن بشر البكري الطالقاني سمعت عبد الملك بن عبد الحميد الميموني قال سمعت أبا عبد الله أحمد بن حنبل يقول سمعت عفان يقول سمعت يحيى بن سعيد يعنى القطان يقول ما لقيت أحدا أحسن حديثا من شعبة وقال أحمد بن حنبل روى شعبة عن نحو من ثلاثين شيخا لا يروى عنهم سفيان الثوري لو لم يكن الا الحكم بن عتيبة ولولا شعبة من كان يروى عن الحكم وشعبة حسن الحديث عن أبى إسحاق وعن كل من يحدث عنه


036-رغبة الناس في اقتباس العلم من شعبة وتفضيلهم إياه على غيره

رغبة الناس في اقتباس العلم من شعبة وتفضيلهم إياه على غيره

حدثنا عبد الرحمن قال ذكره أبى نا عبد الله بن بشر الطالقاني البكري قال سمعت عبد الملك الميموني قال سمعت خلفا المخرمي قال سمعت بن علية يقول كنا نرى عند حميد يعنى الطويل وسليمان يعنى التيمى وابن عون الرجل والرجلين فنأتى شعبة فنرى الناس عليه ثم قال لي خلف كان أصحاب كان الحديث يريدون حسن المعرفة بالرجال وبمعرفة الحديث وهكذا هذا المعنى بينا في شعبة ان شاء الله


001-حماد بن زيد بن درهم

حماد بن زيد بن درهم

ومن العلماء الجهابذه النقاد بالبصرة حماد بن زيد بن درهم مولى آل جرير بن حازم
امامة حماد بن زيد في السنة والحديث
حدثنا عبد الرحمن حدثني أبى نا عبد الرحمن بن عمر الأصبهاني قال سمعت عبد الرحمن بن مهدى يقول أئمة الناس في زمانهم أربعة منهم حماد بن زيد بالبصرة
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول حماد بن زيد أحب إلينا من عبد الوارث وحماد بن زيد من أئمة المسلمين من أهل الدين والإسلام وهو أحب الى من حماد بن سلمة
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدى يقول لم ار أحدا قط اعلم بالسنة ولا بالحديث الذي يدخل في السنة من حماد بن زيد
حدثنا عبد الرحمن نا أبى نا يحيى بن المغيرة قال قرأت كتاب حماد بن زيد الى جرير بلغني انك تقول في الإيمان بالزيادة وأهل الكوفة يقولون بغير ذلك اثبت على ذلك ثبتك الله
حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا مسدد قال بلغني عن عمر الرقاشي ويقال له عمر الأخرم قال حضرت سفيان يعنى الثوري وقيل له مات شعبة فاسترجع وترحم عليه ثم قال من رجل أهل البصرة بعد شعبة فجعلوا يقولون حماد بن سلمة وفلان وفلان فقال يعنى سفيان رجل أهل البصرة ذاك الأزرق يعنى حماد بن زيد


002-حفظ حماد بن زيد

حفظ حماد بن زيد

حدثنا عبد الرحمن نا أبى رحمه الله قال سمعت مقاتل بن محمد قال سمعت وكيعا وقيل له حماد بن زيد كان احفظ اوحماد بن سلمة فقال حماد بن زيد ما كنا نشبه حماد بن زيد الا بمسعر
حدثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول نا سليمان بن أيوب أبو أيوب صاحب البصري قال سمعت عبد الرحمن بن مهدى يقول ما رأيت أحدا لم يكتب الحديث احفظ من حماد بن زيد
حدثنا عبد الرحمن نا محمد بن أحمد بن يوسف السلمي النيسابوري قال سمعت أبى قال سمعت سليمان بن حرب قال سمعت حماد بن زيد يحدث بالحديث فيقول سمعته منذ خمسين سنة ولم أحدث به قبل اليوم ولم يكن له كتب الا كتاب ليحيى بن سعيد يعنى الأنصاري


003-علم حماد بن زيد برواة الآثار وناقلة الاخبار وكلامه فيهم

علم حماد بن زيد برواة الآثار وناقلة الاخبار وكلامه فيهم

حدثنا عبد الرحمن حدثني أبى نا محمد بن إسماعيل بن البخترى الحساني حدثني خالد بن خداش عن حماد بن زيد قال كان أبو هارون العبدي كذابا يروى بالغداة شيئا وبالعشى شيئا
حدثنا عبد الرحمن قال ذكره أبى عن مجاهد بن موسى نا يحيى بن آدم قال سمعت حماد بن زيد يقول كان حجاج يعنى بن أرطاة اسرد للحديث من سفيان الثوري
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يعنى أحمد بن حميد قال قال أحمد بن حنبل كان حماد بن زيد لا ينهى عن جعفر بن سليمان
حدثنا عبد الرحمن نا صالح بن أحمد ثنا على قال قال عبد الرحمن يعنى بن مهدى نا حماد بن زيد عن حفص بن سليمان عن حفصة بنت سيرين عن أبى العالية ان النبي صلى الله عليه وسلم أمر من ضحك في الصلاة ان يعيد الوضوء والصلاة قال حماد قد ذكرت لحفص ان هشاما ما يحدثه عن الحسن فأنكر ذاك قال انا حدثت به الحسن يعنى عن حفصة بنت سيرين عن أبى العالية عن النبي صلى الله عليه وسلم
حدثنا عبد الرحمن نا أبى نا أبو قدامة السرخسي حدثني بهز بن أسد قال كان حماد بن زيد عند جرير بن حازم قال فجعل جرير يقول حدثني محمد قال سمعت شريحا وحدثني محمد قال سمعت شريحا فجعل حماد بن زيد يقول يا أبا النضر لا تقل كذا ان محمدا لم يكن يقول كذا أو ان أصحابك لم يقولوا كذا
حدثنا عبد الرحمن نا أبى نا العباس بن دحان الضبي قال سمعت عبيد الله بن الحسن يقول إنما هما الحمادان فإذا طلبتم العلم فاطلبوه من الحمادين
حدثنا عبد الرحمن نا أبو زرعة نا عارم أبو النعمان قال سمعت بن المبارك يقول أيها الطالب علما إئت حماد بن زيد تقتبس حكما وعلما ثم قيده بقيد
حدثنا عبد الرحمن حدثني أبى نا محمد بن المصفى الحمصي قال سمعت بقية قال ما رأيت في العراق مثل حماد بن زيد
حدثنا عبد الرحمن نا أبى قال بن الطباع قال بن المبارك أيها الطالب علم إئت حماد بن زيد فاطلب العلم برفق ثم قيده بقيد
حدثنا عبد الرحمن نا أبى نا سليمان بن حرب قال سمعت حماد بن زيد يقول كان على بن زيد ي
حدثنا اليوم بالحديث ثم ي
حدثنا غدا فكأنه ليس ذاك
حدثنا عبد الرحمن نا محمد بن يحيى قال أخبرني يوسف بن موسى يعنى التستري قال سمعت أبا داود يعنى الطيالسي يقول سمعت حماد بن زيد قال رأيت بن عون ويونس بن عبيد إذا حزبهما أمرا أتيا أيوب فنظرا ما يقول
حدثنا عبد الرحمن نا أبى نا إبراهيم بن مهدى قال سمعت حماد بن زيد يقول أنبأنا أيوب وهشام وحسبك بهشام
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني أخبرني أحمد بن سعيد الدارمي قال سمعت النضر بن شميل يقول سمعت حماد بن زيد يقول ما كان جلد بن أيوب يسوى طلية أو طليتين في الحديث
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أبا محمد يعنى اخاه عبد الله بن الحسن قال لا اعلم الا انى سمعت عليا أو أبا بكر بن أبى الأسود يذكر عن عبد الرحمن بن مهدى قال قال حماد بن زيد وذكروا حديث الجلد عن أنس في ذكر الحيض فقال عمدوا الى شيخ لا يميز بين قرء وحيض وغير ذلك فحملوه على أمر عظيم قد كان في أول امره يقول عن غير أنس فحملوه على ان قال عن أنس فقال لهم هكذا اونحوه


004-فقه حماد بن زيد

فقه حماد بن زيد

حدثنا عبد الرحمن قال سئل أبى عن حماد بن زيد فقال قال عبد الرحمن بن مهدى ما رأيت بالبصرة افقه من حماد بن زيد


005-إتقان حماد بن زيد وثبته في الحديث

إتقان حماد بن زيد وثبته في الحديث

حدثنا عبد الرحمن نا أبى وعلى بن الحسن الهسنجاني قالا نا محمد بن المنهال الضرير قال سمعت يزيد بن زريع وسئل ما تقول في حماد بن زيد وحماد بن سلمة أيهما اثبت في الحديث قال حماد بن زيد وكان الآخر رجلا صالحا
حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال حماد بن زيد اثبت من عبد الوارث وابن علية وعبد الوهاب الثقفى وابن عيينة
حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول ليس أحد في أيوب اثبت من حماد بن زيد
حدثنا عبد الرحمن قال سمعت أبا زرعه سمعت أبا الوليد يقول ترون ان حماد بن زيد دون شعبة في الحديث
حدثنا عبد الرحمن قال سئل أبو زرعة عن حماد بن زيد وحماد بن سلمة فقال حماد بن زيد اثبت من حماد بن سلمة بكثير أصح حديثا وأتقن


006-عقل حماد بن زيد

عقل حماد بن زيد

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال حدثني جعفر بن محمد بن عيسى بن الطباع قال قال أبى قلما رأيت رجلا اعقل من حماد بن زيد


007-جلالة حماد بن زيد وتوقير العلماء له

جلالة حماد بن زيد وتوقير العلماء له

نا على بن الحسين بن الجنيد نا يعقوب بن الدورقي قال سمعت عبد الرحمن بن مهدى يقول رأيت سفيان الثوري جاء الى حماد بن زيد وسأله عن حديث أبى الصهباء عن سعيد بن جبير عن أبى سعيد الخدري ان الأعضاء تكفر بعضها بعضا قال فرأيت سفيان الثوري جاثيا بين يدي حماد بن زيد وهو يملى عليه هذا الحديث
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أبو الربيع الزهراني قال ذكرت لإسماعيل بن علية حديثا فقال من حدثك قلت حماد بن زيد قال شيخ الشباب
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت عبد الرحمن بن مبارك يقول سمعت حماد بن زيد يقول كنا نخرج من عند أيوب وهشام الدستوائي فيقول لنا هشام هاتوها قبل ان تبرد فنقعد فنتذاكرها بيننا


008-استحقاق السنة محبى حماد بن زيد

استحقاق السنة محبى حماد بن زيد

حدثنا عبد الرحمن نا أبى ومحمد بن مسلم قالا سمعنا حماد بن زاذان قال سمعت عبد الرحمن بن مهدى يقول إذا رأيت بصريا يحب حماد بن زيد فهو صاحب سنة


009-رواية الأئمة عن حماد بن زيد

رواية الأئمة عن حماد بن زيد

حدثنا عبد الرحمن نا أبى نا قبيصة نا سفيان عن رجل عن عبيد الله بن أبى يزيد عن عبيد بن عمير قال يحتجم المحرم ولكن لا ينزع شعرا فسمعت أبى يقول يقال هذا الرجل حماد بن زيد
حدثنا عبد الرحمن سمعت أبى يقول روى عن حماد بن زيد سفيان بن عيينة وابن المبارك ووكيع وعبد الرحمن بن مهدى ويحيى بن سعيد القطان وعفان وأبو نعيم وعارم وسليمان بن حرب
حدثنا عبد الرحمن قال ذكره أبو زرعة قال نا قبيصة نا سفيان عن رجل عن أنس بن سيرين قال كان عمر رضى الله تعالى عنه لا يحجب بمن لا يرث قال أبو زرعة هذا الرجل الذي روى عنه الثوري عن أنس بن سيرين هو حماد بن زيد


001-عبد الرحمن بن عمرو الأوزاعي

عبد الرحمن بن عمرو الأوزاعي

ومن العلماء الجهابذه النقاد من أهل الشام عبد الرحمن بن عمرو الأوزاعي
علم عبد الرحمن بن عمرو الأوزاعي وفقهه
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد البيروتي حدثني محمد بن عبد الوهاب قال كنت عند أبى إسحاق الفزاري فذكر الأوزاعي فقال ان ذاك الرجل كان شأنه عجب كان يسأل عن الشيء الذي عندنا فيه الأثر فيقول للسائل ما عندي فيه شيء فيبتلى بلجاجته حتى يرد عليه الجواب فلا يعدو الأثر الذي عندنا فقال آخر يا أبا إسحاق هذا شبيه بالوحى فغضب ثم قال من هذا تعجب كان والله يرد على الجواب كما هو عندنا في الأثر لا يقدم منه مؤخرا ولا يؤخر منه مقدما
حدثنا عبد الرحمن نا أبى نا أحمد بن إبراهيم الدورقي حدثني القاسم بن سلام قال أخبرني عبد الرحمن بن مهدى قال ما كان بالشام أحد اعلم بالسنة من الأوزاعي
حدثنا عبد الرحمن ثنا أبو عبد الله الطهراني قال سمعت عبد الرزاق يقول أول من صنف الكتب بن جريج وصنف الأوزاعي حين قدم على يحيى بن أبى كثير كتبه
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد أخبرني دحيم قال سمعت أبا مسهر يقول أخبرني هقل بن زياد أن الأوزاعي أجاب في سبعين ألف مسأله
حدثنا عبد الرحمن انا العباس بن الوليد بن مزيد نا العباس بن نجيح نا عون بن حكيم قال خرجت مع الأوزاعي حاجا فلما أتينا المدينة اتى الأوزاعي المسجد وبلغ مالكا مقدمه فاتاه مسلما عليه فجلسا من بعد صلاة الظهر يتذاكران العلم فلم يذكرا بابا من أبوابه الا غلب الأوزاعي عليه فيه ثم حضرت صلاة العصر فصليا ثم جلسا وعاودا المذاكرة كل ذلك يغلب عليه الأوزاعي فيما يتذاكران فلما اصفرت الشمس ناظره في باب المكاتب والمدبر فخانقه مالك بن أنس فيه
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت أبى يقول ما سمعت كلام متكلم الا وإذا كررته خلق غير كلام الأوزاعي فإنك كلما كررت النظر فيه زاد حلاوة
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد البيروتي نا محمد بن هلال حدثني عبد الحميد بن حبيب يعنى بن أبى العشرين قال قلت لمحمد بن شعيب بن شابور أنشدك الله ومقامك بين يديه لقيت افقه في دين الله من الأوزاعي قال اللهم لا قال قلت فاورع منه قال لا قلت فاحلم منه قال ولا
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد حدثني عبيد بن حيان قال أتيت مجلس مالك بن أنس وهو عنه غائب فقلت لأصحاب مالك ما يقول أبو عبد الله في مسألة كذا وكذا فأجابوا فيه فقلت ما هكذا قال أبو عمرو قالوا وما قال أبو عمرو قلت كذا وكذا بخلاف ما قالوه قال فتضاحكوا بي فانى لكذلك إذ أقبل مالك فلما جلس قالوا يا أبا عبد الله الا تسمع ما يحدث الشامي عن الأوزاعي قال فقلت ما تقول أنت في مسألة كذا وكذا فأجاب بمثل جوابهم فقلت ما هكذا قال أبو عمرو فقال كلف الشيخ فتكلف فتضاحكوا فمر بي ساعة الله اعلم وعلت مالكا سكته فأخلد برأسه الأرض مليا ثم رفع رأسه وقال القول ما قال أبو عمرو فرايتهم وقد عاد ما كان بي بهم
حدثنا عبد الرحمن سمعت أبى يقول وسئل عن الأوزاعي فقال الأوزاعي فقيه متبع لما سمع
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد نا أبى حدثني يزيد بن عبد الله بن صالح البيروتي قال كان سبب طلب الأوزاعي العلم انه ضرب عليه بعث يعنى الى اليمامة فلما دخلوا مسجدها ويحيى بن أبى كثير جالس في المسجد فنظر إليهم فقال اما انه ان كان عند أحد من هؤلاء القوم خير فهو عند هذا الفتى يعنى الأوزاعي ثم مر به وهو قائم يصلى فقال لجلسائه ما رأيت مصليا قط اشبه بعمر بن عبد العزيز بصلاته من هذا الفتى قال فلقيه شيخ كان جليسا ليحيى فقال يا فتى ان شيخنا لا يزال يحسن ذكرك قال فأتاه الأوزاعي كأنه أراد أن يقضى ذمامه فلما سمع العلم ونشفه قلبه رفض الديوان واقبل على يحيى يعنى بن أبى كثير
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد حدثني عبد الحميد بن بكار قال كنت عند سعيد بن عبد العزيز فجاءه رجل فقال يا أبا محمد متى أبان الرواح الى الجمعة فقال له أتيت بيروت قال نعم قال فرأيت بن عمرو قال نعم قال فقد كفاك من كان قبله
حدثنا عبد الرحمن نا العباس بن الوليد قال سمعت أبى يقول كفانا الأوزاعي من كان قبله
حدثنا عبد الرحمن نا أبى نا دحيم قال قال أبو مسهر لما توفى مكحول جلسوا الى يزيد بن يزيد بن جابر وكان طويل السكوت فلما رأوا سكوته جلسوا الى سليمان بن موسى فلما توفى سليمان بن موسى جلسوا الى العلاء بن الحارث فلما ولى بن سراقة قال من فقيه الجند قالوا قيس الأعمى قال لقد ضاع جند فقيهها قيس الأعمى قال فبعث الى الأوزاعي فأقدمه من بيروت فكان يفتى بها يعنى دمشق
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني نظرت فإذا الإسناد يدور على ستة الزهرى وعمرو بن دينار وقتادة ويحيى بن أبى كثير وأبو إسحاق الهمداني والأعمش ثم صار علم هؤلاء الستة من أهل الشام الى عبد الرحمن بن عمرو الأوزاعي


002-كتب الأوزاعي في صلاح أمور المسلمين الى ولاة الأمر باب رسالة الأوزاعي الى أبى

كتب الأوزاعي في صلاح أمور المسلمين الى ولاة الأمر باب رسالة الأوزاعي الى أبى عبيد الله وزير الخليفة في موعظة وسوال حاجة

حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قراءة قال أخبرني أبى عن الأوزاعي انه كتب الى أبى عبيد الله اما بعد فانى اسأل الله عز وجل ان لا يسلب منك عقلا ولا دينا وان يجعل الغالب عليك فيما أنت فيه التوقى لما كنت تعرف وتكره قبل ان تبتلى ولا يجهلك عنه فتنه طمع ولا كثره شغل وان يمن عليك بذكر قله المتاع وتقريب حضور فراقه ثم يجعلك لحظك فيه مؤثرا وعلى سلبه منك مشفقا فإنك المرء أحب ان اتعاهده بذكر ما عسى الله ان يحدث به خيرا فانى أرجو ان يكون الغيب منى على النصح لك وحب العصمة في دينك وصرف السوء عنك فيه ان شاء الله وقد سألني إدريس الكتاب إليك فان قدرت له رحمك الله على لحق في سكان جبلة طلبت له واعنته بما عسى الله ان يجعل قضاء حاجته بما يتسبب منه واعنت عليه ثم يجزيك به خيرا ويجعله من النوافل المذخورة في الآخرة ان شاء الله فعلت والسلام عليك


003-باب رسالة الأوزاعي الى وزير الخليفة أبى عبيد الله في تنجز كتاب من الخليفة

باب رسالة الأوزاعي الى وزير الخليفة أبى عبيد الله في تنجز كتاب من الخليفة بتخليه محبوس

حدثنا عبد الرحمن انا العباس بن الوليد قراءة قال أخبرني أبى عن الأوزاعي انه كتب الى أبى عبيد الله اما بعد قسم الله لك ولما أنت فيه عاصما من سخطه ونية تعمل عليها وتؤدى بها حق من يلزمك فيما وجدت السبيل اليه طلب الفرج عنه إذا استغاث بك وكنت رجاءه في نفسه بإذن الله وانه لا يزال من أولئك متوسل بي إليك فلا آلوك فيه نصحا وعند العقاب ومعاينة الحساب لا تستكثر عملا ولا تستقل ذنبا فألهمك الله ذكره وطلب الوسيلة عنده ثم ان يزيد بن يحيى الخشني في حبس أمير المؤمنين أصلحه الله وكان من اعوان بن الأزرق ولم يبلغنى عنه سوء قرف به وقد طالت إقامته فيه فان رأيت رحمك الله ان يكون من المهدى كتاب الى أمير المؤمنين أصلحه الله فيه يذكر من امره ما نرجو تخلصه به مما هو فيه من ضرر الحبس فعلت اعانك الله على الخير وجعله اغلب الأمور عليك وآثرها عندك والسلام عليك ورحمة الله
حدثنا عبد الرحمن انا العباس بن الوليد بن مزيد أخبرني أبى عن الأوزاعي انه كتب اما بعد جعل الله الأمير ممن الهمه الخير واستأنف به عمره وجعل فيه قوته والى ثوابه منقلبه فان الأمير أصلحه الله من المسلمين ومن خليفتهم بالمكان الذي ليس به أحد غيره وانه غاية عامة من ابتلى فوجد على الشخوص اليه قوة للنظر في أموره والبلاغ منه حتى يفرج الله عنه بليته اويتخذ منه عند السؤال عذرا جعل الله الأمير ممن يعضد ضعيف أمته ويهتم بأمر عوامهم ويرق على صاحب البلية منهم بما عسى الله ان يخلصه به منها ويوفيه عند الحاجة اليه أجره وقد كان اصلح الله الأمير إسماعيل بن الأزرق في ولايته على بعلبك فلم يبلغنا عنه الاعفافا وقصدا وقد كان من عقوبة أمير المؤمنين أصلحه الله إياه في بشره وشعره ووضعه في الحبس قبله ما قد علم الأمير فلم يبلغنا ان ذلك كان عن خيانه ظهرت منه ولا وصف بها الا ان يكون تعلق عليه لضعف وقد كان الرجل إذا ولى ثم عزل فبلى منه أمانة حمد وخلى سبيله اوحبس فاستعين به فان رأى الأمير ان يهتم بأمره ويعرف حاله في العذر ومبلغه من السن فيكلم أمير المؤمنين في سراحه وتخلية سبيله فعل فان الأمير من يعرف أمير المؤمنين نصحه وفضله إذا تدبر رأيه وهو من لا يخاف جبيهته ولا غلطته وما أدى الأمير اليه من حق رعيته فسيجده عند الثواب موفرا وجزاءه به مضعفا ان شاء الله أسال الله ان يجزى الأمير بأحسن سعيه ويبلغه في قوله وفعاله رضوانه والخلود في رحمته والسلام عليك ورحمة الله


004-رسالته الى المهدى في شفاعة لقوم

رسالته الى المهدى في شفاعة لقوم

أخبرنا العباس بن الوليد بن مزيد قراءة قال أخبرني أبى عن الأوزاعي انه كتب الى المهدى اما بعد هدى الله الأمير فيما ابتلاه للتى هى اقوم ووقاه تبعته ولقاه حجته فان من نعمة الله عليه وحسن بلائه عنده ان جعله يعرف بالعفو وخفض الجناح وطلب التجاوز عن أصحاب الجرائم عند خليفتهم وحضور أمور رعيته بما تطلع عليه انفسها وتنبسط في رجائها فيه قلوبها فبلغ الله الأمير فوائد الزيادة في الخير وحسن المعونة على الشكر ثم انه كان من رأى أمير المؤمنين في تلك العصابة الذين تسللوا من بعثهم ما قد بلغه من البعثه بهم اليه مشاة على اقدامهم من الشام مقرنين في السلاسل حتى قدموا منذ اعوام ثم وضعوا في ضيق من الحبس وجهد من الضرر وقد كان من رسول الله صلى الله عليه وسلم في النفر الثلاثة الذين تخلفوا عنه غزوة تبوك ان اوقف أمرهم ونهى الناس عن كلامهم حتى نزل فيهم حكم الله بالتوبة عليهم والمعاتبة لهم وان عمر بن الخطاب اغفل اعقاب بعثه عن الابان الذي كان يعقبهم فيه فقفلوا بغير اذن فأرسل إليهم ان يجتمعوا له في دار فعرفهم ماصنعوا فاشرف عليهم وتواعدهم وعيدا شديدا ثم عفا عنهم والمؤمنين اصلح الله الأمير بعضهم من بعض وولاتهم يقتدي موفق أخرهم بصالح ما مضى عليه أولهم فان رأى الأمير اذاقه الله عفوه في الآخرة بحبه التبريد عن رعيته وقصد العقوبة فيهم رجاء ان يطلب لهم من أمير المؤمنين أصلحه الله عفوه والتجاوز عنهم فعل فإنه منه بحيث يعرف قوله وعند تدبر الأمور فضله جمع الله للأمير ألف رعيته ورزقهم رحمته والرأفة بهم وجعل ثوابه منهم مغفرته والخلود في رحمته والسلام عليك رحمة الله


005-رسالة الأوزاعي الى المهدى بن أمير المؤمنين في شفاعة لأهل مكة في تقويتهم

رسالة الأوزاعي الى المهدى بن أمير المؤمنين في شفاعة لأهل مكة في تقويتهم

حدثنا عبد الرحمن انا العباس بن الوليد بن مزيد قراءة عليه قال أخبرني أبى عن الأوزاعي انه كتب الى المهدى اما بعد فان الله عز وجل جعل رسوله صلى الله عليه وسلم لمن بعده من ولاة المؤمنين إماما وقدوة واسوة حسنة في رحمته بامته والرأفة عليهم وخفض جناحه لهم في عفوه عنهم قال الله عز وجل في صفة رسوله بالمؤمنين رؤف رحيم فأسأل الله ان يعزم لأمير المؤمنين والامير على الصبر بالتشبه بنبيه صلى الله عليه وسلم والاعتصام بسنته ومنافسه الأخيار أعمال البر ويجعل ثوابهما في يوم البعث الامن والافضاء الى رضوان الله عز وجل وقد أصبح الأمير حفظه الله من خليفة المسلمين بحال الأمين المصدق ان شكا لمن مسه الضر من أمته لم يتهم نصحه ولم يجبه قوله وان دافع عنهم رهقا اوطلب لهم عفوا أخذ بقلب الخليفة توفيقه واحدث له بما ألقى اليه من الفضل سرورا ان شاء الله فجعل الله الأمير لامته امنه ومألفا ورضاهم به وأخذ بافئدتهم اليه ثم انه اتاني من رجل من مقانع أهل مكة كتاب يذكر الذي هم فيه من غلاء اسعارهم وقلة ما بأيديهم منذ حبس عنهم بحرهم واجدب برهم وهلكت مواشيهم هزلا فالحنطة فيهم مدان بدرهم والذره مدان ونصف بدرهم والزيت مد بدرهم ثم هو يزداد كل يوم غلاء وانه ان لم يأتهم الله بفرج عاجلا لم يصل كتابي حتى يهلك عامتهم اوبعضهم جوعا وهم رعية أمير المؤمنين أصلحه الله والمسئول عنهم وقد حدثني من سمع الزهرى يقول ان عمر بن الخطاب في عام الرمادة وكانت سنة شديدة ملحة من بعد ما اجتهد في امداد الاعراب بالإبل والقمح والزيت من الارياف كلها حتى بلحت مما اجهدها قام يدعو الله عز وجل فقال اللهم اجعل ارزاقهم على رءوس الظراب فاستجاب الله عز وجل له وللمسلمين فأغاث عباده فقال عمر والله لو ان الله عز وجل لم يفرجها ما تركت أهل بيت لهم سعة الا أدخلت عليهم اعداهم من الفقراء فإنه لم يكن اثنان يهلكان من الطعام على ما يقيم الواحد فبلغنا انه حمل الى عمر من مصر وحدها ألف ألف اردب وبلغنا ان رسول الله صلى الله عليه وسلم قال هل عسى أحدكم ان تبيت فصاله رواء وجاره طاو الى جنبه فان رأى الأمير أصلحه الله ان يلح على أمير المؤمنين في اغاثه أهل مكة ومن حولهم من المسلمين في بره وبحره بحمل الطعام والزيت إليهم قبل ان يبتلى بهلاك أحد منهم جوعا فعل وقد حدثني داود بن على ان عمر بن الخطاب قال لو هلكت شاة على شاطئ الفرات ضياعا ظننت ان الله عز وجل سيسألنى عنها وانما الأمر واحد وكل من العدل في الحكم عليه يوم القيامة مشفق الا ان يعفو الله عز وجل ويرحم وهى امتكم واحق من خلفتم فيها بالعفو والرأفه رسول الله صلى الله عليه وسلم الحقكم الله به مصلحين واوردكم عليه بإحسان والسلام كتب في خمس من شهر ربيع الآخر سنة ثنتين وخمسين ومائة


006-رسالة الأوزاعي الى أمير المؤمنين شفاعة في زيادة ارزاق أهل الساحل

رسالة الأوزاعي الى أمير المؤمنين شفاعة في زيادة ارزاق أهل الساحل

حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قراءة قال أخبرني أبى عن الأوزاعي انه كتب اما بعد ولى الله لأمير المؤمنين أموره بما ولى به أمور من هدى واجتبى وجعله بهم مقتديا فان أمير المؤمنين أصلحه الله كتب الى أن ألا ادع اعلامه كلما فيه صلاح عامة وخاصة فان الله عز وجل يأجر على من عمل به ويحسن عليه الثواب وانا اسأل الله عز وجل ان يلهم أمير المؤمنين من أعمال البر ما يبلغه به عفوه ورضوانه في دار الخلود وقد كان أمير المؤمنين حفظه الله قصر بأهل الساحل على عشرة دنانير في كل عام سلفا من عطياتهم وامير المؤمنين أصلحه الله ان نظر في ذلك عرف انه ليس في عشرة دنانير لامرئ ذي عيال عشرة أو أدنى من ذلك اواكثر كفاف وان قوت عشرة وقتر على عياله فربما جمع الرجل عشرته في غلاء السعر في شراء طعام لعياله ما يجد منه بدا ثم يدان بعد ذلك في ادامهم وكسوتهم وما سوى ذلك من النفقه عليهم في عشرة لقابل ولو أجرى عليهم أمير المؤمنين أصلحه الله في اعطياتهم سلفا في كل عام خمسة عشر دينارا ما كان فيها عن مصلح ذي عيال فضل ولاقدر كفاف وأهل الساحل بمنزل عظيم غناؤه عن المسلمين فإنه لا يستمر لبعوث أمير المؤمنين فصول الى ثغوره ولا سياحة في بلاد عدوهم حتى يكون من وراء بيضتهم وأهل ذمتهم بسواحل الشام من يدفع عنهم عدوا ان هجم عليهم وانهم إذا كان القيظ تناوبوا الحرس على ساحل البحر رجالا وركبانا وإذا كان الشتاء قاسوا طول الليل وقرة ووحشته حرسا في البروج والناس خلفهم في اجنادهم في البيوت والأدفاء فإن رأى أمير المؤمنين حفظه الله أن يأمر لهم في اعطياتهم قدر الكفاف ويجريه عليهم في كل عام فعل وقد تصرمت السنة التي كانت تأتيهم فيها عشراتهم ودخلوا في غيرها حتى اشتدت حاجتهم وظهر عليهم ضرها وهم رعية أمير المؤمنين والمسئول عنهم فإنه راع وكل راع مسئول عن رعيته وقد بلغنا ان رسول الله صلى الله عليه وسلم قال انه لحبيب الى ان افارق الدنيا وليس منكم أحد يطلبنى بمظلمة في نفسه ولا ماله أتم الله على الأمير نعمته واحسن بلاءه في رعيته وقد قدم علينا رسول أمير المؤمنين أصلحه الله بالعطية من النفقة والكسوة التي أمر أمير المؤمنين عافاه الله بقسمها في أهل الساحل فقسمناها فيهم من دينار لكل رجل ودينارين وقل المال عن اليتامى والارامل فلم يقسم فيهم منه شيء ولليتامى والارامل وهم من المساكين في الوجوه الثلاثة في كتاب الله عز وجل من الصدقات ومن خمس المغانم وما افاء الله على رسوله والمؤمنين من أهل القرى فأن رأى أمير المؤمنين أصلحه الله ان يبعث بما يقسم فيهم فعل جعل الله أمير المؤمنين برسوله صلى الله عليه وسلم متشبها في رأفته ورحمته بالمؤمنين واتم عليه نعمته ومعافاته والسلام عليك ورحمة الله


007-رسالة الأوزاعي الى عبد الله بن محمد أمير المؤمنين يعظه ويحثه على ماحل باهل قال

رسالة الأوزاعي الى عبد الله بن محمد أمير المؤمنين يعظه ويحثه على ماحل باهل قال يقال وطلب الفداء

حدثنا عبد الرحمن انا العباس بن الوليد بن مزيد قراءة قال أخبرني أبى عن الأوزاعي انه كتب الى عبد الله بن محمد أمير المؤمنين أما بعد فان الله عز وجل إنما استرعاه أمر هذه الأمة ليكون فيها بالقسط قائما وبنبيه صلى الله عليه وسلم في خفض الجناح لهم متشبها وباعماله التي مع قرابته فإنه من القدوة في أعمال رسول الله صلى الله عليه وسلم أسوة حسنة وبلغنا ان رسول الله صلى الله عليه وسلم قال في اليوم الذي قبضه الله عز وجل فيه فاطمة بنت رسول الله ويا صفية عمة رسول الله اعملا لما عند الله عز وجل فانى لا املك لكما من الله شيئا وبلغنا انه أمر قريشا ان تجتمع فلما اجتمعت قال لهم الا ان اوليائى المتقون فمن اتقى فهو أولى بي منكم وان كنتم أقرب منه رحما نسأل الله ان يسكن دهماء هذه الأمة على أمير المؤمنين ويصلح به امورها ويرزقه رحمها والرأفه بها فان سياحة المشركين كانت عام أول في دار الإسلام وموطا حريمهم واستنزالهم نساء المسلمين وذراريهم من معاقلهم بقاليقلا لا يلقاهم من المسلمين لهم ناصر ولا عنهم مدافع كان بما قدمت ايدى الناس وما يعفو الله عنه أكثر فان بخطاياهم سبين وبذنوبهم استخرجت العواتق من خدورهن يكشف المشركون عوراتهن ولائد تحت ايدى الكوافر يمتهنونهن حواسر عن سوقهن واقدامهن ويردون ولدانهن الى صبغة الكفر بعد الإيمان مقيمات في خشوع الحزن وضرر البكاء فهن بمرأى من الله عز وجل ومسمع وبحيث ينظر الله من الناس الى اعراضهم عنهن ورفضهم اياهن في ايدى عدوهم والله عز وجل يقول من بعد أخذه الميثاق من بنى إسرائيل ان اخراجهم فريقا منهم من ديارهم كفر ومفاداتهم اساراهم ايمان ثم أتبع اختلافهم وعيد منه شديد لا يهتم بأمرهن جماعة ولا يقوم فيهن خاصة فيذكروا بهن جماعتهم فليستعن بالله أمير المؤمنين وليتحنن على ضعفاء أمته وليتخذ الى الله فيهن سبيلا وليخرج من حجة الله عليه فيهن بان ان يكون أعظم همه وآثر أمور أمته عنده مفاداتهن فان الله عز وجل حض رسول الله صلى الله عليه وسلم والمؤمنين على من اسلم من الضعفاء في دار الشرك فقال مالكم لا تقاتلون في سبيل الله والمستضعفين من الرجال والنساء والولدان الى قوله نصيرا هذا ولم يكن على المسلمين لوم فيهن فكيف بالتخليه بين المشركين وبين المؤمنات يظهر منهن لهم ما كان يحرم علينا الا بنكاح وقد حدثني الزهرى انه كان في كتاب رسول الله صلى الله عليه وسلم الذي كتب به بين المهاجرين والأنصار ان لا يتركوا مفرحا ان يعينوه في فداء أو عقل ولا نعلم انه كان لهم يومئذ فئ موقوف ولا أهل ذمة يؤدون إليهم خراجا الا خاصة أموالهم ووصية رسول الله صلى الله عليه وسلم المسلمين بالنساء في حجة الوداع وقوله إنما اوصيكم بالضعيفين المرأة والصبي ومن رافة رسول الله صلى الله عليه وسلم كانت بهن قوله انى لأقوم في الصلاة أريد أن أطول فيها فأسمع بكاء الصبي فاتجوز في صلاتي كراهة ان أشق على أمه فبكاؤها عليه من صبغة الكفر أعظم من بكائه بعض ساعة وهى في الصلاة وليعلم أمير المؤمنين انه راع وان الله مستوف منه وموفيه حين يوقف به على موازين القسط يوم القيامة أسأل الله ان يلقى أمير المؤمنين حجته ويحسن به الخلافة لرسوله في أمته ويؤتيه من لدنه أجر عظيما والسلام عليك


008-رسالة الأوزاعي الى سليمان بن مجالد في التعطف بالمكتوب عند الخليفة في التماس

رسالة الأوزاعي الى سليمان بن مجالد في التعطف بالمكتوب عند الخليفة في التماس الفداء لأهل قال يقال

حدثنا عبد الرحمن انا العباس بن الوليد بن مزيد قراءة قال أخبرني أبى عن الأوزاعي انه كتب الى سليمان بن مجالد اما بعد فانا وان لم يكن جمعنا وإياك تلاق ولابدء كتاب كنا على تواصل منه لم يبطئ منا عنك ما يجد المسلم من البشر لاخوانه وان كانت الأفاق بهم مفترقه فان الالفة بحمد الله جامعة وروح الله يجرى بين عباده فنسأل الله ان يجعلك وايانا من نعمته في ذات بيننا على توفيق يدخلنا به برحمته في عباده الصالحين ثم انه ينبغي لمن نعشه الله من الجهل وافضل عليه بمعرفة ما نفع من الأمور وما ضر منها ان يتوقى اهمال نفسه ورفض السعى بالنصيحة لله عز وجل في عباده وانك من الحق بسبب معرفة به وبنعمة من حجة الله عندك وبمكان ممن اليه جماع أمر امة محمد صلى الله عليه وسلم فلا تدافع ما أنت مسئول عنه ان رأيت ان دونه قرابة اولطف بطانة إذا كان بموقع من الحجاب عنه موضوع وممن ان قال لم يتهم وان خولف لم يستغش فان عذر عليه أمر في موطن أدرك غيره في سواه وقد رأيت ان اكتب إليك في أمر رايتك له موضعا وأرجو أن تكون بما عليك فيه من الحق عالما ان شاء الله ان ترك لن يؤمن سوء تبعته وتعجيل الغير الا ان يعفو الله ويلهم المخرج والتوبة اليه وذلك فيما أصاب المشركون من عذارى المسلمين ونسائهم بقاليقلا وترك مفاداتهم فان بكاءهم الى الله عز وجل بمرأى واصواتهم منه بمسمع حين يكشف المشركون عوراتهن وحين ينظرن من اولادهن الى صبغة الكفر بعد الإيمان فالله الله فيهن فإنك من امرهن بسقب وبحيث ان قلت فيهن بخير سمع منك اوكان معذرة الى الله عز وجل فاد رحمك الله حصتك فيهن الى الله وحصص من لا يستطيع ان يقع موقعك من ولى امورهم واشتر نفسك بذلك من الله بمالك فإنك تقرض كريما شاكرا عسى الله ان مس عباده بعقاب نجاك منه أو برحمة يخصك بها وقد كتبت الى أمير المؤمنين فيهن بكتاب بعثت به إليك لتدفعه اليه ولكن بما أحببت من تقديم القول فيهن سببا أسأل الله ان يجعلك فيما يحب ان يقيم به عباده معاونا وبالحق فيه قائما وان يؤتيك عليه من لدنه اجرا عظيما والسلام عليك ورحمة الله


009-رسالة الأوزاعي الى عيسى بن على

رسالة الأوزاعي الى عيسى بن على

في جواب من دفع عن نفسه تنبيه الخليفة في أمر قال يقال واستدعاء تذكير الأوزاعي للخليفة
حدثنا عبد الرحمن نا العباس بن الوليد قال أخبرني أبى قال كتب الأوزاعي الى عيسى بن على اما بعد فان سياحتكم في سبيل الله كان أمر هدى وقربة فنسأل الله ان يجعلها غزوة يقطع بها ما كانت فيه هذه الأمة من جهد حدثها ثم لا يعيدها فيه وان يستقبل به التوبة عليهم والعفو عنهم وحسن الخلافة لنبيه صلى الله عليه وسلم فيهم انه رءوف رحيم ونسأله ان يتم لك اجرها وتفضيل النفقة فيها وقد بلغني كتابك جواب ما كنت كتبت به إليك في أهل قال يقال تذكر أنه أضر بهم انك لم تر أحدا به طرق يقوم بذلك ولا يذكر به وتأمرنى بمحادثتك فيهم ان قضا الله لك من غزاتك ايابا وصدقت رحمك الله فيما ذكرت فكم من موسوم يرى ان عنده خيرا من أهل الآفاق يقدم على خليفة وآخر مقيم عنده وفى صحابته ليس عنده فضل عن مسألته لنفسه فيذكر بحق ضعيف بعيد الشقة اومستحوذ عليه في دار الشرك فإنه قد كان حين تغيرت حال الناس وفيهم بقية يذكرون فيبلغ عنهم ويقولون فيسمع منهم ثم صرت في دولة زمان أمر العامة فيه على جفاء لا يعرفون معروفا ولا ينكرون منكرا وحال الخاصة على أمور متفرقه وعصمة رأى كل فرقة في الفتها معرفة محبتها الا قليلا فكن رحمك الله للضعفاء بحقوقهم قائما وبأمر سبايا المؤمنات وولدانهن مهتما ومن الوجد عليهن من ذل الكفر وتكشف عوراتهن ورد ولدانهن الى صبغة الكفر بعد الإيمان معنيا وبالسعى بالنصيحة لمن لا ولى له ولا مذكر به الا الله عاملا عسى الله ان يجعلك له في الأرض شاهدا وله فيما يحب ان يعمل به مواليا جعلك الله ممن اختصه برحمته فسارع الى مغفرته وآب الى رضوانه والسلام عليك


010-رسالة الأوزاعي الى أبى بلج

رسالة الأوزاعي الى أبى بلج

في موعظة الوالى في حسن السيرة في الرعية والمعدلة باهل الذمة
حدثنا عبد الرحمن انا العباس بن الوليد بن مزيد قراءة قال أخبرني أبى قال كتب الأوزاعي الى أبى بلج اما بعد صرف الله عنا وعنك الميل عن الحق من بعد المعرفة والجهل عما نفع واتباع الهوى بغير هدى منه فان أبا الدرداء كان يقول لن تزالوا بخير ما احببتم خياركم وما قيل فيكم بالحق فعرفتموه فان عارف الحق كعامله وقد تقدمك امران اما أحدهما فالكتاب له مصدق والسنة عليه شاهدة والنصر به مؤيد وامر الناس عليه جامع واما الآخر فالتجوز على الالفة الى غل لامودة فيه والى طمع لا أمانة فيه والى بيع حكم لا عمل فيه حتى وهنت القوة وظهر في الإسلام فساده وقد رأيت كتبا ظهرت فيما عندكم ومقالة سوء بعقوبة فرط وصحبة غليظة للمسلمين وقد أوصى رسول الله صلى الله عليه وسلم بخفض الجناح لهم وبالرأفة بهم والمعدلة بينهم يعفى عن مسيئهم فيما يجمل العفو فيه ويعاقب المذنب على قدر ذنبه لا يقتحم بالعقوبة وجهه فإنه بلغنا ان صكة الوجه يوم القيامة لا تغفر فكيف من الموت أجمل من عقوبته لا يثنى الى حدود الله عطفه ولا يقف في سيرته على امره يريه جهله انه في الأمور مخير وان غيه رشد فهو لحرم الله عند غضبه ملغى وبالعداة في دين الله وعلى عباده يسفه فانكم جعلتم امانتكم من أهل ذمتكم مأكلا وبين اهوائكم حتى هلكت الأموال وعلقت الرجال مع المثلة في اللحى وتقطيع الابشار ورسول الله صلى الله عليه وسلم يقول فيما بلغنا من ظلم معاهدا أو كلفه فوق طاقته فانا حجيجه فأعظم بندامة من رسول الله صلى الله عليه وسلم عن قليل حجيجه لقد احدثت تلك الأعمال فيما بلغني من المسلمين ضغائن ولبعض ذوي النهى في جهاده معكم ريا بما تأتينا بذلك كتبهم يسألون عنه أسأل الله ان يثنى بنا وبكم الى امره ويتغمد ما سلف منا ومنكم بعفوه وذكرت ان اكتب الى صاحبك فإنه يتجمل بالكتاب اليه ويستمع مني ولعل الله عز وجل أن ينفع وقد كتبت اليه بما لم آله نصحا وقد بلغني ان عمر بن عبد العزيز أتاه أخ له من الأنصار قال له ان شئت كلمتك وأنت عمر بن عبد العزيز فيما تكره اليوم وتحب غدا وان شئت كلمتك اليوم وأنت أمير المؤمنين فيما تحب اليوم وتكره غدا فقال عمر بل كلمنى اليوم وانا عمر بن عبد العزيز فيما أكره اليوم وأحب غدا جعل الله في طاعته الفتنا وفيما يحب تقلبنا ومثوانا آمين والسلام


011-آداب الأوزاعي

آداب الأوزاعي

حدثنا عبد الرحمن قال ذكره أبى نا العباس بن الوليد بن مزيد قال سمعت أبى يقول عجزت الملوك عما أدب الأوزاعي به نفسه


012-وفاة الأوزاعي واجتماع الناس لجنازته

وفاة الأوزاعي واجتماع الناس لجنازته

حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت عقبة يعنى بن علقمة قال كان سبب موت الأوزاعي انه اختضب بعد انصرافه من صلاة الصبح ودخل في الحمام له منزله وادخلت معه امرأته كانونا فيه فحم لئلا يصيبه البرد وغلقت الباب من برا فلما هاج الفحم صفرت نفسه وعالج الباب ليفتحه فامتنع عليه فألقى نفسه فوجدناه متوسدا ذراعه الى القبلة
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال حدثني سالم بن المنذر قال لما سمعت الصيحة بوفاة الأوزاعي خرجت وأول من رأيت نصرانى قد ذر على رأسه الرماد فلم يزل المسلمون من أهل بيروت يعرفون ذلك له وخرجت في جنازته أربع امم ليس منها واحدة مع صاحبتها وخرجنا يحمله المسلمون وخرجت اليهود في ناحية والنصارى في ناحية والقبط في ناحية


013-امامة الأوزاعي

امامة الأوزاعي

حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري نا أبو قدامة عبيد الله بن سعيد قال سمعت عبد الرحمن بن مهدى يقول كان الأوزاعي إماما في السنة
حدثنا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد القطان نا إبراهيم بن عمر بن أبى الوزير قال سمعت سفيان بن عيينة يقول كان الأوزاعي امام قال أبو محمد يعنى امام زمانه
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن علي قال سمعت عبد الرحمن بن مهدي يقول الأئمة في الحديث أربعة الأوزاعي ومالك وسفيان وحماد بن زيد
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل دخل سفيان والأوزاعي على مالك فلما خرجا قال مالك أحدهما أكثر علما من صاحبه ولا يصلح للامامة والآخر يصلح للامامة قال أبو محمد يعنى الأوزاعي
حدثنا عبد الرحمن نا محمد بن يحيى نا مسدد نا عبد الله بن داود عن الهيثم يعنى العجلي عن أبى إسحاق الفزاري قال قال الأوزاعي إذا مات سفيان وابن عون استوى الناس قلت في نفسي وأنت الثالث يعنى الأوزاعي قال أبو محمد يعنى أن الأوزاعي قرين الثوري وابن عون


014-سرعة رجوع الأوزاعي الى الحق إذا سمعه

سرعة رجوع الأوزاعي الى الحق إذا سمعه

حدثنا عبد الرحمن قال ذكره أبى نا العباس بن الوليد بن مزيد قال سمعت أبى وعقبة بن علقمة يذكران قالا ما رأينا أحدا أسرع رجوعا الى الحق إذا سمعته من الأوزاعي


015-إتقان الأوزاعي وحفظه وتثبته في الحديث

إتقان الأوزاعي وحفظه وتثبته في الحديث

حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب قال قال عمرو بن على الأوزاعي ثبت لما سمع
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال قلت لأبى كان الأوزاعي يحفظ القرآن قال ثكلتك أمك واى شيء كان لا يحفظ الأوزاعي


016-علم الأوزاعي بناقلة الآثار ورواة الاخبار وكلامه فيهم

علم الأوزاعي بناقلة الآثار ورواة الاخبار وكلامه فيهم

حدثنا عبد الرحمن نا محمد بن يعقوب الدمشقي نا هشام بن عمار نا الوليد بن مسلم قال سمعت الأوزاعي يقول ما اصيب أهل دمشق بأعظم من مصيبتهم بإبراهيم بن جدار العذري وبأبى يزيد الغوثى وبالمطعم بن المقدام الصنعاني قال أبو محمد فقد بان بأن الأوزاعي رضيهم إذ وصف من أمرهم ما ذكرنا نا أبى نا إبراهيم بن الوليد بن سلمة الطبراني نا أبو مسهر نا يزيد بن السمط قال كان الأوزاعي يقول ما أحد اعلم الزهري من قرة بن عبد الرحمن بن حيوءيل قال أبو محمد لم يكن الأوزاعي وقف على كتابه معمر عن الزهرى فإنه أكثرهم رواية عنه ولاوقف على كتابة عقيل ويونس وانما شاهد من قرة ما كان يورده عليه فتصور صورته عنده انه أعلمهم بالزهرى ويحتمل انه عنى انه كان عالما بأخلاق الزهرى ولم يرد أنه كان عالما بحديث الزهرى والله اعلم
حدثنا عبد الرحمن نا أبى نا عبد الرحمن بن يحيى بن إسماعيل نا أيوب بن تميم القارى عن الأوزاعي انه كان إذا حدث عن إسماعيل بن عبيد الله قال وكان مأمونا على ما حدث
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى نا أبو موسى الأنصاري يعنى الخطمي نا الوليد بن مسلم قال سمعت الأوزاعي يفضل محمد بن الوليد الزبيدي على جميع من سمع من الزهرى
حدثنا عبد الرحمن نا أبى رضى الله تعالى عنه قال نا أحمد بن أبى الحواري قال سمعت أبا مسهر قال قال الأوزاعي عليكم بكتب الوليد بن مزيد فانها صحيحة
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال قال لي يوسف بن السفر سمعت الأوزاعي يقول ما عرض على كتاب أصح من كتب الوليد بن مزيد نا العباس بن الوليد قال سمعت صالح بن زيد شيخ لنا قال قلت للوليد بن مسلم الى من اختلف فقال عليك بالوليد بن مزيد فانى سمعت الأوزاعي يقول كتب الوليد بن مزيد صحيحة
حدثنا عبد الرحمن نا أبى أحمد بن إبراهيم الدورقي نا محمد بن عباد قال سمعت محمد بن يوسف قال سمعت الأوزاعي وسأله رجل أيهما أحب إليك سليمان الخواص أو إبراهيم بن أدهم فقال إبراهيم أحب الى لأن إبراهيم يختلط بالناس وينبسط إليهم
حدثنا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي نا خالد يعنى بن نزار قال سألني الأوزاعي فقال لي أنت من أهل أيلة أين أنت عن أبى يزيد يعنى يونس بن يزيد الأيلي وحضنى عليه


017-فضل الأوزاعي ونصحه للإسلام واهله

فضل الأوزاعي ونصحه للإسلام واهله

حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال حدثني عقبة بن علقمة حدثني موسى بن يسار وكان صحب مكحولا أربع عشرة سنة يقول ما رأيت أحد أبصر ولا انفى للغل عن الإسلام أو السنة من الأوزاعي
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد نا بن أبى الحواري ومحمود بن خالد قالا نا أبو أسامة حماد بن أسامة قال رأيت الأوزاعي وسفيان الثوري يطوفان بالبيت فلو قيل لي اختر أحد الرجلين للامة لاخترت الأوزاعي لأنه كان احلم الرجلين
حدثنا عبد الرحمن نا العباس بن الوليد سمعت أبى يقول كان الأوزاعي إذا أخذ في واحدة من ثلاث لم يجب سائلا ولم يقطعه حتى يبلغ فيه إذا ذكر المعاد وإذا ذكر القدر قال أبو الفضل ونسيت الثالثة
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد حدثني محمد بن هلال نا بن أبى العشرين يعنى عبد الحميد بن حبيب قال لما سوينا على الأوزاعي تراب قبره قام والى الساحل عند رأسه فقال رحمك الله أبا عمرو فوالله لقد كنت لك أشد تقية من الذي ولانى فمن ظلم بعدك فليصبر


018-جلالة الأوزاعي وتعظيم العلماء له

جلالة الأوزاعي وتعظيم العلماء له

حدثنا عبد الرحمن نا عبد الله بن محمد بن عمرو الغزى قال سمعت قبيصة يقول كان سفيان يعنى الثوري إذا جاءه كتاب نظر في عنوانه ثم يدسه تحت البورى فإذا جاء كتاب الأوزاعي فكه وقرأه من ساعته
حدثنا عبد الرحمن نا محمد بن مسلم قال سمعت قبيصة يقول ما رأيت سفيان يقرأ كتاب أحد ممن يدفع اليه يضعه ساعة الا كتاب الأوزاعي وورقاء فإنه ورد عليه كتاب الأوزاعي فقرأ ثم تبسم فقال سألني النقلة سألني النقلة
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال حدثني عمر بن عثمان بن عاصم قال حدثني أبى قال رأيت سفيان الثوري بمكة آخذا بزمام ناقة الأوزاعي وهو يقول كفوا عنا يا معشر الشباب حتى نسلل الشيخ
حدثنا عبد الرحمن نا سعيد بن سعد البخاري نا عثمان بن عاصم أخو على بن عاصم قال رأيت شيخا بين الصفا والمروة على ناقة وشيخا يقوده واجتمع أصحاب الحديث عليه فجعل الشيخ الذي يقود الشيخ يقول يا معشر الشباب كفوا حتى نسل الشيخ فقلت من هذا الراكب قالوا هذا الأوزاعي قلت فمن هذا الذي يقوده قالوا سفيان الثوري
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد البيروتي قال ذكر لي رجل من ولد الأحنف بن قيس قال بلغني ان سفيان الثوري بلغه مقدم الأوزاعي فخرج حتى لقيه بذي طوى قال فحل سفيان رأس البعير من القطار ووضعه على رقبته فكان إذا مر بجماعة قال الطريق للشيخ
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أبا توبة يعنى الربيع بن نافع يقول قال سلمة بن كلثوم جاء سفيان الثوري فدخل على الأوزاعي فجلسا من الأولى الى العصر قد اطرق كل واحد منهما توقيرا لصاحبه


019-مناقب الأوزاعي

مناقب الأوزاعي

حدثنا عبد الرحمن نا العباس بن الوليد املاء حدثني محمد بن عبد الرحمن السلمي حدثني محمد بن عبد الرحمن الأوزاعي قال أبو الفضل وقد أدركت محمد بن الأوزاعي هذا وما يشك أهل زمانه انه كان من الابدال قال قال لي أبى انى أريد أن أحدثك حديثا اسرك به ولا افعل حتى تعطينى موثقا انك لا تحدث به ما كنت حيا قال قلت افعل يا ابه قال انى رأيت كأني وقف بي على باب من أبواب الجنة وإذا أحد مصراعى الباب قد زال عن موضعه وإذا برسول الله صلى الله عليه وسلم ومعه أبو بكر وعمر رضى الله تعالى عنهما يعالجون رده فردوه ثم تركوه فزال ثم اعادوا ثم ثبت في موضعه فزال فقال لي رسول الله صلى الله عليه وسلم يا عبد الرحمن ألا تمسك معنا قال فأمسكت معهم فثبت
حدثنا عبد الرحمن نا أحمد بن عبد الرحيم بن البرقي المصري عمرو بن أبى سلمة قال سمعت الوليد بن مسلم يحدث قال رأيت النبي صلى الله عليه وسلم في المنام فسلمت عليه وإذا شيخ جالس الى جنب النبي صلى الله عليه وسلم وإذا الشيخ قد اقبل على النبي صلى الله عليه وسلم يحدثه والنبي صلى الله عليه وسلم مقبل على الشيخ يسمع حديثه فسلمت على النبي صلى الله عليه وسلم فرد علي السلام ثم جلست إلى بعض جلساءه فقلت من الشيخ الذي قد أقبل عليه النبي صلى الله عليه وسلم وهو يسمع حديثه قال وما تعرف هذا قلت لا قال هذا عبد الرحمن بن عمرو قلت انه لذو منزلة من رسول الله صلى الله عليه وسلم قال أجل ثم حانت منى التفاته فإذا انا بالأوزاعي قائم في مصلى النبي صلى الله عليه وسلم
حدثنا عبد الرحمن نا العباس بن الوليد نا عقبة قال آخر ما سمعت من الأوزاعي انا جلسنا اليه ليلة هلك فيها من الغد إذ اذن المؤذن وكان مؤذنا حسن االصوت فقال ما أحسن صوته لقد بلغني ان داود عليه السلام كان إذا أخذ في بعض مزاميره عكفت الوحوش والطير حوله حتى تموت عطشا وان كانت الانهار لتقف ثم وجم ساعة ثم قال كل أمر لا يذكر فيه المعاد لا خير فيه واقيمت الصلاة فكان آخر العهد به
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد البيروتي قال سمعت إبراهيم بن أيوب يقول أقبل الأوزاعي من دمشق يريد الساحل أو أقبل من الساحل يريد دمشق فنزل بأخ له في القرية التي نشأ فيها وهى الكرك فقدم الرجل عشاءه فلما وضع المائده بين يديه ومد الأوزاعي يده ليتناول منه قال الرجل كل يا أبا عمرو واعذرنا فإنك اتيتنا في وقت ضيق فرد يده في كمه واقبل عليه الرجل يسأله ان يأكل من طعامه فأبى فلما طال على الرجل رفع المائدة وبات فلما أصبح غدا وتبعه الرجل فقال يا أبا عمرو ما حملك على ما صنعت والله ما افدت بعدك مالا وما هو الا المال الذي تعرف فلما أكثر عليه قال ما كنت لاصيب طعاما قل شكر الله عليه أو كفرت نعمة الله عنده وكان تلك الليلة صائما قال أبو محمد يعنى فلم يفطر
حدثنا عبد الرحمن نا محمد بن مسلم قال قال قبيصة قال رجل لسفيان يا أبا عبد الله رأيت كأن ريحانه قلعت من الشام أراه قال فذهب بها في السماء قال سفيان ان صدقت رؤياك فقد مات الأوزاعي قال فجاءه نعى الأوزاعي في ذلك اليوم سواء


020-كرم الأوزاعي وطهارة خلقه

كرم الأوزاعي وطهارة خلقه

حدثنا عبد الرحمن نا العباس بن الوليد حدثني عبد الغفار بن عفان قال نزل الأوزاعي بالقاع باهل بيت من أهل الذمة فرفقوا به فخدموه فقال لرجل منهم ألك حاجة قال فشكا اليه ما الزم من الخراج فكتب له الى عامل الخراج وهو بن الأزرق وكان غلاما لأبى جعفر على الخراج قال فلما دفعت اليه وضعه على عينيه فقال حاجتك فذكرها فقضاها له فلما انصرف ذكر لامراته فقالت ويحك أهد له هدية وكان صاحب نحل فملأ قمقما له من نحاس شهدا واقبل به الى الأوزاعي فلما رآه الأوزاعي قال ألك حاجة قال فأمر بقبضه وسأله عن خراجه فأخبره انه قد بقى عليه ثمانية دنانير قال فتجدها قال قد عسرت على في ايامى هذه قال فدخل الأوزاعي منزلة واخرج اليه الدنانير فقال اذهب حتى تؤديها عنك فأبى قال فخذ قمقمك قال يا أبا عمرو واى شيء ذاك إنما ذاك من نحلى قال أنت اعلم ان شئت قبلنا منك وقبلت منا والا رددنا عليك كما رددت علينا قال فأخذ النصراني الدنانير وأخذ الأوزاعي القمقم


021-قول الأوزاعي بالحق عند السلطان وتركه تهيبهم في حين كلامه بالحق

قول الأوزاعي بالحق عند السلطان وتركه تهيبهم في حين كلامه بالحق

حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد البيروتي قال سمعت امى تقول لما قدم عبد الله بن على بن العباس الشام كتب الى الأوزاعي أن القنى فلقيه بالناعورة قال فلما دخلت عليه قال يا عبد الرحمن أما ترى مخرجنا هذا هجرة قال بلغني ان رسول الله صلى الله عليه وسلم قال من كانت هجرته الى دنيا يصيبها أو أمرءة يتزوجها أو إلى الله ورسوله فهجرته ما هاجر اليه قال فما تقول في أموال بنى أمية قال قلت ان كانوا اخذوها حرام فهى عليهم حرام ابدا وعلى من أخذها منهم وان كانوا اخذوها حلالا فهى حرام على من أخذها منهم قال فما تقول في دمائهم قال قلت حارث خاب الذي ليس له صاحب قال قلت حدثني أخوك داود بن على ان رسول الله صلى الله عليه وسلم قال لا يحل دم امرئ مسلم الا بواحده من ثلاث الدم بالدم والثيب الزانى والمرتد عن الإسلام قال انك لتقول هذا قال قلت رسول الله صلى الله عليه وسلم قاله قال أبو الفضل فأخبرني أخ لنا عن بعض أصحاب الأوزاعي عن الأوزاعي قال فما تعلم ان الخلافة وصية من رسول الله صلى الله عليه وسلم قال قلت فلما حكم الحكمين قالت امى قال الأوزاعي ثم دخل على عبد الله بعض تخليطه ذاك فانسللت منه فما حبسنى دون جبل الجليل فنزلت برجل من بنى سلمان فما سررت بضيافة أحد كما سررت بضيافة هذا الرجل وأرانى في هرى له فيه عدس فكانت خادمة تجئ في كل يوم فتأخذ من ذلك العدس فتطبخ لنا منه
حدثنا عبد الرحمن نا محمد بن هارون أبو جعفر المعروف بأبي نشيط البغدادي قال سمعت الفريابي يقول سمعت الأوزاعي يقول أدخلت على عبد الله بن على وأصحاب الخشب وقوف فأجلست على كرسى فقال لي ما تقول في دماء بنى أمية قال أخذت في حديث غيره فقال لي ارجع ويلك ما تقول في دمائهم قال قلت ما تحل لك قال لم ويلك قال قلت لأن رسول الله صلى الله عليه وسلم بعث محمد بن مسلمة وأمراه ان يقاتل الناس حتى يقولوا لا اله الا الله فإذا قالوها عصموا دمائهم وأموالهم الا بحقها وحسابهم على الله فقال ويلك أليست لنا الخلافة وراثة من رسول الله صلى الله عليه وسلم قاتل عليها على بن أبى طالب بصفين قال قلت لو كانت الخلافة من رسول الله صلى الله عليه وسلم إذا ما رضى على بالحكمين فقال لي اخرج ويلك فما ظننت انى احمل الا ميتا
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت مروان بن محمد عن الأوزاعي قال سألني عبد الله بن على قال ودخلت اتخطى القتلى ما تقول في مخرجنا هذا قال قلت
حدثنا أصلحك الله يحيى بن سعيد نا محمد بن إبراهيم التيمى نا علقمة بن وقاص الليثي قال سمعت عمر بن الخطاب قال سمعت رسول الله صلى الله عليه وسلم يقول إنما الأعمال بالنيات ولكل امرئ ما نوى فمن كانت هجرته الى الله والى رسوله فهجرته الى الله والى رسوله ومن كانت هجرته الى دنيا يصيبها أو امرأة يتزوجها فهجرته الى ما هاجر اليه
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري نا الفريابي عن الأوزاعي قال قال لي عبد الله بن على أليس الخلافة وصية لنا من رسول الله صلى الله عليه وسلم قاتل على كرم الله وجهه عليها بصفين قال قلت لو كانت وصية من رسول الله ما حكم على الحكمين قال سألني والمسودة قيام على رؤوسنا بالكافر كوبات
حدثنا عبد الرحمن نا محمد بن مسلم قال قال الفريابي عن سفيان قال دخلت على أبى جعفر فذكرته لأبي نعيم فقال هذا وهم إنما دخل سفيان على المهدى وظننت ان الفريابي غلط ما بين هذه الحكاية وحكاية الأوزاعي في دخوله على أبى جعفر وكان الأوزاعي دخل على أبى جعفر فقال الأوزاعي دخلت عليه فرأيت الرجال وقوفا بين يديه بالسيوف فلما رأيت ذلك لم اشك الا وانا مقتول قال لي ما تقول في دماء بنى أمية قلت هى حرام قال رسول الله صلى الله عليه وسلم أمرت ان أقاتل الناس حتى يقولوا لا اله الا الله فإذا قالوها عصموا منى دمائهم وأموالهم وحسابهم على الله قال ويلك أليس الخلافة وراثة لنا من رسول الله صلى الله عليه وسلم قلت لو كانت وراثة لكم ما حكم على الحكمين قال ثم قال لي قم فخرجت
حدثنا عبد الرحمن قال ذكره أبى نا العباس بن الوليد بن مزيد قال حدثني بن اخى امرأة الأوزاعي قال لما قدم أبو جعفر أمير المؤمنين الشام يريد بيت المقدس كتب الى الأوزاعي يلقاه بدمشق فلما نزل أبو جعفر دمشق استبطأه وقدم الأوزاعي الى دمشق فترك اتيان أبى جعفر وأتى ابنه المهدي فسلم عليه وهنأه بما أسند إليه ودعا له وحدثه بالحديث عن رسول الله صلى الله عليه وسلم انكم ستجندون اجنادا وتفتح لكم مدائن وحصون فمن أدرك ذلك فاستطاع ان يحبس نفسه في حصن من تلك الحصون فليفعل وقد حبست نفسي في بعضها ورجوت ان يدركنى اجلى فيها وقد كتب الى أمير المؤمنين ألقاه ولست أدري كيف يكون التخلص منه ان لقيته ولكني رأيت في لقائك خلفا من لقائه وفى اذنك خلفا من اذنه قال وترى ذلك قال نعم قال فأمر له بجائزة قال فبينا هو عنده ذات يوم إذ خرجت عليهم جارية فقالت يا سيدي من هذا الشيخ قال هذا الأوزاعي قالت فان سيدتى تريد أن تسأله عن مسألة قال فقال لها فلتسأل عما بدا قال فقالت انها كانت في ارضها إذ هجمت عليهم خيل العرب فالتجاؤا الى غار ومعها بنى لها وضعت يدها على فمه مخافة ان يصيح فيدل عليهم فما رفعت يدها عن فيه الا وهو ميت فهل عليها فيه شيء وهل لها كفارة لما صنعت فقال الأوزاعي أكان هذا منها قبل الإسلام أو بعده قالت قبل الإسلام قال فان الإسلام قد هدم ما كان قبله وأحب ان تعتق رقبة قال فسألت عن ولده فأخبرت بان الأوزاعي ثلاث بنات قال فأخرجت اليه ثلاث درات هدية لهن فلما قدم عليهن قال لهن ان هؤلاء الدرات اهدين لكن ولا يصلحن الا مع شبههن من الحلى ولكني رأيت رأيا إن احببتن فعلته قال قلن وما هو قال نبيعهن ونتاجر باثمانهن حتى لعل الله ان ينفعكن وايانا به قلن نعم فبعث بهن الى دمشق فبعن بثمانين ومائتى دينار وكان مدخل الشتاء قال فأمر الذي باعهن ان يشترى له قطيفا وانجبانيات وبعث بهن اليه قال أبو الفضل فاخبرني هذا الرجل انه حدثه بعض أشياخ المدينة يعنى بيروت انه صار اليه انبجانيتان منها وفقده أبو جعفر فقال لعبد الوهاب بن إبراهيم الهاشمي عامله على دمشق والمهدى عنده ألم أوجه إليك كتابي الى عبد الرحمن قال بلى يا أمير المؤمنين وانفذته قال يقول المهدى قد والله يا أمير المؤمنين جاءني فسلم على وهنأنى بما اسند الى أمير المؤمنين من الخلافة ودعا لي دعاء وقع برده على قلبي وأخبره بما حدث به أنه استأذننى في الرجوع الى مكتبة واعلمنى ان في اذنى له خلفا من اذنك فقال أبو جعفر للمهدى فعلتها يا أبا عبد الله قال قد كان ذا قال ارحلوا
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد يعنى بن صالح قال سمعت بن أبى ذئب يحدث سفيان الثوري بدخوله على أبى جعفر وكلامه له فذكر قصة لا احفظها كما أحب قال بن أبى ذئب فقلت له أخبرني انصح لك من المهدى فقال باى شيء حل لك ان تقول المهدى قال بن أبى ذئب كلنا قد هداه الله


022-فصاحة الأوزاعي وحسن عبارته

فصاحة الأوزاعي وحسن عبارته

حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت أبى يقول قال أبو جعفر يعنى أمير المؤمنين لسليمان بن مجالد وكان كاتبه ويحك رد على الأوزاعي جواب كتبه على مالا نعرفه قال لا والله يا أمير المؤمنين ما أحسن أرد عليه ولكنا نرد عليه ما نحسن ونستعين بكتبه على ما لا نعرفها
حدثنا عبد الرحمن نا العباس بن الوليد نا دحيم قال سمعت أبا مسهر قال قال الأوزاعي لا تغير من كلامى شيئا غير اللحن


023-تواضع الأوزاعي

تواضع الأوزاعي

حدثنا عبد الرحمن حدثني أبى نا أبو عمير بن النحاس قال قال ضمرة صليت الى جانب الأوزاعي بمكة فلما قام حركنى فذهبت معه الى منزله فأتانا بثريد عليه فول مسلوق قال فلما خرجنا قال لي غاب الشفق قال قلت يا أبا عمرو اى شيء الشفق قال بقية بياض النهار


024-ما يرجى من الخير لمحبى الأوزاعي

ما يرجى من الخير لمحبى الأوزاعي

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدى يقول إذا رأيت الشامي يحب الأوزاعي وأبا إسحاق الفزاري فارج خيره
حدثنا عبد الرحمن نا أبى نا أبو زياد حماد بن زاذان قال سمعت عبد الرحمن بن مهدى يقول إذا رأيت الشامي يحب الأوزاعي وأبا إسحاق الفزاري فهو صاحب سنة


025-خشوع الأوزاعي وطول سكوته

خشوع الأوزاعي وطول سكوته

حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت أبى يقول ما رأيت الأوزاعي ضاحكا حتى يقهقه قط ولا ملتفتا الى شيء ولا باكيا ولقد كان إذا أخذ في ذكر المعاد وما اشبهه أقول في نفسي يرى أحد في المجلس لم يبك قلبه ولا يعرف ذاك منه
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت بن شعيب يقول من نظر في كتب الأوزاعي يظن انه كان صاحب كلام وما رأيت رجلا قط أطول سكوتا منه


026-عبادة الأوزاعي وزهده

عبادة الأوزاعي وزهده

حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد حدثني إسحاق بن حماد النمري عن أمه وكانت تداخل الأوزاعي قالت فبينا انافى صلاح بعض ما في البيت إذ نظرت الى مسجده وكان مرففا فنظرت الى بلل في المسجد في موضع سجوده فقلت جويريه ثكلتك أمك أراك قد غفلت عن بعض الصبيان حتى بال في مسجد الشيخ قال فغفلت عنى قالت فلما ابرمتها قالت لي ويحك هكذا يصبح كل ليلة قال أبو الفضل قال أبى وكان يأمرنا الأوزاعي ان نرفف المساجد في بيوتنا
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت عبيده بن عثمان يقول من نظر الى الأوزاعي اكتفى به مما يرى عليه من أثر العبادة كنت إذا رأيته قائما يصلى كأنما تنظر الى جسد ليس فيه روح
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت عقبة يعنى بن علقمة يقول لقيته يعنى الأوزاعي يوم الجمعة رائحاالى الجمعة على باب المسجد فسلمت عليه ثم دخل فاتبعته فاحصيت عليه قبل خروج الامام صلاته أربعا وثلاثين ركعة كان قيامه وركوعه وسجوده حسنا كله
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت أبى وعقبة يعنى بن علقمة يقولون سمعنا الأوزاعي يقول ما أكثر عبد ذكر الموت الا كفاه اليسير من العمل ولا عرف عبد أن منطقه من عمله الاقل لغطه
حدثنا عبد الرحمن نا أبى
حدثنا أبو عمرو عبد الله بن إسماعيل بن بنت الأوزاعي قال حدثني أبى قال وجدت في كتب الأوزاعي بخط يده بن آدم اعمل لنفسك وبادر فقد أتيت من كل جانب واعول كعويل الاسير المكبل ولا تجعل بقية عمرك للدنيا وطلبها في أطراف الأرض حسبك ما بلغك منها ستسلم طائعا وتعز بيوم فقرك وفاقتك واسع في طلب الأمان فإنك في سفر الى الموت يطرد بك نائما ويقظان واذكر سهر أهل النار في خلد ابدا وتخوف ان ينصرف بك من عند الله عز وجل الى النار فيكون ذلك آخر العهد بالله عز وجل وينقطع الرجاء واذكر انك قد راهقت الغاية وانما بقى الرمق فسدد تصبرا وتكرما وارغب ببقية عمرك ان تفيته للدنيا وخذ منها ما يفرغك لآخرتك ودع منها ما يشغلك عنها قال عبد الرحمن قد كنا شرطنا ان نشرح بعض أوصاف هؤلاء الأئمة الجهابذه النقاد ونخرج ما وقع إلينا من جرحهم وتعديلهم نرو انتقادهم للحديث في أول كتابنا فقد أتينا على ما انتهى إلينا من ذلك ونحن ذاكرون من بعدهم بما نرجو أن يكون فيه غنى وكفاية ان شاء الله


001-وكيع بن الجراح

وكيع بن الجراح

فمنهم بالكوفة وكيع بن الجراح بن عدى بن فرس أبو سفيان الرؤاسي من قيس عيلان كوفى وهو من الطبقة الثانية علم وكيع بن الجراح وفقهه
حدثنا أبو محمد عبد الرحمن بن محمد بن إدريس بن المنذر الحنظلي نا صالح بن أحمد بن حنبل قال قلت لأبي وكيع بن الجراح فقال ما رأيت أحدا أوعى للعلم من وكيع بن الجراح ولا اشبه باهل النسك منه
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال قلت للفضل بن عنبسة مات وكيع بن الجراح فقال مات وتغير وجهه وقال رحمه الله ما رأيت مثل وكيع منذ ثلاثين سنة
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال حدثني بعض أصحابنا قال قال سفيان الثوري لوكيع لئن بقيت ليكثرن اختلاف اقدام الرجال الى بنى رؤاس قال أبو محمد يعنى الى محلته
حدثنا عبد الرحمن ثنا على بن الحسين بن الجنيد قال سمعت بن نمير يقول وكيع اعلم بالحديث من بن إدريس
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال قلت لأبي بكر بن عياش
حدثنا قال قد كبرنا ونسينا اذهب الى وكيع في بنى رؤاس
حدثنا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان نا وكيع قال اختلفت الى الأعمش سنتين
حدثنا عبد الرحمن نا أحمد بن البراء قال قال على بن المديني نظرت فإذا الإسناد يدور على ستة ثم صار علم هؤلاء الستة الى اثنى عشر ثم انتهى علم هؤلاء الاثنى عشر الى ستة الى يحيى بن سعيد وعبد الرحمن بن مهدى ووكيع بن الجراح ويحيى بن زكريا بن أبى زائده وعبد الله بن المبارك ويحيى بن آدم


002-حفظ وكيع

حفظ وكيع

حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال سمعت إسحاق بن إبراهيم يعنى بن راهويه يقول حفظي وحفظ بن المبارك تكلف وحفظ وكيع أصلي قام وكيع يوما قائما ووضع يده على الحائط وحدث سبعمائة حديث حفظا
حدثنا عبد الرحمن انا محمود بن آدم المروزي فيما كتب الى قال رأيت وكيعا وبشر بن السرى يتذاكران ليلة من العشاء الى ان نودى بالفجر فلما أصبحنا قلنا لبشر كيف رأيت وكيعا قال ما رأيت احفظ منه
حدثنا عبد الرحمن نا محمد بن يحيى نا سهل بن عثمان قال ما رأيت احفظ من وكيع
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول كان وكيع مطبوع الحفظ كان حافظا حافظا وكان احفظ من عبد الرحمن بن مهدى كثيرا كثيرا
حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول كانوا إذا رأوا وكيعا سكتوا يعنى في الحفظ والاجلال
حدثنا عبد الرحمن حدثني أبى قال سئل أحمد بن حنبل عن يحيى بن سعيد وعبد الرحمن بن مهدى ووكيع فقال كان وكيع اسردهم
حدثنا عبد الرحمن قال سألت أبى عن وكيع عن الأعمش أحب إليك اوعبدالله بن داود الخريبي فقال وكيع احفظ من بن داود الخريبي واحفظ من بن المبارك


003-فضل وكيع وزهده وورعه

فضل وكيع وزهده وورعه

حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سمعت أبا جعفر الجمال يقول أتينا يوما وكيع بن الجراح فلم يخرج إلينا فظننا انه يغسل ثيابه فلما كان بعد غد خرج ونحن قعود وعليه ثيابه التي غسلت فلما بصرنا به فزعنا من النور الذي يتلالأ من وجهه وقال لي رجل كان بجنبى من هذا ملك هذا فتعجبنا من ذلك النور
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي قال قال يحيى بن يمان ان لهذا الحديث رجالا خلقهم الله عز وجل منذ يوم خلق السماوات والأرض وان كيعا منهم
حدثنا عبد الرحمن نا على بن الحسين الهرثمى قال سمعت أبا داود البستي وسأله أبو بكر الخراز وغيره من أفضل من أدركت عندك فقال ما أدركت رجلا كان اخشع لله عز وجل من وكيع
حدثنا عبد الرحمن نا أحمد بن محمد بن أبى بكر المقدمي البصري بمكة قال سمعت القعنبي يعنى عبد الله بن مسلمة قال كنا عند حماد بن زيد وجاء وكيع بن الجراح وسأله عن أشياء ثم ذهب فقيل له يا أبا إسماعيل هذا صاحب الثوري فقال ليس الثوري عندنا بأفضل منه
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال رأيت وكيعا إذا قام في الصلاة ليس يتحرك منه شيء لا يزول ولا يميل على رجل دون الأخرى لا يتحرك كأنه صخرة قائمة
حدثنا عبد الرحمن نا أحمد بن سنان قال قال لي عمر بن عثمان انحدر جانب رداء وكيع وهو في الصلاة فلم يرده الى عاتقه
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت وكيع بن الجراح يقول ما نعيش الا في ستره ولو كشف الغطاء لكشف عن أمر عظيم قال وسمعت وكيعا يقول الصدق النية
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قلت لأبى أيهما اصلح عندك وكيع أو يزيد يعنى بن هارون قال ما فيهما بحمد الله الا كل الا ان وكيعا لم يختلط بالسلطان
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي قال سمعت وكيعا يقول وذاكره رجل شيئا من أمر المعاش أو الورع فقال له وكيع من أين تأكل قال ميراث ورثته عن أبى قال من أين هولابيك قال ورثه عن أبيه قال من أين هو لجدك قال لا أدري فقال وكيع لو ان رجلا يظن لا يأكل الا الحلال ويلبس الا الحلال ولا يدخل الا في حلال قلنا له انزع ثيابك وارم بنفسك في الفرات ثم قال وكيع ما نجد الا السعة ما نجد الا السعة
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن علي قال ما سمعت وكيعا ذاكرا أحدا بسوء قط
حدثنا عبد الرحمن نا أبو هارون الخراز قال سمعت يحيى بن زياد يعنى بن أبى الخصيب قال كنا عند وكيع ومعنا جماعة فقدم إلينا طبقا من رطب فجعل يرفع التمرة الى فيه يوهمنا انه يأكل ولا يأكلها إذا هو صائم


004-معرفة وكيع بن الجراح بناقلة الاخبار ورواة الآثار وكلامه فيهم

معرفة وكيع بن الجراح بناقلة الاخبار ورواة الآثار وكلامه فيهم

حدثنا عبد الرحمن نا أبى قال سمعت مقاتل بن محمد قال سمعت وكيعا يقول لقيت يونس بن يزيد الأيلي فذاكرته بأحاديث الزهرى المعروفة فجهدت ان يقيم لي حديثا فما أقامه
حدثنا عبد الرحمن قال ذكره أبى نا محمود بن غيلان قال سمعت وكيعا يقول أبو نجيح المكى ثقة
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت محمد بن بشار يقول سمعت وكيعا يقول لم يسمع الأعمش من مجاهد الا أربعة أحاديث
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا عبد الله بن عمران يعنى الأصبهاني قال سمعت وكيعا يقول يحيى بن الضريس من حفاظ الناس لولا انه خلط في حديثين فذكر حديثا لمنصور
حدثنا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان قال سمعت وكيعا وسئل عن أبى سعد البقال قال فقال نعم كان يروى عن أبي وائل وكان أبو وائل ثقة
حدثنا عبد الرحمن نا محمد بن يحيى أنا محمود بن غيلان قال سمعت وكيعا وسئل عن عبد الرحمن بن خصير قال كان يروي عن أبى نجيح المكى وأبو نجيح ثقة
حدثنا عبد الرحمن نا محمد بن يحيى أخبرنا محمود بن غيلان قال سمعت وكيعا وسئل عن عمر بن هارون فقال بات عندنا الليلة
حدثنا عبد الرحمن نا محمد بن يحيى قال انا محمود بن غيلان قال سمعت وكيعا يقول وسئل عن مقاتل بن سليمان فقال سمعنا منه والله المستعان
حدثنا عبد الرحمن نا محمد بن يحيى انا محمود قال سمعت وكيعا وذكر عنده يزيد بن إبراهيم فقال نعم ثقة ثقة
حدثنا عبد الرحمن نا الحسن بن عرفة قال سمعت وكيعا وسألنى عن عباد بن العوام فقال يحدث قلت نعم قال ليس عندكم أحد يشبهه
حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت محمد بن يزيد يعنى الرفاعي قال سمعت وكيعا يقول عبد العزيز بن أبى عثمان اثبت من بقى اليوم في جامع سفيان اذهبوا فاسمعوا منه
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي قال سمعت وكيعا يقول مهما شككتم في شيء فلا تشكوا ان جابر بن يزيد أبو محمد الجعفي ثقة
حدثنا عنه مسعر وسفيان وشعبة وحسن بن صالح
حدثنا عبد الرحمن حدثني أبى نا الحسن بن الزبرقان قال سمعت وكيعا يقول لا نروى عن إبراهيم بن أبى يحيى حرفا
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي قال سمعت وكيع بن الجراح يقول أتينا المعلى بن هلال وان كتبه لمن أصح كتب ثم ظهرت أشياء ما نقدر عنه أن نحدث عنه بشيء
حدثنا عبد الرحمن نا أبى قال سمعت عمرو بن محمد الناقد يقول رأيت وكيعا يعرض عليه أحاديث المعلى بن هلال فجعل يقول قال أبو بكر الصديق الكذب مجانب للايمان
حدثنا عبد الرحمن نا أبى نا مقاتل بن محمد نا وكيع عن عيسى بن عمر الهمداني وكان ثقة عن عمرو بن مرة
حدثنا عبد الرحمن نا أبى نا محمد بن سلمة الطورينى قال سألت وكيعا عن أبى زهير يعنى عبد الرحمن بن مغراء فقال طلب الحديث قبلنا وبعدنا
حدثنا عبد الرحمن حدثني أبى نا سهل بن عثمان قال سمعت وكيعا ونظر في حديث عبد الرحيم بن سليمان الرازي وقال ما أصح حديثه كان عبد الرحيم وحفص بن غياث يطلبان الحديث معا
حدثنا عبد الرحمن نا أبى نا الحميدي نا وكيع نا أبو حنيفة انه سمع عطاء إن كان سمعه
حدثنا عبد الرحمن نا محمد بن يحيى نا على بن محمد الطنافسي ثنا وكيع نا حميد الأصم وكان ثقة
حدثنا عبد الرحمن نا محمد بن يحيى نا على بن محمد الطنافسي ثنا وكيع قال حدثني حوشب بن عقيل وكان ثقة
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا وكيع نا سكين بن عبد العزيز وكان ثقة عن أبيه عن بن عباس
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا وكيع عن الصلت بن أبى عثمان القطان قال وكيع وكان ثقة قال قلت للحسن
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد حدثني يزيد بن خالد أخو محمود بن خالد قال سمعت وكيع بن الجراح يقول رأيت ثور بن يزيد فلم ار رجلا اعبد منه وكان إذا أقيمت الصلاة انتعل
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت وكيعا يقول كنا نتبع ما سمع الأعمش من مجاهد فإذا هى سبعة أو ثمانية ثم
حدثنا بها
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت وكيعا يقول قدم علينا إسماعيل بن عياش فأخذ منى اطرافا لإسماعيل بن أبى خالد فرأيته يخلط في أخذه فقال لي وكيع يروون عندكم عنه قلت أما الوليد ومروان فيرويان عنه واما الهيثم بن خارجة ومحمد بن إياس فكأنهم قال واى شيء الهيثم وابن إياس إنما أصحاب البلد الوليد ومروان
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال حدثني أبى نا وكيع 99م عن مسكين أبى هريرة التيمى قال وكيع وكان ثبتا
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قلت لأبي رحمه الله مسلم الأعور قال كان وكيع لا يسميه قلت لم قال كان يضعفه
حدثنا عبد الرحمن قال سمعت أبى يقول قال وكيع مغيرة بن زياد الموصلي ثقة
حدثنا عبد الرحمن حدثني أبى نا على بن محمد الطنافسي قال سألت وكيعا عن حديث ليث بن أبى سليم فقال ليث ليث كان سفيان لا يسمى ليثا
حدثنا عبد الرحمن قال سألت أبى عن يزيد بن مردانبه فقال قال وكيع ثنا يزيد بن مردانبه وكان ثقة أخبرنا أبو بكر بن أبى خثيمة فيما كتب الى
حدثنا محمد بن يزيد الرفاعي ثنا وكيع بن الجراح نا هشام الدستوائي وكان ثبتا
حدثنا عبد الرحمن نا أبى قال قال أبو عقيل محمد بن حاجب المعروف بشاه سمعت عبد الرزاق قال قلت لوكيع ما تقول في يحيى بن العلاء الرازي قال ما ترى ما كان اجمله وما كان افصحه قلت ما تقول فيه قال ما أقول في رجل حدث بعشرة أحاديث في خلع النعل إذا وضع الطعام
حدثنا عبد الرحمن نا أبى قال سمعت عبد الله بن عمران الأصبهاني يقول سمعت وكيعا يقول ما بقى أحد احفظ لحديث طويل من أبى داود الطيالسي قال عبد الله بن عمران فذكرت ذلك لأبى داود فقال قل له ولا لقصير
حدثنا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سمعت أبى يقول كان وكيع إذا اتى على حديث حنظلة يقول
حدثنا حنظلة بن أبى سفيان وكان ثقة ثقة
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا وكيع عن عكرمة بن عمار وكان ثقة
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا وكيع عن عيينة بن عبد الرحمن بن جوشن الغطفاني وكان ثقة
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت وكيعا يقول حدثني سعيد بن عبد الرحمن أخو أبي حرة وكان ثقة قال ذكره أبى نا محمود بن غيلان قال سمعت وكيعا وسئل عن عمر بن هارون فقال بات عندنا الليلة حاد عن الجواب
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال كان وكيع يفخر بسلمة بن نبيط يقول
حدثنا سلمة بن نبيط وكان ثقة
حدثنا عبد الرحمن نا محمد بن إسماعيل الأحمسي قال قلنا لوكيع يوما
حدثنا بحديث الأعمش عن أبى صالح عن أبى هريرة نا الرهن مركوب ومحلوب ف
حدثنا وكيع عن سفيان عن منصور عن إبراهيم عن أبى هريرة قال الرهن مركوب ومحلوب أيهما أصح إسنادا الأعمش عن أبى صالح عن أبى هريرة أو سفيان عن منصور عن إبراهيم عن أبى هريرة قالوا منصور عن إبراهيم قال والله ما أرى سمعه إبراهيم من أبى هريرة
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت نعيم بن حماد قال سمعت وكيعا يقول إذا ذهب حفص من الكوفة ذهب غريب حديثها وإذا ذهب بن فضيل ذهب اسنادها
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى وكيع كانوا يقولون ان عبد الوهاب بن مجاهد لم يسمع من أبيه


005-جودة أخذ وكيع للعلم

جودة أخذ وكيع للعلم

حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت وكيعا يقول ما أخذت حديثا قط عرضا قلت عندنا من أخذ عرضا قال من عرف ما عرض مما سمع فخذ منه يعنى السماع


006-إتقان وكيع وتثبته

إتقان وكيع وتثبته

حدثنا عبد الرحمن نا أبى قال سألت على بن المديني قلت من أوثق أصحاب الثوري قال وكيع من الثقات
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال ذكرت ليحيى بن معين وكيعا فقال وكيع عندنا ثبت
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قلت لأبي أيما اثبت عندك وكيع أو يزيد يعنى بن هارون قال ما منهما بحمد الله الاثبت
حدثنا عبد الرحمن نا محمد بن سعيد المقرئ قال سمعت عبد الرحمن يعنى بن الحكم بن بشير يقول وكيع عن سفيان غاية الإسناد ليس بعده شيء
حدثنا عبد الرحمن نا محمد بن سعيد المقرئ قال سئل عبد الرحمن من اثبت في الأعمش بعد الثوري فقال ما اعدل بو وكيع أحدا فقال له رجل يقولون أبو معاوية فنفر من ذلك وقال أبو معاوية عنده كذا وكذا وهما
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال أشهد على أحمد بن حنبل انه قال الثبت عندنا بالعراق وكيع بن الجراح ويحيى بن سعيد وعبد الرحمن بن مهدى
حدثنا عبد الرحمن سمعت أبى يقول وقيل له قال يحيى بن معين وكيع أحب الى من سفيان عن عبد الرحمن بن مهدى فايهما أحب إليك قال عبد الرحمن ثبت ووكيع ثقة


007-جلالة وكيع

جلالة وكيع

حدثنا عبد الرحمن نا محمد بن يحيى نا أبو جعفر الجمال قال سمعت ازهر البجلي يقول قال بن عيينة سفيان لوكيع انى لآنس بك وأنت بالكوفة
حدثنا عبد الرحمن ثنا أبو زرعة قال سمعت من يذكر عن أبى نعيم انه كان يقول لا نفلح ما بقى وكيع فلما مات وكيع قال عبيد الله بن موسى قد مات الرواسي فليفلح أبو نعيم
حدثنا عبد الرحمن نا محمد بن عبد الملك الدقيقي نا نوح بن حبيب نا وكيع نا عبد الرحمن بن مهدى قال حضرت موت سفيان فكان عامة كلامه ما أشد الموت قال نوح بن حبيب فاتيت بن مهدى فقلت أدركت موت سفيان وقد
حدثنا وكيع عنك وحكيت له الكلام وكان متكئا فقعد فقال انا حدثت أبا سفيان جزى الله أبا سفيان خيرا ومن مثل أبى سفيان وما يقال لمثل أبى سفيان


008-تبجيل وكيع للعلم

تبجيل وكيع للعلم

حدثنا عبد الرحمن نا أحمد بن سنان قال كان وكيع لا يتحدث في مجلسه ولا يبرى قلم ولا يتبسم ولا يقوم أحد قائما كانوا في مجلسه كأنهم في صلاة فان انكر منهم شيئا انتعل ودخل


001-يحيى بن سعيد القطان

يحيى بن سعيد القطان

من العلماء الجهابذه النقاد من أهل البصرة من الطبقة الثانية يحيى بن سعيد القطان ما ذكر من علم يحيى بن سعيد بناقلة الاخبار ومعرفته بأحوالهم وبصحة الآثار وسقيمها
حدثنا عبد الرحمن قال ذكره أبى نا عبد الرحمن بن عمر رستة الأصبهاني قال سمعت عبد الرحمن بن مهدى يقول اختلفوا يوما عند شعبة فقالوا اجعل بيننا وبينك حكما فقال قد رضيت بالأحوال يعنى يحيى بن سعيد القطان فما برحنا حتى جاء يحيى فتحاكموا اليه فقضى على شعبة فقال له شعبة ومن يطيق نقدك أو من له مثل نقدك يا احول قال أبو محمد هذه غاية المنزلة إذا اختاره شعبة من بين أهل العلم ثم بلغ من دالته بنفسه وصلابته في دينه ان قضى على شعبة
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى يعنى أحمد بن حنبل ما رأينا مثل يحيى بن سعيد في هذا الشأن يعنى في معرفة الحديث ورواته هو كان صاحب هذا الشأن فقلت له ولا هشيم فقال هشيم شيخ وما رأينا مثل يحيى وجعل يرفع امره جدا
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يعنى أحمد بن حميد قال قال أحمد بن حنبل لم يكن في زمان يحيى القطان مثله كان تعلم من شعبة نا محمد بن سعيد المقرئ قال سمعت عبد الرحمن يعنى بن الحكم بن بشير يقول لم يكن بالبصرة بعد شعبة مثل يحيى بن سعيد وجعل يثنى عليه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن قال قال سفيان يحيى بن سعيد يريد شقيقا عن عبد الله قال أبو محمد يعنى انه لا يرضىالا برواية الحفاظ المتقنين
حدثنا عبد الرحمن حدثني أبى قال سئل أحمد بن حنبل عن يحيى بن سعيد وعبد الرحمن بن مهدى ووكيع فقال كان يحيى أبصرهم بالرجال وانقاهم حديثا وأظنه قال وأثبتهم
حدثنا عبد الرحمن قال ذكره أبى نا أبو الدرداء عبد العزيز بن منيب قال سمعت محمد بن الأزهر الجوزجاني قال قلت لأحمد بن حنبل لم لا تقول ليحيى بن سعيد قل
حدثنا فقال مثل يحيى يقال له قل
حدثنا
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني كان من بعد سفيان الثوري يحيى بن سعيد القطان كان يذهب مذهب سفيان الثوري وأصحاب عبد الله بن مسعود
حدثنا عبد الرحمن قال سمعت أبى يقول إذا اختلف بن المبارك ويحيى بن سعيد وسفيان بن عيينة في حديث أخذ يقول يحيى بن سعيد
حدثنا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد القطان قال سمعت يزيد بن هارون يقول وهو ي
حدثنا بحديث شريك عن جابر الجعفي فقال يحيى بن سعيد وعبد الرحمن بن مهدى لم اسقطا جابر الجعفي أما يخافان ان ياخذهما في القيامة فيقول لهما لم اسقطتما عدلى ثم فكر ساعة ثم رفع رأسه فقال والله ما أرى حملها على ذلك الا الورع قال أبو سعيد رأيت جدي في المنام فقصصت عليه ما سمعت من يزيد بن هارون فلما بلغت ذكر جابر الجعفي قال سبحان الله لم يكن بعدل
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن عبد الله بن المديني نظرت فإذا الإسناد يدور على ستة الزهرى وعمرو بن دينار وقتادة ويحيى بن أبى كثير وأبي إسحاق يعنى الهمداني وسليمان الأعمش ثم صار علم هؤلاء الستة الى أصحاب الاصناف فممن صنف من أهل الحجاز مالك بن أنس وابن جريح ومحمد بن إسحاق وسفيان بن عيينة ومن أهل البصرة شعبة وسعيد بن أبى عروبة وحماد بن سلمة ومعمر وأبو عوانة ومن أهل الكوفة سفيان الثوري ومن أهل الشام الأوزاعي ومن أهل واسط هشيم ثم صار علم هؤلاء الاثنى عشر الى ستة الى يحيى بن سعيد وعبد الرحمن بن مهدى ووكيع بن الجراح ويحيى بن أبى زائدة ويحيى بن آدم وعبد الله بن المبارك


002-كلام يحيى بن سعيد في علل الحديث

كلام يحيى بن سعيد في علل الحديث

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال ذكرت ليحيى بن سعيد حديث أبى إسحاق عن على بن ربيعة قال لا أراه سمعه من على بن ربيعة
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على قال قلت ليحيى حديث حماد بن زيد عن أبى عبد الله الشقري عن إبراهيم في العبد يتسرى فقال بينه أرى وبين إبراهيم ثلاثة اى لم يسمعه من إبراهيم
حدثنا عبد الرحمن نا صالح نا على قال عرضت على يحيى بن سعيد حديث بن أبى عروبة عن محمد بن عبد الرحمن عن سعيد بن المسيب القضاء ما قضت فقال هذا رواه عن البراء عن البري يعنى عثمان عن أبى جابر البياضي قال أبو محمد وكانا متروكى الحديث
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول لم يسمع قتادة من أبى سنان حديث البدن قال على قلت ليحيى وكيف علمت ذاك قال سمعناه يعنى سنان بن سلمة الهذلى حديث ذؤيب الخزاعي
حدثنا عبد الرحمن نا صالح نا على قال سألت يحيى عن أحاديث عكرمة بن عمار عن يحيى بن أبى كثير فضعفها وقال ليست بصحاح
حدثنا عبد الرحمن نا صالح نا على قال قلت ليحيى ان يزيد بن هارون روى عن حسين المعلم عن عمرو بن شعيب عن أبيه عن جده ان رجلا تزوج امرأة على عمتها فقال يحيى كنا نعرف حسين المعلم بهذا الحديث مرسلا
حدثنا عبد الرحمن نا صالح نا على قال ذكرت ليحيى حديث بن أبى عروبة عن قتادة عن أبى مجلز قال كتب عمر الى عثمان بن حنيف الحديث الطويل في الجزية فقال يحيى هذا ملزق عن أبى مجلز قلت ليحيى ليس هو من صحيح حديث قتادة قال لا
حدثنا عبد الرحمن نا صالح نا على قال ذاكرت يحيى نقض الوتر عن أبى بكر فقال ضعيف إنما هو الحسن عن أبى بكر
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول كان عند عثمان بن غياث كتاب عن عكرمة فلم يصححه لنا
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول كان معي أطراف عوف عن الحسن عن النبي صلى الله عليه وسلم وخلاس ومحمد عن أبى هريرة ان موسى عليه السلام كان رجلا حييا فقال بنواسراءيل هو آدر قال فسألت عوفا فترك محمدا وقال خلاس مرسل
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى قال سمعت الأعمش يحدث بحديث أبى إسحاق شكونا عن حارثة بن مضرب قال على إنما ذكره يحيى على الأعمش كان مضطربا في حديث أبى إسحاق
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى وذكره عنده شيء يروى عن إسماعيل عن عامر أن المغيرة بن شعبة لما شهد عليه الثلاثة قال يحيى ليس بصحيح
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى قال كان شعبة يحدث بحديث بن أبى ليلى عن أبيه عن أبى أيوب في العطاس قال يحيى
حدثنا بن أبى ليلى قال حدثني اخى عن بن أبى ليلى قال قال رسول الله صلى الله عليه وسلم إذا عطس أحدكم قال يحيى فرددته على بن أبى ليلى غير مرة فقال عن على بن أبى طالب
حدثنا عبد الرحمن نا صالح نا على قال وسألت يحيى عن حديث التيمى عن أنس في القبلة للصائم فقال لا شيء لم يسمعه
حدثنا عبد الرحمن نا صالح نا على قال سألت يحيى عن حديث بن أبى عروبة عن أبى رجاء عن أبى موسى في القنوت فقال لم يسمعه من أبى رجاء إنما هذا حديث البراء الغنوي وكأنه لم يرض البراء
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول حديث التيمى عن الحسن ان بن عباس كان يعرف لم يسمعه من الحسن كان يقول رجل عن الحسن قال يحيى فبلغنى انه رواه عن أبى بكر الهذلى
حدثنا عبد الرحمن نا صالح نا على قال وسمعت يحيى يقول حديث إسماعيل بن أبى خالد إذا جئتك جنازة ليس هو من صحيح حديثه
حدثنا عبد الرحمن نا صالح نا على قال سألت يحيى عن حديث عيسى بن أبى عزة عن الشعبي عن عبد الله عن النبي صلى الله عليه وسلم تقطع اليد في كذا فضعف الحديث
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول في حديث بن جريح عن عطاء عن بن عباس في رجل آجر نفسه في الحج قال أملى على من حفظه حدثت عطاء عن بن عباس وكان في كتابه حدثت عن سعيد بن جبير وقال عطاء عن بن عباس قلت ليحيى فينتظر تراه حديث مسلم البطين قال نعم وليس من صحيح حديثه عن عطاء
حدثنا عبد الرحمن نا صالح نا على قال سألت يحيى عن حديث هشام عن يحيى بن أبى كثير عن سوار الكوفى عن بن مسعود في العزل قال شبه لا شيء
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى وذكر عنده حديثا الأعمش عن حبيب عن عروة عن عائشة تصلى المستحاضة وان قطر الدم على الحصير وفى القبلة يعنى حديث النبي صلى الله عليه وسلم انه قبل ثم خرج الى الصلاة ولم يتوضأ فقال يحيى احك عنى انهما شبه لا شيء
حدثنا عبد الرحمن نا صالح نا على قال قلت ليحيى أيما أحسن حديث سفيان أو شعبة عن يحيى بن وثاب في الغسل يوم الجمعة قال حديث سفيان هو أقرب الى حديث نافع
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول
حدثنا المسعودي عن رجل عن زيد بن رفيع عن أبى عبيدة عن عبد الله النجاة في اثنتين قال يحيى لم يسمعه المسعودي من زيد بن رفيع
حدثنا عبد الرحمن نا صالح نا على قال قلت ليحيى قول عامر في طلاق الصبي سمعه إسماعيل من عامر قال لا قلت ليحيى سألته عنه قال نعم فيما اعلم فضعفه قلت يحيى فطلاق السكران قول عامر من صحيح حديثه قال لا قلت سألته عنه قال برأسه اى نعم قلت فلم يصححه قال لا قلت فقول عامر إذا فاته العيد قال أراه من حديثه قلت سألته عنه قال لا أدري الا انى كنت رأيت في كتاب عند شعبة قال قلت ليحيى فينتظر خفق النعال فضعفه يحيى بن سعيد
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول كل شيء
حدثنا شعبة عن قتادة عن أنس فهو على السماع من أنس الا حديث إقامة الصف قال قلت ليحيى شعبة أجمل هذا لك قال نعم
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى وذكر له حديث عيسى الحناط عن الشعبي عن ثلاثة عشر من أصحاب النبي صلى الله عليه وسلم قال هو أحق بها ما لم تغتسل فقال يحيى والله فحلف ما يسرني انى حدثت بهذا الحديث وانى تصدقت بمالى كله
حدثنا عبد الرحمن نا صالح نا على قال سألت يحيى عن حديث سفيان عن حماد عن إبراهيم في القصار لا يضمن قال هذا غلط خالف أصحاب إبراهيم منصور وسليمان قال يحيى وكان هشام يوقفه على حماد
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول كان حماد بن سلمة يقول حديث حميد عن أنس ان النبي صلى الله عليه وسلم بزق في ثوبه ثم ذلك بعضه ببعض إنما رواه حميد عن ثابت عن أبى نضرة قال يحيى ولم يقل شيئا هذا قد رواه قتادة عن أنس
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى وقيل له تحفظ حديث قتادة ان هذه الحشوش محتضرة قال لا فقلت انا له كان شعبة يحدث عن قتادة عن النضر بن أنس عن زيد بن أرقم وكان بن أبى عروبة يحدث عن قتادة عن القاسم بن عوف عن زيد بن أرقم فقال يحيى شعبة لو علم انه عن القاسم بن عوف لم يحمله قال على قلت لم قال انه رآه وتركه
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى بن سعيد يقول سعيد بن أبى عروبة لم يسمع التفسير من قتادة
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول أخذت أطراف بحر بن مرار عن عبد الرحمن بن أبى بكرة فسألته عنها فلم يصحح منها شيئا قلت ليحيى اى شيء منها قال حديث شهرا عيد لا ينقصان
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا أبو حفص عمرو بن على الصير في قال سمعت يحيى بن سعيد القطان يقول كتبت عن الأعمش أحاديث عن مجاهد كلها ملزقة لم يسمعها
حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت يحيى بن سعيد القطان يقول أحاديث بن جريج عن بن أبى مليكة كلها صحاح وجعل يحدثني بها ويقول ثنا بن جريج قال حدثني بن أبى مليكة فقال في واحد منها عن بن أبى مليكة فقلت قل حدثني قال كلها صحاح
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت يحيى سئل عن حديث عريف بن درهم الجمال فقال روى حديثا منكرا عن جبلة بن سحيم عن بن عمر قال الجزور والبقرة عن سبعة فتمنع به ثم
حدثنا به
حدثنا عبد الرحمن نا صالح نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول قال مالك في حديث بن شهاب عن على بن حسين عن عمر بن عثمان يعنى عن أسامة بن زيد عن النبي صلى الله عليه وسلم لا يرث المسلم الكافر قال يحيى بن سعيد فقلت لمالك عمرو بن عثمان فأبى ان يرجع وقال قد كان لعثمان بن يقال له عمر هذه داره
حدثنا عبد الرحمن نا صالح بن أحمد نا على بن المديني قال قلت ليحيى بن سعيد حملت حديث شعبة عن أبى جمرة عن هلال بن حصن عن أبى سعيد من استعف فقال يحيى كان عندي أخذته من كتاب إسماعيل أو وهيب يعنى عن شعبة عن قتادة عن نصر بن عمران عن هلال بن حصن عن أبى سعيد فلا أدري سئلت شعبة عنه أم لا قال قلت ليحى لأى شيء تركته هو عندك بإسناد أجود من هذا قال نعم من هلال بن حصن محمد بن عمرو عن أبى سلمة عن أبى سعيد وإسماعيل بن مسلم عن أبى المتوكل عن أبي سعيد قال قلت ليحيى حديث إسماعيل أجود إسنادا من محمد بن عمرو قال ما أقربهما
حدثنا عبد الرحمن حدثني أبى نا حماد بن زاذان أبو زياد القطان قال سألنا يحيى بن سعيد عن حديث سفيان عن أبى إسحاق عن على بن ربيعة قال كنت ردف على هذا الحديث لا أدري كيف هو قلت يرون ان على بن ربيعة كان ردف على تنكره قال على بن ربيعة كان حدثا وما أدري قلت تنكره قال اى والله


003-كلام يحيى بن سعيد في مراسيل ناقلة الاخبار

كلام يحيى بن سعيد في مراسيل ناقلة الاخبار

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال نا على يعنى بن المديني قال قلت ليحيى يعنى بن سعيد القطان ان الفزاري روى عن بن أبى خالد عن هلال بن يساف قال سمعت أبا مسعود قال يحيى انكر ان يكون هلال سمع من أبى مسعود وقال يحيى مات أبو مسعود أيام على
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يعنى بن سعيد القطان يقول مرسلات مجاهد أحب الى من مرسلات عطاء بكثير كان عطاء يأخذ عن كل ضرب
حدثنا عبد الرحمن نا صالح قال قال على قلت ليحيى بن سعيد سعيد بن المسيب عن أبى بكر قال ذاك شبه الريح
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى وقيل له كان الحسن يقول سمعت عمران بن حصين فقال اما عن ثقة فلا
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول أول ما طلبت الحديث وقع في يدي كتاب فيه مرسلات عن أبى مجلز فجعلت لا اشتهيها وانا يومئذ غلام
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول مالك عن سعيد بن المسيب أحب الى من سفيان عن إبراهيم قال يحيى وكل ضعيف
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول سفيان عن إبراهيم شبه لا شيء لأنه لو كان فيه إسناد صاح به
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول مرسلات سعيد بن جبير أحب الى من مرسلات عطاء قلت مرسلات مجاهد أحب إليك أو مرسلات طاوس قال ما أقربهما
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول مرسلات أبى إسحاق عندي شبه لا شيء والأعمش والتيمى ويحيى بن أبى كثير
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول مرسلات بن عيينة شبه الريح ثم قال اى والله وسفيان بن سعيد قلت مرسلات مالك بن أنس قال هى أحب الى ثم قال ليس في القوم أصح حديثا من مالك
حدثنا عبد الرحمن نا صالح نا على قال يحيى اما مجاهد عن على فليس به بأس قد اسند عن بن أبى ليلى عن على واما عطاء يعنى عن على فأخاف ان يكون من كتاب
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول مرسلات بن أبى خالد ليس بشيء ومرسلات عمرو بن دينار أحب الى
حدثنا عبد الرحمن نا صالح نا على قال قلت ليحيى بن سعيد بسر بن سعيد لقى زيد بن ثابت قال وما ينكر أن يكون قد لقيه قلت روى عن أبى صالح عن زيد بن ثابت قال قد روى شقيق عن رجل عن عبد الله
حدثنا عبد الرحمن نا صالح نا على قال سمعت يحيى يقول مرسلات معاوية بن قرة أحب الى من مرسلات زيد بن اسلم
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال ذكرت ليحيى حديث موسى بن عبيدة عن عمر بن الحكم قال سمعت سعدا يحدث عن النبي صلى الله عليه وسلم قال صلاة في مسجدي هذا فأنكر ان يكون عمر بن الحكم سمع من سعد ولم يرض موسى بن عبيدة
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال قلت ليحيى بن سعيد نا وكيع نا المغيرة بن زياد عن عطاء عن بن عباس قال ليس على النائم جالسا وضوء حتى يضع جنبه فأنكره وقال هذا قول عطاء
حدثنا بن جريج عن عطاء
حدثنا عبد الرحمن نا محمد بن إبراهيم ما عمرو بن على نا يحيى عن شعبة عن أبي إسحاق عن الحارث عن على قال لا يجد العبد طعم الإيمان حتى يؤمن بالقدر خيره وشره وهذا خطأ من شعبة نا يحيى نا سفيان عن أبى إسحاق عن الحارث عن عبد الله وهو الصواب
حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت يحيى يقول كان بن جريج لا يصحح انه سمع من الزهرى شيئا قال فجهدت به في حديث ان ناسا من اليهود غزوا مع رسول الله صلى الله عليه وسلم فاسهم لهم فلم يصحح أنه سمع من الزهرى ولم يسمع بن جريج من مجاهد الا حديثا واحدا فطلقوهن في قبل عدتهن ولم يسمع بن جريج من بن طاوس الا حديثا في محرم أصاب ذرات قال فيها قبضات من طعام ولم يسمع حجاج بن أرطاة من الشعبي الا حديثا لا تجوز صدقة حتى تقبض
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال كان يحيى بن سعيد القطان لا يرى إرسال الزهرى وقتادة شيئا ويقول هو بمنزلة الريح ويقول هؤلاء قوم حفاظ كانوا إذا سمعوا الشيء علقوه


004-نفع يحيى بن سعيد القطان للإسلام واهله

نفع يحيى بن سعيد القطان للإسلام واهله

حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال سمعت محمد بن بندار الجرجاني المعروف بالسباك قال قلت لعلي بن المديني من انفع من رأيت للإسلام واهله من يحيى بن سعيد القطان


005-إتقان يحيى بن سعيد القطان وتثبته في الحديث

إتقان يحيى بن سعيد القطان وتثبته في الحديث

حدثنا عبد الرحمن نا أبو بكر عبد الله بن محمد بن الفضل الأسدي قال سمعت أحمد بن حنبل يقول يحيى بن سعيد القطان اليه المنتهى في التثبت بالبصرة
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى يحيى بن سعيد اثبت من هؤلاء يعنى من وكيع وعبد الرحمن بن مهدى ويزيد بن هارون وأبى نعيم وقد روى يحيى عن خمسين شيخا ممن روى عنهم سفيان قلت كان يكثر عن سفيان قال إنما كان يتتبع ما لم يكن سمعه فيكتبه
حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل ما رأيت أحدا اثبت في الحديث من يحيى بن سعيد ولم يكن في زمان يحيى القطان مثله كان تعلم من شعبة
حدثنا عبد الرحمن نا أبى نا معاوية بن صالح بن عبيد الله الدمشقي قال قلت ليحيى بن معين من اثبت شيوخ البصريين قال يحيى بن سعيد مع جماعة سماهم
حدثنا عبد الرحمن نا أبى قال سألت على بن المديني قلت من أوثق أصحاب الثوري قال يحيى القطان
حدثنا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى مثل ما رأينا مثل يحيى بن سعيد في هذا الشان يعنى في الحديث هو كان صاحب هذا الشان فقلت له ولا هشيم قال هشيم شيخ وما رأيتا مثل يحيى وجعل يرفع امره جدا


006-جلالة يحيى بن سعيد عند أهل العلم

جلالة يحيى بن سعيد عند أهل العلم

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد قال قال لي شعبة لولاك ما حدثت يعنى سفيان بن حبيب
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على قال سمعت يحيى يقول كنت اكتب عن سفيان ههنا وحدى بالبصرة وعامة ما كتبت عنه ههنا ما كان يبتدئى به
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا مسدد قال قال يحيى بن سعيد جاءني أبو أسامة فذهبت معه الى شعبة فحدثه بأربعين أو خمسين حديثا في فضائل على ثم قال لولا مكانك ما حدثته بحديث


007-حفظ يحيى بن سعيد

حفظ يحيى بن سعيد

حدثنا عبد الرحمن نا أبى نا عمرو بن على قال سمعت يحيى بن سعيد القطان يقول كنت انا وخالد يعنى بن الحارث ومعاذ يعنى بن معاذ وما تقدمانى في شيء قط يعنى من العلم وكنت اذهب انا ومعاذ وخالد بن الحارث الى بن عون فيخرج فيقعدان ويكتبان وأجىء فاكتبها في البيت
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال ذكرت ليحيى أصحاب شعبة فقال انا لا اسمى لك أحدا كان عامتهم يمليها عليهم رجل الا خالد ومعاذ قال كنا إذا قمنا من عند شعبة جلس خالد ناحية ومعاذ ناحية فكتب كل واحد منهما بحفظه واما انا فكنت لا اكتب حتى اجىء البيت
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى أخبرني عن بن أبى ذئب ومن كنت تحفظه عنه كيف كان يصنع فيه يعنى عبد الله بن سلمة الأفطس قال كنت اتحفظها واكتبها ثم ينسخها من كتابي
حدثنا عبد الرحمن قال سمعت أبى يقول يحيى بن سعيد القطان حافظ ثقة
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول يحيى بن سعيد من الثقات الحفاظ


008-ملازمة يحيى بن سعيد لشعبة وكثرة اختلافه اليه وتعلمه منه معرفة الحديث

ملازمة يحيى بن سعيد لشعبة وكثرة اختلافه اليه وتعلمه منه معرفة الحديث

حدثنا عبد الرحمن نا أبى قال سمعت أبا الوليد الطيالسي قال سمعت يحيى بن سعيد يقول اختلفت الى شعبة عشرين سنة
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل لم يكن في زمان يحيى بن سعيد القطان مثله كان تعلم من شعبة


009-وصف طلب يحيى بن سعيد للعلم وصبره عليه

وصف طلب يحيى بن سعيد للعلم وصبره عليه

حدثنا عبد الرحمن قال سمعت أبا سعيد أحمد بن محمد بن يحيى بن سعيد القطان يقول قال والدي قال أبو سعيد يعنى يحيى بن سعيد القطان كنت اخرج من البيت وانا اطلب الحديث فلا ارجع الا بعد العتمة


010-معرفة يحيى بن سعيد بتاريخ ناقلة الآثار ورواة الاخبار

معرفة يحيى بن سعيد بتاريخ ناقلة الآثار ورواة الاخبار

حدثتا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت ازهر السمان يقول سمعت بن عون يقول قدمت الكوفة سنة إحدى وتسعين وخرجت سنة أربع وتسعين فرأيت عبد الرحمن بن أبى ليلى ورأيت كردوسا وكان قاضى الجماعة وكان عمران الخياط ينقل الى حديث زيد بن وهب فذكرت هذا ليحيى بن سعيد فأنكره وقال غلط بعشر سنين كيف يرى عبد الرحمن بن أبى ليلى وهو فقد في الجماجم قال أبو حفص والجماجم سنة ثمان وثمانين قال أبو محمد يعنى ان ازهر السمان غلط بعشر سنين كان قدومه الكوفة سنة إحدى وثمانين فقال إحدى وتسعين


011-زهد يحيى بن سعيد وورعه

زهد يحيى بن سعيد وورعه

حدثنا عبد الرحمن نا أبو سعيد أحمد بن محمد بن يحيى بن سعيد القطان قال لم يكن أبو سعيد يعنى جده يحيى بن سعيد يمزح ولا يضحك الا تبسما وما اعلم انى رأيته قهقه قط ولا دخل حماما قط ولا اكتحل ولا ادهن وكان يخضب خضابا حسنا كنت اسمعه يقول ما عسى بقاء رجل لم يبق من اترابه الا ازهر السمان


001-عبد الرحمن بن مهدى

عبد الرحمن بن مهدى

ومن العلماء الجهابذة النقاد من أهل البصرة من الطبقة الثانية عبد الرحمن بن مهدى رحمه الله ما ذكر من علم عبد الرحمن بن مهدى بناقلة الآثار وصحيح الاخبار وسقيمها وفقهه ومعرفته
حدثنا عبد الرحمن نا أبى قال سمعت أبا الربيع الزهراني قال سمعت جرير الرازي يقول ما رأيت مثل عبد الرحمن بن مهدى ووصف عنه بصرا بالحديث وحفظا
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت على بن المديني يقول كان عبد الرحمن بن مهدى اعلم الناس قالها مرارا
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت أبا هريرة الواسطي قال كانت الحلقة لعبد الرحمن بن مهدى في مسجد الجامع وكان معاذ بن معاذ يقعد الى سارية في الصدر عن يمينه يحيى بن سعيد وعن يساره خالد بن الحارث وعبد الرحمن له المسألة والمذاكرة وهؤلاء مرة بعد المرة الحديث بعد الحديث
حدثنا عبد الرحمن حدثني أبى قال نا عمرو بن على قال سألت عبد الرحمن بن مهدى عن حديث لعبد الكريم المعلم فقال هو عن عبد الكريم فلما قام سألته فيما بيني وبينه قال فأين التقوى قال أبو محمد يعنى ان التقوى تحجزه عن الرواية عمن ليس بثقة عنده في السر والعلانية وكان عبد الكريم المعلم عنده غير قوى فكره ان يحدث عنه
حدثنا عبد الرحمن حدثني أبى قال سمعت نعيم بن حماد قال قلت لعبد الرحمن بن مهدى كيف تعرف الكذاب قال كما يعرف الطبيب المجنون
حدثنا عبد الرحمن قال ذكره أبى نا محمد بن أبى صفوان قال سمعت على بن المديني يقول لو أخذت فاحلفت بين الركن والمقام لحلفت بالله عز وجل انى لم ار أحدا قط اعلم بالحديث من عبد الرحمن بن مهدى
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني ثم كان بعد مالك بن أنس عبد الرحمن بن مهدى يذهب مذهبهم يعنى مذهب تابعي أهل المدينة ويقتدى بطريقتهم وقال علي بن المديني نظرت فإذا الإسناد يدور على ستة ثم صار علم هؤلاء الستة الى اثنى عشر ثم انتهى علم الاثنى عشر الى ستة يحيى بن سعيد وعبد الرحمن بن مهدى ويحيى بن زكريا بن أبى زائدة ووكيع بن الجراح وعبد الله بن المبارك ويحيى بن آدم


002-إتقان عبد الرحمن بن مهدى وحفظه وثبته

إتقان عبد الرحمن بن مهدى وحفظه وثبته

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قلت لأبي أيما اثبت عندك عبد الرحمن بن مهدى أو وكيع فقال عبد الرحمن أقل سقطا من وكيع في سفيان قد خالفه وكيع في ستين حديثا من حديث سفيان وكان عبد الرحمن يجيء بها على الفاظها وهو أكثر عددا لشيوخ سفيان من وكيع وروى وكيع عن نحو من خمسين شيخا لم يرو عنهم عبد الرحمن ولقد كان لعبد الرحمن توق حسن قلت فأبو نعيم قال أين يقع أبو نعيم من هؤلاء
حدثنا عبد الرحمن نا أبى قال سألت على بن المديني من أوثق أصحاب الثوري قال يحيى القطان وعبد الرحمن بن مهدى
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت المقدمي محمد بن أبى بكر يقول ما رأيت أحدا أتقن لما سمع ولما لم يسمع وحديث الناس من عبد الرحمن بن مهدى
حدثنا عبد الرحمن حدثني أبى نا معاوية بن صالح بن أبى عبيد الله الدمشقي قال قلت ليحيى بن معين من اثبت شيوخ البصريين قال عبد الرحمن بن مهدى مع جماعة سماهم
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يعنى أحمد بن حنبل وذكر بن مهدى فقال كان ثقة خيارا من معادن الصدق صالح مسلم
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال حدثونى عن يحيى بن سعيد القطان قال ما قرأ عبد الرحمن بن مهدى على مالك اثبت مما سمع الناس
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سألت عبد الرحمن بن مهدى وهو ي
حدثنا بأحاديث مالك عن أبى الأسود عن عروة فمن حسنها قلت له من أبو الأسود هذا يا أبا سعيد قال هذا محمد بن عبد الرحمن بن نوفل ربيب عروة أخو هشام بن عروة من الرضاعة وهو الذي يقول هشام في حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم ان الله عز وجل لا ينتزع العلم انتزاعا ينتزعه من الناس فقال هشام وحدثني اخى محمد بن عبد الرحمن بن نوفل عن أبى قال لم يزل أمر بنى إسرائيل معتدلا حتى نشأ أبناء سبايا الأمم فقالوا فيهم بالرأى فضلوا واضلوا فقلت قد كتبته يا أبا سعيد وليس هو هكذا فقال بلى اخرج الى أبو أسامة كتابه وهو هكذا قال أحمد بن سنان وكنت كتبته عن أبى أسامة بالكوفة قبل ان انحدر الى البصرة فلما قدمت واسطا لم يكن لي همة الا ان انظر في كتابي فنظرت فإذا الحديث قد أملى علينا عن هشام عن أبيه تاما فلما أتمه قال هشام أخبرني من سمع أبى يقول لم يزل أمر بنى إسرائيل معتدلا حتى ذكر الحديث بتمامه
حدثنا عبد الرحمن سمعت أبى يقول عبد الرحمن بن مهدى اثبت أصحاب حماد بن زيد وهو امام ثقة اثبت من يحيى بن سعيد وأتقن من وكيع وكان عرض حديثه على سفيان الثوري
حدثنا عبد الرحمن نا أبو زرعة قال سمعت نوح بن حبيب يقول حضرنا عبد الرحمن بن مهدى ف
حدثنا عن سفيان عن منصور عن أبى الضحى في قوله عز وجل إنما أنت منذر ولكل قوم هاد فقال له رجل حضر معنا يا أبا سعيد
حدثنا يحيى بن سعيد عن سفيان عن أبيه عن أبى الضحى قال فسكت عبد الرحمن وقال له آخر يا أبا سعيد حدثني وكيع عن سفيان عن أبيه عن أبي الضحى قال فسكت وقال حافظان ثم قال دعوه قال نوح ثم اتوا يحيى بن سعيد فأخبروه ان عبد الرحمن بن المهدى حدث بهذا الحديث عن الثوري عن منصور عن أبى الضحى فأخبر انك تخالفه ويخالفه وكيع فأمسك عنه وقال حافظان قال فدخل يحيى بن سعيد ففتش كتبه فخرج وقال هو كما قال عبد الرحمن عن سفيان عن منصور قال نوح فأخبر وكيع بقصة عبد الرحمن والحديث وقوله حافظان فقال وكيع عافى الله أبا سعيد لا ينبغي ان يقبل الكذب علينا قال ثم نظر وكيع فقال هو كما قال عبد الرحمن اجعلوه عن منصور


003-جلالة عبد الرحمن بن مهدى عند العلماء

جلالة عبد الرحمن بن مهدى عند العلماء

حدثنا عبد الرحمن قال ذكره أبى نا عبد الرحمن بن عمر الزهرى قال سمعت أيوب بن المتوكل قال كان حماد بن زيد إذا نظر الى عبد الرحمن بن مهدى في مجلسه تهلل وجهه
حدثنا عبد الرحمن أخبرني محمود بن آدم المروزي فيما كتب الى قال سمعت صدقة بن الفضل قال أتيت يحيى بن سعيد القطان أسأله عن شيء من الحديث فقال لي الزم عبد الرحمن بن مهدى وافادنى عنه أحاديث فسألت عبد الرحمن عنها فحدثني بها
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت مهدى بن حسان والد عبد الرحمن بن مهدى قال كان عبد الرحمن يكون عند سفيان عشرة أيام خمسة عشر يوما بالليل والنهار فإذا جاءنا ساعة جاء رسول سفيان في أثره فيقول سفيان يدعوك فيدعنا ويذهب اليه
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول أفتى سفيان الثوري في مسألة فرآنى كأني أنكرت فتياه قال أنت ما تقول قلت كذا وكذا خلاف ما يقول قال فسكت ولم يقل شيئا
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني نا عبد الرحمن يعنى بن المهدى قال قال لي سفيان لو أن عندي كتبي لافدتك علما قال أبو محمد فقد بان بذلك جلالة عبد الرحمن عند الثوري إذ بدأه بهذا القول
حدثنا عبد الرحمن نا أحمد بن سنان سمعت عبد الرحمن بن مهدى يقول قدمت على سفيان بن عيينة فجعل يسألني عن الحديث ذكره أبى نا محمد بن أبى صفوان قال سمعت عبد الرحمن بن مهدى يقول كتب عنى الحديث في حلقة مالك بن أنس
حدثنا عبد الرحمن حدثني أبى نا بكر بن خلف قال حدثني حسين بن عروة قال كنا عند حماد بن زيد وعنده عبد الرحمن فقال حماد ان كان أحد يؤتى لهذا الشان فهو هذا الشاب قال أبو محمد يعنى قاله بعد ما قام عبد الرحمن من عنده


004-تبجيل عبد الرحمن بن مهدى للعلم واهله

تبجيل عبد الرحمن بن مهدى للعلم واهله

حدثنا عبد الرحمن نا أحمد بن سنان قال كان عبد الرحمن بن مهدى لا يتحدث في مجلسه ولا يبرى قلم ولا يبتسم ولا يقوم أحد قائما كأن على رؤوسهم الطير أو كأنهم في صلاة فان رأى أحدا منهم تبسم أو تحدث أو يضحك أو يبرى قلما لبس نعله وخرج
حدثنا عبد الرحمن قال ذكره أبى ثنا محمد بن أبى صفوان قال سمعت عبد الرحمن بن مهدى يقول اختلفت الى حماد بن زيد زمانا مالي اليه حاجة


005-علم عبد الرحمن بن مهدى بعلل الحديث

علم عبد الرحمن بن مهدى بعلل الحديث

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قال لي عبد الرحمن يعنى بن المهدى يهم بن عيينة في حديث منصور أن سعدا استأذن على رسول الله صلى الله عليه وسلم قبالة الباب فقال لا تستأذن مستقبل الباب قال أبو محمد يعنى ان عيينة روى عن منصور عن هلال بن يساف ان سعدا استأذن قال على بن المديني فقلت لعبد الرحمن بن مهدى ومن خالفه قال حدثناه عمر الأبار عن منصور عن طلحة بن مصرف عن هزيل بن شرحبيل ان سعدا استأذن قال أبو محمد فقد بان ان عبد الرحمن بن مهدى حكم لعمر الأبار في روايته هذا الحديث بما ذكر من الإسناد واوقع الغلط على بن عيينة مع ان بن المقرىء
حدثنا عن سفيان عن منصور عن بعض اصحابه ان سعدا استأذن على النبي صلى الله عليه وسلم وانا يونس بن عبد الأعلى فيما قرئ عليه عن سفيان عن منصور قال أراه عن هلال بن يساف ان سعدا استأذن على رسول الله صلى الله عليه وسلم و
حدثنا أبو بكر بن أبى عاصم النبيل نا محمد بن فضيل البزاز من ساكني مكة نا وكيع عن سفيان عن منصور عن طلحة عن هزيل عن سعد انه اطلع أو أدخل رأسه فقال النبي صلى الله عليه وسلم إنما جعل الاستئذان من أجل البصر قال أبو محمد فقد بان صحة قول عبد الرحمن بن مهدى في علة هذا الحديث
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدى يقول خالفني بن المبارك في حياة سفيان في حديث حبيب عن إبراهيم في عدة أم الولد قال ليس هو حبيب بن أبى ثابت قال عبد الرحمن فسألت سفيان عنه فقال هو حبيب بن أبى ثابت
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدى وذكرت له حديث جرير بن عبد الحميد عن مغيرة عن الشعبي عن عمر في الخطأ أخماسا يعنى دية الخطأ فأنكره عبد الرحمن وقال هذا حديث عبيدة قال عبد الرحمن حدثني به هشيم عن عبيدة نا صالح نا على قال سمعت عبد الرحمن بن مهدى قال كان السمان يعنى ازهر يحدثني عن سفيان عن عيسى بن عيسى الحناط عن الشعبي عن مسروق عن عبد الله في القطع قال عبد الرحمن فسألت سفيان عنه فقال عيسى بن أبى عزة عن الشعبي عن عبد الله قال أبو محمد يعنى ان الصحيح هو عن عيسى بن أبى عزة عن الشعبي عن عبد الله مرسل وان والدي رواه ازهر السمان غلط
حدثنا عبد الرحمن نا صالح نا على قال قلت لعبد الرحمن انهم رووا عن أبى عوانة عن قتادة عن أنس ان أبا بكر رضى الله تعالى عنه أوصى بالخمس فأنكره عبد الرحمن وقال باطل ثم قال إنما
حدثنا أبو عوانة عن قتادة مرسلا ثم قال عبد الرحمن قد حدثتم أيضا عن قتادة عن أنس ليس على النساء جمعة ليس له أصل عبد الرحمن يقول ليس له أصل
حدثنا عبد الرحمن نا صالح نا على يعنى بن المديني قال سمعت عبد الرحمن بن مهدى يقول في حديث رواه الثوري عن عكرمة بن عمار عن الحضرمي بن لاحق عن بن عمر وابن عباس انهما كان يقردان بعيرهما وهما محرمان فقال عبد الرحمن انا افدت سفيان عن عكرمة بن عمار عن الحضرمي بن لاحق ان بن عمر كان يقرد بعيره فحدثه به فغلط فيه فقال سمعت الحضرمي يحدث ان بن عمر وابن عباس كانا يقردان البعير قال أبو محمد يعنى وليس في الحديث بن عباس فغلط فزاد فيه بن عباس
حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال ذكرت لعبد الرحمن حديثا سمعت يحيى بن سعيد يروى عن محمد بن مهران عن جده ان بن عمر كان يقرأ في الوتر في الثانية قل أعوذ برب الفلق وقل أعوذ برب الناس فأنكر ولم يرض الشيخ
حدثنا عبد الرحمن نا صالح نا على قال قلت لعبد الرحمن يعنى بن مهدى ان الزهرى روى عن النبي صلى الله عليه وسلم في الضحك في الصلاة قال عبد الرحمن حدثني رجل انه رأى هذا الحديث عند بن اخى بن شهاب في كتب الزهرى عن سليمان بن أرقم عن الحسن قلت لعبد الرحمن ان الزهرى كانت له مرسلات رديئة وافسدت على مرسلاته حين ذكر انه روى هذا الحديث عن سليمان بن أرقم عن الحسن
حدثنا عبد الرحمن نا صالح نا على يعنى بن المديني قال قال عبد الرحمن نا حماد بن زيد عن حفص بن سليمان عن أبى العالية ان النبي صلى الله عليه وسلم أمر من ضحك في الصلاة ان يعيد الوضوء والصلاة


006-كثرة علم عبد الرحمن بن مهدى

كثرة علم عبد الرحمن بن مهدى

حدثنا عبد الرحمن حدثني أبى قال سئل أحمد بن حنبل عن يحيى بن سعيد وعبد الرحمن بن مهدى ووكيع فقال كان عبد الرحمن أكثرهم حديثا
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول عندي عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم في المسح على الخفين ثلاثة عشر حديثا قال أبو محمد فقد بان كثرة علمه حتى يكون عنده عن المغيرة بن شعبة في المسح ثلاثة عشر حديثا ما ذكر من عناية عبد الرحمن بن مهدى بالعلم
حدثنا عبد الرحمن قال ذكره أبى رضى الله تعالى عنه قال نا محمد بن بشار بندار قال سمعت عبد الرحمن بن مهدى يقول لو استقبلت من امرى ما استدبرت تفسير كل حديث الى جنبه ولأتيت المدينة حتى انظر في كتب قوم قد سمعت منهم


001-عبد الله بن المبارك

عبد الله بن المبارك

ومن العلماء الجهاذبة والثقات بخرسان من الطبقة الثانية عبد الله بن المبارك رحمة الله عليه
علم عبد الله بن المبارك وفقهه
حدثنا عبد الرحمن حدثني أبى قال حدثني إسحاق بن محمد بن إبراهيم المروزي قال نعى بن المبارك الى سفيان بن عيينة فقال رحمه الله لقد كان فقيها عالما عابدا زاهدا سخيا شجاعا شاعرا
حدثنا عبد الرحمن نا أبى نا إسماعيل بن مسلمة القعنبي قال حدثني محمد بن المعتمر بن سليمان قال قلت لأبى يا ابة من فقيه العرب قال سفيان الثوري فلما مات سفيان الثوري قلت يا أبة من فقيه العرب قال عبد الله بن المبارك
حدثنا عبد الرحمن نا حجاج بن حمزة ثنا على بن الحسن بن شقيق قال كان عبد الله يعنى بن المبارك لا يفتى الا بقوة واثر
حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال سمعت أحمد بن محمد بن حنبل يقول لم يكن في زمان بن المبارك أحد اطلب للعلم منه رحل الى اليمن والى مصر والشام والبصرة والكوفة وكان من رواة العلم وكان أهل ذاك كتب عن الصغار والكبار كتب عن عبد الرحمن بن مهدى وكتب عن الفزاري وجمع أمرا عظيما
حدثنا عبد الرحمن نا أبى نا عمرو بن محمد الناقد قال سمعت سفيان بن عيينة يقول ما قدم علينا أحد يشبه عبد الله بن المبارك ويحيى بن زكريا بن أبى زائدة أراه قال في الكيس والمعرفة
حدثنا عبد الرحمن نا أبو بكر بن الأسدي عبد الله بن محمد بن الفضل الصيداوي قال سمعت بن شنبويه قال سئل بن المبارك مسألة في المسجد الحرام فجعل يقول مثلي يفتى في المسجد الحرام أو أنا أهل ان أفتى في المسجد الحرام
حدثنا عبد الرحمن نا سهل بن يحيى العسكري نا محمد بن عبد المجيد نا عبد الله بن المبارك قال كتب الى سفيان بن سعيد الى عبد الله بن المبارك اما بعد فانشر في الناسي مما علمك الله وإياك والسلطان
حدثنا عبد الرحمن حدثني أبى نا المسيب بن واضح قال سمعت المعتمر بن سليمان يقول ما رأيت مثل بن المبارك نصيب عنده شيء الذي لا يصاب عند أحد
حدثنا عبد الرحمن نا محمد بن يحيى قال أخبرني عبد الله بن أحمد بن شبويه قال سمعت أبا الوليد الطيالسي يقول ما رأيت اجمع من عبد الله بن المبارك
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا محمد بن أبى خالد قال لما اتى بن المبارك بن جريج قاستنطقه فسمع كلامه فقال له أين نشأت قال بخراسان قال ما ظننت خراسان تخرج مثلك قال وأمكنه من كتبه
حدثنا عبد الرحمن نا أبى قال سمعت عبدة بن سليمان قال قال بن المبارك كان الربيع بن أنس مختفيا عند حائك فأتيته فجهدت أن يأذن لي عليه فأبى فأعيته أربعين درهما فأذن لي فدخلت عليه فسمعت منه أربيعن حديثا ثم عدت فجهدت أن يئذن لي فتركته فتركته قال عبدة لو كان بعض أصحاب الحديث لسعى به
حدثنا عبد الرحمن قال سمعت أبى يقول كان بن المبارك ربع الدنيا بالرحلة في طلب الحديث لم يدع اليمن ولا مصر ولا الشام ولا الجزيرة ولا البصرة ولا الكوفة
حدثنا عدبالرحمن قال سمعت أبا زرعة يقول عبد الله بن المبارك اجتمع فيه فقه وسخاء وشجاعة وغزو وأشياء
حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني نظرت فإذا الإسناد يدور على ستة ثم صار علم هؤلاءالستة الى اثنى عشر ثم انتهى علم الاثنى عشر الى ستة الى يحيى بن سعيد وعبد الرحمن بن مهدى ووكيع وعبد الله بن المبارك ويحيى بن زكريا بن أبى زائدة ويحيى بن آدم


002-إبن المبارك انه كان امام أهل زمانه

إبن المبارك انه كان امام أهل زمانه

حدثنا عبد الرحمن نا أبى رحمه الله قال سمعت بن الطباع يحدث عن عبد الرحمن بن مهدى قال الأئمة أربعة سفيان الثوري ومالك بن أنس وحماد بن زيد وابن المبارك
حدثنا عبد الرحمن حدثني أبى نا المسيب بن واضح قال سمعت أبا إسحاق الفزاري يقول بن المبارك امام المسلمين ورأيت أبا إسحاق بين يدي بن المبارك قاعدا يسأله
حدثنا عبد الرحمن قال ذكره أبى نا محمود بن إبراهيم بن سميع قال قال مسيب بن واضح سمعت أبا إسحاق يعنى إبراهيم بن محمد الفزاري يقول بن المبارك امام العالمين
حدثنا عبد الرحمن سمعت أبى يقول عبد الله بن المبارك ثقة امام


003-فضل بن المبارك في نفسه وصلاحه

فضل بن المبارك في نفسه وصلاحه

حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال نا محمد بن عبد العزيز بن أبى رزمة قال سمعت أبى يقول قال لي شعبة عرفت بن المبارك قلت نعم قال ما قدم علينا من ناحيته مثله
حدثنا عبد الرحمن نا أبو نشيط محمد بن هارون قال سمعت نعيم بن حماد قال قلت لعبد الرحمن بن مهدى أيهما أفضل عندك بن المبارك أو سفيان الثوري فقال بن المبارك فقلت ان الناس يخالفونك قال ان الناس لم يجربوا ما رأيت مثل بن المبارك
حدثنا عبد الرحمن نا الفضل بن محمد النيسابوري نا سنيد بن داود قال سمعت شعيب بن حرب يقول سمعت سفيان الثوري يقول لو جهدت جهدى ان اكون في السنة ثلاثة أيام على ما عليه بن المبارك لم اقدر
حدثنا عبد الرحمن نا الحجاج بن حمزة الخشابى نا على بن الحسن بن شقيق عن شيخ بنيسابور ان بن المبارك حضر يوما عند الثوري فلم يتكلم بحرف حتى قام فلما قام قال لأصحابه وددت أني اقدر أن اكون مثله
حدثنا عبد الرحمن نا حجاج بن حمزة قال قال على بن الحسن بن شقيق لم أر أحدا من الناس اقرأ من بن المبارك ولا أحسن قراءة ولا أكثر صلاة منه كان يصلى الليل كله في السفر وغيره وكان يرتل القراءة ويمدها وانما ترك النوم في المحمل لأنه كان يصلى وكان الناس لا يدرون
حدثنا عبد الرحمن نا حجاج بن حمزة قال قال على بن الحسن بن شقيق أخبرني محمد بن اعين وكان صاحب بن المبارك في الأسفار وكان كريما عليه قال كان ذات ليلة ونحن في غزاة الروم ذهب ليضع رأسه ليرينى انه ينام فقلت انا برمحى في يدي قبضت عليه ووضعت رأسي على الرمح كأني أنام كذلك قال فظن انى قد نمت فقام فأخذ في صلاته فلم يزل كذلك حتى طلع الفجر وانا أرمقه فلما طلع الفجر جاء فايقظنى وظن انى نائم وقال يا محمد فقلت انى لم انم قال فلما سمعها مني ما رأيته بعد ذلك يكلمنى ولا ينبسط الى في شيء من غزاته كلها كأنه لم يعجبه ذاك منى لما فطنت له من العمل فلم أزل اعرفها فيه حتى مات ولم ار رجلا قط أسر بالخير منه
حدثنا عبد الرحمن نا أبو بكر بن أبى الدنيا قال حدثني محمد بن حسان السمتي قال حدثني أبو عثمان الكلبي قال قال لي الأوزاعي رأيت عبد الله بن المبارك قلت لا قال لو رأيته لقرت عينك
حدثنا عبد الرحمن نا أبو نشيط محمد بن هارون قال سمعت نعيم بن حماد يقول سمعت عبد الرحمن بن مهدى يقول ما رأيت مثل بن المبارك نا الحسن بن محمد بن سلمة النحوي قال قال حبان بن موسى سمعت عثمان يقول لم ار مثل عبد الله بن المبارك
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال بلغني ان بن المبارك اتى حماد بن زيد في أول الأمر قال فنظر اليه فأعجبه نحوه فقال له من أين أنت قال من أهل خراسان قال من اى خراسان قال من مرو قال تعرف رجلا أو فتى يقال له عبد الله بن المبارك قال نعم قال ما فعل قال هو الذي تخاطب قال فسلم عليه ورحب به
حدثنا عبد الرحمن قال ذكره أبى نا محمود بن إبراهيم بن سميع نا عبيد بن جناد قال قال لي عطاء بن مسلم يا عبيد هل رأيت بن المبارك قلت نعم قال ما رأيت بعينيك مثله ولا ترى بعينيك مثله حتى تموت
حدثنا عبد الرحمن نا محمد بن يحيى انا يوسف بن واقد قال ما رأت العيون مثل بن المبارك
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت عبد الله بن سنان الخرسانى يقول كان لعبد الله بن المبارك اخوات وكان لأبيه المبارك بستان بمرو فنحله عبد الله فلما كبر عبد الله وترعرع وجالس أهل العلم وطلب العلم جاء الى اخواته فقال لهن ان ابانا كان صنع أمرا لم ينبغ له ان يصنعه نحلى هذا البستان دونكم وليس أحد أحق ان يخرج أباه مما جعل فيه منى فقد رددت هذا البستان وجعلته مثيرا بيننا على كتاب الله عز وجل فحللوا ابانا مما كان دخل فيه فقلن له أنت في حل وابونا في حل وهو لك كما كان والدنا نحلك قال لا ولكنه ميراث بيننا فحللوه فحللوه قال فتزوج عبد الله فولد له بن فنحلن الاخوات بن عبد الله حصصهن من البستان قال فمات الغلام فورثه عبد الله فرجع اليه البستان كما كان أبوه نحله
حدثنا عبد الرحمن نا محمد بن يحيى انا نوح بن حبيب نا عبد الرحمن بن مهدى قال حدثني بن المبارك وكان نسيج وحده
حدثنا عبد الرحمن نا محمد بن مسلم قال قال أبو سلمة ما رأيت مثل عبد الله بن المبارك
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الله بن سنان الخراساني قال غدوت انا وصاحب لي الى عبد الله بن المبارك في يوم شديد البرد فاستأذنا فخرج إلينا وعليه قباء طاق فقام جئتم من موضع كذا هذه الساعة فقعد معنا فظننا انه قعد مقدار ما جئنا من موضعنا حتى بلغناه ليصيبه من البرد كما أصابنا
حدثنا عبد الرحمن قال ذكره أبى قال كتب الى عبد الله بن خبيق قال سمعت يوسف يعنى بن أسباط يقول بن المبارك سيد القراء وهو أحب الى من أبى
حدثنا عبد الرحمن نا الحجاج بن حمزة نا على بن االحسن بن شقيق قال لم لر رجلا قط أسر بالخير من عبد الله يعنى بن المبارك
حدثنا عبد الرحمن قال سمعت أبى يقول سمعت عبدة بن سليمان يقول كان بن المبارك إذا صلى العصر اتى مسجد المصيصة يعنى مسجد الجامع فاستقبل القبلة يذكر الله ولم يكلم أحدا حتى تغرب الشمس
حدثنا عبد الرحمن نا أبى قال سمعت الحسن بن الربيع يقول قال لي بن المبارك ما حرفتك قلت انا بورانى قال وما بورانى قلت لي غلمان يصنعون البوارى قال لو لم تكن لك صناعة ما صحبنتى


004-معرفة بن المبارك برواة الآثار وناقلة الاخبار وكلامه فيهم

معرفة بن المبارك برواة الآثار وناقلة الاخبار وكلامه فيهم

حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول في حديث قرة عن الزهرى عن أبى سلمة عن أبى هريرة عن النبي صلى الله عليه وسلم حذف السلام سنة قال يحيى كان عيسى بن يونس يرفعه فقال له بن المبارك لا ترفعه فكان بعد لا يرفعه
حدثنا عبد الرحمن نا أبو الفضل الهروي محمد بن أبى الحسين نا أحمد بن على لابار البغدادي نا محمد بن على الشقيقى قال أخبرني أبو عمرو نوح المروزي عن سفيان بن عبد الملك قال قال عبد الله يعنى بن المبارك إبراهيم بن طهمان والسكرى يعنى أبا حمزة صحيحا الكتب
حدثنا عبد الرحمن نا محمد بن سعيد المقرىء نا عبد الرحمن بن الحكم بن بشير عن نوفل يعنى بن مطهر قال كان بالكوفة رجل يقال له حبيب المالكي وكان رجلا له فضل وصحبة فذكرناه لابن المبارك فأثنينا عليه قلت عنده حديث غريب قال ما هو قلت الأعمش عن زيد بن وهب قال سألت حذيفة عن الأمر بالمعروف والنهى عن المنكر فقال ان الأمر بالمعروف والنهى عن المنكر لحسن ولكن ليس من السنة ان تخرج على المسلمين بالسيف فقال هذا حديث ليس بشيء قلت له انه وانه فأبى فلما اكثرت عليه في ثنائى عليه فقال عافاه الله في كل شيء الا في هذا حديث كنا نستحسنه من حديث سفيان عن حبيب عن أبى البخترى عن حذيفة
حدثنا عبد الرحمن حدثني أبى قال سمعت نعيم بن حماد يقول كان بن المبارك لا يترك حديث الرجل حتى يبلغه عنه الشيء الذي لا يستطيع ان يدفعه
حدثنا عبد الرحمن نا أبى قال سمعت يوسف بن يعقوب الصفار قال ذكر لابن المبارك حديث رواه حبيب بن خالد المالكي فقال ليس بشيء فقيل لابن المبارك انه شيخ صالح فقال بن المبارك هو صالح في كل شيء الا في هذا الحديث
حدثنا عبد الرحمن نا أبى قال سمعت إبراهيم بن موسى يحكى عن بعض المراوزة عن بن المبارك انه سمع رجلا يذكر بن لهيعة فقال قد اراب بن لهيعة يعنى قد ظهرت عورته
حدثنا عبد الرحمن نا أبو زرعة قال سمعت إبراهيم بن موسى قال سمعت رباح بن خالد قال سمعت بن المبارك يقول إذا اجتمع إسماعيل بن عياش وبقية في الحديث فبقية أحب الى
حدثنا عبد الرحمن نا أبى نا إبراهيم بن موسى نا بقية قال قال لي بن المبارك أخرج الى حديث ثابت بن عجلان قلت انها متفرقة قال اجمعها لي فجعلت اتذكرها وأملى عليه
حدثنا عبد الرحمن
حدثنا أبي نا نعيم بن حماد قال رأيت بن المبارك يقول اطرح حديث محمد سالم
حدثنا عبد الرحمن نا نا أحمد بن منصور بن راشد المروزي قال سمعت سلمة بن سليمان يقول قال عبد الله يعنى بن المبارك إذا اختلف الناس في حديث شعبة فكتاب غندر حكم فيما بينهم
حدثنا عبد الرحمن انا أبو الحسين الرهاوي أحمد بن سليمان فيما كتب الى قال سمعت منصور بن موسى قال سمعت يحيى بن آدم يقول لعبد الله بن المبارك أيهما أحب إليك نصر بن طريف أو عثمان البري قال لاذا ولاذا
حدثنا عبد الرحمن نا أبى قال سمعت هشام بن عبيد الله الرازي قل سألت بن المبارك من أروى الناس أو أحسن الناس رواية عن المغيرة أجرير قال أبو عوانة
حدثنا عبد الرحمن نا أبو عبد الله الطهراني انا عبد الرزاق قال قال بن المبارك ما رأيت أحدا أروى للزهرى من معمر الا ان يونس كان آخذ للسند لأنه كان يكتب
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت عبد الرحمن بن مهدى عن يونس الأيلي قال كان بن المبارك يقول كتابه صحيح قال عبد الرحمن وانا أقول كتابه صحيح
حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي قال سمعت سعيد بن صالح قال رأيت بن المبارك مر على رجل بهمذان يحدث عن يزيد بن زريع فقال عن مثله فحدث
حدثنا عبد الرحمن انا أبو بكر بن أبى خثيمة فيما كتب الى نا محمد بن عبد العزيز بن أبى رزمة قال أخبرني أبى عن عبد الله بن المبارك عن عمار بن سيف واثنى عليه خيرا
حدثنا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الى نا الحسن بن عيسى بن ما سرجس قال سمعت بن المبارك يقول لا يكتب عن جرير بن عبد الحميد حديث السرى بن إسماعيل وترك بن المبارك حديثه
حدثنا عبد الرحمن نا على بن الحسن قال سمعت نعيم بن حماد قال سمعت بن المبارك وذكر عنده حديث سلم بن سالم فقال هذا من عقارب سلم
حدثنا عبد الرحمن قال ذكره أبى نا عبد الرحمن بن عمر الزهرى نا إبراهيم بن عيسى الطالقاني قال قلت لابن المبارك شهاب بن خراش فقال ثقة
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت يحيى بن معين قال سمعت بن المبارك يغمز عمر بن هارون في سماعه من جعفر بن محمد وكان عمر يروى عنه ستين حديثا أو نحو ذلك
حدثنا عبد الرحمن انا عمار بن رجاء فيما كتب الى نا يحيى بن إسحاق السالحنى قال قال بن المبارك لم ار رجلا أفضل من يحيى بن أيوب
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال حدثني الحسن بن عيسى قال ترك بن المبارك حديث أيوب بن خوط وترك عمر بن ثابت
حدثنا عبد الرحمن سمعت أبى يذكر عن بعض مشيخته عن بن المبارك قال لم يكن بالمدينة أحد اشبه باهل الهلم من بن عجلان كنت اشبه بالياقوته بين العلماء
حدثنا عبد الرحمن ثنا على بن الحسن الهسنجاني نا نعيم بن حماد قال قلت لابن المبارك لأى شيء تركوا عمرو بن عبيد قال انا عمرا كان يدعو يعنى الى القدر
حدثنا عبد الرحمن قال ذكره أبى نا عبد الرحمن بن عمر رستة نا إبراهيم بن عيسى الطالقاني قال قلت لابن المبارك أيصلى أحد عن أحد أو يصوم أحد عن أحد قال الصدقة ليس فيه اختلاف قلت فالحديث الذي يروى عن النبي صلى الله عليه وسلم ان من البر بعد البر أن تصلى لهما مع صلاتك وتصوم لهما مع صيامك قال الحديث عمن قلت عن شهاب بن خراش قال ثقة عمن قلت عن الحجاج بن دينار قال ثقة عمن قلت عن النبي صلى الله عليه وسلم فقال يا إبا إسحاق بين الحجاج وبين النبي صلى الله عليه وسلم مفازة تقطع فيها اعناق المطى
حدثنا عبد الرحمن قال سمعت أبى يقول سمعت نعيم بن حماد يقول كان بن المبارك لا يطرح حديث الرجل حتى يبلغه عنه الشيء الذي لا يستطيع ان يدفعه
حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد بن سعيد الدارمي يقول قال بن المبارك حديث الزهرى عندنا كأخذ باليد
حدثنا عبد الرحمن نا أبى نا نعيم بن حماد نا بن المبارك عن زكريا بن إسحاق المكى وكان صدوقا نا أبى عن أبى قدامة قال أراد بن المبارك ان ياتى أبا المنيب العتكي المروزي فأخبر انه روى عن عكرمة قال لا يجمع الخراج والعشر فلم يأته


005-إتقان بن المبارك وحفظه وصحة حديثه

إتقان بن المبارك وحفظه وصحة حديثه

حدثنا عبد الرحمن نا أبى قال سمعت إبراهيم بن موسى يقول لوددت ان جميع ما عندي من حديث الصنعانيين يعنى عبد الرزاق وهشام بن يوسف وابن ثور عند رجل بقومس ثقة مثل عبد الرحمن بن مهدى عن بن المبارك عن معمر فكنت اعيده عنه
حدثنا عبد الرحمن قال سمعت أبى يقول قال على بن المديني عبد الله بن المبارك ثقة


006-باب ما انشد في عبد الله بن المبارك رحمه الله

باب ما انشد في عبد الله بن المبارك رحمه الله

حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال سمعت أبا بكر بن اسلم بن سليمان يقول رحل أبى من نيسابور الى مرو ليكتب عن بن المبارك فقال أبيات شعر انشدها لابن المبارك
خلفت عرسى يوم السير باكية
يا بن المبارك تبكينى برنات
خلفتها سحرا في النوم لم ارها
ففي فؤادى منها شبه كيات
أهلي وعروسى وصبيانى رفضتهم
وسرت نحوك في تلك المفازات
أخاف والله قطاع الطريق بها
وما آمنت بها من لدغ حيات
مستوفزات بها رقش مشوهة
أخاف صولتها في كل ساعاتى
اجلس لنا كل يوما ساعة بكرا
ان خف ذاك والا بالعشيات
يا أهل مرو اعينونا بكفكم
عنا والا رميناكم بأبيات
لا تضجرونا فانا معشر صبر
وليس نرجوا سوى رب السماوات


007-في دخول الخلل على الإسلام بموت بن المبارك

في دخول الخلل على الإسلام بموت بن المبارك

حدثنا عبد الرحمن نا محمد بن يحيى الواسطي حدثني محمد بن الحسين نا زكريا بن عدى قال سمعت أبا خالد الأحمر وذكر بن المبارك فقال ما هدت الأرض منذ مات سفيان هدتها لموت بن المبارك


008-جلالة بن المبارك عند العلماء

جلالة بن المبارك عند العلماء

حدثنا عبد الرحمن قال ذكره أبى نا محمود بن إبراهيم بن سميع قال المسيب بن واضح رأيت أبا إسحاق الفزاري بين يدي بن المبارك وأبو إسحاق أكبر منه بعشر سنين أو أكثر
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول نا محمد بن عباد المكى نا سفيان بن عيينة نا بن المبارك يعنى عن بن طاوس عن أبيه قال ليس في القلس وضوء قال أبو محمد وقد روى سفيان بن عيينة عن بن المبارك


009-سخاء بن المبارك وطهارة خلقه

سخاء بن المبارك وطهارة خلقه

حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت عبد الله بن أحمد نا عبد الرحمن الأحول قال سمعت بن المبارك يقول لما أردت ان ارتحل من عند معمر بعثت اليه بوصيف وألف درهم فلما شددت متاعى لأرتحل جاءني شاب من أصحاب الحديث فذكر لي حديثا عن معمر لم أسمعه فقال لي سله قبل ان ترتحل فقلت لا آتى الشيخ بعد ما وصلته أسأله فيحدثنى به على غير ما كان يحدثني به قبل ان أصله فارتحل وما سأله عنه
حدثنا عبد الرحمن قال سمعت أبى يقول سمعت الحسن بن الربيع يقول ما رأينا الزما ورد الا عند بن المبارك بالكوفة كان يتخذ طعاما ويدعو أصحاب الحديث ويمد كرباسة بالطول ويلقى عليه الثياب ويؤكل عليه وكان يتخذ الفالوذجات المعقدة ويطعم أصحاب الحديث
حدثنا عبد الرحمن حدثني أبى نا موسى بن المبارك الرازي قال شكا أبو أسامة الى بن المبارك دينا عليه وسأله ان يكلم له بعض إخوانه قال فعمد بن المبارك الى خمسمائة درهم من ماله فوجهها ليلامع رسول له وتقدم الى الرسول ان لا يعلمه عن وجهه اليه قال فأتاه الرسول فدفع اليه الخمسمائة فقبضها منه وظن انها جاءته من مكان آخر قال ثم ان أبا أسامة لقى عبد الله بن المبارك بعد ذلك فذكره الحاجة فسكت عنه بن المبارك فأعاد عليه مرتين أو ثلاثا فقال له بن المبارك فلعلها قد أتتك
حدثنا عبد الرحمن قال سمعت أبى يقول سمعت عبدة بن سليمان قال كنا مع بن المبارك بالمصيصة قال فأول ما جاء الليل أهديت اليه جام لبأ على يد بنى لي فقبل منه وصرفى كفه دينارا ثم لقيته في السوق فقلت با أبا عبد الرحمن وجهت إليك فقال اسكت لا تتكلم بشيء وكنت قد كتبت عنه قبل ذلك حديثا كثيرا
حدثنا عبد الرحمن قال سمعت أبا زرعة رحمه الله يقول بلغني ان بن المبارك قال لأبي نعيم اخرج الى صنعاء في نفقتى فامتنع


010-تواضع بن المبارك رحمه الله

تواضع بن المبارك رحمه الله

حدثنا عبد الرحمن نا حجاج بن حمزة قال أخبرني زنيج صاحب الطيالسة قال أخبرني فلان رجل صالح قال رأيت بن المبارك وعلى عاتقه طن من حطب يدخل خان قريش
حدثنا عبد الرحمن نا حجاج بن حمزة قال أخبرني محمد بن حماد الطلاس قال أخبرني من رأى بن المبارك حافيا بلا خف ولا نعل في شرى حوائجه في السوق
حدثنا عبد الرحمن قال ذكره عبد الله بن أبى عمر البكري نا عبد الملك الميموني قال حدثني أبو جعفر الحراني قال سمعت عيسى بن يونس يقول كنا بأرض الروم انا وابن المبارك فربما استحييت من خدمة بن المبارك إياي يأخذ بركابى فإذا نزلنا قدم لنا الخبيص فيلقمنى ويقعد فيسألنى عن الحديث ويكتب قاقول يا شيخ من صنعة وبره لي لله أبوك أما آن لك ان تشبع فيقول ومن يشبع من هذا الشأن


011-ورع بن المبارك وزهده

ورع بن المبارك وزهده

حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت عبد الله بن أحمد انا عبد الرحمن الأحول قال سمعت بن المبارك يقول بينا انا في مرحلة بين الكوفة ومكا إذ جاءني رجل معه حبل قت فجلس بين يدي فقال يا أبا عبد الرحمن انا في هذه القريه ليس فيها حانوت غير حانوتى يمر بي المار فلو أبيت بهذا الحبل الا مائة درهم لم يجد بدا من ان يشتريه منى أفأبيعه قال فالتفت الى رفقائى فقلت شدوا متاعكم قال فارتحلت ولم اجبه بشيء قال فلما صرنا في المرحلة الأخرى قلت لرفقائى تدرون لم سكت عن صاحب الحبل قالوا لا قال كرهت ان أقول له لا تبعه فأحرم عليه شيئا قد أحله الله عز وجل له وكرهت أن أقول له بعه فيقطع ايدى الناس وارجلهم بكلامى فارتحلت وسكت
حدثنا عبد الرحمن نا محمد بن مسلم قال سمعت محمد بن عبد الله بن حوشب الطائفي قال سمعت أبى يقول زاملت بن المبارك أو قال كنت رفيقا له شك أبو عبد الله فذكر يوما قصيدة لسليمان العدوى فقال لي يا أبا محمد هذه أحب الى من قصر بن طاهر ثم ذكر يوما كلاما من هذه الرقائق فقال لي يا أبا محمد ضيعنا أيامنا في الإيلاء والظهار وتركنا هذا العلم
حدثنا عبد الرحمن قال ذكره أبى قال كتب الى عبد الله بن خبيق قال قيل لابن المبارك كم تكتب قال لعل الكلمة التي أنتفع بها لم اكتبها بعد وقيل لابن المبارك ما التواضع قال التكبر على الأغنياء وقيل لابن المبارك أوصني قال اعرف قدرك
حدثنا عبد الرحمن نا أبى نا محمد بن عمرو زنيج نا أبو إسحاق الطالقاني قال سمعت بن المبارك قال لأن أتصدق بدرهم من حلال أحب الى من ان أتصدق بستين درهما من شبهة
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري نا عمران بن هارون عن عبدة يعنى بن سليمان قال قيل لابن المبارك لو أتيت هذا الرجل فوعظته قال لا ليس الآمر الناهى من دخل عليهم إنما الآمر الناهى من جانبهم
حدثنا عبد الرحمن نا أبى قال سمعت عبدة بن سليمان قال كنا مع بن المبارك في أرض الروم فبينا نحن نسير ذات ليلة والسماء من فوقنا والبلة من تحتنا فقال بن المبارك يا أبا محمد افنينا ايامنا في الإيلاء والظهار عن مثل هذه الليالي فلما أصبحنا نزلنا على عيني ماء فجعل الناس يتبادرون ويسقون دوابهم فقدم بن المبارك دابته فضرب رجل من أهل الثغر وجه دابة بن المبارك وقدم دابته فقال يا أبا محمد المنافسة في مثل هذا الموضع ليس في الموضع الذي إذا رأونا فقالوا وسعوا لأبي عبد الرحمن ارتفع يا أبا عبد الرحمن


001-أبو إسحاق الفزاري

أبو إسحاق الفزاري

ومن العلماء الجهابذة النقاد من أهل الشام من الطبقة الثانية أبو إسحاق الفزاري إبراهيم بن محمد علم أبى إسحاق الفزاري رحمة الله عليه
حدثنا عبد الرحمن نا الحجاج بن حمزة العجلي نا على بن الحسن بن شقيق قال ذكر أبو إسحاق الفزاري عند سفيان بن عيينة فقال ما ينبغي ان يكون رجل أبصر بالسير منه
حدثنا عبد الرحمن قال أخبرني أبى رضى الله تعالى عنه قال سمعت الحسن بن الربيع يقول قال عبد الله بن داود الخريبي لقول أبى إسحاق الفزاري أحب الى من قول إبراهيم النخعي
حدثنا عبد الرحمن قال ذكره أبى نا محمود بن إبراهيم بن سميع الدمشقي قال سمعت أبا صالح الفراء يعنى محمود بن موسى قال سمعت بن المبارك يقول ما رأيت رجلا افقه من أبى إسحاق الفزاري قال أبو محمد وقد رأى بن المبارك سفيان الثوري والأوزاعي ومالك بن أنس والخلق
حدثنا عبد الرحمن قال ذكره أبى نا محمود بن إبراهيم بن سميع قال سمعت أبا صالح الفراء يعنى محبوب بن موسى قال سمعت على بن بكار يوقل قد لقيت الرجال الذين لقيهم أبو إسحاق الفزاري بن عون وهشاما وغيره فما رأيت فيهم افقه من أبى إسحاق الفزاري


002-امامة أبى إسحاق الفزاري

امامة أبى إسحاق الفزاري

حدثنا عبد الرحمن نا أبو سعيد أحمد بن محمد بن يحيى بن سعيد القطان نا إبراهيم بن عمر بن أبى الوزير قال سمعت سفيان بن عيينة يقول كان أبو إسحاق الفزاري إماما
حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري نا أبو قدامة عبيد الله بن سعيد قال سمعت عبد الرحمن بن مهدى يقول كان الأوزاعي والفزارى امامين في السنة
حدثنا عبد الرحمن قال سمعت أبى يقول أبو إسحاق الفزاري الثقة المأمون امام


003-إتقان أبى إسحاق الفزاري وثبته

إتقان أبى إسحاق الفزاري وثبته

حدثنا عبد الرحمن نا أبي بن الطباع عن عبد الرحمن بن مهدى قال وددت ان كل شيء سمعته من حديث مغيرة كان من حديث أبى إسحاق الفزاري يعنى عن مغيرة


004-ورع أبى إسحاق وفضله

ورع أبى إسحاق وفضله

حدثنا عبد الرحمن أخبرني أبى قال قال الحسن بن الربيع ما رأيت اورع من أبى إسحاق الفزاري
حدثنا عبد الرحمن قال أخبرني أبى قال سمعت الحسن بن الربيع يقول أبو إسحاق الفزاري عندنا خير أو قال أفضل من معمر


005-نصرة أبى إسحاق للإسلام ودفعه عنه

نصرة أبى إسحاق للإسلام ودفعه عنه

حدثنا عبد الرحمن نا على بن الحسن الرازي قال سمعت نعيم بن حماد يقول سمعت بن عيينة يقول ما اعلم أحدا من أهل الإسلام اجدى وادفع عن أهل الإسلام من أبى إسحاق الفزاري


006-معرفة أبى إسحاق الفزاري بناقله الاخبار وكلامه فيهم

معرفة أبى إسحاق الفزاري بناقله الاخبار وكلامه فيهم

حدثنا عبد الرحمن نا محمد بن يحيى نا مسدد نا بن داود عن بهيم يعنى العجلي الزاهد عن أبى إسحاق الفزاري قال قال الأوزاعي إذا مات سفيان وابن عون استوى الناس قال أبو إسحاق قلت في نفسي وأنت الثالث قال أبو محمد يعنى ان الأوزاعي قرين الثوري وابن عون


007-صيانة أبى إسحاق الفزاري نفسه

صيانة أبى إسحاق الفزاري نفسه

نا محمد بن أحمد بن أبي عون النسائي نا أحمد بن حكيم أبو عبد الرحمن المروزي نا أحمد بن سليمان الأصمعي عبد الملك بن قريب قال كنت عند هارون أمير المؤمنين وأبو يوسف بجنبه إذ دخل عليه أبو إسحاق الفزاري فأقيم من بعيد قال فنظر اليه هارون فقال انا لله وانا اليه راجعون وقع الشيخ موقع سوء قال وإذا الرجل عزيم صريم قال فقال له هارون أنت الذي تحرم لبس السواد قال فقال معاذ الله يا أمير المؤمنين انا من أهل بيت سنة وجماعة ولقد خرجت مرة في بعض هذه الثغور وخرج اخى مع إبراهيم الى البصرة فقال لي استاذا هذا لمخرج أخيك مع إبراهيم أحب الى من مخرجك وهو يرى السيف فيكم فلعل هذاالجالس بجنبك أخبرك بهذا على هذا وعلى أستاذه لعنة الله وغضبه قال فما زال هارون يقول له ادن حتى اقعده فوق أبى يوسف وأبو يوسف منكس رأسه قال فقال له يا أبا إسحاق قد أمرنا لك بثلاثة آلاف دينار وبغل وفرس قال يا أمير الوؤمنين نحن أهل بيت وفى سعة انا لرجل من ولد أسماء بن خارجة الفزاري قال يا أبا إسحاق خذهما ان كنت محتاجا إليهما والا فادفعهما في أهل الحاجة


008-استحقاق السنة محبى أبى إسحاق الفزاري

استحقاق السنة محبى أبى إسحاق الفزاري

حدثنا عبد الرحمن حدثني أبى قال سمعت حماد بن زاذان قال سمعت عبد الرحمن بن مهدى قال إذا رأيت شاميا يحب الأوزاعي وأبا إسحاق الفزاري فهو صاحب سنة
حدثنا عبد الرحمن ثنا بن أحمد النيسابوري نا أبو قدامة عبيد الله بن سعيد قال سمعت عبد الرحمن بن مهدى يقول إذا رأيت الشامي يذكر الأوزاعي والفزارى يعنى بخير فاطمئن اليه


009-جلالة أبى إسحاق الفزاري عند العلماء

جلالة أبى إسحاق الفزاري عند العلماء

حدثنا عبد الرحمن نا أبى قال نا أحمد بن إبراهيم الدورقي نا خلف بن تميم قال أخبرني شعيب بن واقد قال بعث إبراهيم بن سميع الى أبى إسحاق الفزاري من أذنة ان زرنا واحمل معك سفرة
حدثنا عبد الرحمن قال ذكره أبى رضى الله تعالى عنه قال حدثني محمود بن إبراهيم بن سميع قال حدثني عمران بن موسى قال سمعت عبدة يعنى بن سليمان يقول رأيت بن المبارك بين يدي أبى إسحاق الفزاري ومعه ألواح فقلت له في ذلك فقال ما أراني ادعه حتى اموت يعنى طلب الحديث


010-الرؤيا لأبى إسحاق الفزاري

الرؤيا لأبى إسحاق الفزاري

حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا نعيم بن حماد قال سمعت مخلدا يقول بعد موت إبراهيم بن محمد الفزاري بيومين أو ثلاثة قال رأيت كأن الناس جمعوا في صحراء أو مفازة فجاءت غيرة فوقفت على رءوس الناس فجعل الناس يأخذون يمينا وشمالا وههنا وههنا فجعلت أقول مع من آخذ أو أين آخذ إذ انا بمنادى ينادى من السماء اتبعوا إبراهيم بن محمد الفزاري فلما أصبحت اتيته فأخبرته بذلك فقال أنشدك بالله لما لم تخبر به أحدا حتى اموت فلولا انه ميت ما اخبرتك
حدثنا عبد الرحمن نا أبى قال سمعت عبدة بن سليمان قال سمعت مخلد بن حسين قال رأيت كأن الناس برزوا في صعيد واحدفبرز من الناس ما لا يوصف فغشيتهم غبرة فماج الناس بعضهم في بعض فسمعت مناديا نادى من السماء الا اقتدوا بإبراهيم بن محمد يعنى أبا إسحاق الفزاري ذكر مرتين ومد بها مخلد صوته قال كما احكى قال فذكرتها لأبي إسحاق الفزاري فأقسم على على ان لا أخبر به حتى اموت وكنت قد أخبرت بها قبل ذلك فأمسكت فلما مات أخبرت بها


001-أبو مسهر عبد الأعلى بن مسهر بن عبد الأعلى الدمشقي

أبو مسهر عبد الأعلى بن مسهر بن عبد الأعلى الدمشقي

أبو مسهر ومن العلماء الجهاذبة النقاد بالشام من الطبقة الثانية أبو مسهر عبد الأعلى بن مسهر بن عبد الأعلى الدمشقي علم أبى مسهر رحمه الله
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت يحيى بن معين يقول ما رأيت منذ خرجت من بلادى أحدا اشبه بالمشيخة الذين أدركت من أبى مسهر والذي يحدث في البلاد من هو أول بالتحديث منه فهو احمق
حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال انا يحيى بن معين قال انا أبو مسهر الدمشقي وكان ثقة
حدثنا عبد الرحمن قال سألت أبى عن أبى مسهر فقال ثقة وما رأيت ممن كتبنا عنه أفصح من أبى مسهر وأبى الجماهر
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت أبا مسهر يقول لقد حرصت على جمع علم الأوزاعي حتى كتبت عن إسماعيل بن سماعه ثلاثة عشر كتابا حتى لقيت أباك فوجدت عنده علما لم يكن عند القوم حدثني أبى قال سمعت أبا مسهر عبد الأعلى بن مسهر قال سمعت سعيد بن عبد العزيز يقول اسم أبى ثعلبة الخشني جرثوم
حدثنا عبد الرحمن قال ذكر عن أبى مسهر قال قال سعيد بن عبد العزيز ما رأيت أحسن مسألة منك بعد سليمان بن موسى


002-كلام أبى مسهر في ناقلة الاخبار وكناهم واسمائهم

كلام أبى مسهر في ناقلة الاخبار وكناهم واسمائهم

حدثنا عبد الرحمن حدثني أبى قال قال أبو مسهر كان سعيد بن عبد العزيز يدانى الأوزاعي
حدثنا عبد الرحمن حدثني أبى قال سمعت أبا مسهر يقول اسم أبى ثعلبة الخشني جرثوم سمعت سعيد بن عبد العزيز يقوله
حدثنا عبد الرحمن حدثني أبى قال سمعت أبا مسهر يقول اسم أبى مسلم الخولاني عبد الله بن ثوب
حدثنا عبد الرحمن حدثني أبى قال سمعت أبا مسهر يقول أبو أمية الشعباني اسمه يحمد
حدثنا عبد الرحمن نا أبى نا دحيم قال سمعت أبا مسهر يقول ثابت بن ثوبان من اقدم أصحاب مكحول موتا وانما روى عنه الأوزاعي ويحيى بن حمزة وابنه
حدثنا عبد الرحمن حدثني أبى قال قال أبو مسهر لم يسمع سعيد بن عبد العزيز من محمد بن كعب القرظي
حدثنا عبد الرحمن حدثني أبى نا دحيم قال كان أبو مسهر يقدم يزيد بن السمط ويزيد بن يوسف من أصحاب الأوزاعي
حدثنا عبد الرحمن قال حدثت عن أبى مسهر انه سئل أيوب بن ميسرة سمع من بسر بن أبى 9ك أرطاة يقول اللهم فقال نعم حدثني ابنه محمد بن أيوب بن ميسرة بن حلبس عن أبيه قال سمعت بسر بن أبى أرطاة يقول اللهم أحسن معافاتنا في الأمور كلها واجرنا من خزى الدنيا وعذاب الآخرة فقلت انى اسمعك تردد هذا الدعاء قال انى سمعت رسول الله صلى الله عليه وسلم يدعو به
حدثنا عبد الرحمن قال حدثت عن أبى مسهر انه سئل عن الأخذ عن عبد العزيز بن الحصين فقلت له عبد العزيز ممن يؤخذ عنه الحديث فقال أما أهل الحزم فلا يفعلون فسمعت أبا مسهر يحتج بما انكر على عبد العزيز بن الحصين فقال انا سعيد بن عبد العزيز عن الزهرى قال وكان من البلاء على هذه الأمة ان يسمى ذلك الشهر شهر الزكاة قال قال عبد العزيز بن الحصين سماه لنا الزهرى قيل لأبي مسهر فيزيد بن ربيعة قال كان شيخا كبيرا
حدثنا عبد الرحمن قال حدثت عن أبى مسهر أنه قيل له ما تقول في بن علاق قال كان ثقة في طلب العلم ونسبه لنا فقال عثمان بن حصين بن عبيدة بن علاق قلت له فما تقول في إبراهيم بن أبى شيبان فقال ثقة فقلت له ما تقول في مدرك بن أبي سعد فقال صالح قيل له فما تقول في سليمان بن عتبة فقال ثقة قيل لأبى مسهر انه يسند أحاديث عن أبى الدرداء قال هى يسيرة وهو ثقة ولم يكن له عيب الا لصوقة بالسلطان قيل لأبى مسهر من انبل أصحاب الأوزاعي قال الهقل بن زياد قلت فابن سماعه فقال بعده فذاكرت يحيى بن معين بالعراق بعض ما يختلف فيه من حديث الأوزاعي فقال لي هو عندي حديث حتى يجىء مثل الهقل بن زياد فانى رأيت أبا مسهر يقدمه على أصحاب الأوزاعي
حدثنا عبد الرحمن نا أبى قال سمعت أبا مسهر يقول بلال بن سعد بالشام مثل الحسن بالعراق وكان أبوه سعد بن تميم أدرك النبي صلى الله عليه وسلم وكان قارىء الشام وكان جهير الصوت
حدثنا عبد الرحمن قال حدثت عن أبى مسهر أنه قال له يحيى بن معين في بن سماعه انه عرض على الأوزاعي فقال أحسن حالاته انه كان عرض
حدثنا عبد الرحمن قال وسئل أبو مسهر عن الوليد بن مسلم فقال كان من حفاظ أصحابنا
حدثنا عبد الرحمن قال قال أبى سمعت أبا مسهر يقول ما أعرف أبا النجاشي يعنى صاحب الأوزاعي قال وسألت أبا مسهر عن اسم أبى عبد رب الزاهد فقال عبد الرحمن واسم أم الدرداء هجيمة بنت حي الوصايبة واسم أبى النضر القارىء حيان عن سعيد بن عبد العزيز واسم أبى فحذم الفهري عبد الله بن عبد الرحمن بن عتبة بن قحذم واسم أبى عبد رب الوضوء عبد الرحمن بن نافع واسم أبى زياد الغساني يحيى بن عبيد واسم أبى الاعيس عبد الرحمن بن سليمان واسم أبى عبيد الله صاحب أبى الدرداء مسلم بن مشكم واسم أبى هريرة عبد شمس قال ورأيت أبا مسهر يقدم صدقة بن خالد وقال لنا صدقة بن خالد صحيح الأخذ صحيح الإعطاء وصدقة بن زيد شيخ ثقة روى عنه الوليد بن مسلم وصدقة بن المنتصر فمن شيوخنا روى عنه ضمرة بن ربيعة قيل لأبي مسهر فسمع أبو سلام الأسود من كعب قال نعم
حدثنا عبد الرحمن أخبرني أبو بكر بن أبى خثيمة فيما كتب الى قال أخبرني أبو محمد من بنى تميم صاحب لي ثقة قال قال أبو مسهر كان أبو عبيد الله مسلم بن مشكم ثقة
حدثنا عبد الرحمن قال حدثت عن أبى مسهر انه سئل عن عبد الله بن يزيد بن راشد فقال عاقل من العابدين قلت فسمع من يونس بن ميسرة بن حلبس قال قد أدركه وقد سمع من عروة بن رويم قيل لأبي مسهر فعبد الرزاق بن عمر يذكر انه سمع من سعيد بن عبد العزيز يقول ذهبت انا وعبد الرزاق الى الزهرى فسمعنا منه فأخبرنا أبو مسهر أن عبد الرزاق أخبره من بعدما أخبرهم سعيد بما أخبرهم من حضوره مكة عند الزهرى انه ذهب سماعه من الزهرى قال ثم لقيني عبد الرزاق بعد فقال قد جمعتها من بعدما أخبره انها ذهبت فقال لنا أبو مسهر فيترك حديثه عن الزهرى ويؤخذ عنه ما سواه


003-جلالة أبى مسهر عند أهل بلده

جلالة أبى مسهر عند أهل بلده

حدثنا عبد الرحمن قال سمعت أبى يقول ما رأيت أحدا في كورة من الكور أعظم قدرا ولا أجل عند أهلها من أبى مسهر بدمشق وهشام الرازي بالري وكنت أرى أبا مسهر إذا خرج الى المسجد اصطف الناس له يمنة ويسرة يسلمون عليه ويقبلون يده


004-معرفة أبى مسهر بتابعى أهل الشام

معرفة أبى مسهر بتابعى أهل الشام

حدثنا عبد الرحمن نا أبي رحمه الله قال سألت أبا مسهر هل سمع مكحول عن أحد من أصحاب النبي صلى الله عليه وسلم فقال من أنس بن مالك فقلت له سمع من أبى هند الداري فقال من رواه قلت حيوة بن شريح عن أبى صخر عن مكحول انه سمع أبا هند الداري يقول سمعت النبي صلى الله عليه وسلم فكأنه لم يلتفت الى ذلك فقلت له واثلة بن الأسقع فقال من قلت
حدثنا أبو صالح كاتب الليث حدثني معاوية بن صالح عن العلاء بن الحارث عن مكحول قال دخلت انا وأبو الأزهر على واثلة بن الأسقع فقلت كأنه اومى رأسه كأنه قبل ذلك


001-احمد بن حنبل

احمد بن حنبل

ومن العلماء الجهابذة النقاد من الطبقة الثالثة من أهل بغداد أبو عبد الله أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني رحمه الله
علم أحمد بن محمد بن حنبل وفقهه
حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد البيروتي قال حدثني الحارث بن العباس قال قلت لأبي مسهر تعرف أحد يحفظ على هذه الأمة أمر دينها قال لا أعلمه الاشابا في ناحية المشرق يعنى أحمد بن حنبل
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي عن عبد الرحمن بن مهدى انه رأى أحمد بن حنبل اقبل اليه اوقام من عنده فقال هذا اعلم الناس بحديث سفيان الثوري
حدثنا عبد الرحمن نا أبو بكر أحمد بن القاسم بن عطية الرازي نا عبد الله بن أحمد بن شبويه قال سمعت قتيبة بن سعيد يقول لو أدرك أحمد بن حنبل عصر الثوري ومالك والأوزاعي والليث بن سعد لكن هو المقدم قلت لقتيبة يضم أحمد بن حنبل الى التابعين قال الى كبار التابعين
حدثنا عبد الرحمن نا أحمد بن سلمة بن عبد الله اليسابورى قال قال عبد الله بن أبى زياد سمعت أبا عبيد القاسم بن سلام يقول انتهى العلم الى أربعة الى أحمد بن حنبل وهو افقههم فيه والى على بن المديني وهو أعلمهم به والى يحيى بن معين وهو اكتبهم له والى أبى بكر بن أبى شيبة وهو احفظهم له
حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال ذكرت لقتيبة بن سعيد يحيى بن يحيى وإسحاق بن راهويه وأحمد بن حنبل فقال أحمد بن حنبل أكثر من سميتهم كلهم
حدثنا عبد الرحمن قال أبو عبد الله الطهراني قال سمعت أبا ثور إبراهيم بن خالد يقول أحمد بن حنبل اعلم أو أفقه من الثوري
حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال سمعت إسحاق بن راهويه يقول كنت أجالس بالعراق أحمد بن حنبل ويحيى بن معين واصحابنا فكنا نتذاكر الحديث من طريق وطريقين وثلاثة فيقول يحيى بن معين من بينهم وطريق كذا فأقول أليس قد صح هذا بإجماع منا فيقولون نعم فأقول ما مراده ما تفسيره ما فقهه فيبقون كلهم الا أحمد بن حنبل
حدثنا عبد الرحمن قال سألت أبى رحمه الله عن أحمد بن حنبل وعلى بن المديني أيهما كان احفظ قال كانا في الحفظ متقاربين وكان أحمد افقه
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ما رأيت أحدا اجمع من أحمد بن حنبل وما رأيت أكمل منه اجتمع فيه زهد وفضل وفقه وأشياء كثيرة قيل له إسحاق وأفقه من إسحاق ولم أزل اسمع الناس يذكرون أحمد بن حنبل يقدمونه على يحيى بن معين وعلى أبى خثيمة
حدثنا عبد الرحمن قال سمعت محمد بن مسلم بن وارة وسئل عن على بن المديني ويحيى بن معين أيهما كان احفظ قال على كان أسرد وأتقن ويحيى افهم بصحيح الحديث وسقيمه ووأجمعهم أبو عبد الله أحمد بن حنبل كان صاحب فقه وصاحب حفظ وصاحب معرفة
حدثنا عبد الرحمن قال سمعت أبا زرعة وقيل له اختيار أحمد بن حنبل وإسحاق بن راهويه أحب الى من قول الشافعي
حدثنا عبد الرحمن قال وسمعت أبا زرعة يقول ما اعلم في أصحابنا اسود الرأس افقه من أحمد بن حنبل قيل له إسحاق بن راهويه فقال حسبك بأبي يعقوب فقيها


002-امامة أحمد بن حنبل لأهل زمانه

امامة أحمد بن حنبل لأهل زمانه

حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال سمعت قتيبة بن سعيد يقول أحمد بن حنبل امام الدنيا
حدثنا عبد الرحمن نا يعقوب بن إسحاق قال سمعت محمد بن يحيى النيسابوري يقول امامنا أحمد بن حنبل
حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت أبا جعفر النفيلي يقول كان أحمد بن حنبل من اعلام الدين
حدثنا عبد الرحمن نا أبى رضى الله تعالى عنه نا أحمد بن أبى الحواري نا أبو عثمان الرقى قال سمعت الهيثم بن جميل يقول ان عاش هذا الفتى يعنى أحمد بن حنبل سيكون حجة على أهل زمانه


003-حفظ أحمد بن حنبل رحمه الله

حفظ أحمد بن حنبل رحمه الله

حدثنا عبد الرحمن نا الحسين بن الحسن الرازي قال سمعت على بن المديني يقول ليس في أصحابنا احفظ من أبى عبد الله أحمد بن حنبل وبلغني انه لا يحدث الامن كتاب ولنا فيه أسوة حسنة
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال سمعت أبى يقول مات هشيم وانا بن عشرين سنة وانا احفظ ما سمعت منه ولقد جاء انسان الى باب بن علية ومعه كتب هشيم فجعل يلقيها على وانا أقول إسناد هذا كذا فجاء المعيطي وكان يحفظ فقال له اجبه فبقي ولقد عرفت من حديثه ما لم اسمعه
حدثنا عبد الرحمن نا الحسين بن الحسن الرازي قال سمعت عمرو بن محمد الناقد يقول إذا وافقنى أحمد بن حنبل على حديث فلاابالى من خالفني قال أبو محمد قال سعيد بن عمرو البردعي يوما لأبى زرعة يا أبا زرعة أنت احفظ أم أحمد بن حنبل بل أحمد بن حنبل قال وكيف علمت ذاك قال وجدت كتب أحمد بن حنبل ليس في أوائل الاجزاء ترجمة أسماء المحدثين الذين سمع منهم فكان يحفظ كل جزء ممن سمع وانا فلا اقدر على هذا


004-عقل أحمد بن حنبل رحمه الله

عقل أحمد بن حنبل رحمه الله

حدثنا عبد الرحمن نا إبراهيم بن خالد الرازي قال سمعت محمد بن مسلم يقول سمعت الحسن بن محمد بن الصباح يقول قال لي الشافعي ما رأيت رجلين اعقل من أحمد بن حنبل وسليمان بن داود الهاشمي
حدثنا عبد الرحمن نا إبراهيم بن خالد الرازي قال سمعت محمد بن مسلم بن وارة يقول سمعت أبا الوليد الجارودي يقول قدم علينا الشافعي يعنى مكة فقال ما خلفت بالعراق رجلين اعقل منهما أحمد بن حنبل وسليمان بن داود الهاشمي


005-تعظيم العلماء المتقدمين لأحمد بن حنبل رحمه الله

تعظيم العلماء المتقدمين لأحمد بن حنبل رحمه الله

حدثنا عبد الرحمن نا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أبا اليمان يقول كنت اشبه أحمد بن حنبل بارطاة بن المنذر
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال ما رأيت يزيد بن هارون لأحد أشد تعظيما منه لأحمد بن حنبل وكان يقعده الى جنبه إذا
حدثنا ومرض أحمد بن حنبل فركب اليه يزيد بن هارون وعاده
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال ما رأيت يزيد بن هارون اكرم أحدا اكرامه لأحمد بن حنبل وكان يوقر أحمد بن حنبل ولا يمازحه
حدثنا عبد الرحمن انا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول كان أحمد بن حنبل عندي فقال نظرنا فيما يخالفكم فيه وكيع أوفيما يخالف وكيع الناس قاذا هى نيف وستون حرفا قال أبو محمد هذه رواية عبد الرحمن بن مهدى عن أحمد بن حنبل كلامه
حدثنا عبد الرحمن نا محمد بن مسلم قال سألت أحمد بن حنبل ان يكتب لي الى الهيثم بن جميل فكتب اليه فأتيته وكتبت عنه قال أبو محمد إنما سأله الكتاب الى الهيثم بن جميل لم علم من محله وجلالته عنده
حدثنا عبد الرحمن نا محمد بن مسلم قال انصرفت من عند الهيثم بن جميل أريد محمد بن المبارك الصوري فأتاني نعى أبى المغيرة عبد القدوس بن الحجاج وقيل لي صلى عليه أحمد بن حنبل قال أبو محمد كان علماء أهل حمص متوافرين في ذلك الزمان فقدموا أحمد بن حنبل وهو شاب لجلالته عندهم
حدثنا عبد الرحمن قال سمعت أبى يقول كان أبو عمر عيسى بن محمد بن النحاس الرملي من عباد المسلمين فدخلت يوما عليه فقال لي كتبت عن أحمد بن حنبل شيئا قلت نعم قال فأمل على فأمليت عليه ما حفظت من حديث أحمد بن حنبل
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال كتب الى إسحاق بن راهويه ان الأمير عبد الله بن طاهر فقال ما هذا الكتاب فقلت كتاب أحمد بن حنبل فأخذه وقرأه وقال انى أحبه لأنه لم يختلط بأمر السلطان قال أبو محمد حمل إسحاق بن راهويه كتاب أحمد الى عبد الله بن طاهر يتزين به
حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أراد الناس ان أكون مثل أحمد بن حنبل لا والله ما أكون مثل أحمد ابدا
حدثنا عبد الرحمن نا أبى قال سمعت الحسن بن الربيع يقول اتاني أحمد بن حنبل فسألني عن أحاديث وذكر حديثين فقال هذا مما سألني أحمد عنه قال أبو محمد يتبجح بذلك
حدثنا عبد الرحمن قال سمعت أبى يقول كان الحسن بن الصباح البزار إذا بلغه ان انسانا ذكر أحمد بن حنبل جمع المشايخ واتاه وقال أستدعى عليه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل حدثني أبى قال حضرت عند إبراهيم بن أبى الليث وحضر على بن المديني وعباس العنبري وجماعة كثيرة فنودى بصلاة الظهر فقال على بن المديني نخرج الى المسجد أو نصلى ههنا فقال أحمد نحن جماعة نصلي ها هنا فصلوا قال أبو محمد رجوع الجماعة الذين حضروا الى قول أحمد في ترك الخروج الى المسجد وجمع الصلاة هناك من جلالة أحمد وموقع كلامه عندهم
حدثنا عبد الرحمن قال سمعت أبى يقول رأيت قتيبة بمكة يجىء ويذهب ولا يكتب عنه فقلت لأصحاب الحديث كيف تغفلون عن قتيبة وقد رأيت أحمد بن حنبل في مجلسه فلما سمعوا منى أخذوا نحوه وكتبوا عنه
حدثنا عبد الرحمن قال سمعت أبى يقول رأيت في كتب إبراهيم بن موسى الى أحمد بن حنبل يسأله في مسألة
حدثنا عبد الرحمن قال ذكر عبد الله بن عمر البكري قال سمعت عبد الملك بن عبد الحميد الميموني قال قال لي أحمد بن يونس بالكوفة ابلغ أحمد بن حنبل السلام


006-صيانة أحمد بن حنبل نفسه وظلفه عن طلب الدنيا

صيانة أحمد بن حنبل نفسه وظلفه عن طلب الدنيا

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال دخلت يوما على أبى رحمه الله أيام الواثق والله يعلم على أي حالة نحن وقد خرج لصلاة العصر وكان له لبد يجلس عليه وقد اتى عليه سنين كثيرة حتى قد بلى وإذا تحته كتاب كاغذ وإذا فيه بلغني يا أبا عبد الله ما أنت فيه من الضيق وما عليك من الدين وقد وجهت إليك بأربعة آلاف درهم على يدي فلان لتقضى بها دينك وتوسع على عيالك وما هى من صدقة ولا زكاة وانما هو شيء ورثته من أبى فقرأت الكتاب ووضعته فلما دخلت قلت يا ابة ما هذا الكتاب فاحمر وجهه وقال رفعته منك ثم قال تذهب بجوابه فكتب الى الرجل وصل كتابك الى ونحن في عافية فأما الدين فإنه لرجل لا يرهقنا واما عيالنا فهم في نعمة والحمد لله فذهبت بالكتاب الى الرجل الذي كان اوصل كتاب الرجل فلما كان بعد حين ورد عليه كتاب الرجل بمثل ذلك فرد عليه الجواب بمثل ما ورد فلما مضت سنة أقل أو أكثر ذكرناها فقال لو كنا قبلناها كانت قد ذهبت
حدثنا عبد الرحمن نا صالح بن أحمد قال شهدت بن الجروى أخا الحسن قد جاءه بعد المغرب فقال انا رجل مشهور وقد اتيتك في هذا الوقت وعندي شيء قد اعددته لك فأحب ان تقبله وهو ميراث فلم يزل به فلما أكثر عليه قام ودخل
حدثنا عبد الرحمن نا صالح بن أحمد قال فأخبرت عن حسن قال قال لي اخى لما رأيته كلما الححت عليه ازداد بعدا قلت أخبره كم هى قلت يا ااب عبد الله هى ثلاثة آلاف دينار فقام وتركنى
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال فوزان لأبى عندي خف ابعث به إليك فسكت فلما أعاد عليه قال يا أبا أحمد لا تبعث بالخف فقد شغل على قلبي
حدثنا عبد الرحمن نا صالح قال وجه رجل من الصين بكاغذ صينى الى جماعة من المحدثين فيهم يحيى وغيره ووجه بقمطر الى أبى فردها
حدثنا عبد الرحمن نا صالح قال كان ولد لي مولود فأهدى صديق لي شيئا ثم اتى على ذلك اشهر وأراد الخروج الى البصرة قال لي تكلم أبا عبد الله يكتب لي الى المشايخ بالبصرة فكلمته فقال لولا انه أهدى إليك كنت اكتب له
حدثنا عبد الرحمن نا أحمد بن سنان قال بلغني ان أحمد بن حنبل رهن بغلا له عند خباز على طعام أخذه منه عند خروجه من اليمن واكرى نفسه من جمالين عند خروجه وعرض عليه عبد الرزاق دراهم صالحة فلم يقبلها
حدثنا عبد الرحمن نا أحمد بن سنان قال بعث بن طاهر حين مات أحمد بن حنبل بصينيتين عظيمتين عليهما كفنه وحنوطه فأبى صالح ان يقبلها وقال ان أبا عبد الله قد أعد كفنه فرد صالح ما بعث به بن طاهر قال فرد بن طاهر مرة أخرى وقال انى أكره ان يجد أمير المؤمنين على فقال له صالح ان أمير المؤمنين اعفى أبا عبد الله مما يكره وهذا مما يكره فلست اقبله فرده صالح
حدثنا عبد الرحمن ثنا صالح قال قال أبى جاءني بن يحيى بن يحيى قال أبى وما أخرجت خراسان بعد بن المبارك رجلا يشبه يحيى بن يحيى فجاءني ابنه فقال ان أبى أوصى بمبطنة له لك وقال يذكرنى بها قال أبى فقلت جىء بها فجاء برزمة ثياب فقلت له اذهب رحمك الله يعنى ولم بقبله
حدثنا عبد الرحمن نا صالح قال قلت لأبي ان أحمد الدورقي أعطى ألف دينار قال يا بنى ورزق ربك خير وابقى آخر الجزء الثاني من أجزاء عبد الرحمن بن أبى حاتم


007-معرفة أحمد بن حنبل بعلل الحديث بصحيحة وسقيمة وتعديله ناقلة الاخبار وكلامه فيهم

معرفة أحمد بن حنبل بعلل الحديث بصحيحة وسقيمة وتعديله ناقلة الاخبار وكلامه فيهم

حدثنا عبد الرحمن قال سمعت هاون بن إسحاق الهمداني وذكر له خطأ في إسناد حديث فقال هذا كلام أحمد بن حنبل وعلى بن المديني
حدثنا عبد الرحمن سمعت أبى يقول كان أحمد بن حنبل بارع الفهم لمعرفة الحديث بصحيحه وسقيمه وتعلم الشافعى اشياء من معرفة الحديث منه وكان الشافعي يقول لأحمد حديث كذا وكذا قوى الإسناد محفوظ فإذا قال أحمد نعم جعله أصلا وبنى عليه
حدثنا عبد الرحمن قال ذكره عبد الله بن أبى عمر البكري الطالقاني قال سمعت عبد الملك بن عبد الحميد الميموني قال سمعت أحمد بن حنبل يقول لم نصب لهشيم عن الزهرى الا أربعة أحاديث


008-حسن نية أحمد بن حنبل في نشر العلم

حسن نية أحمد بن حنبل في نشر العلم

حدثنا عبد الرحمن قال سمعت أبى يقول أتيت أحمد بن حنبل في أول ما التقيت معه سنة ثلاث عشرة ومائتين فإذا قد اخرج معه الى الصلاة كتاب الأشربة وكتاب الإيمان فصلى ولم يسأله أحد فرده الى بيته واتيته يوما آخر فإذا قد اخرج الكتابين فظننت انه يحتسب في إخراج ذلك لأن كتاب الإيمان أصل الدين وكتاب الأشربة صرف للناس عن الشر فان أصل كل شر من السكر


009-سخاء أحمد بن حنبل مع خفة ذات يده

سخاء أحمد بن حنبل مع خفة ذات يده

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال أهدى الى أبى رجل ولد له مولود خوان فالوذج فكافأه بسكر ودراهم صالحة
حدثنا عبد الرحمن حدثني محمد بن صالح قال دخلت يوما على أحمد بن حنبل فإذا هو قد اخرج الى قدحا فيه سويق وقال اشرب


010-ما سهل الله عز وجل لأحمد بن حنبل من أعمال البر

ما سهل الله عز وجل لأحمد بن حنبل من أعمال البر

حدثنا عبد الرحمن ثنا صالح بن أحمد بن حنبل قال قال أبى حججت خمس حجج منها ثلاث حجج راجلا أنفقت في إحدى هذه الحجج ثلاثين درهما


011-زهد أحمد بن حنبل وورعه

زهد أحمد بن حنبل وورعه

حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال ربما رأيت أبى رحمه الله يأخذ الكسر فينفض الغبار عنها ثم يصيرها في قصعة ويصب عليها ماء حتى تبتل ثم يأكلها بالملح
حدثنا عبد الرحمن نا صالح قال ما رأيت أبى قط اشترى رمانا ولا سفرجلا ولا شيئا من الفاكهة الا ان يكون يشترى بطيخة فيأكلها بخبز أو عنبا أو تمرا فأما غير ذلك فما رأيته قط اشتراه
حدثنا عبد الرحمن نا صالح قال قال أبى ان كانت والدتك في الغلا تغزل غزلا دقيقا فتبيع الأستار بدرهمين أقل أو أكثر فكان ذلك قوتنا
حدثنا عبد الرحمن نا صالح قال كان ربما خبز له فيجعل في فخارة عدسا وشحما وتمرات شهريز فيجىء الى الصبيان بقصعة فيصوت ببعضهم فيدفعه إليهم فيضحكون ولا يأكلون وكثيرا ما يأتدم بالخل
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال جئت يوما الى المنزل فقيل لي قد وجه أبوك أمس في طلبك فقلت وجهت في طلبى قال جاءني أمس رجل كنت أحب ان تراه بينا انا قاعد في نحر الظهيرة إذا انا برجل يسلم بالباب فكأن قلبي ارتاح فقمت ففتحت الباب فإذا انا برجل عليه فرو على أم رأسه خرقة ما تحت فروة قميص ولا معه ركوة ولا جراب ولا عكاز قد لوحته الشمس فقلت ادخل فدخل الدهليز فقلت من أين أقبلت فقال من ناحية المشرق أريد بعض هذه السواحل ولولا مكانك ما دخلت هذا البلد الا انى نويت السلام عليك قال قلت له على هذه الحال قال نعم ما الزهد في الدنيا قلت قصر الأمل قال فجعلت أعجب منه فقلت في نفسي ما عندي ذهب ولا فضة فدخلت البيت فأخذت أربعة اررغفة فخرجت اليه فقلت ما عندي ذهب ولا فضة وانما هذا من قوتى فقال أو يسرك ان اقبل ذلك يا أبا عبد الله قلت نعم قال فأخذها فوضعها تحت حضنه وقال أرجو أن تكفنى هذه زادى الى الرقة أستودعك الله قال فلم أزل قائما انظر اليه الى أن خرج وكان يذكره كثيرا
حدثنا عبد الرحمن نا صالح قال ذكر يوما عنده يعنى أبيه رجل فقال يا بنى الفائز من فاز غدا ولم يكن لاحد عنده تبعة وذكرت له بن أبى شيبة وعبد الأعلى البرسى ومن قدم به الى العسكر من المحدثين فقال إنما كانت أياما قلائل ثم تلاحقوا وما نحلوا منها بكبير شيء
حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول وذكر الدنيا فقال قليلها يجزى وكثيرها لا يجزى قال وسمعت أبى وذكر عنده الفقر فقال الفقر مع الخير
حدثنا عبد الرحمن نا صالح بن أحمد قال امسك أبى رحمه الله عن مكاتبة إسحاق بن راهويه لما ادخل كتابه الى عبد الله بن طاهر وقرأه
حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري نا عبيدالقارىء قال دخل عم أحمد بن حنبل على أحمد بن حنبل ويده تحت خده فقال بن اخى اى شيء هذا الغم اى شيء هذا الحزن فرفع أحمد رأسه اليه فقال يا عم طوبى لمن اخمل الله ذكره
حدثنا عبد الرحمن قال سمعت أبى يقول كان أحمد بن حنبل إذا رأيته تعلم انه لا يظهر النسك رأيت عليه نعلا لا يشبه نعل القراء له رأس كبير معقف وشراك مسبل كأنه اشترى له من السوق ورأيت عليه إزارا وجبة برد مخطط آسمانجونى قال أبو محمد أراد بهذا والله اعلم ترك التزين بزى القراء وازالته عن نفسه ما يشتهر به
حدثنا عبد الرحمن نا صالح قال قال أبى انا إذا لم يكن عندي قطع افرح
حدثنا عبد الرحمن نا صالح بن حنبل قال اشتريت جارية فشكت اليه أهلي فقال لها قد كنت أكره لكم الدنيا وكان ربما بلغني عنك الشيء فقا لت يا عم ومن يكره الدنيا غيرك قال لها فشأنك إذا
حدثنا عبد الرحمن نا صالح بن أحمد قال ربما اشترينا الشيء فنستره كي لا يراه فيوبخنا على ذلك
حدثنا عبد الرحمن نا أبو معين الحسين بن الحسن الرازي قال حضرت أحمد بن حنبل وجاءه فيج بكتاب أظنه من البسطامي فوضعه ولم يقرأه وقال ماعندنا شيء نعطيك الا أستغفرالله الخبز ان رضيت به
حدثنا عبد الرحمن أبو معين الحسين بن الحسن الرازي قال رأيت انا على بن أحمد بن حنبل كبلا يعنى الفرو الغليظ
حدثنا عبد الرحمن قال ذكره عبد الله بن أبى عمر البكري الطالقاني قال سمعت عبد الملك بن عبد الحميد الميموني يقول ما رأيت مصليا قط أحسن صلاة من أحمد بن حنبل تكبيره ورفع رأسه وسجوده وقعوده بين السجدتين وتشهده وتسليمه حتى كنت أرى فيه ما يحكى عن على يعنى بن يحيى بن خلاد ويسترخى كل عضو منه ويرجع الى مكانه وكان إذا رفع يديه في التكبير حاذى بهما منكبيه وقرب إبهاميه من اذنيه وما رأيت أحدا أشد اتباعا لأحاديث السنن منه يضعها مواضعها


012-ما قذف الله عز وجل من محبة أحمد بن حنبل في قلوب الناس

ما قذف الله عز وجل من محبة أحمد بن حنبل في قلوب الناس

حدثنا عبد الرحمن نا أبو معين الحسين بن الحسن الرازي قال حضرت بمصر عند بقال فأحسن إلينا ثم جرى بيننا وبينه الحديث فسألني عن أحمد بن حنبل فقلت كتبت عنه فلم يأخذ ما أعطيته وقال لآخذ انا ثمن المتاع ممن يعرف أحمد بن حنبل اورآه
حدثنا عبد الرحمن نا أبو معين قال حكم يقول أحمد بن حنبل بسمرقند وأحمد حي


013-استحقاق الرجل السنة بمحبة أحمد بن حنبل

استحقاق الرجل السنة بمحبة أحمد بن حنبل

حدثنا عبد الرحمن نا أحمد بن القاسم بن عطية قال سمعت عبد الله بن أحمد بن شبويه المروزي يقول سمعت أبا رجاء يعنى قتيبة بن سعيد يقول إذا رأيت الرجل يحب أحمد بن حنبل فاعلم انه صاحب سنة وجماعة
حدثنا عبد الرحمن نا محمد بن على بن سعيد النشائى قال سمعت قتيبة بن سعيد يقول إذا رأيت الرجل يحب أحمد بن حنبل فاعلم انه على الطريق
حدثنا عبد الرحمن سمعت عبد الله بن الحسين بن موسى يقول رأيت رجلا من أهل الحديث توفى فيما يروى النائم فقلت له بالله عليك ما فعل الله بك قال غفر الله لي فقلت بالله فقال بالله انه غفرالله لي فقلت بماذا غفراالله لك قال بمحبتى لأحمد بن حنبل فقلت فأنت في راحة فتبسم وقال انا في راحة وفي فرح
حدثنا عبد الرحمن سمعت أبي يقول إذا رأيتم الرجل يحب أحمد بن حنبل فاعلم انه صاحب سنة
حدثنا عبد الرحمن قال سمعت أبا جعفر محمد بن هارون المخرمي المعروف بالفلاس يقول إذا رأيت الرجل يقع في أحمد بن حنبل فاعلم انه مبتدع ضال


014-احتساب أحمد بن حنبل بنفسه لله عز وجل عند المحنة وصبره على الضراء في محنته

احتساب أحمد بن حنبل بنفسه لله عز وجل عند المحنة وصبره على الضراء في محنته

حدثنا عبد الرحمن نا أبو زرعة رحمه الله قال سمعت محمد بن مهران الجمال يقول رأيت أحمد بن حنبل في المنام كأن عليه بردا مخططا أو معينا وكأنه بالري يريد المصير الى الجامع يوم الجمعة قال أبو جعفر فاستعبرت بعض أهل التعبير فقال هذا رجل يشتهر في الخير فما اتى عليه الا قريب حتى وررد ما ورد من خبره في أمر المحنة سمعت أبا زرعة يقول لم أزل اسمع الناس يذكرون أحمد بن حنبل بخير ويقدمونه على يحيى بن معين وأبى خثيمة غير أنه لم يكن من ذكره ما كان بعد ما امتحن فلما امتحن ارتفع ذكره في الآفاق ولولا ما حصف المعتصم ودعا بعم أحمد بن حنبل ثم قال للناس تعرفونه قالوا نعم هو أحمد بن حنبل قال فانظروا اليه أليس هو صحيح البدن قالوا نعم ولولا ذلك لكنت أخاف ان يقع شر لا يقام له فلما قال قد سلمته اليكم صحيحا هدأ الناس وسكنوا
حدثنا عبد الرحمن نا محمد بن مسلم قال سمعت سلمة بن شبيب قال كنت عند أحمد بن حنبل فدخل عليه رجل في يده عكازة عليه أثر السفر فقال من فيكم أحمد فأشاروا الى أحمد فقال انى ضربت البر والبحر من أربع مائة فرسخ اتاني الخضر عليه السلام وقال ائت أحمد بن حنبل فقل له ان ساكن السماء راض عنك لما بذلت نفسك في هذا الأمر
حدثنا عبد الرحمن نا عبد الملك بن أبى عبد الرحمن المقرىء قال سمعت أحمد بن يونس روى الحديث في الجنة قصر لا يدخله الا بنى أو صديق أو محكم في نفسه فقيل لأحمد بن يونس يا أبا عبد الله من المحكم في نفسه فقال أحمد بن حنبل المحكم في نفسه
حدثنا عبد الرحمن نا عبد الله بن محمد بن الفضل الأسدي الصيداوي المعروف بأبي بكر الأسدي قال لما حمل أحمد بن حنبل ليضرب جاءوا الى بشر بن الحارث فقالوا له قد حمل أحمد بن حنبل وحملت السياط وقد وجب عليك ان تتكلم فقال تريدون منى مقام الأنبياء ليس ذا عندي حفظ الله أحمد من بين يديه ومن خلفه
حدثنا عبد الرحمن نا زكريا بن داود بن بكر النيسابوري قال حدثني عبد الله بن أحمد بن شبويه قال حدثني إبراهيم بن الحارث من ولد عبادة بن الصامت قال قيل لبشر بن الحارث حين ضرب أحمد بن حنبل لو قمت فتكلمت كما تكلم أحمد بن حنبل فقال بشر بن الحارث لا أقوى عليه ان أحمد قام مقام الأنبياء
حدثنا عبد الرحمن نا أحمد بن القاسم بن عطية نا عبد الله بن أحمد بن شبويه بإسناده مثله وزاد فيه فقال بشر تأمرونى ان اقوم مقام الأنبياء ان أحمد بن حنبل قام مقام الأنبياء
حدثنا عبد الرحمن نا عبد الله بن محمد بن الفضل الأسدي قال كنا عند بن عائشة يعنى عبيد الله بن محمد القرشي فساره انسان بخبر أحمد بن حنبل انه قد حمل الى الضرب وسأله انسان حديثا وهو على هذه الحالة فقال رويدك حتى تنظرى عم تنجلى عماية هذا العارض المتألق


015-باب ما روئى لأحمد بن حنبل من الرؤيا في حياته وبعد موته

باب ما روئى لأحمد بن حنبل من الرؤيا في حياته وبعد موته

حدثنا عبد الرحمن قال سمعت أبى يقول رأيت أحمد بن حنبل في المنام فرأيته اضخم مما كان واحسن وجها وسحنة مما كان فجعلت اسأله الحديث وإذا كره
حدثنا عبد الرحمن نا محمد بن مسلم حدثني أبو عبد الله الطهراني عن الحسن بن عيسى عن اخى أبى عقيل القزويني ثم سمعت من الحسن بن عيسى ثم لقيت أخا أبى عقيل فسمعت منه قال رأيت شابا توفى بقزوين في النوم فقلت ما فعل بك ربك قال غفرلى قلت غفرلك قال نعم وتعجب ولفلان ولفلان قلت مالي أراك مستعجلا ورأيته مستعجلا قال لأن أهل السماوات من السماء السابعة الى سماء الدنيا قد اشتغلوا بعقد الألوية لاستقبال أحمد بن حنبل وانا أريد استقباله وكان توفى أحمد في تلك الأيام
حدثنا عبد الرحمن نا محمد بن مسلم حدثني الهيثم بن خالويه قال رأيت السندي والد حمط بن السندي في النوم فقلت ما حالك قال انا بخير ولكن قد اشتغلوا عنى بمجىء أحمد بن حنبل فسمعت محمد بن مسلم يقول يعتبر ما رآه الشاب القزويني بهذه الرؤيا


016-ما أظهر الله عز وجل لأحمد بن حنبل من العز يوم وفاته

ما أظهر الله عز وجل لأحمد بن حنبل من العز يوم وفاته

حدثنا عبد الرحمن قال سمعت صالح بن أحمد بن حنبل قال توفى أبى أحمد بن حنبل يوم الجمعة لاثنتي عشرة خلت من ربيع الأول لساعتين من النهار واجتمع الناس في الشوارع فوجهت إليهم أعلمهم بوفاته وانى أخرجه بعد العصر فلم يقنعوا بالرسول حتى وردت عليهم فغسلناه وادرجناه في ثلاث لفائف وكفناه وحضر نحو من مائة من بنى هاشم ونحن نكفنه وجعلوا يقبلون جبهته فبعد حين رفعناه على السرير وبلغ كراء الزواريق ما شاء الله وعبر الناس بالسفن الكبار وجعل يصب على الناس الماء حتى صرنا الى الصحراء ووضع السرير والناس قد أخذوا في الشوارع والدروب فصلى عليه الأمير بن طاهر ولم يعلم الناس بذلك فلما كان من الغد علم الناس فجعلوا يجيئون ويصلون على القبر ومكث الناس كم شاء الله يأتون يصلون على القبر
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول بلغني ان المتوكل أمر أن يمسح الموضع الذي وقف الناس عليه حيث صلى على أحمد بن حنبل فبلغ مقام ألفى ألف وخمسمائة ألف
حدثنا عبد الرحمن حدثني أبو بكر محمد بن عباس المكى قال سمعت الوركاني جار أحمد بن حنبل قال اسلم يوم مات أحمد بن حنبل عشرون الفا من اليهود والنصارى والمجوس قال وسمعت الوركاني يقول يوم مات أحمد بن حنبل وقع المأتم والنوح في أربعة أصناف المسلمين واليهود والنصارى والمجوس


017-مارثى به أحمد بن حنبل رحمه الله بعد وفاته

مارثى به أحمد بن حنبل رحمه الله بعد وفاته

حدثنا عبد الرحمن نا أبى رضى الله تعالى عنه قال قال على بن حجر المروزي في ااحمد بن حنبل يرثيه
نعى لي إبراهيم اورع عالم
سمعت به من معدم ومخول
إماما على قصد السبيل وسنة النبي
امين الله آخر مرسل
صبورا على ما نابه متوكلا
على ربه في ذاك حق التوكل
فقلت وفاض الدمع منى بأربع
على النحر فيضا كالجمان المفصل
سلام عديد القطر والنجم والثرى
على أحمد البر التقى بن حنبل
ألا فتأهب للمنايا فانما
البقاء قليل بعد ذلك يا على
كأنك قد وسدت كفك عاجلا
وغودرت منسيا بأوحش منزل
مقيما به يسفى على قبرك الثرى
عواصف ريح من جنوب وشمأل


001-يحيى بن معين

يحيى بن معين

ومن العلماء الجهابذة النقاد من الطبقة الثالثة ببغداد يحيى بن معين أبو زكريا ما ذكر من علم يحيى بن معين رحمه الله بناقلة الآثار ورواة الاخبار وعلل الحديث
حدثنا عبد الرحمن نا العباس بن محمد الدوري قال رأيت أحمد بن حنبل يسأل يحيى بن معين عند روح بن عبادة من فلان ما اسم فلان
حدثنا عبد الرحمن قال سمعت محمد بن مسلم بن وارة وسئل عن على بن المديني ويحيى بن معين أيهما كان احفظ قال كان على اسرد وأتقن وكان يحيى بن معين افهم بصحيح الحديث وسقيمه
حدثنا عبد الرحمن نا الوليد بن أبان الأصبهاني قال سمعت يعقوب بن سفيان الفسوي قال سمعت سليمان بن حرب يقول كان يحيى بن معين يقول في الحديث هذا خطأ فأقول كيف صوابه فلا أدري فأنظر في الأصل فأجده كما قال


002-جلالة يحيى بن معين عند أهل العلم

جلالة يحيى بن معين عند أهل العلم

حدثنا عبد الرحمن
حدثنا العباس بن الوليد بن مزيد قال سمعت أحمد بن أبى الحواري يقول ما رأيت أبا مسهر سهل لأحد من الناس سهولته ليحيى بن معين ولقد قال يوما هل بقى معك شيء لحديث الآئمة
حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال قال عبد الله بن أبى زياد قال سمعت أبا عبيد القاسم بن سلام يقول انتهى العلم الى أربعة الى أحمد بن حنبل والى يحيى بن معين وهو اكتبهم له والى على بن المديني والى أبى بكر بن أبى شيبة
حدثنا عبد الرحمن قال سمعت أبى يقول قدمنا البصرة وكان قدم يحيى بن معين قبل قدومنا بسنة فلزم أبا سلمة موسى بن إسماعيل فكتب عنه قربيا من ثلاثين أو أربعين ألف حديث
حدثنا عبد الرحمن نا أبو أحمد محمد بن روح النيسابوري قال سمعت أبا بكر محمد بن إبراهيم بن حماد قال رحل معنا يحيى بن معين الى أبى سلمة موسى بن إسماعيل التبوذكي وسمع جامع حماد بن سلمة وقد كان سمع من سبعة عشر نفسا قال أبو محمد أراد بذلك زيادة بعضهم على بعض لان حماد بن سلمة كان حدثهم من حفظه فكان يذكر الشيء بعد الشيء فيحدثهم به فقل من سمع من حماد الاوقع عنده ما ليس عند غيره
حدثنا عبد الرحمن قال سمعت أبى يقول صليت بجنب يحيى بن معين فرأيت بين يديه جزءا من رقاب جلود فطالعته فإذا ما روى الأعمش عن يحيى بن وثاب أو عن خيثمة الشك من أبى فظننت انه صنف حديث الأعمش
حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول لما فارقت عبد الرزاق أتيت هشام بن يوسف وكان على قضائها وكان رجلا له نبل يلبس الثياب فقال من أنت قلت اما يحيى بن معين قال سمعت انك أتيت أخا نا عبد الرزاق فما تصنع عند ذاك قلت الحديث يكتب عن جماعة فقال سماعنا وسماع عبد الرزاق قريب من السواء فأردته على الحديث فأبى وكان يصلى بهم في المسجد الصلوات كلها فجئت الى مسجده فقعدت فيه فكنت فيه ثلاثين يوما لا اسأله شيئا الا انه إذا دخل وخرج سلمت عليه فلما كان بعد ثلاثين يوما بعث الى فقال لي يا هذا إنما منعتك لأنظر أأنت من أصحاب الحديث أو لست من أصحاب الحديث قال يحيى فقلت والله أصلحك الله هذا موضعى الى قابل أوتحدثنى أولا يبقى معي شيء أتبلغ به فقال يا جارية هاتى الزبل فكانت تخرجها الى فأقعد في المسجد فاكتب منها حاجتي ثم يقرأ


003-مناقب يحيى بن معين ووفاته

مناقب يحيى بن معين ووفاته

حدثنا عبد الرحمن قال سمعت محمد بن هارون الفلاس المخرمي يقول إذا رأيت الرجل يقع في يحيى بن معين فاعلم انه كذاب يضع الحديث وانما يبغضه لما يبين أمر الكذابين
حدثنا عبد الرحمن قال سمعت أبى رضى الله تعالى عنه يقول توفى يحيى بن معين بمدينة الرسول صلى الله عليه وسلم ووضع على سرير النبي صلى الله عليه وسلم واجتمع في جنازته خلق كثير وإذا رجل يقول هذه جنازة يحيى بن معين الذاب عن رسول الله صلى الله عليه وسلم الكذب والناس يبكون


004-ورع يحيى بن معين رحمه الله

ورع يحيى بن معين رحمه الله

حدثنا عبد الرحمن قال سمعت أبى يقول أتيت يحيى بن معين أيام العشر عشر ذي الحجة وكان معي شيء مكتوب يعنى تسمية ناقلى الآثار وكنت اسأله خفيا فيجيبنى فلما أكثرت عليه قال عندك مكتوب قلت نعم فأخذه فنظر فيه فقال أياما مثل هذا وذكر الناس فيها فأبى ان يجيبنى وقال لو سألت من حفظك شيئا لاجبتك فأما أن تدونه فانى أكره


005-باب ما رثى به يحيى بن معين بعد وفاته

باب ما رثى به يحيى بن معين بعد وفاته

حدثنا عبد الرحمن قال ذكره أبى رحمه الله قال قال سليمان بن معبد يرثى يحيى بن معين
أمن حدثان الدهر أنت مروع
وعينك من فرط الصبابة تدمع
مرى دمعك المكنون ما ضمن الحشا
من الوجد تبكي تارة وتوجع
لئن هملت عيناك من لوعة الاسى
لمثل الذي اذرى دموعك يفجع
وينفى الكرى حتى تبيت مسهدا
تراعى نجوم الليل مالك مهجع
أفض عبرات من شؤونك وانتحب
لخطب جليل ان قلبك موجع
فقد عظمت في المسلمين زرية
غداة نعى الناعون يحيى فأسمعوا
فقالوا بأنا قد دفناه في الثرى
فكاد فؤادى عندها يتصدع
فقلت ولم املك لعينى عبرة
ولا جزعا انا الى الله نرجع
ألا في سبيل الله عظم رزيتى
بيحيى الى من نستريح ونفزع
ومن ذا الذي يؤتى فينسأل بعده
إذا لم يكن للناس في العلم مقنع
لقد كان يحيى في الحديث بقية
من السلف الماضين حين تقشعوا
فلما مضى مات الحديث بموته
وادرج في اكفانه العلم اجمع
وصرنا حيارى بعد يحيى كأننا
رعية راع بثهم فتصدعوا
أبى الصبر أنى لا اعاين مثله
يد الدهر ما نص الحجيج واوضعوا
وليس بمغن عنك دمع سفحته
ولكن اليه يستريح المفجع
لعمرك ما للناس في الموت حيلة
ولا لقضاء الله في الخلق مدفع
فلو أن مخلوقا نجا من حمامه
إذا لنجا منه النبي المشفع
تعز به عن كل ميت رزئته
فرزء نبي الله أشجى وأوجع
ولكنما ابكى على العلم إذ مضى
فما بعد يحيى فيه للناس مفزع
سقى الله قبرا بالبقيع مجاورا
نبي الهدى غيثا يجود ويمرع
فقد ترك الدنيا وفر بدينه
الى الله حتى مات وهو ممتع
وخار له ربي جوار نبيه
وذو العرش يعطى من يشاء ويمنع
وانى لأرجو أن يكون محمد
له شافعا يوم القيامة يشفع


001-على بن المديني

على بن المديني

ومن العلماء الجهابذة النقاد من الطبقة الثالثة بالبصرة على بن عبد الله بن المديني
علم على بن المديني ومعرفته بناقلة الآثار
حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال قال عبد الله بن أبى زياد القطواني سمعت أبا عبيد القاسم بن سلام يقول انتهى العلم الى أربعة الى أحمد بن حنبل وهو افقههم فيه والى على بن المديني وهو أعلمهم به والى يحيى بن معين وهو اكتبهم له والى أبى بكر بن أبى شيبة وهو احفظهم له
حدثنا عبد الرحمن قال سمعت أبى يقول كان على بن المديني علما في الناس في معرفة الحديث والعلل وكان أحمد بن حنبل لا يسميه إنما يكنيه أبو الحسن تبجيلا له وما سمعت أحمد بن حنبل سماه قط
حدثنا عبد الرحمن قال سألت أبى عن أحمد بن حنبل وعلى بن المديني أيهما كان احفظ قال كانا في الحفظ متقاربين وكان أحمد أفقه وكان على أفهم بالحديث
حدثنا عبد الرحمن قال سمعت هارون بن إسحاق الهمداني يقول الكلام في صحة الحديث وسقيمه لأحمد بن حنبل وعلى بن المديني نا على بن الحسين بن الجنيد قال سمعت يحيى بن معين يقول وقال له اسنان على بن المديني فقال يحيى على من أهل الصدق
حدثنا عبد الرحمن قال سألت أبا زرعة عن على فقال لا يرتاب في صدقه
حدثنا عبد الرحمن قال سمعت محمد بن مسلم وسئل على بن المديني ويحيى بن معين أيهما كان احفظ قال كان على اسرد وأتقن سمعت محمد بن مسلم بن وارة يقول كتب الى سعيد بن سليمان إذا اتخذت صديقا فاتخذ مثل أبى الوليد وعلىابن المديني


001-محمد بن عبد الله بن نمير

محمد بن عبد الله بن نمير

محمد بن عبد الله بن نمير ومن العلماء الجهابذة النقاد من الطبقة الثالثة بالكوفة محمد بن عبد الله بن نمير الهمداني الخارفي رحمة الله عليه علم محمد بن عبد الله بن نمير ومعرفته بناقلة الآثار ورواة الاخبار
حدثنا عبد الرحمن نا إبراهيم بن مسعود الهمداني قال سمعت أحمد بن حنبل يقول محمد بن عبد الله بن نمير درة العراق
حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال كان أحمد بن حنبل ويحيى بن معين يقولان في شيوخ الكوفيين ما يقول بن نمير فيهم
حدثنا عبد الرحمن قال سمعت على بن الحسين يقول ما رأيت مثل محمد بن عبد الله بن نمير بالكوفة كان رجلا قد جمع العلم والفهم والسنة والزهد كان يلبس في الشتاء الشاتى لبادة وفى الصيف يتزر وكان فقيرا
حدثنا عبد الرحمن قال سمعت أحمد بن سنان الواسطي يقول ما رأيت من الكوفين من احداثهم رجلا عندي أفضل من محمد بن عبد الله بن نمير كان يصلى بنا الفرائض وأبوه يصلى خلفه قدم علينا أيام يزيد يعنى واسطا


002-قول محمد بن عبد الله بن نمير في ناقلة الاخبار في جرحهم وتعديلهم

قول محمد بن عبد الله بن نمير في ناقلة الاخبار في جرحهم وتعديلهم

حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت محمد بن عبد الله بن نمير يقول ذواد بن علبة كان شيخا صدوقا صالحا كوفيا قرابة لمطرف بن طريف ليس من أصحاب الحديث
حدثنا عبد الرحمن نا على بن الحسين قال سمعت أبى نمير يقول جعفر بن برقان ثقة أحاديثه عن الزهرى مضطربة
حدثنا عبد الرحمن نا على بن الحسين قال سمعت بن نمير يقول النضر بن عربي صالح ثقة نا على بن الحسين قال سمعت بن نمير يقول سعيد بن بشير منكر الحديث ليس بشيء ليس بقوي الحديث يروى عن قتادة المنكرات
حدثنا عبد الرحمن نا على قال سمعت أبى نمير يقول المسعودي كان ثقة بأخرة اختلط سمع منه عبد الرحمن بن مهدى ويزيد بن هارون أحاديث مختلطة وما روى عنه الشيوخ فهو مستقيمة
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول أبو جناب يحيى بن أبى حية صدوق وكان صاحب تدليس أفسد حديثه بالتدليس كان يحدث بما لم يسمع
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول يحيى بن عبد الرحمن الذي يحدث عن عبيدة بن الأسود لم يكن صاحب حديث لا بأس به هو اصلح من الذي يحدث عنه عبيدة
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول محمد بن صبيح بن السماك ليس حديثه بشيء
حدثنا عبد الرحمن نا علي قال سمعت بن نمير يقول قبيصة بن عقبة بن ليث الأسدي كان رجل صدق وسفيان بن عقبة لا بأس به وقبيصة أكبر منه
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول رشدين بن سعد ليس يحدث عنه اى لا يكتب حديثه
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول رشدين بن كريب ضعيف ومحمد بن كربي ضعيف
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول موسى بن داود قاضى طرسوس ثقة
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول يحيى بن بريد الكوفيون يروون عنه ما يسوى تمرة
حدثنا عبد الرحمن نا على قال سمعت بن نمير محمد بن الصلت كان ثقة وأبو غسان النهدي أحب الى منه وأبو غسان محدث من أئمة المحدثين
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول حبان وأخوه مندل أحاديثهم فيها بعض الغلط
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول بن إدريس كان أتقن وحفص كان اعلم بالحديث من بن إدريس وابن أبى زائدة كان أكثر في الحديث من بن إدريس وفى الإتقان
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول وكيع اعلم بالحديث من بن إدريس ولكن ليس مثل بن إدريس وكانوا إذا رأوا وكيعا سكتوا يعنى في الحفظ والاجلال
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول هذه الأحاديث التي قال بن جريج زعموا انها سمعها من داود العطار
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول مسلم بن خالد الزنجي ليس يعبأ بحديثه
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول إبراهيم بن يزيد الخوزي كان الناس يتوقون حديثه
حدثنا عبد الرحمن قال سمعت على بن نمير يقول عبد الوهاب بن عطاء قد حدث عنه أصحابنا وكان أصحاب الحديث يقولون انه سمع من سعيد بأخرة كان شبه المتروك ووكيع سمع منه بأخرة يعنى من سعيد وأبو نعيم سمع من سعيد بأخرة
حدثنا عبد الرحمن قال سمعت على بن نمير يقول زعم أبو أسامة أنه كتب عن سعيد بالكوفة نا على قال سمعت بن نمير يقول شعبة بن دينار ثقة روى عنه الثوري وابن عيينة نا على قال سمعت بن نمير يقول كان مروان بن معاوية يتلقط الشيوخ من السكك
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول يزيد بن زياد الدمشقي الذي روى عنه وكيع ليس بشيء
حدثنا عبد الرحمن نا على قال سمعت أبى نمير يقول صدقة بن خالد الدمشقي ثقة نا على قال سمعت بن النمير يقول عبد الملك بن عطاء كان شيخا ثقة روى عنه شيوخنا هو كوفى له حديث أو حديثان
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول مكحول الأزدي يعنى البصري أدرك أنسا ليس يحدث عنه الاعمارة بن زاذان
حدثنا عبد الرحمن ناعلى قال سمعت بن نمير يقول بسطام بن مسلم هو رفيع جدا روى عنه وكيع وحماد بن زيد هو شيخ قديم كان من قدماء شيوخ وكيع وكذلك بن عون وكهمس وعيينة بن عبد الرحمن وخرج وكيع الى البصرة سنة ثمان وأربعين
حدثنا عبد الرحمن ناعلى قال سمعت بن نمير يقول شعبة بن دينار ثقة روى عنه الثوري وابن عيينة
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول إسماعيل الأزرق الذي يروى عن بن عمر كان من الشيعة الغلاة وأبو عمر صاحب بن الحنفية
حدثنا عبد الرحمن ناعلى قال سمعت بن نمير يقول كثير الرماح بلخى روى عنه الشيوخ
حدثنا عبد الرحمن نا على سمعت بن نمير يقول روى سفيان عن عمير الخثعمي شيخ ثقة قديم من أصحاب الحجاج بن أرطاة والحجاج اشهر في العلم منه
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول أبو سهل محمد بن عمرو هو بصرى ليس يسوى شيئا
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول أبو السوداء عمرو بن عمران
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول عثمان بن سعد شيخ ليس بذاك كان بصريا
حدثنا عبد الرحمن نا على قال يمعت بن نمير يقول صالح بن مسلم عجلى ثقة
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول أبو لينة النضر بن مطرق يحدث عن الضحاك
حدثنا عبد الرحمن نا علي قال سمعت بن نمير يقول روى بن أبى نجيح عن الزبير بن موسى هذا شيخ مكي روى عنه الكبار القدماء ليس بقديم الموت
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول عثمان أبو اليقظان ليس بقوي
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول يعلى بن النعمان شيخ قديم روى عنه العلاء بن المسيب هذا من قدماء شيوخ سفيان
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول روى وكيع عن القاسم الجعفي شيخ ليس بمعروف
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول محمد بن مهزم الشعاب هو شيخ قديم بصرى
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول روى سفيان عن أبى غياث هو طلق بن معاوية جد حفصة بن غياث
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول عبد الرحمن بن حضير شيخ بصرى
حدثنا عبد الرحمن نا على قال سمعت بن نمير يقول الحسن بن ثابت الأحول ثقة واثنى عليه
حدثنا عبد الرحمن نا على قال سمعت بن نمير يضعفه يحيى بن يمان ويقول كأن حديثه خيال
حدثنا عبد الرحمن قال معت أبا زرعة يقول سألت بن نمير عن يونس بن بكير قلت هذا الذي يقال فيه قال ما لشيء من هذا أصل إنما روى حديث أسماء بنت يزيد بن سكن وحديث بن عباس في الرؤية وكان حدثان ما روى هذه الأحاديث


003-كلام محمد بن عبد الله بن نمير في علل الحديث

كلام محمد بن عبد الله بن نمير في علل الحديث

حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت محمد بن عبد الله بن نمير يقول حديث وكيع عن سفيان عن يحيى بن سعيد عن عباية بن رفاعة عن رافع بن خديج ان جبريل عليه السلام قال للنبي صلى الله عليه وسلم يوم بدر والناس يروون عن يحيى بن سعيد عن معاذ بن رفاعة ليس فيه رافع خالف وكيع الناس فيه
حدثنا عبد الرحمن نا أبى قال سألت محمد بن عبد الله بن نمير عن حديث كتبته عن ثابت بن موسى عن شريك عن الأعمش عن أبى سفيان عن جابر عن النبي صلى الله عليه وسلم قال من صلى بالليل حسن وجهه بالنهار قال هذا حديث منكر قال أبو محمد قلت لأبى ما تقول أنت فيه قال هو حديث موضوع


004-كلام محمد بن عبد الله بن نمير في كنى ناقلة الآثار واسمائهم ومواطنهم من البلدان

كلام محمد بن عبد الله بن نمير في كنى ناقلة الآثار واسمائهم ومواطنهم من البلدان

حدثنا عبد الرحمن نا أبى قال سمعت بن نمير يقول كنية زياد بن الحصين أبو جهمة قلت لابن نمير من أين هو قال بصرى كان يقدم عليهم الكوفة
حدثنا عبد الرحمن نا أبى قال سألت بن نمير عن بن اليقظان فضعفه وقال اسمه عثمان بن عمير
حدثنا عبد الرحمن نا أبى قال سألت بن نمير عن عثمان بن أبى زرعة الأخنسي فقال هو بن المغيرة وهو عثمان الأعشى
حدثنا عبد الرحمن نا أبى قال سمعت بن نمير يقول امة امرأة الزبير هى أم خالد بنت خالد بن سعيد بن العاص وهى أم خالد بن الزبير
*******************أبو زرعة عبيد الله بن عبد الكريم بن يزيد-زرعة الرازي


005-أبو زرعة عبيد الله بن عبد الكريم بن يزيد-زرعة الرازي

أبو زرعة عبيد الله بن عبد الكريم بن يزيد-زرعة الرازي

ومن العلماء الجهابذة النقاد من الطبقة الرابعة من أهل الري أبو زرعة عبيد الله بن عبد الكريم بن يزيد ما ذكر من علم أبى زرعة وفقهه
حدثنا عبد الرحمن نا الحسن بن أحمد بن الليث قال سمعت عبد الواحد بن غياث البصري يقول ما رأى أبو زرعة بعينه مثل نفسه أحدا قال وسمعت الحسن بن أحمد يقول وكان عبد الواحد كتب عن حماد بن سلمة الكتب وحماد بن زيد لقى أصحاب الحسن وابن سيرين قال أبو محمد قرأت كتاب إسحاق بن راهويه بخطه الى أبى زرعة انى ازداد بك كل يوم سرورا فالحمدلله الذي جعلك ممن يحفظ سنته وهذا أعظم ما يحتاج اليه اليوم طالب العلم وأحمد بن إبراهيم لا يزال في ذكرك الجميل حتى يكاد يفرط وان لم يكن فيك بحمد الله افراط واقرأنى كتابك اليه بنحو ما اوصيتك من إظهار السنة وترك المداهنة فجزاك الله خيرا فدم على ما اوصيتك فان الباطل جولة ثم يضمحل وانك ممن أحب صلاحه وزينه وانى اسمع من إخواننا القادمين ما أنت عليه من العلم والحفظ فأسر بذلك
حدثنا عبد الرحمن نا جعفر بن محمد أبو يحيى الزعفراني قال سمعت عمرو بن سهل بن صرخاب يقول وذكر أبا زرعة فقال ما ولد في خمسين ومائة سنة مثل أبى زرعة
حدثنا عبد الرحمن قال سمعت محمد بن مسلم يقول ما خلف أبو زرعة مثله وسمعته يقول بعد وفاة أبى زرعة وذكر أبا زرعة فقال كان دربندان العلم
حدثنا عبد الرحمن قال ذكر سعيد بن عمرو البرذعي قال سمعت محمد بن يحيى النيسابوري يقول لا يزال المسلمون بخير ما ابقى الله عز وجل لهم مثل أبى زرعة وما كان الله عز وجل ليترك الأرض الا وفيها مثل أبى زرعة يعلم الناس ما جهلوه ثم جعل يعظم على جلسائه خطر ما حكى له من علة حديث بن إسحاق عن الزهرى عن عروة بن عائشة عن النبي صلى الله عليه وسلم قال ركعتان بسواك أفضل من سبعين ركعة بغير سواك قال سعيد وكنت حكيت له عن أبى زرعة ان محمد بن إسحاق اصطحب مع معاوية بن يحيى الصدفي من العراق الى الري فسمع منه هذا الحديث في طريقه وقال لم استفد منذ دهر علما اوقع عندي ولا آثر من هذه الكلمة ولو فهمتم عظيم خطرها لاستحليتموه كما استحليته وجعل يمدح أبا زرعة في كلام كثير
حدثنا عبد الرحمن قال سمعت أبا زرعة وذكر أحمد بن حنبل انه أعطاه دفتره فقلت له كان أحمد بن حنبل يعرفك حيث دفع كتابه إليك فقال اى لعمرى كنت أكثر الاختلاف اليه وكنت اسائله واذاكره ويذاكرنى
حدثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول ما رأيت أحدا أعلم بحديث مالك بن أنس مسندها ومنقطعها من أبى زرعة وكذلك سائر العلوم ولكن خاصة حديث مالك قال أبو زرعة رأيت فيما يرى النائم كأني في مسجد النبي صلى الله عليه وسلم وكأنى امسح يدي على منبر النبي صلى الله عليه وسلم موضع المقعد والذي يليه والذي يليه ثم امسكته فقصصته على رجل من أهل سجستان كان معنا بحران فقال هذا أنت تعني بحديث النبي صلى الله عليه وسلم وأصحابه والتابعين ومننت اذاذاك لا احفظ كثير شيء من مسائل الأوزاعي ومالك والثوري وغيرهم ثم عنيت به بعد
حدثنا عبد الرحمن قال سمعت أبى يقول وذكر له أبو عبد الله الطهراني وأبو زرعة فقال كان أبو زرعة افهم من أبى عبد الله الطهراني واعلم منه بكل شيء بالفقه والحديث وغيره


006-حفظ أبى زرعة رحمه الله

حفظ أبى زرعة رحمه الله

حدثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد المالكي يقول ما رأيت أحدا أحفظ لحديث مالك بن أنس لمسنده ومنقطعه من أبى زرعة قلت ما في الموطأ والزيادات التي ليست في الموطأ قال نعم
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سمعت أحمد بن حنبل وذكر عن عبد الله بن واقد عن عكرمة بن عمار عن الهرماس قال رأيت النبي صلى الله عليه وسلم يصلى على راحلته نحو الشام فقال أحمد ما ظننت ان الهرماس روى عن النبي صلى الله عليه وسلم سوى حديث العضباء حتى جاء أبو قتادة بهذا الحديث قلت له انا وههنا حديث آخر سوى هذين قال ما هو قلت
حدثنا عمرو بن مرزوق عن عكرمة بن عمار عن الهرماس قال سلمت على النبي صلى الله عليه وسلم فمديده قال أبو زرعة فسكت ولم ينكره وقال أبو محمد كان أبو زرعة قل يوم الا يخرج معه الى المسجد كتابين أو ثلاثة كتب لكل قوم كتابهم الذي سألوا فيه فيقرأ على كل قوم ما يتفق له القراءة من كتاب ثم يقرأ للآخر كتابه الذي قد سأل فيه أوراق ثم يقرأ للثالث كمثل ذلك فإذا رجعوا أولئك في يومهم يكون قد اخرج معه كتابهم فيجىء الى الموضع الذي كان يقرأ عليهم الى ذلك المكان فيبتدىء فيقرأ من غير أن يسألهم الى أين بلغتم وما أول مجلسكم فكان ذاك دأبه كل يوم لا يستفهم من أحد منهم أول مجلسه وهذا بالغداة وبالعشى كمثل ولا اعلم أحدا من المحدثين قدر على هذا بالغداة وبالعشى كمثل ولا اعلم أحدا من المحدثين قدر على هذا
حدثنا عبد الرحمن نا أبو زرعة قال حضرت يوما عبيد الله بن عائشة فقال أول من كسى البيت جرهم قال أبو زرعة فقلت فجرهم كان قبل أوتبع قال بل تبع قلت
حدثنا إبراهيم بن موسى انا بن ثور عن معمر عن تميم بن عبد الرحمن عن سعيد بن جبير قال أول من كسا البيت تبع فنهى الناس عن سبه فسكت ثم انبسط بعد ذلك الى
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول قعدت الى أبى الوليد يوما فحملت عنه ثمانية عشر حديثا و
حدثنا مذاكرة من غير أن كتبت منه حرفا وتحفظت عنه كله
حدثنا عبد الرحمن سمعت أبا زرعة يقول سمعت من بعض المشايخ أحاديث فسألني رجل من أصحاب الحديث فاعطيته كتابي فرد على الكتاب بعد ستة اشهر فانظر في الكتاب فإذا انه قد غير سبعة مواضع قال أبو زرعة فأخذت الكتاب وصرت الى عنده فقلت ألاتتقى الله تفعل مثل هذا قال أبو زرعة فأوقفته على موضع موضع وأخبرته وقلت له أما هذا الذي غيرت فإنه هذا الذي جعلت عن بن أبى فديك فإنه عن أبى ضمرة مشهور وليس هذا من حديث بن أبى فديك واما هذا فإنه كذا وكذا فإنه لا يجىء عن فلان وانما هذا كذا فلم أزل أخبره حتى اوقفته على كله ثم قلت له فانى حفظت جميع ما فيه في الوقت الذي انتخبت على الشيخ ولو لم احفظه لكان لا يخفى على مثل هذا فاتق الله عز وجل يا رجل قال أبو محمد فقلت له من ذلك الرجل الذي فعل هذا فأبى ان يسميه
حدثنا عبد الرحمن قال وسمعت أبا زرعة يقول دفعت كتاب الصوم الى رجل بغدادي فرد على ففاذا انه قد غير حرفا من الإسناد عن جهته قال أبو زرعة فتعجبت منه فقلت في نفسي يا سبحان الله من يريد أن يفعل هذا بي اى شيء يظن وقلت في نفسي انه يظن انه عمل شيئا
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ودفع اليه رجل حديثا فقال اقررأ فلما نظر في الحديث قال من أين لك هذا قال وجدته على ظهر كتاب ليوسف الوراق قال أبو زرعة هذا الحديث من حديثي غير أنى لم أحدث به قيل له وأنت تحفظ ما حدثت به مما لم تحدث به قال بلى ما في بيتي حديث الا وانا افهم موضعه
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول مررت يوما ببيروت فإذا شيخ مخضوب متكئ على عصا فلما نظر الى قال لرجل ترى هذا ليس في الدنيا احفظ من هذا قال أبا زرعة ما يدريه عرف حفاظ الدنيا حتى يشهد لي بهذه الشهادة غير أن الناس إذا سمعوا شيئا قالوه


007-أبى زرعة انه امام زمانه

أبى زرعة انه امام زمانه

حدثنا عبد الرحمن قال سمعت يونس بن عبد الأعلى يقول أبو زرعة وأبو حاتم إماما خراسان ودعا لهما وقال بقاؤهما صلاح للمسلمين
حدثنا عبد الرحمن قال سئل أبى رحمه الله عن أبى زرعة فقال امام


008-طهارة خلق أبى زرعة

طهارة خلق أبى زرعة

حدثنا عبد الرحمن قال سمعت أبى يقول كنت اتولى الانتخاب على أبى الوليد وكنت لا انتخب ما سمعت من أبى الوليد قديما فترى قال أبو زرعة يوما اكتب حديثا معادا بسببى وما سمع تلك الأحاديث التي تركتها على العمد الا بعد خروجى ولو كنت انا بدله ما كنت اصبر ان ادع جياد حديثه ولا اسمع منه فلما تيسر لي الخروج من البصرة قلت لأبى زرعة تخرج فقال لا انك تركت أحاديث من حديث أبى الوليد مما كتبت منه سمعت منه قديما فكرهت أن أسأل في شيء يكون عليك معادا فانا أقيم بعدك حتى اسمع


009-كثرة علم أبى زرعة

كثرة علم أبى زرعة

حدثنا عبد الرحمن قال قلت لأبي زرعة رحمه الله تحزر ما كتبت عن إبراهيم بن موسى مائة ألف حديث قال مائة ألف كثير قلت فخمسين الفا قال نعم وستين الفا وسبعين الفا أخبرني من عد كتاب الوضوء والصلاة فبلغ ثمانية عشر ألف حديث
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول لزمنا إبراهيم بن موسى ثماني سنين من سنة أربع عشرة في آخرها الى سنة اثنتين وعشرين حتى خرجت الى مكة في رمضان
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول كتبت بالري قبل ان اخرج الى العراق عن نحو ثلاثين شيخا منهم عبد الله بن الجراح وعبد العزيز بن المغيرة وعبد الصمد بن حسان وجعفر بن عيسى وبشر بن يزيد وسلمة بن بشير وعبيد بن إسحاق وذكر شيوخا كثيرة
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول كتبت عن أبى سلمة التبوذكي عشرة آلاف حديث اما حديث حماد بن سلمة فعشرة آلاف حديث وكنا نظن انه يقرأ كما كان يقرأ قديما فاستكتبنا الكثير ومات فبقي علينا شيء نحو قوصرة فوهبت لقوم بالبصرة
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول نظرت في نحو من ثمانين ألف حديث من حديث بن وهب بمصر وفى غير مصر ما اعلم انى أيت له حديثا لا أصل له


010-معرفة أبى زرعة بعلل الحديث وبصحيحه من سقيمه

معرفة أبى زرعة بعلل الحديث وبصحيحه من سقيمه

حدثنا عبد الرحمن قال سمعت أبا زرعة يقول
حدثنا أبو بكر بن أبي شيبة وكيع عن مسعر عن عاصم بن عبيد الله قال رأيت بن عمر يهرول الى المسجد فقال أبو زرعة فقلت له مسعر لم يرو عن عاصم بن عبيد الله شيئا إنما هذا سفيان عن عاصم فلج فيه قال فدخل بيته فطلبه فرجع فقال غيروه هو عن سفيان قال أبو محمد رأيت في كتاب كتبه عبد الرحمن بن عمر الأصبهاني المعروف برستة من أصبهان الى أبى زرعة بخطه وانى كنت رويت عندكم عن بن مهدى عن سفيان عن الأعمش عن أبى صالح عن أبى هريرة عن النبي صلى الله عليه وسلم انه قال أبردوا بالظهر فان شدة الحر من فيح جهنم فقلت هذا غلط الناس يروون عن أبى سعيد عن النبي صلى الله عليه وسلم فوقع ذلك من قولك في نفسي فلم أكن أنساه حتى قدمت ونظرت في الأصل فإذا هو عن أبي سعيد عن النبي صلى الله عليه وسلم فان خف عليك فأعلم أبا حاتم عفاه الله ومن سألك من أصحابنا فإنك في ذلك مأجور ان شاء الله والعار خير من النار
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول أتينا أبا عمر الحوضى وقد دخل قوم عليه وهو يحدثهم وانا وأبو حاتم وجماعة منا خارج نتسمع فوقع في مسامعنا وهو يقول
حدثنا جرير بن حازم عن مجالد عن الشعبي عن النعمان بن بشير عن النبي صلى الله عليه وسلم انى مكاثر بكم الأمم فصحنا من وراء الباب فقلنا يا أبا عمر هذا عن جابر فقال صدقتم صدقتم ادخلوا
حدثنا عبد الرحمن قال حضر عند أبى زرعة محمد بن مسلم والفضل بن العباس المعروف بالصائغ فجرى بينهم مذاكرة فذكر محمد بن مسلم حديثا فأنكر فضل الصائغ فقال با أبا عبد الله ليس هكذا هو فقال كيف هو فذكر رواية أخرى فقال محمد بن مسلم بل الصحيح ما قلت والخطأ ما قلت قال فضل فأبو زرعة الحاكم بيننا فقال محمد بن مسلم لأبي زرعة أيش تقول أين المخطىء فسكت أبو زرعة ولم يجب فقال محمد بن مسلم مالك سكت تكلم فجعل أبو زرعة يتغافل فألح عليه محمد بن مسلم وقال لا اعرف لسكوتك معنى ان كنت انا المخطىء فأخبر وان كان هو المخطىء فأخبر فقال هاتوا أبا القاسم بن اخى فدعى به فقال اذهب وادخل بيت الكتب فدع القمطر الأول والقمطر الثاني والقمطر الثالث وعد ستة عشر جزءا وائتنى بالجزء السابع عشر فذهب فجاء بالدفتر فدفعه اليه فأخذ أبو زرعة فتصفح الأوراق واخرج الحديث ودفعه الى محمد بن مسلم فقرأه محمد بن مسلم فقال نعم غلطنا فكان ماذا
حدثنا عبد الرحمن قال قيل لأبي زرعة بلغنا عنك انك قلت لم ار أحدا احفظ من بن أبى شيبة فقال نعم في الحفظ ولكن في الحديث كأنه لم يحمده فقال روى مرة حديث حذيفة في الإزار فقال
حدثنا أبو الأحوص عن أبى إسحاق عن أبى معلى عن حذيفة فقلت له إنما هو أبو إسحاق عن مسلم بن نذير عن حذيفة وذاك الذي ذكرت عن أبى إسحاق عن أبى المعلى عن حذيفة قال كنت ذرب اللسان فبقي فقلت للوراق أحضرو المسند فأتوا بمسند حذيفة فاصابه كما قلت
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول كنا عند أبى بكر بن أبى شيبة ومعنا كليجة فقال أبو بكر بن أبى شيبة
حدثنا بن عيينة عن عبد الله بن أبى بكر عن أنس انه قال يتبع الميت ثلاث فقال كليجة هو عن عبيد الله بن أبى بكر فقال عن عبيد الله بن أبي بكر فقلت يا أبا بكر تركت الصواب وتلقنت الخطأ إنما روى هو عن عبد الله بن أبى بكر وسفيان لم يلق عبيد الله بن أبى بكر فقال لقننى هذا فقلت كلما لقنك هذا تريد أن تقبله
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول
حدثنا أبو بكر بن أبى شيبة مرة عن وكيع عن مسعر عن عاصم بن عبيد الله قال رأيت سالما توضأ مرة فقلت إنما هو وكيع عن سفيان فقال لا
حدثنا وكيع عن مسعر عن عاصم بن عبيد الله فقلت ليس هذا من حديث مسعر
حدثنا أبو نعيم ومحمد بن كثير عن سفيان عن عاصم ولم يسمع مسعر من عاصم بن عبيد الله شيئا فقال بلى مسعر عن عاصم عن الشعبي فقلت هذا عاصم وذكر عاصما آخر إنما قلت لك عاصم بن عبيد الله لم يسمع مسعر منه شيئا فسكت فلما كان بالعشي قال قد أصبته هو كما قلت أنت
حدثنا وكيع والفضل بن دكين عن سفيان وقال له رجل يوما يا أبا بكر منذ قدم أبو زرعة صحح لنا سبعين حديثا فخجل ثم قال أبو زرعة يكون مثل هذا كثير هذا على بن المديني ذاكر بباب لعبد الرحمن بن مهدى في التسليم واحدة وعبد الرحمن كان له في هذا باب فقال على هذا كله كذب فلما كان بعد أيام روى الباب عن عبد الرحمن


011-فراسة عبد الرحمن بن عبد الله الدشتكي في أبى زرعة وهو صغير

فراسة عبد الرحمن بن عبد الله الدشتكي في أبى زرعة وهو صغير

حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ذهب بي أبى الى عبد الرحمن بن عبد الله بن سعد الدشتكي فلما رأيته نفرت من هيبته فتقدم أبى إليه فسلم عليه وقعد بجنبه فلم أزل ادنوا وانظر اليه ولا اجسر من الهيبة ان ادنو منه فلما رآني اتقدم قال لأبى من هذا قال هذا ابنى قال ادعوه فدعانى فجئت حتى دنوت من أبى فقال لي عبد الرحمن ادن منى وانا ادنو شيئا بعد شيء فلم يزل يقول ادن حتى دنوته فاظنه اقعدنى على فخذه أو اقعدنى بجنبه فقال لي أرخج يدك فأخرجت يدي فنظر الى شقوق في باطن اصابعى فتفرس في فقال لأبى ان ابنك هذا سيكون له شان ويحفظ القرآن والعلم وذكر أشياء


012-رحلة أبى زرعة في طلب العلم

رحلة أبى زرعة في طلب العلم

حدثنا عبد الرحمن قال سئل أبو زرعة في اى سنة كتبتم عن أبى نعيم قال في سنة أربع عشرة ومائتين ومات في سنة ثماني عشرة ومائتين
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول خرجت من الري المرة الثانية سنة سبع وعشرين ومائتين ورجعت سنة اثنتين وثلاثين في أولها بدأت فحججت ثم خرجت الى مصر فاقمت بمصر خمسة عشر شهرا وكنت عزمت في بدر قدومى مصر أنى أقل المقام بها فلما رأيت كثرة العلم بها وكثرة الاستفادة عزمت على المقام ولم أكن عزمت على سماع كتب الشافعي فلما عزمت على المقام وجهت الى اعرف رجل بمصر بكتب الشافعي فقبلتها منه بثمانين درهما ان يكتبها كلها واعطيته الكاغذ وكنت حملت معي ثوبين ديبقيين لأقطعهما لنفسى فلما عزمت على كتابتها أمرت ببيعها فبيعا بستين درهما واشتريت مائة ورقة كاغذ بعشرة دراهم كتبت فيها كتب الشافعي ثم خرجت الى الشام فأقمت بها ما أقمت ثم خرجت الى الجزيرة واقمت ما أقمت ثم رجعت الى بغداد سنة ثلاثين في آخرها ورجعت الى الكوفة واقمت بها ما أقمت وقدمت البصرة فكتبت بها عن شيبان وعبد الأعلى
حدثنا عبد الرحمن قال سمعت محمد بن عوف يقول كان أبو زرعة عندنا بحمص سنة ثلاثين ومائتين
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول أقمت في خرجت الثالثة بالشام والعراق ومصر أربع سنين وستة اشهر فما اعلم انى طبخت فيها قدرا بيد نفسي


013-جلالة أبى زرعة عند العلماء

جلالة أبى زرعة عند العلماء

حدثنا عبد الرحمن نا الحسن بن أحمد بن الليث قال سمعت أحمد بن حنبل وسأله رجل فقال بالري شاب يقال له أبو زرعة فغضب أحمد وقال تقول شاب كالمنكر عليه ثم رفع يديه وجعل يدعو الله عز وجل لأبى زرعة ويقول اللهم انصره على من بغى عليه اللهم عافه اللهم ادفع عنه البلاء اللهم اللهم في دعاء كثير قال الحسن فلما قدمت حكيت ذلك لأبى زرعة وحملت اليه دعاء أحمد بن حنبل له وكنت كتبته عنه فكتبه أبو زرعة وقال لي أبو زرعة ما وقعت في بلية فذكرت دعاء أحمد الا ظننت ان الله عز وجل يفرج بدعائه عنى
حدثنا عبد الرحمن قال رأيت في كتاب عبد الرحمن بن عمر الأصبهاني المعروف برستة من أصبهان الى أبى زررعة بخطه اعلم رحمك الله انى ما أكاد انساك في الدعاء لك ليلي ونهارى ان يمتع المسلمون بطول بقائك فإنه لا يزال الناس بخير ما بقى من يعرف العلم وحقه من باطله ولولا ذاك لذهب العلم وصار الناس الى الجهل وقد جاء عن النبي صلى الله عليه وسلم انه قال يحمل هذا العلم من كل خلف عن النبي صلى الله عليه وسلم انه قال يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين وقد جعلك الله منهم فاحمد الله على ذلك فقد وجب لله عز وجل عليك الشكر في ذلك
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول أردت الخروج من مصر فجئت لأودع يحيى بن عبد الله بن بكير فقلت تأمر بشيء قال أخلف الله علينا بخير
حدثنا عبد الرحمن نا أبو زرعة قال سمعت إبراهيم بن موسى يقول لي اجدمنك ريح الولد
حدثنا عبد الرحمن قال سمعت محمد بن مسلم يقول بعد وفاة أبى زرعة بنحو من شهرين يقول مافاتنى الدعاء لأبي زرعة في شيء من صلوات الفرائض منذ مات أبو زرعة الاامس فانى كنت في التشهد فدخل على بعض الناس فاشتغل به قلبي فنسيت الدعاء ثم دعوت له بعد ما صليت قيل له ويجوز الدعاء في الفرائض قال نعم انا ادعو لأبى زرعة واسميه في صلواتى
حدثنا عبد الرحمن قال كتب الى أبو الحسين أحمد بن سليمان الرهاوي قال ما أحد أحب الى ان أراه من أبى زرعة
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول كتب الى إسحاق بن راهويه لا يهولنك الباطل فان للباطل جولة ثم يتلاشى
حدثنا عبد الرحمن قال قلت لأبى زرعة كتب إليك حين حدثت قال نعم لم أكن انبسطت في مكاشفة القوم حينئذ
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ذكرت لأحمد بن حنبل حديث أبى داود عن بشر بن الفضل عن أبيه عن خالد الحذاء عن أنس بن سيرين عن أبى يحيى عن أبى موسى عن النبي صلى الله عليه وسلم قال لا يباشر الرجل الرجل الا وهما زانيان ولا تباشر المرأة المرأة الا وهما زانيتان فقال لي أحمد بن حنبل من بشر هذا قلت رأيت المصريين يحدثون عن بشر هذا فقال أحمد كأن هذا الشيخ بصرى وقع إليهم
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول لما أتيت محمد بن عائذ وكان رجلا جافيا ومعي جماعة فرفع صوته فقال من أين أنتم قلنا من بلدان مختلفة من خراسان من الري من كذا وكذا قال أنتم أمثل من أهل العراق قال ما تريدون ورفع صوته قلنا شيئا من حديث يحيى بن حمزة فلم أزل ارفق به واداريه حتى حدثني بما معي ثم قال خذ الكتاب فانظر فيه فأعطانى كتابه فنظرت فيه وكتبت منه أحاديث ثم قال خذ الكتاب فاذهب به معك قال أبو زرعة فدعوت له وشكرته على ما فعل قلت انا أجل كتابك عن حمله وانا اصيب نسخة هذا عند أصحابنا فذهبت وأخذت من بعض أصحاب الحديث فنسخته على الوجه وسألته كتاب الهيثم بن حميد فأخرج الى جزءا عن الهيثم بن حميد وكان عند هشام بن عمار عن الهيثم بن حميد شيء يسير فأخرج هو جزءا عن الهيثم فاستغنمته وكتبته على الوجه وسألته كتاب الفتن عن الوليد بن مسلم فأجابنى وتعجب الدمشقيون مما يفعل بي ونسخت كتاب الفتن فأتيته مع رفقائى فقال إنما اجبتك ولم أجب هؤلاء إنما اجبتك ولم أجب هؤلاء فلم أزل ارافق به واداريه حتى
حدثنا به وسمعوا معي
حدثنا عبد الرحمن قال سمعنا أبا زرعة يقول دفع الى أحمد بن حنبل جزئين فنظرت فإذا أحاديث المعتمر بن سليمان وبشر بن المفضل أحاديث قد كتبتها عن غيري فأقبلت اتفكر وانظر اليه فأقول مرة أكتبه وأقول مرة قد سمعتها من غيره فأقبلت أتفكر وأنظر إليه فأقول مرة اكتبه وأقول مرة قد سمعتها من غيره لا أكتبه ففطن رحمه الله فقال أراك سمعتها من غيرنا قلت نعم قال عمن كتبتها فقلت عن مسدد فقال مسدد ثقة اصفح فصفحت فرأيت أحاديث حسانا عن غندر وغيره وقال أحاديث خالد بن ذكوان عن الربيع عمن كتبتها قلت عن مسدد
حدثنا عبد الرحمن قال قرأت كتاب إسحاق بن راهويه الى أبى زرعة بخطه اعلم ابقاك الله انى كنت اسمع من إخواننا القادمين علينا ومن غيرهم حالك وما أنت عليه من العلم والحفظ فأسر بذلك وانى ازداد بك كل يوم سرورا فالحمد لله الذي جعلك ممن يحفظ سنته وهو من أعظم ما يحتاج اليه الطالب اليوم وأحمد بن إبراهيم لا يزال في ذكرك بالجميل حتى يكاد يفرط حبا لك وان لم يكن فيك بحمد الله افراط
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول كتب الى أبو ثور فقال في كتابه كان الأمر قديما أمر أصحابك يعنى في التفقه حتى نشأ قوم فاشتغلوا بعدد الأحاديث وتركوا التفقه قال وسمعت أبا زرعة يقول وقد عاد قوم في التفقه وهو الأصل
حدثنا عبد الرحمن قال سمعت أبا زرعة وقت له أخبرت انه قرأ عليك الربيع بالليل فقال ما سمعت منه بالليل الا مجلسا واحدا رافقنى رجل فلما تهيأ خروجى امتنع من الخروج قلت مالك قال قد بقى على شيء من كتب الشافعي وكان قد سمع كتب الشافعي من حرملة فقلت لرفيقى ترضى ان يقرأ عليك الربيع قال نعم قال أبو زرعة فلقيت الربيع فأخبرته بالقصة وسألته ان يجيئنا ليلا فيقرأ على رفيقى ما بقى عليه فجاءنا ليلا فقرأ علينا قلت أخبرت ان الربيع قرأها عليك في أربعين يوما قال لا يا بنى إنما كنت اسمع منه في وقت اتفرغ فيه اليه وكنت آخذ ميعاده في مسجد الجامع فربما أبطأت عليه وربما لم اجىء فلا ينصرف فيقول إذا لم يمكنك المجيء فاكتب على الإسطوانة حتى أمضى
حدثنا عبد الرحمن قال سمعت محمد بن مسلم يقول انا احقر في نفسي من أن ينزلنى الله عز وجل منزلة أبى زرعة
حدثنا عبد الرحمن قال سمعت أبو زرعة يقول قال لنا أبو الوليد الطيالسي إذا كان عندنا قوم فلا تستأذنوا فليس عليكم حجاب وربما دخلنا عليه وهو يأكل فيشدد علينا أن كلوا


014-ظهر لأبى زرعة من سيد عمله عند وفاته

ظهر لأبى زرعة من سيد عمله عند وفاته

حدثنا عبد الرحمن قال سمعت أبى يقول مات أبو زرعة مطعونا مبطونا يعرق بينه في النزع فقلت لمحمد بن مسلم ما تحفظ في تلقين الموتى لا إله إلا الله فقال محمد بن مسلم يروى عن معاذ بن جبل فمن قبل ان يستتم رفع أبو زرعة رأسه وهو في النزع فقال روى عبد الحميد بن جعفر عن صالح بن أبى عريب عن كثير بن مرة عن معاذ عن النبي صلى الله عليه وسلم من كان آخر كلامه لا اله إلا الله دخل الجنة فصار البيت ضجة ببكاء من حضر
حدثنا عبد الرحمن قال سمعت أحمد بن إسماعيل بن عم أبى زرعة يقول سمعت أبا زرعة يقول في مرضه الذي مات فيه اللهم انى أشتاق الى رؤيتك فان قال لي باى عمل اشتقت الى قلت برحمتك يا رب


015-باب مارئى لأبى زرعة من الرؤيا قبل وفاته وبعدها

باب مارئى لأبى زرعة من الرؤيا قبل وفاته وبعدها

حدثنا عبد الرحمن قال سمعت محمد بن مسلم يقول رأيت أبا زرعة رحمه الله في المنام فقلت ما فعل بك ربك فقال قربنى وادنانى وقربنى وادنانى حتى هكذا واومأ بيده ثم قال لي يا عبيد الله تدرعت بالكلام قلت لأنهم حاولوا دينك قال أللحقوه بأبي عبد الله وأبى عبد الله وأبى عبد الله قال محمد بن مسلم فوقع في نفسي في النوم ان أبا عبد الله سفيان الثوري وان أبا عبد الله مالك بن أنس وان أبا عبد الله أحمد بن حنبل
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول رأيت في المنام كأن على ثوب برد له خطوط دقاق قال أبو محمد تعبيره ان يشتهر فاشتهر بالخير والعلم
حدثنا عبد الرحمن قال سمعت أبا زرعة في سنة اثنتين وستين ومائتين يقول كنت منذ سنين نحو عشرين سنة ربما خطر ببالى تقصيرى وتقصير الناس في الأعمال في النوافل والحج والصيام والجهاد فكثر ذلك في قلبي فرأيت ليلة فيما يرى النائم كأن آتيا اتاني فضرب يده بين كتفى فقال قد اكثرت من العبادة وأي عبادة أفضل من الصلوات الخمس في جماعة


016-بد ومكاشفة أبى زرعة لأهل الرأي واظهاره السنين ومقاساته أذى القوم

بد ومكاشفة أبى زرعة لأهل الرأي واظهاره السنين ومقاساته أذى القوم

حدثنا عبد الرحمن قال سمعت أبا زرعة يقول قال لي أبو جعفر الجمال ما لهم يعنى أصحاب الرأي سواك
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ما رغبت قط في سكنى الري وما كاشفت القوم وانا أريد مزاحمتهم في دنيا ولا مال ولا في ضيعة وقلت في نفسي انا لست براغب في شيء من هذا فأقاسى إظهار السنن فان كان كون خرجت وهربت الى طرطوس
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول قال لي السرى بن معاذ لو أنى قبلت لأعطيت مائة ألف درهم قبل الليل فيك وفى بن مسلم من غير أن احبسكم ولا اضربكم أكثر من ان امنعكم من التحديث
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول وقلت له انهم كانوا يقولون ان رجلا بصريا يحمل إليك الكلام الذي ترويه في بن مقاتل فقال يفرغ بن مقاتل من مجلسه يوم الجمعة الى قرب المغرب وأرد عليه من الغد بكرة من وضع لي وددت انى كنت أرى في ذلك الوقت الذي دفع الى ما روى في مجلسه رجلا


017-زهد أبى زرعة وظلف نفسه عن الدنيا

زهد أبى زرعة وظلف نفسه عن الدنيا

حدثنا عبد الرحمن قال سمعت أبا زرعة يقول لو كان لي صحة بدن على ما أريد كنت أتصدق بمالى كله واخرج الى طرسوس أو الى ثغر من الثغور وآكل من المباحات والزمها ثم قال انى لألبس الثياب لكن إذا نظر الى الناس لا يقولون قد ترك أبو زرعة الدنيا ولبس الثياب الدون وانى لآكل ما يقدم الى من الطيبات والحلواء لكى لا يقول الناس ان أبا زرعة لا يأكل الطيبات لزهده وانى لآكل الشيء الطيب وما مجراه عندي ومجرى غير من الأدم إلا واحد وألبس الثياب الجياد ودونه من الثياب عندي واحد لأن جميعا يعملان عملا واحدا ومن أحب ان يسلم من لبسه الثياب يلبسه لستر عورته فإنه إذا نوى هذا ولم ينو غيره سلم
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول كنت فيما مضى وانا صحيح وربما اخذتنى الحمى فاضعف واجد لذلك ألما وأنا اليوم ربما حممت وربما لم أحم فلا أجد لشيء مما أنا فيه ألما اظن في نفسي انه كذا ينبغي ان يكون
حدثنا عبد الرحمن قال سمعت أبا زرعة يقول اعلم ان عمى إسماعيل طبخ قدرا بقرية روده وبوسته مغمى فقال لي ألق فيه شيئا من الملح فأخذت كفا من الملح وألقيت فيه فصار القدر كله مرا ولم يذق أحد منا منه فقيل لي لم القيت كثرة هذا الملح في هذا فقلت لهم لم توقتوا لي فيه شيئا ولم أدر كم ألقى فيها قال أبو زرعة دخلت مرة البيت فنظرت فإذا قنينة فيها دهن شيرج فنظرت اليه فظننت انه فقاع فأخذت القدح فصببت منه حتى قيل لي هذا دهن فنظرت فإذا هو دهن


001-أبى أبو حاتم-حاتم الرازي

أبى أبو حاتم-حاتم الرازي

ومن العلماء الجهابذة النقاد من الطبقة الرابعة من أهل الري أبى أبو حاتم رحمه الله
معرفة أبى رحمه الله بصحة الحديث وسقيمه
حدثنا عبد الرحمن قال سمعت أبى رحمه الله يقول جاءني رجل من جلة أصحاب الرأي من أهل الفهم منهم ومعه دفتر فعرضه على فقلت في بعضها هذا حديث خطأ قد دخل لصاحبه حديث في حديث وقلت في بعضه هذا حديث باطل وقلت في بعضه هذا حديث منكر وقلت في بعضه هذا حديث كذب وسائر ذلك أحاديث صحاح فقال من أين علمت أن هذا خطأ وان هذا باطل وأن هذا كذب أخبرك راوي هذا الكتاب بأنى غلطت وانى كذبت في حديث كذا فقلت لا ما أدري هذا الجزء من رواية من هو غير أنى اعلم ان هذا خطأ وان هذا الحديث باطل وان هذا الحديث كذب فقال تدعى الغيب قال قلت ما هذا ادعاء الغيب قال فما الدليل على ما تقول قلت سل عما قلت من يحسن مثل ما أحسن فإن اتفقنا علمت انا لم نجازف ولم نقله الا بفهم قال من هو الذي يحسن مثل ما تحسن قلت أبو زرعة قال ويقول أبو زرعة مثل ما قلت قلت نعم قال هذا عجب فأخذ فكتب في كاغذ الفاظى في تلك الأحاديث ثم رجع الى وقد كتب ألفاظ ما تكلم به أبا زرعة في تلك الأحاديث فما قلت انه باطل قال أبو زرعة هو كذب قلت الكذب والباطل واحد وما قلت انه كذب قال أبو زرعة هو باطل وما قلت انه منكر قال هو منكر كما قلت وما قلت انه صحاح قال أبو زرعة هو صحاح فقال ما اعجب هذا تتفقان من غير مواطأة فيما بينكما فقلت فقد ذلك انا لم نجازف وانما قلناه بعلم ومعرفة قد اوتينا والدليل على صحة ما نقوله بان دينار نبهرجا يحمل الى الناقد فيقول هذا دينار نبهرج ويقول لدينار هو جيد فان قيل له من أين قلت ان هذا نبهرج هل كنت حاضرا حين بهرج هذا الدينار قال لا فان قيل له فأخبرك الرجل الذي بهرجه انى بهرجت هذا الدينار قال لا قيل فمن أين قلت ان هذا نبهرج قال علما رزقت وكذلك نحن رزقنا معرفة ذلك قلت له فتحمل فص ياقوت الى واحد من البصراء من الجوهريين فيقول هذا زجاج ويقول لمثله هذا ياقوت فان قيل له من أين علمت ان هذا زجاج وان هذا ياقوت هل حضرت الموضع الذي صنع فيه هذا الزجاج قال لا قيل له فهل أعلمك الذي صاغه بأنه صاغ هذا زجاجا قال لا قال فمن أين علمت قال هذا علم رزقت وكذلك نحن رزقنا علما لا يتهيأ لنا ان نخبرك كيف علمنا بان هذا الحديث كذب وهذا حديث منكر الا بما نعرفه قال أبو محمد تعرف جودة الدينار يالقياس الى غيره فان تخلف عنه في الحمرة والصفاء علم انه مغشوش ويعلم جنس الجوهر بالقياس الى يره فان خالفه بالماء والصلابة علم انه زجاج ويقاس صحة الحديث بعدالة ناقليه وان يكون كلاما يصلح ان يكون من كلام النبوة ويعلم سقمه وانكاره بتفرد من لم تصح عدالته بروايته والله اعلم
حدثنا عبد الرحمن نا أبو سعيد الأشج بحديث زياد بن الحسن بن فرات القزاز نحو أربعين حديثا
حدثنا عبد الرحمن قال فسمعت أبى يقول سبعة عشر حديثا من هذا خطأ وغلط من ذلك حديث قد
حدثنا به أبو سعيد الأشج عن زياد بن الحسن بن فرات القزاز عن أبيه عن جده عن عدى بن عدى الكندي وحديث آخر عن زياد بن الحسن عن أبيه عن جده عن التميمي عن بن عباس ومن ذلك زياد بن الحسن عن أبيه عن إسحاق عن الحارث عن على ثلاثة أحاديث ومن ذلك زياد بن الحسن عن أبيه عن جده عن الشعبي ومن ذلك زياد بن الحسن عن أبيه عن جده عن عبد الرحمن بن الأسود ومن ذلك عن أبيه عن جده عن أبى الأحوص ومن ذلك عن أبيه عن جده عن عمرو بن ميمون وعمرو بن شراحيل ومن ذلك عن أبيه عن جده عن أبى ميسرة ومن ذلك عن أبيه عن جده عن الأسود بن يزيد ومن ذلك عن أبيه عن جده عن الضحاك بن مزاحم ومن ذلك عن أبيه عن جده عن إبراهيم بن ييزيد وعلقمة ومن ذلك عن أبيه عن جده عن ناجية بن كعب ومن ذلك عن أبيه عن جده عن الأسود بن هلال ومن ذلك عن أبيه عن جده عن هبيرة بن يريم
حدثنا عبد الرحمن قال سمعت أبى رحمه الله يقول كل هذه الأحاديث ليس من حديث فرات القزاز لم يرو فرات عن هؤلاء المشيخة إنما هذه أحاديث أبي إسحاق الهمداني عن هؤلاء المشيخة ولا اعلم فرات القزاز روى عن أحد منهم شيئا ولا ادركهم وقد سمع فرات القزاز من أبى الطفيل ومن سعيد بن جبير ومن أبى حازم سلمان الأشجعي ومن قيس فهذه الأحاديث عنهم صحيحة من حديث فرات القزاز قلت فما قولك في الحسن بن فرات قال منكر الحديث
حدثنا عبد الرحمن قال سمعنا من محمد بن عزيز الأيلي الجزء السادس من مشايخ عقيل فنظر أبى في كتابي فأخذ القلم فعلم على أربعة وعشرين حديثا خمسة عشر حديثا منها متصلة بعضها ببعض وتسعة أحاديث في آخر الجزء متصلة فسمعته يقول ليس هذه الأحاديث من حديث عقيل عن هؤلاء المشيخة إنما ذلك من حديث محمد بن إسحاق عن هؤلاء المشيخة ونظر الى أحاديث عن عقيل عن الزهرى وعقيل عن يحيى بن أبى كثير وعقيل عن عمرو بن شعيب ومكحول وعقيل عن أسامة بن زيد الليثي فقال هذه الأحاديث كلها من حديث الأوزاعي عن يحيى بن أبى كثير والأوزاعي عن نافع والأوزاعي عن أسامة بن زيد والأوزاعي عنه مكحول وان عقيلا لم يسمع من هؤلاء المشيخة هذه الأحاديث
حدثنا عبد الرحمن قال وحضرت أحمد بن سنان وقد
حدثنا عن يزيد بن هارون عن حماد بن سلمة عن أبى حمزة عن أبى بردة عن أبى موسى أن رسول الله صلى الله عليه وسلم عطس فقيل له يرحمك الله فقال النبي صلى الله عليه وسلم يهديكم الله ويصلح بالكم فقال أبى لأحمد بن سنان إنما هو عن أبى حمزة عن أبى بردة فأبى ان يقبل ثم صار أبى الى محمد بن عبادة فسأله ان يخرج له حديث يزيد بن هارون عن حماد بن سلمة فأخرج كتابه فإذا هو حماد بن سلمة عن أبى حمزة كما قال أبى فكتبنا عن بن عبادة هذا الحديث ثم أخبر أبى ابنى أحمد بن سنان بأنه وجد في كتاب بن عبادة عن يزيد عن حماد بن سلمة عن أبى حمزة كما قال أبى فتحيرا وقالا ننظر في الأصل فلما كان الغد حملوا الى أبى أصل أحمد بن سنان عن يزيد بن هارون عن حماد بن سلمة عن أبى حمزة معجما على الحاء والزاى كما قال أبى وقالا وقع الغلط في التحويل ف
حدثنا أحمد بن سنان من الرأس عن يزيد عن حماد بن سلمة عن أبى حمزة عن أبى بردة عن أبى موسى كما قال أبى واعتذروا من ذلك
حدثنا عبد الرحمن قال حضرت أبى رحمه الله وحضره عبد الرحمن بن خراش البغدادي فجرى بينهما ذكر حديث أنس بن مالك سئل رسول الله صلى الله عليه وسلم عن الكوثر فقال هو نهر اعطانيه الله عز وجل في الجنة أبيض من اللبن واحلى من العسل الحديث فقال أبى رواه أبو أويس عن الزهرى عن أخيه عبد الله بن مسلم عن أنس فقال عبد الرحمن بن خراش ليس فيه الزهرى إنما يرويه أبو أويس عن بن اخى الزهرى عن أبيه عن أنس فقال أبى روى أبو أويس عن كليهما هذا الحديث روى عن الزهرى عن عبد الله بن مسلم عن أنس وعن بن اخى الزهرى عن أبيه عن أنس
حدثنا به أحمد بن صالح عن إسماعيل بن أبى أويس عن الزهرى عن أخيه عن أنس ان النبي صلى الله عليه وسلم وعن أبيه عن بن اخى الزهرى عن أنس ثم قال لي يا عبد الرحمن أخرج حديث أحمد بن صالح ما سمعناه بأنطاكية فأخرجت الكتاب فأملى على الناس الحديثين جميعا عن أحمد بن صالح عن إسماعيل بن أبى أويس عن أبيه كما حكاه وقال ما نظرت في هذا منذ يوم سمعت من أحمد بن صالح فحمل الناس على عبد الرحمن بن خراش فجعلوا يوبخونه فاستغفرالله عز وجل من ساعته قال أبو محمد ثم قضى لي الخروج الى الحج فسمعت هذين الحديثين بهمذان
حدثنا بهما حمويه بن ابرك قال نا إسماعيل بن أبى أويس قال حدثني أبى قال بن شهاب ان اخاه عبد الله أخبره ان أنس بن مالك أخبره ان رجلا سأل رسول الله صلى الله عليه وسلم ما الكوثر فذكر الحديث
حدثنا عبد الرحمن نا حمويه نا بن أبى أويس قال حدثني أبى عن بن اخى الزهرى محمد بن عبد الله بن مسلم عن أبيه عن أنس عن النبي صلى الله عليه وسلم مثله سواء


002-علم أبى رحمه الله وفقهه ومعرفته بناقلة الآثار

علم أبى رحمه الله وفقهه ومعرفته بناقلة الآثار

حدثنا عبد الرحمن قال سمعت محمد بن العباس مولى بنى هاشم أو غيره قال حضرت محمد بن حميد وجاءه رجل يستفتيه في مسألة فقال صر الى أبى حاتم محمد بن إدريس فسله عنه قال أبو محمد وكان في ذلك الوقت مشايخ متوافرون مثل إبراهيم بن موسى ومحمد بن مهران الجمال وأبى حصين بن يحيى بن سليمان وأبى زرعة وغيرهم
حدثنا عبد الرحمن قال سمعت أبى رحمه الله يقول قلت على باب أبى الوليد الطيالسي من أغرب على حديثا غريبا مسندا صحيحا لم اسمع به فله على درهم يتصدق به وقد حضر على باب أبى الوليد خلق من الخلق أبو زرعة فمن دونه وانما كان مرادى ان يلقى على ما لم اسمع به فيقولون هو عند فلان فأذهب فأسمع وكان مرادى ان استخرج منهم ما ليس عندي فما تهياأ لأحد منهم ان يغرب على حديثا
حدثنا عبد الرحمن قال سمعت أبى يقول تعجبت من غفلة أبى نعيم الفضل بن دكين حيث جعل يزيد بن خصيفة في الكوفيين وهو مدينى وادخل عمرو بن يحيى المازني في الكوفيين وهو مدني وجعل عثمان البتي في الكوفيين وهو بصرى سمعت أبى يقول جرى بيني وبين أبى زرعة يوما تمييز الحديث ومعرفته فجعل يذكر أحاديث ويذكر عللها وكذلك كنت اذكر أحاديث خطأ وعللها وخطأ الشيوخ فقال لي يا أبا حاتم قل من يفهم هذا ما أعز هذا إذا رفعت هذا من واحد واثنين فما أقل من تجد من يحسن هذا وربما اشك في شيء أو يتخالجنى شيء في حديث فالى أن التقى معك لا أجد من يشفينى منه قال أبى وكذك كان امرى قال أبو محمد قلت لأبي محمد بن مسلم قال يحفظ أشياء عن محدثين يؤديها ليس معرفته للحديث غريزة
حدثنا عبد الرحمن قال سمعت أبى وجرى عنده معرفة الحديث فقال أبو عبد الله الذي يحدث عنه محمد بن جابر والذي يحدث عن سعيد بن جبير وعن مصعب بن سعد وعن زاذان هو مسلم الجهني ومسلم البطين أيضا يكنى أبا عبد الله غير أنه لا يحتمل ان يكون مسلم الملائي يحدث عن مصعب بن سعد وعن زاذان ثم قال ذهب الذي كان يحسن هذا يعنى أبا زرعة وما بقى بمصر ولا بالعراق أحد يحسن هذا قلت محمد بن مسلم قال يفهم طرفا منه
حدثنا عبد الرحمن قال سمعت أبى يقول وقيل له ان عبد الجبار بن العلاء روى عن مروان الفزاري عن بن أبى ذئب فقال أبى قد نظرت في حديث مروان بالشام الكثير فما رأيت عن بن أبى ذئب أصلا فقال له أبو يحيى الزعفراني انكر على أبو زرعة كما أنكرت فحملت اليه كتابي واريته فجعل يتعجب قال أبو محمد اتفقا في الإنكار على عبد الجبار بن العلاء روايته عن مروان عن بن أبى ذئب من غير تواطؤ لمعرفتهما بهذا الشأن


003-ما ذكر من حفظ أبى رحمه الله عليه

ما ذكر من حفظ أبى رحمه الله عليه

حدثنا عبد الرحمن قال سمعت أبى يقول كان محمد بن يزيد الاسفاطى يحفظ التفسير وولع به وكان يلقى على وعلى أبى زرعة التفسير فإذا ذاكرته بشيء لا يحفظه كان يقول يا بنى افدنى
حدثنا عبد الرحمن قال سمعت أبى يقول كان محمد بن يزيد الاسطافى يحفظ التفسير فقال لنا يوما ما تحفظون في قول الله عز وجل فنقبوا في البلاد فبقي أصحاب الحديث ينظر بعضهم الى بعض فقلت انا
حدثنا أبو صالح عن معاوية بن صالح عن على بن أبى طلحة عن بن عباس في قوله عز وجل فنقبوا في البلاد قال ضربوا في البلاد فاستحسن
حدثنا عبد الرحمن قال سمعت موسى بن إسحاق يقول لي ما رأيت احفظ من أبيك رحمه الله وقد رأى أحمد بن حنبل ويحيى بن معين وأبا بكر بن أبى شيبة وابن نمير وغيرهم فقلت له رأيت أبا زرعة فقال لا
حدثنا عبد الرحمن قال سمعت أبى يقول غضب أبو الوليد يوما فقال لا يسألني اليوم أحد الا من حفظه فدنا اليه رجل فقال كيف حديث كذا فجعل يلجلج فقال قم فاقامه ثم دنا آخر فقال كيف حديث كذا فجعل أيضا يلجلج فقال قم فلما كان الثالث أو الرابع دنوت انا فقلت كيف حديث أبى مسعود البدري ان النبي صلى الله عليه وسلم قال ان المؤمن إذا انفق على زوجته وهو يحتسب فهو صدقة فقال
حدثنا شعبة عن عدى بن ثابت فقال له شعبة قال أنبأنا عدى بن ثابت عن عبد الله بن يزيد فقال الأنصاري عن أبى مسعود عن النبي صلى الله عليه وسلم ثم قلت له حديث سلمة بن الأكوع عن النبي صلى الله عيله وسلم من حمل علينا السلاح فقال
حدثنا عكرمة بن عمار عن إياس بن سلمة عن أبيه عن النبي صلى الله عليه وسلم فحدثني به فلم أزل اذكر له حديثا بعد حديث حتى بلغ عشرة أحاديث فقال هات فذكرت له حديثا آخر فقال حسبك فظن ان تحفظت عشرة أحاديث فلما زدت على عشرة قال حسبك ثم دنا أبو زرعة فجعل يسأله حتى بلغ عشرة فلما زاد على عشرة أحاديث قال حسبك
حدثنا عبد الرحمن قال سمعت أبى يقول قدم محمد بن يحيى النيسابوري الري فالقيت عليه ثلاثة عشر حديثا من حديث الزهرى فلم يعرف منها الا ثلاثة أحاديث وسائر ذلك لم يكن عنده ولم يعرفها
حدثنا عبد الرحمن قال سمعت أبى يقول قال لي هشام بن عمار أي شيء تحفظ عن الاذواء قلت له ذو الأصابع وذو الجوشن وذو الزوائدة وذو اليدين وذو اللحية الكلبي وعددت له ستة فضحك وقال حفظنا نحن ثلاثة وزدتنا أنت ثلاثة
حدثنا عبد الرحمن قال سمعت أبى يقول كنت عند والينا إبراهيم بن معروف وحضر محمد بن مسلم فقال يا أبا حاتم ويا أبا عبد الله لو تذاكرتما فكنت اسمع مذاكرتكما فقلت لا تتهيأ المذاكرة ما لم يجر شيء فقال انا اجريه قد حببت الى الصدقة فما تحفظون فيه فقال محمد بن مسلم
حدثنا محمد بن سعيد بن سابق عن عمرو بن أبى قيس عن سماك عن عباد بن حبيس عن عدى بن حاتم قال أتيت النبي صلى الله عليه وسلم فجعل يقص فقلت لم يسألك الأمير عن إسلام عدى بن حاتم فقال صدق إنما سألتك عن فضل الصدقة فقال
حدثنا أبو نعيم نا سفيان عن عبد الله بن عيسى عن سالم بن أبى الجعد عن ثوبان عن النبي صلى الله عليه وسلم قال ان الرجل ليحرم الرزق بالذنب يصيبه وان الرجل وذكر الحديث فقلت ليس إسناده كما ذكرت 99ك قال لم قلت ليس هو سالم بن أبى الجعد فقال هو عبيد بن أبى الجعد قلت ولا هو عبيد فقال من هو وجعل يكرر سالم بن أبى الجعد عبيد بن أبى الجعد عبيد بن أبى الجعد فكرر من من فقال الأمير لا تخبره فسكت ساعة فجعل يجهد أن يقع عليه فلم يقع عليه فقال الأمير أخبره الآن قلت عبد الله بن أبى الجعد عن ثوبان قال صدقت هو عبد الله بن أبى الجعد


004-ما ذكر من رحلة أبى في طلب العلم

ما ذكر من رحلة أبى في طلب العلم

حدثنا عبد الرحمن قال سمعت أبى يقول أول سنة خرجت في طلب الحديث أقمت سبع سنين احصيت ما مشيت على قدمى زيادة على ألف فرسخ لم أزل أحصى حتى لمازاد على ألف فرسخ تركته ما كنت سرت انا من الكوفة الى بغداد فما لا أحصى كم مرة ومن مكة الى المدينة مرات كثيرة وخرجت من البحرين من قرب مدينة صلا الى مصر ماشيا ومن مصر الى الرملة ماشيا ومن الرملة الى بيت المقدس ومن الرملة الى عسقلان ومن الرملة الى طبرية ومن طبرية الى دمشق ومن دمشق الى حمص ومن حمص الى أنطاكية ومن أنطاكية الى طرسوس ثم رجعت من طرسوس الى حمص وكان بقى على شيء من حديث أبى اليمان فسمعت ثم خرجت من حمص الى بيسان ومن بيسان الى الرقة ومن الرقة ركبت الفرات الى بغداد وخرجت قبل خروجى الى الشام من واسط الى النيل ومن النيل الى الكوفة كل ذلك ماشيا كل هذا في سفرى الأول وانا بن عشرين سنة اجول سبع سنين خرجت من الري سنة ثلاث عشرة ومائتين قدمنا الكوفة في شهر رمضان سنة ثلاث عشرة والمقرئ حي بمكة وجاءنا نعيه ونحن بالكوفة ورجعت سنة إحدى وعشرين ومائتين وخرجت المرة الثانية سنة اثنتين وأربعين ورجعت سنة خمس وأربعين أقمت ثلاث سنين وقدمت طرسوس سنة سبع عشرة أو ثماني عشرة وكان واليها الحسن بن مصعب وكنت تنظر الى الحسن كأنه محدث احمر الرأس واللحية عليه قلنسوة حبرة وكنت اشبهه بسنيد بن داود وربما رأيت الوالى فاضن انه سنيد وربما اجتمعا فلا اميز بينهما وفى هذه السنة فتحت لؤلؤة وانا بطرسوس
حدثنا عبد الرحمن قال سمعت أبى يقول حججت سنة الأولى سنة خمس عشرة ومائتين والحجة الثانية سنة خمس وثلاثين والثالثة سنة اثنتين وأربعين والرابعة سنة خمس وخمسين وفيها حج عبد الرحمن ابنى


005-جلالة أبى عند أهل العلم وغيرهم

جلالة أبى عند أهل العلم وغيرهم

حدثنا عبد الرحمن قال سمعت أبى يقول سألني أحمد بن حنبل عن مشايخ الري قلت إبراهيم بن موسى وهو في عافية قال كيف تركتم أبا زياد كان رفيقى بالبصرة عند معتمر بن سليمان قلنا هو في عافية وسألنى عن بن حميد
حدثنا عبد الرحمن قال سمعت أبى يقول أتيت محمد بن المصفى الحمصي يوما فقال لي قد كتبت جزءا من حديثك فحدثني به فقلت إنما جئنا لنسمع منك فلم يدعى حتى قرأت عليه
حدثنا عبد الرحمن قال سمعت أبى رحمه الله يقول كنا إذا اجتمعنا عند محدث انا وأبو زرعة كنت اتولى الانتخاب وكنت إذا كتب حديثا عن ثقة لم اعده وكنت اكتب ما ليس عندي وكان أبو زرعة إذا انتخب يكثر الكتابة كان إذا رأى حديثا جيدا قد كتبه عن غيره أعاده
حدثنا عبد الرحمن قال سمعت أبى يقول كلمنى دحيم في حديث أهل طبرية وقد كانوا سألونى التحديث فأبيت عليهم وقلت بلدة يكون فيها مثل أبى سعيد دحيم القاضى أحدث انا فكلمنى دحيم فقال ان هذه بلدة نائية عن جادة الطريق فقل من يقدم عليهم فحدثتهم
حدثنا عبد الرحمن قال سمعت أبى يقول أتينا مالك بن سعد بن عم روح بن عبادة بالبصرة فقلنا أخرج إلينا من حديثك فكان يخرج الجزئين والثلاثة قلنا له اخرج إلينا ملأ جوالق كتبا حتى ننظر فيها فأخرج إلينا الشيخ جوالق ملأ كتب في ظهره فوضع بين أيدينا فكتبنا منها حديثا كثيرا ثم أخذت عنه مقدار عشرين جزءا من مصنفات روح وغيره فقلت أحمل وأنظر فيه قال احمل وأعدك في وقت اجيئك الى منزلك فاحدثك ثم فوعدته ليوم يجىء فكان حدث سبب وبكرت الى شيخ وجاء الشيخ فقعد ينتظرنا فلم يزل ينتظرنا الى قريب من وقت الظهر فجئنا نحن في ذلك الوقت فدفعنا اليه ما كان معنا مكتوبا فقرأ علينا
حدثنا عبد الرحمن قال سمعت أبى يقول كان سلمة بن شبيب قدم البصرة فكتبت بخطى عنه شيئا كثيرا فالتقيت معه فأعلمته انى كتبت من حديثه أشياء أريد أن اسمعها فقال انا اجيئك غدا فقضى انى بكرت على بندار ونسيت ميعاده فأنا عند بندار إذ قد اقبل سلمة فقال له بندار يا أبا عبد الرحمن كنا نحن أولى نأتيك فقال ليس إياك أتيت إنما جئت بسبب أبى حاتم أقرأ عليه شيئا قال أبى فتشورت مما قال في وجه الشيخ ثم قال ما تشاء قلت ان شئت انتظرت حتى يفرغ بندار من القراءة وان شئت مضيت حتى اجيئك الى المنزل فقال لا بل أنتظر حتى تفرغ من السماع فلما فرغت من السماع دخلنا مسجدا فأخذ كتابي فقرأ كل شيء كان معي فعددت ما قرأ على إحدى عشرة ورقة بخطى دقيق
حدثنا عبد الرحمن قال سمعت أبى يقول وذكر بن أبى عمر العدني فقال كان من المصلين اتيته فيما بين المغرب والعشاء فإذا هو قائم يصلى كأنه خشبة فلما رآني خفف وسلم فقال ما حاجة أبى حاتم قلت كذا وكذا وقال أبى أتيت أحمد بن يحيى الصوفي لأسمع منه فإذا قد كتبت جزءا من حديثي فقال اقرأه على فقلت إنما جئت لأسمع منك فلم يدعنى حتى قرأت عليه


006-كثرة سماع أبى رحمه الله من العلم

كثرة سماع أبى رحمه الله من العلم

حدثنا عبد الرحمن قال سمعت أبى يقول قال لي بن نفيل كم كتبتم عنى قلت لا ندري قال حزرت ثلاثة عشر الفا أو أربعة عشر الفا أو خمسة عشر الفا


007-ما لقى أبى من المقاساة في طلب العلم من الشدة

ما لقى أبى من المقاساة في طلب العلم من الشدة

حدثنا عبد الرحمن قال سمعت أبى يقول بقيت بالبصرة في سنة أربع عشرة ومائتين ثمانية اشهر وكان في نفسي ان أقيم سنة فانقطع نفقتى فجعلت ابيع ثياب بدنى شيئا بعد شيء حتى بقية بلا نفقة ومضيت اطوف مع صديق لي الى المشيخة وأسمع منهم الى المساء فانصرف رفيقى ورجعت الى بيت خال فجعلت اشرب الماء من الجوع ثم أصبحت من الغد وغدا على رفيقى فجعلت اطوف معه في سماع الحديث على جوع شديد فانصرف عنى وانصرفت جائعا فلما كان من الغد غدا على فقال مر بنا الى المشايخ قلت انا ضعيف لا يمكننى قال ما ضعفك قلت لا اكتمك امرى قد مضى يومان ما طعمت فيهما شيئا فقال لي قد بقى معي دينار فانا اواسيك بنصفه ونجعل النصف الآخر في الكراء فخرجنا من البصرة وقبضت منه 99د النصف دينار
حدثنا عبد الرحمن قال سمعت أبى يقول كنا في البحر فاحتلمت فأصبحت وأخبرت أصحابي به فقالوا لي اغمس نفسك في البحر قلت انى لا أحسن ان اسبح فقالوا انا نشد فيك حبلا ونعلقك من الماء فشدوا في حبلا وارسلونى في الماء واننا في الهواء أريد اسباغ الوضوء فلما توضأت قلت لهم أرسلونى قليلا فارسلونى فغمست نفسي في الماء قلت ارفعونى فرفعونى
حدثنا عبد الرحمن قال سمعت أبى يقول ما خرجنا من المدينة من عن داود الجعفري صرنا الى الجار وركبنا البحر وكنا ثلاثة أنفس أبو زهير المروروذي شيخ وآخر نيسابوري فركبنا البحر وكانت الريح في وجوهنا فبقينا في البحر ثلاثة اشهر وضاقت صدورنا وفنى ما كان معنا منةالزاد وبقيت بقية فخرجنا الى البر فجعلنا نمشي أياما على البر حتى فنى ما كان معنا من الزاد والماء فمشينا يوما وليلة لم يأكل أحد منا شيئا ولا شربنا واليوم الثاني كمثل واليوم الثالث كل يوم نمشي الى الليل فإذا جاء المساء صلينا وألقينا بأنفسنا حيث كنا وقد ضعفت ابداننا من الجوع والعطش والعياء فلما أصبحنا اليوم الثالث جعلنا نمشي على قدر طاقتنا فسقط الشيخ مغشيا عليه فجئنا نحركه وهو لا يعقل فتركناه ومشينا انا وصاحبى النيسابوري قدر فرسخ أو فرسخين فضعفت وسقطت مغشيا على ومضى صاحبي وتركنى فلم يزل هو يمشى إذ بصر من بعيد قوما قد قربوا سفينتهم من البر ونزلوا على بئر موسى صلى الله عليه وسلم فلما عاينهم لوح بثوبه إليهم فجاءوه معهم الماء في إداوة فسقوه واخذوا بيده فقال لهم الحقوا رفيقين لي قد القوا بأنفسهم مغشيا عليهم فما شعرت الا برجل يصب الماء على وجهي ففتحت عيني فقلت اسقنى فصب من الماء في ركوة أو مشربة شيئا يسيرا فشربت ورجعت الى نفسي ولم يرونى ذلك القدر فقلت اسقنى فسقانى شيئا يسيرا وأخذ بيدى فقلت ورائى شيخ ملقى قال قد ذهب الى ذاك جماعة فأخذ بيدى وانا أمشي أجر رجلي ويسقينى شيئا بعد شيء حتى إذا بلغت الى عند سفينتهم واتوا برفيقى الثالث الشيخ واحسنوا إلينا أهل السفينة فبقينا أياما حتى رجعت إلينا أنفسنا ثم كتبوا لنا كتابا الى مدينة يقال لها راية الى واليهم وزودونا من الكعك والسويق والماء فلم نزل نمشي حتى نفد ما كان معنا من الماء والسويق والكعك فجعلنا نمشي جياعا عطاشا على شط البحر حتى وقعنا الى سلحفاة قد رمى به البحر مثل الترس فعمدنا الى حجر كبير فضربنا على ظهر السلحفاة فانفلق ظهره وإذا فيها مثل صفرة البيض فأخذنا من بعض الأصداف الملقى على شط البحر فجعلنا نغترف من ذلك الأصفر فنتحساه حتى سكن عنا الجوع والعطش ثم مرننا وتحملنا حتى دخلنا مدينة الراية واوصلنا الكتاب الى عاملهم فأنزلنا في داره وأحسن إلينا وكان يقدم إلينا كل يوم القرع ويقول لخادمه هاتى لهم باليقطين المبارك فيقدم إلينا من ذاك اليقطين مع الخبز أياما فقال واحد منا بالفارسية لا تدعو باللحم المشؤوم وجعل يسمع الرجل صاحب الدار فقال انا أحسن بالفارسية فان جدتى كانت هروية فأتانا بعد ذلك باللحم ثم خرجنا من هناك وزودنا الى ان بلغنا مصر


008-بدء كتابة أبى رحمه الله الحديث

بدء كتابة أبى رحمه الله الحديث

حدثنا عبد الرحمن قال سمعت أبى يقول كتبت الحديث سنة تسع ومائتين وانا بن أربع عشرة سنة واختلفت تلك السنة الى المحدثين وكتبت عن عتاب بن زياد المروزي سنة عشر ومائتين قدم علينا من خراسان يريد الحج وكتبت عن عبد الله بن عاصم سنة عشر أو نحوها كتاب أبى عوانة وانا بن خمس عشرة سنة بخطى وكنت افيد الناس عن أبى عبد الرحمن المقرى وانا بالري فيخرج الناس الى المقرى فيسمعوا منه ويرجعوا وانا بالري وكتبت عن بشر بن يزيد بن أبى الأزهر سنة عشر ومائتين وانا بن خمس عشرة وكان نزل على سعيد بن زيرك فطلبوا مستمليا يستملى فلم يحضرهم فأخذت استملى لهم


009-كتابة أبى ما كان يقرأ المحدث من الحديث في وقت قراءته

كتابة أبى ما كان يقرأ المحدث من الحديث في وقت قراءته

حدثنا عبد الرحمن قال سمعت أبى يقول كتبت عند عارم وهو يقرأ وكتبت عند عمرو بن مرزوق وهو يقرأ
حدثنا عبد الرحمن قال سمعت أبى يقول قال سعيد بن سليمان عندي عن هشيم عن منصور بن زاذان أربعمائة حديث فأتاه الأعبر وأصحاب الحديث فأملى علينا وجاء هارون المستملى الملقب بالديك فكان يستملى ولا يرد على أحد ويسرع الكتابة فترك عامة أصحاب الحديث الكتابة الا القليل وكنت اكتب انا


010-ما ظهر لأبي من سيد عمله عند وفاته

ما ظهر لأبي من سيد عمله عند وفاته

حضرت أبى رحمه الله وكان في النزع وانا لا أعلم فسألته عن عقبة بن عبد الغافر يروى عن النبي صلى الله عليه وسلم له صحبة فقال برأسه لا فلم اقنع منه فقلت فهمت عنى له صحبة قال هو تابعي قلت فكان سيد عمله معرفة الحديث ونا قلة الآثار فكان في عمره يقتبس منه ذلك فأراد الله ان يظهر عند وفاته ما كان عليه في حياته


011-ما انشد في أبى وأبى زرعة رحمهما الله من الشعر

ما انشد في أبى وأبى زرعة رحمهما الله من الشعر

حدثنا عبد الرحمن قال سمعت أبى يقول قال بعض الحكماء هذه الأبيات
ليس في الدين مراء
ليس بالحق خفا
وعلى الحق لذى الفهم
من النور هدى
ليس ذو العرش بمعبود
برأى وهوى
ان يكن هذا كذا
فإذا ليس يرى
ديننا في كل يوم رأى
هذا ثم ذا
ليس ذو الآثار في الدين
وذو الرأي سوا
ليس تباع رسول الله قصا واقتفا
مثل من يتبع نعمان على رأى رأى
ولو ان الدين رأى
فيه أصبحنا سوا
ويهود ونصارى
فيه كانوا شركا
ولقد قال بنصح
جاء فيما عنه جا
عامر الشعبي قولا
كان فيه ما كفى
بل على ما كان رأيا
فكفا كم منه ذا
إنما الدين اتباع
لا ابتداع وابتدا
فعليكم بأبي زرعة
ذي العلم الرضا
وأبى حاتم التابع
قول المصطفى
فهم أوعية العلم
ليحبوكم حبا
من أحاديث رسول الله
عودا وبدا
قد رواها ثقة عن
ثقة عنه روى
وتحاموا صاحب الخان
فما يدرى هبا
من قعاقيع نعيمان
الذي كان طغا
وعتا في الأرض افسادا
وظلما واعتدا قال أبو محمد وانشدنى أبو محمد الأيادي في أبى رضى الله تعالى عنه يرثيه
أنفسى مالك لا تجزعينا
وعينى مالك لا تدمعينا
أنفسى مالك خوارة
كأنك في غمرة تعمهينا
أنفسى مالك حيرانة
بأذنك وقر فلا تسمعينا
ألم تسمعى لكسوف العلوم
في شهر شعبان حقا مدينا
ألم تسمعى خبر المرتضى
أبى حاتم اعلم العالمينا
ألم تسمعى انه ميت
وان الأنام به مفجعونا
امام الأنام ثوى ملحدا
فأعظم لمرزئة قد رزينا
امام المشارق والمغربين
وما بين ذلك اضحى رهينا
امام الأنام خصصنا به
وعم الورى كلهم اجمعينا
ففي الأرض بالشيخ عرس مقيم
ومن فوقها مأتم المؤمنينا
فأضحت سعيدا بجثمانه
وصرنا بفقدانه قد شقينا
فيا أرض صرت به روضة
فكونى به برة تسعدينا
ويارى كنت به جنة
فحرت به قفرة ترحمينا
لقد فازت الأرض طوبى لها
وصادفت الأرض علقا ثمينا
مضى شيخنا المضرى الذي
ثلبنا به عصب الجاحدينا
مضى شيخنا الحنظلي الذي
أبينا به الضيم ان نستكينا
فيا آل إدريس ماذا رزئتم
ويا آل إدريس ماذا رزينا
سلبنا وإياكم عزنا
فقد عظم الرزء فيكم وفينا
دفنتم به علم اسلافنا
وآثار اشياخنا الصالحينا
فمن للمسائل والواقعات
وللمشكلات إذا ما بلينا
ومن ذا يميز أخبارنا
ومن ذا يرد على المارقينا
دفنا أبا زرعة اليوم لما
دفنا بن إدريس في الهالكينا
وسفيان أيضا دفنا به
وشعبة ان كنتم تعقلونا
وسفيان مكة والآصبحى
بحر البحور إذا يذكرونا
وحماد من بعد حمادنا
وشيخ الشآم شجا الكافرينا
وليث بن سعد لهم تاسع
وعبد الإله به يكملونا
فكلا فقدنا بفقدانه
وإنا الى ربنا راجعونا
شقينا بموت أبى حاتم
شقاء طويلا وحزنا حزينا
فلا حملت بعده حرة
ولا حمل البحر فيه سفينا
فيا عين فاستعبرى بعده
وجودى بدمعك لا تبخلينا
ويا نفس قولي لأهل الحديث
تعالوا نبكى أبا المسلمينا
تعالوا نبكى على ربها
بكاء الثكول مع الثاكلينا
أيا لهف نفسي على شيخنا
لقد كان للدين حصنا حصينا
فيا أهل طرسوس نوحوا عليه
ويا عين زربة لا تخذلونا
وقل لزبطرة لا تأمنوا
فقد جاء في الكتب ما توعدونا
لموت أبى حاتم فاحذروا
وكونوا على وجل خائفينا
ويا أهل مصيصة المنتضاة
سيف الشآم على الكافرينا
ويا ثغر مصر وثغر الحجاز
وثغر العراق ألا تندبونا
ويا ثغر سند الى كابل
وزابل فاستيقظوا فاطنينا
ويا أهل شاش الى بنكث
ويا أهل خوارزم لا تأمنونا
ويا أهل جرجان ويحا لكم
ويا أهل كلال ما تعقلونا
ويا أهل قزوين ما غالكم
وابهر ماذا تروا ان يكونا
فقد مات من كان ردءا لكم
وللخلق كلهم اجمعينا
ويا حرمى ربنا والرسول
ومن بهما أصبحوا قاطنينا
هلموا الى مأتمى كلكم
جميعا ولا تحضروا الملحدينا
فقد شمتوا بالذي غالنا
فلا بارك الله بالشامتينا
ويا أيها الشامتون اقصروا
فقد خلف الشيخ ابنا رصينا
ففي الابن منه عزاء لنا
نقوم بنصرته ما بقينا
فيا رب اورد أبا حاتم
حياض النبي مع الطيبينا
أبو بكر الخير صهر النبي
وثانيه في الغار إذ يهربونا
وفاروقها عمر بعده
وعثمان ذي النور في الواردينا
ويعسوب امتنا فيهم
أبى حسن سيد المتقينا
وطلحة من بعدهم والزبير
وكل له الفضل في السابقينا
ولا تنس شيخى بنى زهرة
وشيخ عدى به يحسبونا
فذلك عشر كما جاءنا
وصح لدينا عن السالفينا
بحبهم دان من قبلنا
ونحن لهم خلف تابعونا
أيمشى على ظهرها أهلها
وتحت الثرى جسد الصالحينا
فسبحان من جعل الموت حتما
وكل الى حتمه صائرونا


012-مدح أبى زرعة لبعض أهل الأدب

مدح أبى زرعة لبعض أهل الأدب

اضاءت بلاد الري نورا واشرقت
بذكر عبيد الله فالله أكبر
فشكر لمن ابناه فينا وحمده
على انه فينا التقى المخير
لقد نور الري العريضة علمه
بدين رسول الله فالدين انور
إذا غاب غاب العلم والحلم والتقى
وعند حضور القرن يبهى ويزهر
تمنى جماعات الرجال وترتجى
اراملها والكف بالجود تمطر
فلو كان بالري العريضة كائن
كمثل عبيد الله يا قوم يشكر
انسنا بما انستنا من فوائد
وكنت ضيا ظلماتنا فهى مقمر
حبانا بك الله العزيز بقدرة
وبصرنا ما لم نكن قبل نبصر
فتى حنبلى الرأي لا يتبع الهوى
ولكنه من خشية الله يحذر
يؤدى عن الآثار لا الرأي همه
وعن سلف الأخيار ما سيل يخبر
وليس كمن يأتى لنعمان دينه
وحجته حماد يوما ومسعر
فتى صيغ من فقه بل الفقه صوغه
مثال عبيد الله ما فيه منكر
تمنى رجال ان يكونوا كمثله
وقد شيبتهم في الرياسة اعصر
وهيهات ان يستدركوا فضل علمه
ولو مكثوا تسعين حولا وعمروا
لكى يدركوه أو تنال اكفهم
مدى النجم من حيث استقل المغور
أبا زرعة القمقام أصبحت بارزا
على كل مرجىء بدينك تفخر
أبو زرعة شيخ النهى بكمالها
لك السبق إذ أنت الأغر المشهر
فمتعك الرحمن بالحلم والتقى
وأبقاك ما دام الدجاج يقرقر
فمن مبلغ عنى اميرى طاهرا
بأن عبيد الله شاه مظفر
أقام منار الدين فينا بعلمه
وليس كمن في دينه ينتصر
اتيتك لا ادلى إليك بقربة
سوى قربة الدين الذي هو أكثر
فسبقك محمود وشكرك واجب
وعلمك مبسوط وبحرك يزخر
وابقاك ربي ما حييت بغبطة
فأنت نقى العرض ليث غضنفر وقال الحواري يرثى أبا زرعة رحمة الله عليه
نفى النوم عن عيني وما زلت ساهرا
اراعى نجوما في السماء طوالعا
بفقدان حبر مات بالري فاضلا
عليما حليما خيرا متواضعا
عنيت عبيد الخالق الجهبذ الذي
أقام لنا آثار أحمد بارعا
أقام لنا دين النبي محمد
واوضح للإسلام حقا وتابعا
وانفى لنا التكذيب والبطل حسبة
ورد على الضلال من كان ضائعا
بآثار ختام النبيين أحمد
وكان إماما قدوة كان خاضعا
فكاد له قلبي يطير مفجعا
غداة نعوه أو تصدع جازعا
وما زلت ذا شجو وهم وعبرة
كثكلى كئيبا دامع العين فاجعا
لقد مات محمودا سعيدا ولم نجد
له خلفا في المشرقين مطالعا
كمثل عبيد الله ذي الحلم فاضل
أبى زرعة الغواص في العلم شاسعا
دفينا كريما تحت رمس وبرزخ
واورثنا غما الى الحشر فاظعا
فبورك قبر أنت فيه مغيب
ولا زلت في الجنات جذلان راتعا
أبا زرعة فجعت من كان عالما
بموتك يا ذا العلم بحرا وجامعا
تركت أولى علم حيارى أذلة
لموتك حتى الحشر فينا جوازعا
أبا زرعة يا من خير مات فاقدا
فبعدك قد صرنا نقاسى القوارعا
فقل لذوى زور وافك وباطل
ومن كان أمسى شامتا أو مخادعا
تموت كشيخ العلم أبشر بلعنة
فعما قريب خائف الموت جازعا
وتلحقه ذا حسرة وندامة
إذا ما وردت الرمس عجلان قامعا
إذا ما وردت الحوض حوض نبينا
وأصحاب آثار تراهم كوارعا
لدى حوضه طورا يذودون من عصى
وابدع في دين الإله البدائعا
فصلى عليك الواحد الفرد مادعت
حمامة ايك أو يرى النجم ساطعا
وصلى عليك الصالحون ملائك
وكل نبي كان في الدهر شافعا
وصلى عليك الراسخون فواضل
الى الحشر مثل الرمل إذ كنت خاشعا


001-باب في تثبيت السنن بنقل الرواة لها من كتاب الله عز وجل

باب في تثبيت السنن بنقل الرواة لها من كتاب الله عز وجل

قال الله عز وجل وكذلك جعلناكم امة وسطا لتكونوا شهداء على الناس
حدثنا القاضي أبو بكر محمد بن علي بن الحسين بن الفأفاء أنا أبو محمد عبد الرحمن بن محمد بن إدريس بن المنذر الحنظلي نا الحسن بن عرفة وأحمد بن سنان والحسن بن محمد بن الصباح قالوا نا أبو معاوية عن الأعمش عن أبي صالح عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم وكذلك جعلناكم أمة وسطا قال عدلا
حدثنا عبد الرحمن نا أبو سعيد الأشج نا وكيع عن الأعمش عن أبي صالح عن أبي سعيد قال رسول الله صلى الله عليه وسلم وإنه يدعى نوح عليه السلام يوم القيامة فيقال هل بلغت فيقول نعم فيدعى قومه فيقال لهم هل بلغكم فيقولون ما أتانا من نذير وما أتانا من أحد فيقال لنوح عليه السلام من يشهد لك فيقول محمد رسول الله صلى الله عليه وسلم وأمته قال فذلك قوله عز وجل وكذلك جعلناكم أمة وسطا قال الوسط العدل قال فتدعون فتشهدون له بالبلاغ ثم يشهد عليكم بعد
حدثنا عبد الرحمن نا عصام بن رواد نا آدم نا أبو جعفر عن الربيع عن أبي العالية لتكونوا شهداء على الناس يقول لتكونوا شهداء على الأمم التي خلت قبلكم بما جاءتهم به رسلهم وبما كذبوهم
حدثنا عبد الرحمن نا الحسن بن أحمد نا إبراهيم بن عبد الله بن بشار حدثني سرور بن المغيره عن عباد بن منصور عن الحسن قوله عز وجل لتكونوا شهداء على الناس أي عدلا على الناس قال عبد الرحمن لما أخبر الله عز وجل أنه جعل هذه الامه عدلا على الأمم في شهادتهم بتبليغ رسلهم رسالات ربهم بأن السنن تصح بالأخبار المرويه إذ كانت هذه الأمة إنما علمت تبليغ الأنبياء رسالات ربهم بإخبار نبيهم صلى الله عليه وسلم لهم ومن ذلك قول الله عز وجل فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم
حدثنا عبد الرحمن نا الحسن بن محمد بن الصباح نا حجاج عن بن جريج وعثمان بن عطاء عن عطاء الخراساني عن بن عباس في قوله عز وجل فلولا نفر من كل فرقة منهم طائفة ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون يقول لتنفر طائفة ولتمكث طائفة مع رسول الله صلى الله عليه وسلم فالماكثون مع رسول الله صلى الله عليه وسلم هم الذين يتفقهون في الدين وينذرون اخوانهم إذا رجعوا إليهم من الغزو لعلهم يحذرون ما انزل من بعدهم من قضاء الله عز وجل وكتابه وحدوده
حدثنا عبد الرحمن نا الحسن بن أبي الربيع الجرجاني ثنا وهب بن جرير انا أبي قال سمعت عبد الله بن عبيد بن عمير في قوله عز وجل ما كان المؤمنون لينفروا كافه الى آخر الآية قال كان المؤمنون لحرصهم على الجهاد إذا بعث رسول الله صلى الله عليه وسلم سريه خرجوا فيها وتركوا النبي صلى الله عليه وسلم بالمدينة في رقة من الناس فأنزل الله عز وجل ما كان المؤمنون لينفروا كافه امروا إذا بعث النبي صلى الله عليه وسلم سريه ان تخرج طائفه وتقيم طائفه فيحفظ المقيمون على الذين شخصوا ما أنزل من القرآن وما يسن من السنن فإذا رجعوا اخوانهم اخبروهم بذلك وإذا خرج رسول الله صلى الله عليه وسلم لم يتخلف عنه أحد إلا بإذن أو عذر قال عبد الرحمن قد أمر الله عز وجل المتخلفين مع نبيه صلى الله عليه وسلم عمن خرج غازيا ان يخبروا اخوانهم الغازين إذا رجعوا إليهم بما سمعوا من رسول الله صلى الله عليه وسلم من سنته فدل ذلك على ان السنن تصح بالأخبار ومن ذلك قول الله عز وجل ان جاءكم فاسق بنبأ فتبينوا أخبرنا محمد بن سعد العوفي فيما كتب الي قال حدثني أبي قال حدثني عمي عن أبيه عن جده عن بن عباس قولهيا أيها الذين آمنوا ان جاءكم فاسق بنبأ الآية قال كان رسول الله صلى الله عليه وسلم بعث الوليد بن عقبة بن أبي معيط الى بني المصطلق ليأخذ منهم الصدقات وانه لما اتاهم الخبر فرحوا وخرجوا ليتلقوا رسول رسول الله صلى الله عليه وسلم وانه لما حدث الوليد انهم خرجوا يتلقونه رجع الى رسول الله عليه وسلم فقال يا رسول الله ان بني المصطلق قد منعوا الصدقه فغضب رسول الله صلى الله عليه وسلم غضبا شديدا فبينما هو يحدث نفسه ان يغزوهم إذ أتاه رجل فقال يا رسول الله انا
حدثنا ان رسولك رجع من نصف الطريق وانا خشينا ان يكون رده كتاب جاءه منك بغضب غضبته علينا وانا نعوذ بالله من غضبه وغضب رسوله وان رسول الله صلى الله عليه وسلم استغشهم وهم بهم فأنزل الله عز وجل عذرهم في الكتاب فقال يا أيها الذين أمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوما بجهالة فتصبحوا على ما فعلتم نادمين
حدثنا عبد الرحمن نا الحجاج بن حمزة العجلي نا شبابة نا ورقاء عن بن أبي نجيح عن مجاهد قوله إن جاءكم فاسق بنبأ الوليد بن عقبه أرسله النبي صلى الله عليه وسلم الى بني المصطلق ليصدقهم فتلقوه بالهيبه فرجع الى النبي صلى الله عليه وسلم فقال إن بني المصطلق قد جمعت لك لتقاتلك
حدثنا عبد الرحمن نا أبي رحمه الله نا هشام بن خالد الدمشقي نا شعيب يعني بن إسحاق نا سعيد بن أبي عروبة عن قتادة قوله عز وجل يا أيها الذين أمنوا إن جاءكم فاسق وهو الوليد بن عقبه بن أبي معيط بعثه نبي الله صلى الله عليه وسلم مصدقا الى بني المصطلق فلما ابصروه اقبلوا نحوه فهابهم فرجع الى نبي الله صلى الله عليه وسلم فأخبره انهم قد ارتدوا عن الإسلام فبعث نبي الله صلى الله عليه وسلم خالد بن الوليد وأمره ان يتثبت ولا يعجل فانطلق خالد حتى اتاهم ليلا فبعث عيونه فلما جاءوا اخبروا خالد انهم مستمسكون بالإسلام وسمعوا أذانهم وصلاتهم فلما أصبحوا اتاهم خالد فرأى الذي يعجبه ورجع الى نبي الله صلى الله عليه وسلم فأخبره الخبر فأنزل الله عز وجل ما تسمعون
حدثنا عبد الرحمن نا أبي انا عبد العزيز بن منيب نا أبو معاذ النحوي عن عبيد بن سليمان عن الضحاك قوله عز وجل يا أيها الذين أمنوا إن جاءكم فاسق بنبإ الآية بعث رسول الله صلى الله عليه وسلم رجلا من اصحابه الى قوم يصدقهم فأتاهم الرجل وكان بينهم وبينه حنة في الجاهليه فلما اتاهم رحبوا به وأقروا بالزكاه واعطوا ما عليهم من الحق فرجع الرجل الى رسول الله صلى الله عليه وسلم فقال يا رسول الله منع بنو فلان الزكاه ورجعوا عن الإسلام فغضب رسول الله صلى الله عليه وسلم فبعث إليهم فأتوه فقال أمنعتم الزكاه وطردتم رسولي فقالوا والله ما فعلنا وانا لنعلم انك رسول الله صلى الله عليه وسلم وما بدلنا ولا منعنا حق الله عز وجل في اموالنا فصدقهم رسول الله صلى الله عليه وسلم فأنزل الله هذه الآية فعذرهم قال أبو محمد لما أخبر الوليد بن عقبه بن أبي معيط النبي صلى الله عليه وسلم بامتناع من بعث إليهم مصدقا فقبل خبره لصدق الوليد وستره عنده وتغيظ عليهم بذلك وهم بغزوهم حتى نزل عليه القرآن إن جاءكم فاسق بنبأ فتبينوا ان تصيبوا قوما بجهالة فكف عند ذلك عنهم دل على ان السنن تصح عن رسول الله صلى الله عليه وسلم بنقل الرواه الصادقين لها


002-تثبيت السنن بنقل الرواه لها من قول رسول الله صلى الله عليه وسلم أمر النبي صلى

تثبيت السنن بنقل الرواه لها من قول رسول الله صلى الله عليه وسلم أمر النبي صلى الله عليه وسلم بنقل الاخبار عنه

حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد البيروتي أخبرني أبي نا الأوزاعي حدثني حسان بن عطية قال حدثني أبو كبشه السلولي قال سمعت عبد الله بن عمرو قال سمعت رسول الله صلى الله عليه وسلم يقول بلغوا عني ولو آيه وحدثوا عن بني إسرائيل ولا حرج ومن كذب علي متعمدا فليتبوأ مقعده من النار
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي نا عبد الله بن نمير عن الأوزاعي بإسناده نحوه انا سعيد بن عثمان الحمصي نا بشر بن بكر قال حدثني الأوزاعي بإسناده نحوه
حدثنا عبد الرحمن نا أبو عبيد الله حماد بن الحسن بن عنبسه نا أبو داود الطيالسي نا أبو قدامة الحارث بن عبيد نا عبيد الله يعني بن الأخنس عن الوليد بن عبد الله بن أبي مغيث عن يوسف بن ماهك عن عبد الله بن عمرو قال خرج إلينا رسول الله صلى الله عليه وسلم ونحن سكوت لا نتحدث فقال ما يمنعكم من الحديث قلنا سمعناك تقول من كذب علي متعمدا فليتبوأ مقعده من النار فخشينا ان نزيد أو ننقص فقال حدثوا عني ولا حرج
حدثنا عبد الرحمن نا أبي نا حيوه بن شريح ويزيد بن عبد ربه قالا نا بقية عن عبد الرحمن بن ثابت بن ثوبان قال حدثني أبو مدرك عن عباية بن رافع بن خديج عن رافع قال مر بنا يوما رسول الله صلى الله عليه وسلم ونحن نتحدث فقال ما تتحدثون قلنا نتحدث عنك يا رسول الله قال تحدثوا وليتبوأ من كذب علي مقعده من جهنم
حدثنا عبد الرحمن نا أبي نا أبو معمر المنقري نا عبد الوارث نا عتبه بن عبد الملك السهمي قال حدثني زرارة بن كريم بن الحارث بن عمر والسهمي حدثني الحارث بن عمرو قال أتيت رسول الله صلى الله عليه وسلم بمنى أو عرفات ثم قال أيها الناس أي يوم ذا وأي شهر هذا قال فإن دماءكم واموالكم واعراضكم عليكم حرام كحرمة يومكم وشهركم وبلدكم اللهم هل بلغت فليبلغ الشاهد الغائب


003-وصف النبي صلى الله عليه وسلم ان سنته ستنقل وتقبل

وصف النبي صلى الله عليه وسلم ان سنته ستنقل وتقبل

حدثنا عبد الرحمن بن أبي حاتم نا أبي نا محمد بن عمران بن محمد بن عبد الرحمن بن أبي ليلى قال حدثني أبي قال حدثني بن أبي ليلى عن عيسى عن عبد الرحمن بن أبي ليلى عن ثابت بن قيس قال قال رسول الله صلى الله عليه وسلم تسمعون ويسمع منكم ويسمع ممن يسمع منكم
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي نا موسى بن إسماعيل أبو عمران الجبلي نا جرير عن الأعمش عن عبد الله بن عبد الله يعني الرازي عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم لأصحابه تسمعون ويسمع منكم ويسمع ممن يسمع منكم
حدثنا عبد الرحمن نا أبي نا أحمد بن عبد الله بن يونس نا أبو بكر بن عياش عن الأعمش عن عبد الله بن عبد الله الرازي عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم تسمعون ويسمع منكم ويسمع ممن يسمع منكم
حدثنا عبد الرحمن نا محمد بن يحيى بن منده الأصبهاني حدثني محمد يعني بن عصام بن يزيد المعروف بجبر عن أبيه عن سفيان يعني الثوري عن الأعمش عن عبد الله بن عبد الله عن سعيد بن جبير عن بن عباس قال قال النبي صلى الله عليه وسلم مثله
حدثنا عبد الرحمن أحمد بن سنان نا عبد الرحمن يعني بن مهدي عن سفيان عن الأعمش عن عبد الله بن عبد الله عن سعيد بن جبير عن بن عباس قال تسمعون ويسمع منكم ويسمع ممن سمع منكم قال أبو محمد ولم يرفعه


004-ثبوت السنن بحض النبي صلى الله عليه وسلم على نقلها عنه

ثبوت السنن بحض النبي صلى الله عليه وسلم على نقلها عنه

حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة وحماد بن سلمه عن سماك بن حرب قال سمعت عبد الرحمن بن عبد الله عن أبيه ان النبي صلى الله عليه وسلم قال نضر الله امرأ سمع منا حديثا فبلغه كما سمعه فرب مبلغ أوعى من سامع
حدثنا عبد الرحمن نا محمد بن عمار والمنذر بن شاذان قالا
حدثنا عبيد الله بن موسى انا إسرائيل عن سماك عن عبد الرحمن بن عبد الله عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول نضر الله امرأ سمع منا حديثا فبلغه كما سمعه فرب مبلغ أوعى من سامع
حدثنا عبد الرحمن نا أبي نا مسدد نا عبد الله بن داود عن علي بن صالح نا سماك عن عبد الرحمن بن عبد الله عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم نضر الله من استمع منا حديثا فبلغه كما سمعه فرب مبلغ أوعى من سامع
حدثنا عبد الرحمن نا أبي نا عبد الله بن الزبير الحميدي نا سفيان نا عبد الملك بن عمير غير مرة عن عبد الرحمن بن عبد الله بن مسعود عن أبيه قال قال رسول الله صلى الله عليه وسلم نضر الله عبدا سمع مقالتي فوعاها وحفظها وبلغها فرب حامل فقه غير فقيه ورب حامل فقه الى من هو افقه منه
حدثنا عبد الرحمن نا أبو زرعه نا عقبه بن مكرم نا يونس بن بكير انا محمد بن إسحاق عن عمرو بن أبي عمرو عن محمد بن جبير بن مطعم عن أبيه قال سمعت رسول الله صلى الله عليه وسلم بخيف منى يقول نضر الله عبدا سمع مقالتي فوعاها ثم اداها الى من لم يسمعها فرب حامل فقه لا فقه له ورب حامل فقه الى من هو افقه منه ثلاث لا يغل عليهن قلب المؤمن اخلاص العمل لله عز وجل وطاعة ذوي الأمر ولزوم الجماعه فإن دعوتهم تكون من ورائهم
حدثنا عبد الرحمن نا عمار بن خالد الواسطي نا يحيى بن سعيد الأموي عن محمد بن إسحاق مولى بني مخرمه عن الزهري عن بن جبير بن مطعم عن أبيه قال سمعت رسول الله صلى الله عليه وسلم بالخيف من منى وهو يقول نضر الله وجه امرأ سمع مقالتي فوعاها حتى يبلغها من لم يسمعها فرب حامل فقه وهو غير فقيه ورب حامل فقه الى من هو افقه منه
حدثنا عبد الرحمن نا المنذر بن شاذان نا يعلى نا محمد بن إسحاق عن الزهري عن محمد بن جبير بن مطعم عن أبيه قال قام رسول الله صلى الله عليه وسلم فذكر نحوه وزاد فيه فوعاها ثم اداها الى من لم يسمعها
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة عن عمر بن سليمان عن عبد الرحمن بن أبان بن عثمان عن أبيه قال سمعت زيد بن ثابت يقول سمعت رسول الله صلى الله عليه وسلم يقول نضر الله امرأ سمع منا حديثا فحفظه حتى يبلغه غيره فرب حامل فقه إلى من هو افقه منه ورب حامل فقه ليس بفقيه
حدثنا عبد الرحمن نا محمد بن مسلم نا أبو المغيره نا معان بن رفاعه حدثني عبد الوهاب بن بخت المكي عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال نضر الله عبدا سمع مقالتي فحملها فرب حامل فقه غير فقيه ورب حامل فقه الى من هو افقه منه ثلاث لا يغل عليهن صدر مسلم اخلاص العمل لله عز وجل ومنا صحة أولى الأمر ولزوم جماعة المسلمين فان دعوتهم تحيط من ورائهم


005-ثبوت السنة بترغيب النبي صلى الله عليه وسلم في طلبها ووصية بالمرتحلين فيها

ثبوت السنة بترغيب النبي صلى الله عليه وسلم في طلبها ووصية بالمرتحلين فيها

حدثنا عبد الرحمن بن أبي حاتم نا أحمد بن سنان الواسطي نا أبو معاوية نا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من سلك طريقا يلتمس فيه علما سهل الله له طريقا الى الجنة
حدثنا عبد الرحمن نا إبراهيم بن مرزوق البصري نزيل مصر نا عبد الله بن داود الخريبي عن عاصم بن رجاء بن حيوه عن داود بن جميل عن كثير بن قيس قال كنت جالسا مع أبي الدرداء في مسجد دمشق فأتاه رجل فقال يا أبا الدرداء جئتك من المدينة مدينة الرسول صلى الله عليه وسلم لحديث بلغني انك تحدثه عن رسول الله صلى الله عليه وسلم قال ولا جئت لحاجه قال لا قال ولا جئت لتجارة قال لا قال ولا جئت الا لهذا الحديث قال لا قال فإني سمعت رسول الله عليه وسلم يقول من سلك طريقا يطلب فيه علما سلك الله عز وجل به طريقا من طرق الجنة وان الملائكه لتضع اجنحتها رضا لطالب العلم
حدثنا عبد الرحمن نا محمد بن الحسين بن أشكاب نا سعيد بن سليمان نا عباد يعني بن العوام نا الجريري عن أبي نضره عن أبي سعيد الخدري انه قال مرحبا بوصية رسول الله صلى الله عليه وسلم كان رسول الله صلى الله عليه وسلم يوصينا بكم
حدثنا عبد الرحمن نا محمد بن الوزير الواسطي نا إسحاق بن يوسف الأزرق عن سفيان الثوري عن أبي هارون العبدي عن أبي سعيد الخدري قال قال لنا رسول الله صلى الله عليه وسلم ان الناس لكم تبع قال كان إذا اتوه قال مرحبا بوصية رسول الله صلى الله عليه وسلم الله عليه ومسلم قال لنا رسول الله صلى الله عليه وسلم انه سيأتيكم أناس من اقطار الأرض يتفقهون في الدين فإذا اتوكم فاستوصوا بهم خيرا
حدثنا عبد الرحمن نا علي بن حرب الموصلي نا أبو داود يعنى الحفري عن سفيان بإسناده نحوه وزاد فيه يتعلمون منكم ويتفقهون في الدين
حدثنا عبد الرحمن نا أبو سعيد الأشج نا المحاربي عن عاصم عن زر قال غدوت الى صفوان بن عسال المرادي أسأله عن المسح فقال ما غدا بك يا زر قلت غدوت اطلب العلم قال اما أني سمعت رسول الله صلى الله عليه وسلم يقول من غدا يطلب مثل ما طلبت فرشت له الملائكه اجنحتها رضا بالذي يصنع
حدثنا عبد الرحمن أخبرنا أبي نا عبد الرحمن بن المبارك نا الصعق بن حزن عن علي بن الحكم عن المنهال بن عمرو عن زر بن حبيش عن عبد الله بن مسعود قال كنت جالسا عند النبي صلى الله عليه وسلم فجاءه رجل من مراد يقال له صفوان بن عسال وهو في المسجد متكئ على برد له احمر فقال له النبي صلى الله عليه وسلم مرحبا ما جاء بك فقال يا رسول الله جئت اطلب العلم قال مرحبا بطالب العلم ان طالب العلم لتحف به الملائكه وتظله بأجنحتها ويركب بعضها بعضا حتى يبلغوا السماء الدنيا من حبهم لما طلب قال عبد الرحمن وقد روى عن عبد الله بن مسعود وعبد الله بن عباس وأبي سعيد الخدري وعبد الله بن عمرو وجابر بن عبد الله وعقبه بن عامر وقيس بن عباد وخلق من التابعين واتباعهم يطول ذكر كلهم في رحلة بعضهم في طلب الآثار وترغيب بعض فيها امسكنا عن ذلك اكتفاء بما جاء فيه عن النبي صلى الله عليه وسلم ولما أوصى النبي صلى الله عليه وسلم بطالبي الآثار والمرتحلين فيها ونبه عن فضيلتهم علم ان في ذلك ثبوت الآثار بنقل الطالبين الناقلين لها لو لم تثبت الاخبار بنقل الرواه لها لما كان في ترغيب النبي صلى الله عليه وسلم فيها معنى بدأنا في ذكر الثبوت بنقل الرواه لها بما حضرنا من الدلائل الواضحه من كتاب الله عز ذكره وأخبار رسول الله صلى الله عليه وسلم إذ كان قوم من أهل الزيغ والبدع زعموا ان الاخبار لا تصح بنقل الرواه لها وان طريق صحتها إجماع العامه عليها فأتينا في ذلك وفي ابطال دعواهم ودحض حجتهم بما رأيناه كافيا وبالله التوفيق


001-نفي تهمة الكذب عن الصحابة في الروايه عن رسول الله صلى الله عليه وسلم

نفي تهمة الكذب عن الصحابة في الروايه عن رسول الله صلى الله عليه وسلم

حدثنا عبد الرحمن بن أبي حاتم نا يحيى بن عبدك القزويني نا عبد الله بن يزيد المقري نا سعيد يعني بن أبي أيوب قال حدثني أبو هانئ حميد بن هانئ الخولاني عن أبي عثمان مسلم بن يسار الطنبذي عن أبي هريرة عن النبي صلى الله عليه وسلم انه قال سيكون في آخر الزمان ناس من أمتي يحدثونكم بما لم تسمعوا به أنتم ولا آباؤكم فإياكم واياهم
حدثنا عبد الرحمن نا أبو عبد الله الإسكندراني نا أبو عبيد الله أحمد بن عبد الرحمن بن أخي بن وهب نا عمي نا عبد الرحمن يعني بن شريح أبو شريح الإسكندري انه سمع شراحيل بن يزيد يقول حدثني مسلم بن يسار انه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم يكون في آخر الزمان دجالون كذابون يأتوكم من الأحاديث ما لم تسمعوا أنتم ولا اباؤكم فاياكم واياهم لا يضلوكم ولا يفتنوكم قال عبد الرحمن لما أخبر رسول الله صلى الله عليه وسلم بكذابين يكونون في آخر الزمان يكذبون عليه علم ان الأول وهم اصحابه خارجون من هذه الجمله وزائل عنهم التهمه


002-في الاخبار انها من الدين والتحرز والتوقي فيها

في الاخبار انها من الدين والتحرز والتوقي فيها

حدثنا عبد الرحمن بن أبي حاتم نا أبو سعيد الأشج نا حفص يعني بن غياث عن أشعث عن بن سيرين قال كان يقال إنما هذه الأحاديث دين فانظروا عمن تأخذونها
حدثنا عبد الرحمن نا عمرو بن عبد الله الاودي نا أبو أسامة عن بن عون عن محمد يعني بن سيرين قال ان هذا الحديث دين فأنظروا عمن تأخذوه
حدثنا عبد الرحمن نا أحمد بن عصام الأنصاري نا ازهر بن سعد السمان عن بن عون عن محمد بن سيرين قال ان هذا العلم دين فلينظر الرجل عمن يأخذ دينه
حدثنا عبد الرحمن حدثني أبي نا أحمد بن عبد الله بن يونس نا زائدة بن قدامه عن هشام يعني بن حسان قال قال محمد انظروا عمن تأخذون هذا الحديث فإنما هو دينكم
حدثنا عبد الرحمن نا نصر بن عبد الله بن مروان البغدادي نا يونس بن محمد المؤدب نا المغيره بن محمد أبو المهلب نا الضحاك بن مزاحم قال ان هذا العلم دين فانظروا عمن تأخذوه
حدثنا عبد الرحمن نا علي بن الحسين بن الجنيد نا الحسين بن علي الصدائي نا محمد بن إسماعيل الضبي نا حماد بن زيد عن أنس بي سيرين قال دخلنا عليه في مرضه فقال اتقوا الله يا معشر الشباب انظروا ممن تأخذون هذه الأحاديث فإنها من دينكم
حدثنا عبد الرحمن نا أحمد بن سنان الواسطي نا عبد الرحمن يعني بن مهدي عن هشيم نا مغيره عن إبراهيم قال كانوا إذا أرادوا ان يأخذوا عن الرجل نظروا الى صلاته والى هيئته وإلى سمته
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدي يقول لا يكون إماما ابدا رجل يحدث عن كل أحد
حدثنا عبد الرحمن حدثني أبي نا محمد بن عبد الرحمن من ولد عامر بن ربيعه المدني حدثني يعقوب بن محمد بن عيسى قال كان أبي شهاب إذا حدث اتى بالإسناد ويقول لا يصلح ان يرقى السطح الا بدرجه
حدثنا عبد الرحمن قال ذكره أبو زرعه رحمه الله نا محمد بن عبد العزيز بن أبي رزمه قال سمعت عبدان يقول سمعت عبد الله بن المبارك يقول الإسناد من الدين لولا الإسناد إذا لقال من شاء ما شاء
حدثنا عبد الرحمن حدثني أبي نا رجاء بن مرجى المزروزي سمعت علي بن الحسن بن شقيق وعبدان بن جبله يقولان سمعنا بن المبارك يقول الإسناد من الدين
حدثنا عبد الرحمن نا محمد بن يحيى قال أخبرني زينج يعني محمد بن عمرو قالت سمعت بهز بن أسد يقول إذا ذكر له الإسناد الصحيح هذه شهادات العدول المرضيين بعضهم على بعض وإذا ذكر له الإسناد فيه شيء قال هذا فيه عهده ويقول لو أن لرجل على رجل عشرة دراهم ثم جحده لم يستطع أخذها منه الا بشاهدين عدلين فدين الله عز وجل أحق ان يؤخذ فيه بالعدول


003-عدول حاملي العلم انهم ينفون عنه التحريف والانتحال

عدول حاملي العلم انهم ينفون عنه التحريف والانتحال

حدثنا عبد الرحمن بن أبي حاتم نا الحسن بن عرفه نا إسماعيل بن عياش عن معان بن رفاعه السلامي عن إبراهيم بن عبد الرحمن العذري قال قال رسول الله صلى الله عليه وسلم يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين
حدثنا عبد الرحمن حدثني أبي نا محمد بن عبيد المديني نا مبشر بن إسماعيل عن معان بن رفاعة عن أبي عبد الرحمن العذري قال قال رسول الله صلى الله عليه وسلم ليحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهين


004-في الاخبار أن لها جهابذة ونقادا

في الاخبار أن لها جهابذة ونقادا

حدثنا عبد الرحمن نا أبي نا أبو سعيد الجعفي نا أبو أسامة عن الأعمش قال كان إبراهيم يعني النخعي صيرفيا في الحديث وكنت اسمع من الرجال فأجعل طريقي عليه فأعرض عليه ما سمعت وكنت آتي زيد بن وهب وضرباءه في الحديث في الشهر المره والمرتين وكان الذي لا أكاد اغبه إبراهيم النخعي
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة قال حدثت بحديث قتادة عن أبي حسان عن بن عباس ان النبي صلى الله عليه وسلم لما اتى ذا الحليفه اشعر بدنته سفيان الثوري فقال وكان في الدنيا مثل قتادة يعني في الحديث نا علي بن الحسن الهسنجاني نا أحمد بن حنبل قيل لسفيان يعني بن عيينة قال عمرو بن دينار ما رأيت أبصر بحديث من الزهري قال نعم ذكره أبي نا محمود بن غيلان نا عبد الرزاق انا معمر قال قال عمر بن عبد العزيز عليكم بابن شهاب هذا فانكم لا تلقون أحدا اعلم بالسنه الماضيه منه نا موسى بن يوسف القطان نا أحمد بن إبراهيم الموصلي نا حماد بن زيد عن بن عون قال كان أيوب من اعلمنا بالحديث نا أبي نا أحمد الدورقي نا عبد الرحمن بن مهدي عن حماد بن زيد قال ذكر أيوب رجلا يوما فقال هو يزيد في الرقم وذكر رجلا آخر فقال لم يكن مستقيم اللسان
حدثنا عبد الرحمن نا عبد الملك بن أبي عبد الرحمن المقري نا عبد الرحمن يعني بن الحكم بن بشير نا أبي قال سمعت عمرو بن قيس يقول ينبغي لصاحب الحديث ان يكون مثل الصيرفي الذي ينتقد الدراهم فإن الدراهم فيها الزائف والبهرج وكذلك الحديث
حدثنا عبد الرحمن نا أبي حدثني عبدة بن سليمان قال قيل لابن المبارك هذه الأحاديث المصنوعه قال يعيش لها الجهابذه
حدثنا عبد الرحمن نا أبي نا على بن محمد الطنافسي قال قال يحيى بن يمان ان لهذا الحديث رجالا خلقهم الله عز وجل منذ يوم خلق السماوات والأرض وان وكيعا منهم
حدثنا عبد الرحمن نا أبي قال قال عباس العنبري ما تعلمنا الحديث الا من أبي حفص الصيرفي
حدثنا عبد الرحمن سمعت أبي يقول سمعت إسحاق بن موسى الأنصاري يقول ما مكن لأحد من هذه الامه ما مكن لأصحاب الحديث يعني لأئمة أهل الحديث العالمين النقاد لآثار رسول الله صلى الله عليه وسلم لان الله عز وجل قال في كتابه وليمكنن لهم دينهم الذي ارتضى لهم فالذي ارتضاه الله عز وجل قد مكن لأهله فيه فيقبل منهم يعني قولهم في رواة حديث رسول الله صلى الله عليه وسلم وحديث اصحابه ثم ان كان منهم رجل أحدث بدعه سقط حديثه وان كان اصدق الناس ولم يكن لأصحاب الأهواء ان يقبل يعني قولهم في روايتهم حديثا واحدا عن رسول الله صلى الله عليه وسلم لان أصحاب الأهواء ليس هم على الدين الذي ارتضاه لهم الله عز وجل
حدثنا عبد الرحمن نا محمد بن مسلم الرازي قال سمعت أبا زياد حماد بن زاذان قال سمعت عبد الرحمن بن مهدي يقول سفيان الثوري امام في السنة امام في الحديث وشعبة بن الحجاج امام في الحديث وليس بإمام في السنة قال سمعت محمد بن مسلم يقول يعني انه كان لا يخوض في مثل هذا
حدثنا عبد الرحمن نا أبي نا يزيد بن عبد ربه الحمصي نا عقبه بن علقمه عن الأوزاعي قال قال يزيد بن أبي حبيب إذا سمعت الحديث فأنشده كما تنشد الضاله فإن عرف فخذه والا فدعه
حدثنا عبد الرحمن حدثني أبي قال سمعت نعيم بن حماد قال قلت لعبد الرحمن بن مهدي كيف يعرف الكذاب قال كما يعرف الطبيب المجنون
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان قال لي سفيان هات كتبك اعرضها علي قال أبو محمد لمعرفته بالعلم والناقلة للأخبار
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي بن المديني قال سمعت يحيى بن سعيد يقول كان شعبة اعلم بالرجال فلان عن فلان وكان سفيان صاحب أبواب يعني أن الغالب عليه الأبواب من غير أن عدم منه معرفة الحديث وان كان شعبة المقدم في ذلك
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المديني قال سمعت عبد الرحمن يعني بن مهدي يقول أخبرني حسن بن عياش قال كنا نأتي سفيان بالعشي فنعرض عليه ما سمعنا من محدث سماه فيقول هذا من حديثه وليس هذا من حديثه ذكره أبي نا محمود بن غيلان نا أبو داود الطيالسي سمعت زائده يقول كنا نأتي الأعمش ثم نأتي سفيان فنعرض عليه ما سمعنا فيقول لبعضنا ليس هذا بشيء فنقول انا سمعنا من الأعمش الآن فيقول اذهبوا اليه فأخبروه فنذهب اليه فنقول له فيقول صدق سفيان فنمحاه نا أبي نا أحمد بن أبي الحواري قال سمعت الوليد بن مسلم قال سمعت الأوزاعي يقول كنا نسمع الحديث فنعرضه على أصحابنا كما يعرض الدرهم الزيف على الصيارفة فما عرفوا اخذنا وما تركوا تركنا أخبرنا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبي ما رأيت مثل يحيى بن سعيد في هذا الشأن يعنى في معرفة الحديث ومعرفة الثقات وغير الثقات فقلت له ولا هشيم فقال هشيم شيخ ما رأيت مثل يحيى وجعل يرفع امره جدا سمعت أبي يقول إذا اختلف بن المبارك ويحيى بن سعيد القطان وابن عيينة في حديث أخذ بقول يحيى بن سعيد نا أبي نا أبو زياد نا بن مهدي قال كان وهيب أبصرهم بالرجال من بن عليه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن عبد الله قال سمعت عبد الرحمن بن مهدي نا حماد بن زيد قال كلمنا شعبة انا وعباد بن عباد وجرير بن حازم في رجل فقلنا لو كففت عنه قال فكأنه لان واجابنا قال فذهبت يوما أريد الجمعة فإذا شعبة ينادي من خلفى فقال ذاك الذي قلتم لي فيه لا أراه يسعنى
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على قال سمعت عبد الرحمن يقول كان شعبة يتكلم في هذا حسبة
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت يزيد بن هارون يقول لولا أن شعبة أراد الله عز وجل ما ارتفع هكذا يعنى كلامه في رواة العلم
حدثنا عبد الرحمن حدثني أبي نا عبد الرحمن بن عمر سمعت عبد الرحمن بن مهدي يقول أئمة الناس في زمانهم اربعه حماد بن زيد بالبصره وسفيان بالكوفة ومالك بالحجاز والأوزاعي بالشام يعنى في الحديث والعلم
حدثنا عبد الرحمن نا أحمد بن سنان قال قلت لعبد الرحمن بن مهدي لم تركت حديث حكيم بن جبير فقال حدثني يحيى القطان قال سألت شعبة عن حديث من حديث حكيم بن جبير فقال أخاف النار قال أبو محمد فقد دل ان كلام شعبة في الرجال حسبه يتدين به وان صورته عنده صورة من لا يسع قبول خبره ولا حمل العلم عنه فيلحق برسول الله صلى الله عليه وسلم ما لم يقله نا حماد بن الحسن بن عنسبه نا بشر بن عمر الزهراني قال سألت مالك بن أنس عن رجل فقال هل رأيته في كتبي قلت لا قال لو كان ثقه رأيته في كتبي نا أبو الربيع الزهراني سمعت جرير الرازي يقول ما رأيت مثل عبد الرحمن بن مهدي ووصف عنه بصرا بالحديث وحفظا حسن
حدثنا أبي نا عمرو بن علي سألت عبد الرحمن بن مهدي عن حديث لعبد الكريم المعلم فقال ها عن عبد الكريم فلما قام سألته بيني وبينه قال فأين التقوى نا أحمد بن سنان قال سمعت علي بن المديني يقول كان عبد الرحمن بن مهدي اعلم الناس قالها مرارا نا أبي قال سئل أحمد بن حنبل عن يحيى بن سعيد وعبد الرحمن بن مهدي ووكيع فقال كان يحيى أبصرهم بالرجال وانقاهم حديثا وأظنه قال واثبتهم وكان وكيع اسودهم وكان عبد الرحمن أكثرهم حديثا نا أحمد بن سنان الواسطي قال بلغني عن عبد الرحمن انه رأى أحمد بن حنبل قد اقبل اليه أو قام عنه فقال هذا من اعلم الناس لحديث سفيان الثوري
حدثنا عبد الرحمن نا أحمد بن سنان سمعت علي بن المديني قال سمعت عبد الرحمن يعنى بن مهدي يقول كان وهيب من أبصر اصحابه بالحديث وبالرجال
حدثنا عبد الرحمن سمعت أبي يقول الذي كان يحسن صحيح الحديث من سقيمه وعنده تمييز ذلك ويحسن علل الحديث أحمد بن حنبل ويحيى بن معين وعلي بن المديني وبعدهم أبو زرعه كان يحسن ذلك قيل لأبي فغير هؤلاء تعرف اليوم أحدا قال لا


005-وصف الرواة بالضعف ان ذلك ليس بغيبة

وصف الرواة بالضعف ان ذلك ليس بغيبة

حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن علي حدثني عفان قال كنت عند إسماعيل بن علية فحدث رجل عن رجل بحديث فقلت لا تحدث عن هذا فإنه ليس بثبت فقال اغتبته فقال إسماعيل ما اغتابه ولكنه حكم عليه انه ليس بثبت


006-في الواهي الحديث إن الواجب على المسئول تبيين امره

في الواهي الحديث إن الواجب على المسئول تبيين امره

حدثنا عبد الرحمن نا أبي قال زعم عفان قال نا يحيى القطان قال سألت سفيان وشعبه ومالك بن أنس عن الرجل الكذاب يبين لي امره قال لا يسعك إلاان تبين للناس امره
حدثنا عبد الرحمن نا أبي نا عمرو بن علي الصيرفي قال سمعت يحيى بن سعيد يقول سألت سفيان الثوري وشعبه ومالك بن أنس وسفيان بن عيينة عن الرجل لا يكون ثبتا في الحديث فيأتيني الرجل فيسألني عنه قالوا أخبر عنه وبين امره نا محمد بن مسلم نا أبو الوليد يعني الطيالسي قال قلت انا وعباد يعني بن عباد لشعبه نرى ان لا تذكر أبان يعني بن أبي عياش فسكت ثم لقينا من الغد فقال لا يسعني ان اسكت أو لا يسعني الا ان أبين امره الشك مني
حدثنا عبد الرحمن نا علي بي الحسن الهسنجاني ثنا أحمد بن حنبل نا عفان نا يحيى بن سعيد قال سألت شعبة وسفيان بن سعيد وسفيان بن عيينة ومالك بن أنس عن الرجل لا يحفظ أو يتهم في الحديث قال قالوا جميعا بين امره


007-اختيار الأسانيد

اختيار الأسانيد

حدثنا عبد الرحمن نا أبي قال سمعت علي بن معبد قال سمعت عبيد الله بن عمرو وذكر له قرب الإسناد فقال حديث بعيد الإسناد صحيح خير من حديث قريب الإسناد سقيم أو قال ضعيف
حدثنا عبد الرحمن حدثني أبي أخبرني حفص بن سلم الأهوازي قال ذكر للسيناني الفضل بن موسى قرب الإسناد فقال دير آى درست آى
حدثنا عبد الرحمن حدثني أبي نا إبراهيم بن سعيد الجوهري قال سمعت وكيعا يقول أيما أحب اليكم سفيان عن أبي إسحاق عن عاصم بن ضمرة عن علي أو سفيان عن منصور عن إبراهيم قال قال علي قيل له أبو إسحاق عن عاصم عن علي قال كان حديث الفقهاء أحب إليهم من حديث المشيخه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قلت لأبي رواية أبي هريرة عن النبي صلى الله عليه وسلم إذا صح مثل حديث سعيد وأبي سلمه والروايه عن علقمه والأسود عن بن مسعود والرواية عن سالم عن بن عمرا إذا رووا عن النبي صلى الله عليه وسلم فقال كل ثقه وكل يقوم به الحجه إذا كان صحيحا
حدثنا عبد الرحمن حدثني أبي نا يحيى بن المغيرة أخبرني أبو حاتم بن أخي بن المبارك أو بن أخته قال كان بن المبارك إذا حدث عن جرير عن منصور عن إبراهيم عن علقمه عن عبد الله قال حدثني الصدوق عن الصدوق عن الصدوق عن الصدوق عن الصدوق عن الصادق المصدوق
حدثنا عبد الرحمن نا أبي نا عبدة بن سليمان قال قال بن المبارك بعد الإسناد أحب الى إذا كانوا ثقات لأنهم قد تربصوا به وحديث بعيد الإسناد صحيح خير من قريب الإسناد سقيم
حدثنا عبد الرحمن نا أبي قال سئل يحيى بن معين عن هشام بن عروة عن أبيه عن عائشة أحب إليك أم الزهري عن عروه عن عائشة قال الزهري عن عروة عن عائشة أحب الى
حدثنا عبد الرحمن قال سألت أبا زرعه فقلت اى الإسناد أصح قال الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم صحيح ومنصور عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم صحيح وابن عون عن محمد بن سيرين عن عبيدة السلماني عن علي عن النبي صلى الله عليه وسلم صحيح
حدثنا عبد الرحمن قال سألت أبا زرعه عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أحب إليك أو العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال سهيل اشبه حديثا عبد الرحمن قال قلت لأبي زرعه بن أبي الزناد عن أبيه عن الأعرج عن أبي هريرة أحب إليك أو العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أو سهيل بن أبي صالح عن أبيه عن أبي هريرة قال جميعا ما اقربهم
حدثنا عبد الرحمن قال سألت أبا زرعه عن بن أبي الزناد وورقاء وشعيب بن أبي حمزة والمغيره بن عبد الرحمن المديني كلهم عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم من أحب إليك منهم قال ورقاء أحب الى من كلهم قلت بعده من أحب إليك قال المغيره أحب الى من بن أبي الزناد وشعيب قلت فأبن أبي الزناد وشعيب قال شعيب اشبه حديثا وأصح منه
حدثنا عبد الرحمن قال سمعت أبي يقول جاريت أحمد بن حنبل من شرب النبيذ من محدثي الكوفة وسميت له عددا منهم فقال هذه زلات لهم ولا تسقط بزلاتهم عدالتهم
حدثنا عبد الرحمن نا أبو بكر أحمد بن عمير الطبري نا عبد الله بن الزبير الحميدي قال من اقتصر على ما في كتابه فحدث به ولم يزد فيه ولا ينقص منه ما يغيرمعناه ورجع عما يخالف فيه بوقوف منه عن ذلك الحديث أو عن الاسم الذي خولف فيه من الإسناد ولم يغيره فلا يطرح حديثه ولا يكون ضاراذلك له في حديثه إذا لم يرزق من الحفظ والمعرفة بالحديث ما رزق غيره إذا اقتصر على كتابه ولم يقبل التلقين
حدثنا عبد الرحمن قال قرئ على محمد بن عبد الله بن عبد الحكم انا أشهب بن عبد العزيز قال سئل مالك أيؤخذ ممن لا يحفظ ويأتي بكتب فيقول قد سمعتها وهو ثقه فقال لا يؤخذ عنه أخاف ان يزاد في كتبه بالليل


008-بيان صفة من يحتمل الرواية في الاحكام والسنن عنه

بيان صفة من يحتمل الرواية في الاحكام والسنن عنه

حدثنا عبد الرحمن بن أبي حاتم نا يونس بن حبيب نا أبو داود نا شعبة عن سماك عن عكرمة سمع بن عباس يقول إذا
حدثنا ثقه عن علي فتيا لم نعده
حدثنا عبد الرحمن نا أبي نا نعيم بن حماد نا عيسى بن يونس عن الأوزاعي عن سليمان بن موسى قال لقيت طاوسا فقلت ان رجلا حدثني بكيت وكيت وكنت قال ان كان مليا فخذ منه اى ثقه في دينه
حدثنا عبد الرحمن نا أبو زرعة والعباس بن أبي طالب قالا
حدثنا إبراهيم بن المنذر نا أيوب بن واصل وكان ينزل عمان ان بن عون كان يقول لا يؤخذ هذا العلم الا ممن شهد له بالطلب
حدثنا عبد الرحمن نا أبي نا سليمان بن أحمد الدمشقي نا الوليد بن مسلم قال سمعت عبد الرحمن بن يزيد بن جابر يقول لا يؤخذ العلم الا عمن شهد له بالطلب
حدثنا عبد الرحمن نا أبو زرعه نا محمد بن الصباح البزار نا إسماعيل بن زكريا عن عاصم الأحول عن بن سيرين قال كانوا لا يسألون عن الإسناد فلما وقعت الفتنه سألوا عنه فكانوا ينظرون الى أهل السنة فيؤخذ حديثهم والى أهل البدع فلا يؤخذ حديثهم
حدثنا عبد الرحمن نا أبي نا المؤمل بن اهاب سمعت يزيد بن هارون يقول لا يكتب عن الرافضه فإنهم يكذبون
حدثنا عبد الرحمن نا أبي أخبرني سليمان بن أحمد الدمشقي قال قلت لعبد الرحمن بن مهدي أكتب عمن يغلط في عشرة قال نعم قيل له يغلط في عشرين قال نعم قلت فثلاثين قال نعم قلت فخمسين قال نعم نا أبي نا نوح بن قيس المقري نا أشعث بن عطاف نا صالح بن حسان عن محمد بن كعب قال قال رسول الله صالىالله عليه وسلم لا تحدثوا الا عمن تقبلوا شهادته نا أبي نا محمد بن مصفى سمعت بقية بن الوليد قال سمعت شعبة يقول خذوا العلم من المشهورين ذكره أبي نا عمرو بن عثمان بن كثير بن دينار نا أبي عن بن لهيعه عن خالد بن يزيد عن عبادة بن سعيد التجيبي ان عقبه بن نافع الفهري أوصى ولده فقال يا بني لا تقبلوا الحديث عن رسول الله صلى الله عليه وسلم الامن ثقه نا أحمد بن سنان الواسطي نا عبد الرحمن يعني بن مهدي عن هشيم نا مغيره عن إبراهيم قال كانوا إذا أرادوا ان يأخذوا عن الرجل نظروا الى صلاته والى هيئته والى سنته نا يحيى بن محمد بن يحيى النيسابوري وعلى الحسن الهسنجاني قالا نا منجاب بن الحارث انا على بن مسهر عن زكريا بن أبي زائده عن سعد بن إبراهيم قال كان يقال خذوا الحديث من الثقات نا أبي نا الحمدي نا سفيان عن مسعر سمعت سعد بن إبراهيم يقول لا يحمل الحديث الا عن ثقه نا أبي نا أحمد بن أبي العباس الرملي نا ضمره قال قال الأوزاعي خذ دينك عمن تثق به وترضى به نا صالح بن بشير بن سلمه الطبراني نا محمد بن أبي داود يعني الازدرى نا عبد الرزاق سمعت الثوري يقول إذا حدثك ثقه عن غير ثقه فلا تأخذ وإذا حدثك غير ثقه عن ثقة فلا تأخذ وإذا حدثك ثقه عن ثقه فخذه
حدثنا عبد الرحمن نا أبي انا عبدة بن سليمان قال قلت لابن المبارك يكتب عن رجل يشك فيه ثقه هو أم لا قال ان كان ثقة ليس يثبت عليه اسم السوء وان كان كذابا ليس يثبت عليه اسم الصدق
حدثنا عبد الرحمن الربيع بن سليمان في كتاب الرساله قال قال الشافعي لا تقوم الحجه بخبر الخاصه حتى يجمع أمورا منها ان يكون من حدث به ثقه في دينه معروفا بالصدق في حديثه عاقلا لما يحدث به عالما بما يحيل معاني الحديث من اللفظ أو ان يكون ممن يؤدي الحديث بحروفه كما سمعه لا يحدث به على المعنى لأنه اذاحدث به على المعنى وهو غير عالم بما يحيل معناه لم يدر لعله يحيل الحلال الى الحرام فإذا اداه بحروفه فلم يبق وجه يخاف فيه احالته الحديث حافظا ان حدث من حظظه حافظا لكتابه ان حدث من كتابه إذا شرك أهل الحفظ في الحديث وافق حديثهم بريئا من ان يكون مدلسا يحدث عمن لقى ما لم يسمع منه فيحدث عن النبي صلى الله عليه وسلم بما يحدث عنه الثقات خلافه ويكون هكذا من فوقه ممن حدثه حتى ينتهي بالحديث موصولا الى النبي صلى الله عليه وسلم أو الى من انتهى اليه دونه لان كل واحد منهم مثبت لمن حدثه ومثبت على من حدث عنه فلا يستغنى في كل واحد منهم عما وصفت


009-الآداب والمواعظ إنها تحمل الرواية عن الضعاف

الآداب والمواعظ إنها تحمل الرواية عن الضعاف

حدثنا عبد الرحمن حدثني أبي نا عبده يعني بن سليمان قال قيل لابن المبارك وروى عن رجل حديثا فقيل هذا رجل ضعيف فقال يحتمل ان يروى عنه هذا القدر أو مثل هذه الأشياء قلت لعبده مثل اى شيء كان قال في أدب في موعظه في زهد أو نحو هذا


010-بيان صفة من لا يحتمل الرواية في الاحكام والسنن عنه

بيان صفة من لا يحتمل الرواية في الاحكام والسنن عنه

حدثنا عبد الرحمن نا أبي وأبو زرعه قالا نا عبد الرحمن بن إبراهيم رحيم الدمشقي نا الوليد عن سعيد يعنى بن عبد العزيز عن سليمان بن موسى انه قال لا تأخذوا الحديث عن الصحفيين ولا تقرؤوا القرآن على الصحفيين
حدثنا عبد الرحمن حدثني أبي نا إسحاق بن الضيف قال سمعت أبا مسهر يقول سمعت سعيد بن عبد العزيز يقول لا تأخذوا العلم عن صحفى ولا القرآن من مصحفي
حدثنا عبد الرحمن حدثني أبي ثنا هارون بن معروف نا سفيان بن عيينة عن مسعر عن سعد بن إبراهيم قال ليس يحدث عن رسول الله صلى الله عليه وسلم الا الثقات
حدثنا عبد الرحمن نا سليمان بن داود القزاز نا أبو أسامة عن الحسن بن ذكوان عن الحسن قال قال رسول الله صلى الله عليه وسلم لا تحدثوا عمن لا تقبلوا شهادته
حدثنا عبد الرحمن حدثني أبي انا أبو بكر المعيطي عبيد الله بن أبي وهب قال سمعت يزيد بن هارون يقول لا يجوز حديث الرجل حتى تجوز شهادته
حدثنا عبد الرحمن حدثني أبي عن أحمد الدورقي نا عبد الرحمن بن مهدى قال قيل لشعبه متى يترك حديث الرجل قال إذا حدث عن المعروفين مالا يعرفه المعروفون وإذا أكثر الغلط وإذا إتهم بالكذب وإذا روى حديثا غلطا مجتمعا عليه فلم يتهم نفسه فيتركه طرح حديثه وما كان غير ذلك فارووا عنه
حدثنا عبد الرحمن نا يونس بن عبد الأعلى نا أشهب قال سمعت مالكا وسئل عن الرجل الثقه الثقه فيدفع اليه الكتاب فيعرف الحديث الا انه ليس له حفظ ولا إتقان قال لا يؤخذ عنه إذا زيد في الحديث شيء لم يعرف
حدثنا عبد الرحمن نا أبو زرعه نا إبراهيم بن المنذر الحزامي حدثني معن ومحمد بن صدقه أو أحدهما قال كان مالك يقول لا يؤخذ العلم من اربعه رجل معلن بالسفه وان كان أروى الناس ورجل يكذب في أحاديث الناس إذا حدث بذلك وان كنت لا تتهمه ان يكذب على رسول الله صلى الله عليه وسلم وصاحب هوى يدعو الناس الى هواه وشيخ له فضل وعباده إذا كان لا يعرف ما يحدث به
حدثنا عبد الرحمن نا أبو زرعه نا عمران بن هارون الرملي نا بن لهيعه حدثني أبو الأسود منذر بن جهم الأسلمي قال كان رجل منا في الأهواء زمانا ثم صار بعد الى أمر الجماعه فقال لنا أنشدكم الله ان تسمعوا من أصحاب الأهواء فانا والله كنا نروى لكم الباطل ونحتسب الخبر في ضلالتكم
حدثنا عبد الرحمن نا أبو زرعه نا عمرو بن خالد الحراني نا زهير بن معاوية نا محرز أبو رجاء وكان يرى رأى القدر فتاب منه فقال لا تروا عن أحد من أهل القدر شيئا فوالله لقد كنا نضع الأحاديث ندخل بها الناس في القدر نحتسب بها ولقد أدخلت في القدر اربعه الآف من الناس قال زهير فقلت له كيف تصنع بمن ادخلتهم قال هو ذا اخرجهم الأول فالأول
حدثنا عبد الرحمن نا أبو زرعه نا المسيب بن واضح نا أبو إسحاق الفزاري عن زائده عن هشام عن الحسن قال لا تسمعوا من أهل الأهواء
حدثنا عبد الرحمن نا أبي انا سليمان بن أحمد الدمشقي قال قلت لعبد الرحمن بن مهدي أكتب عمن يغلط في مائه قال لا مائه كثير قال أبو محمد يعني مائه حديث
حدثنا عبد الرحمن نا أبي نا علي بن محمد الطنافسي قال سمعت أبا أسامة يقول ان الرجل ليكون صالحا ويكون كاذبا يعني يحدث بمالا يحفظ
حدثنا عبد الرحمن نا أبي قال سمعت نعيم بن حماد يقول كان بن المبارك لا يترك حديث الرجل حتى يبلغه عنه الشيء الذي لا يستطيع ان يدفعه
حدثنا عبد الرحمن نا أبو بكر أحمد بن عمير الطبري نا عبد الله بن الزبير الحميدي قال فان قال قائل فما الشيء الذي إذا ظهر لك في الحديث أو من حدث عنه لم يكن مقبولا قلنا ان يكون في إسناده رجل غير رضا بأمر يصح ذلك عليه بكذب أو جرحه في نفسه ترد بمثلها الشهاده أو غلطا فاحشا لا يشبه مثله وما اشبه ذلك فان قال فما الغفله التي ترد بها حديث الرجل الرضا الذي لا يعرف بكذب قلت هو أن يكون في كتابه غلط فيقال له في ذلك فيترك ما في كتابه ويحدث بما قالوا أو يغيره في كتابه بقولهم لا يعقل فرق ما بين ذلك اويصف تصحيفا فاحشا فيقلب المعنى لا يعقل ذلك فيكف عنه وكذلك من لقن فتلقن التلقين يرد حديثه الذي لقن فيه وأخذ عنه ما أتقن حفظه إذا علم ان ذلك التلقين حادث في حفظه لا يعرف به قديما فأما من عرف به قديما في جميع حديثه فلا يقبل حديثه ولا يؤمن ان يكونن ما حفظ مما لقن
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدي يقول سمعت شعبة يقول كنت انظر الى فم قتادة فإذا قال للشيء
حدثنا عنيت به فوقفته عليه وإذا لم يقل
حدثنا لم اعن به
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المدني قال سمعت يحيى بن سعيد يقول ينبغي لكتبة الحديث ان يكون ثبت الأخذ ويفهم ما يقال له ويبصر الرجل يعني المحدث ثم يتعاهد ذلك منه يعني نطقه يقول
حدثنا أو سمعت أو يرسله فقد قال هشام بن عروه إذا حدثك رجل بحديث فقل عمن هذا أو فمن هذا سمعته فان الرجل يحدث عن آخر دونه يعني دونه في الإتقان والصدق قال يحيى فعجبت من فطنته
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي بن المديني قال سمعت يحيى بن سعيد وذكر توقيف الرجل على سماع الحديث يعني المحدثين فقال قلت ليحيى بن سعيد الأنصاري وهو قاض في حديث معاذ بن جبل سمعته من سعيد بن المسيب قال نعم
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي بن المديني قال سمعت يحيى بن سعيد يقول كلما حدث به شعبة عن رجل فقد كفاك امره فلا تحتاج ان تقول لذلك الرجل سمع ممن حدث عنه
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة بحديث عبد الله بن دينار عن بن عمر قال نهى صلى الله عليه وسلم عن بيع الولاء وعن هبته فقلت أنت سمعته منه قال نعم سأله ابنه عنه
حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن عبد الله المديني قال قلت ليحيى يعني بن سعيد أخبرني أبا سعيد عن رجل ليس بحافظ لكتبه يرفع اليه رقاع يقرؤها لا يحفظها قال ما يعجبني هذا السماع
حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة عن عبد الرحمن بن قاسم عن أبيه عن عائشة انها أرادت ان تشتري بريره فذكر الحديث قال شعبة فقلت لسماك بن حرب انى اتقى ان أسأله عن الإسناد فسله أنت قال وكان في خلقه شيء فقال له سماك بعد ما حدث أحدثك هذا أبوك عن عائشة قال عبد الرحمن نعم فلما خرج قال لي سماك يا شعبة استوثقت لك منه
حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول خصلتان لا يستقيم معهما حسن الظن الحكم والحديث يعني لا يستعمل حسن الظن في قبول الروايه عمن ليس بمرضى
حدثنا عبد الرحمن حدثني أبي نا يعقوب بن إبراهيم الدورقي قال قال عبد الرحمن بن مهدى لا يكون الرجل إماما من يسمع من كل أحد ولا يكون إماما في الحديث من يحدث بكل ما سمع ولا يكون إماما في الحديث من يتبع شواذ الحديث والحفظ هو الإتقان
حدثنا عبد الرحمن حدثني نا بن أبي الحواري قال سمعت مروان بن محمد يقول ثلاثة لا يستغنى عنها صاحب العلم الصدق والحفظ وصحة الكتب فإن اخطأته واحده لم تضره ان اخطأه الحفظ فرجع الى كتب صحيحه لم يضره


011-رواية الثقه عن غير المطعون عليه انها تقويه وعن المطعون عليه انها لا تقويه

رواية الثقه عن غير المطعون عليه انها تقويه وعن المطعون عليه انها لا تقويه

حدثنا عبد الرحمن قال سألت أبي عن رواية الثقات عن رجل غير ثقه مما يقويه قال إذا كان معروفا بالضعف لم تقوه روايته عنه وإذا كان مجهولا نفعه رواية الثقة عنه
حدثنا عبد الرحمن قال سألت أبا زرعة عن رواية الثقات عن رجل مما يقوى حديثه قال اى لعمرى قلت الكلبي روى عنه الثوري قال إنما ذلك إذا لم يتكلم فيه العلماء وكان الكلبي يتكلم فيه قال أبو زرعه
حدثنا أبو نعيم نا سفيان نا محمد بن السائب الكلبي وتبسم الثوري قال أبو محمد قلت لأبي ما معنى رواية الثوري عن الكلبي وهو غير ثقة عنده فقال كان الثوري يذكر الرواية عن الكلبي على الإنكار والتعجب فتعلقوا عنه روايته عنه وان لم تكن روايته عن الكلبي قبوله له


012-بيان درجات رواة الآثار

بيان درجات رواة الآثار

حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت عبد الرحمن بن مهدي وربما جرى ذكر رجل صدوق في حديثه ضعف فيقول رجل صالح الحديث يغلبه يعنى أن شهوة الحديث تغلبه
حدثنا عبد الرحمن حدثني أبي نا عبد الرحمن بن عمر الأصبهاني الزهري قال سمعت عبد الرحمن بن مهدى وقيل له أبو خلده ثقه فقال كان صدوقا وكان مأمونا الثقه سفيان وشعبة قال أبو محمد فقد أخبر أن الناقله للآثار والمقبولين على منازل وإن أهل المنزلة الأعلى الثقات وان أهل المنزلة الثانية أهل الصدق والامانه ووجدت الألفاظ في الجرح والتعديل على مراتب شتى وإذا قيل للواحد انه ثقة أو متقن ثبت فهو ممن يحتج بحديثه وإذا قيل له انه صدوق أو محله الصدق أولا بأس به فهو ممن يكتب حديثه وينظر فيه وهي المنزلة الثانية وإذا قيل شيخ فهو بالمنزلة الثالثه يكتب حديثه وينظر فيه إلا أنه دون الثانية وإذا قيل صالح الحديث فإنه يكتب حديثه للاعتبار واذااجابوا في الرجل بلين الحديث فهو ممن يكتب حديثه وينظر فيه اعتبارا وإذا قالوا ليس بقوي فهو بمنزلة الأولى في كتبه حديثه الا انه دونه وإذا قالوا ضعيف الحديث فهو دون الثاني لا يطرح حديثه يعتبر به وإذا قالوا متروك الحديث أو ذاهب الحديث أو كذاب فهو ساقط الحديث لا يكتب حديثه وهي المنزلة الرابعه


001-[ 1 ] احمد بن إبراهيم بن خالد أبو علي الموصلي

[ 1 ] احمد بن إبراهيم بن خالد أبو علي الموصلي

روى عن حماد بن زيد وصالح بن عمر وسلام أبي المنذر وأبي إسماعيل المؤدب
روى عنه أبو زرعه وعمر بن شبه النمري وموسى بن إسحاق القاضي حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى يعني بن معين عن أحمد بن إبراهيم الموصلي فقال ليس به بأس حدث عن حماد بن زيد


002-[ 2 ] احمد بن إبراهيم أبو صالح الخراساني

[ 2 ] احمد بن إبراهيم أبو صالح الخراساني

روى عن عبد الرحمن بن زيد بن اسلم المديني
روى عنه صالح بن بشر بن سلمه الطبراني حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ مجهول والحديث الذي رواه صحيح


003-[ 3 ] احمد بن إبراهيم الدورقي

[ 3 ] احمد بن إبراهيم الدورقي

وهو بن كثير النكري
روى عن هشيم وإسماعيل بن عليه يعد في البغداديين
روى عنه أبي وأبو زرعه سمعتهما يقولان ذلك حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


004-[ 4 ] احمد بن إبراهيم بن موسى الرملي أبو بكر السراج

[ 4 ] احمد بن إبراهيم بن موسى الرملي أبو بكر السراج

روى عن محمد بن عبد الوهاب وداود بن عمرو ويحيى بن معين سمع منه أبي بالرملة في الرحلة الثانية


005-[ 5 ] أحمد بن إبراهيم الحلبي

[ 5 ] أحمد بن إبراهيم الحلبي

روى عن علي بن عاصم والهيثم بن جميل وقبيصة والنفيلى
روى عنه أحمد بن شيبان الرملي حدثنا عبد الرحمن قال سألت أبي عنه وعرضت عليه حديثه فقال لا اعرفه وأحاديثه باطله موضوعه كلها ليس لها أصول يدل حديثه على انه كذاب


006-[ 6 ] احمد بن أيوب الضبي

[ 6 ] احمد بن أيوب الضبي

روى عن إبراهيم بن أدهم
روى عنه إبراهيم بن الشماس


007-[ 7 ] احمد بن أيوب بن راشد البصري

[ 7 ] احمد بن أيوب بن راشد البصري

روى عن مسلمه بن علقمه وسفيان بن حبيب
روى عنه أبو زرعه حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ذلك وروى عنه على بن الحسين بن الجنيد قال حدثنا أحمد بن أيوب الشعري نا سهل بن اسلم


008-[ 8 ] احمد بن إسحاق الحضرمي

[ 8 ] احمد بن إسحاق الحضرمي

روى عن حماد بن سلمة ووهيب وعبد الله بن حسان العنبري
روى عنه عبد الله بن محمد بن أبي شيبه ثقه يعد في البصريين حدثنا عبد الرحمن قال سمعت أبي وأبا زرعه يقولان ذلك


009-[ 9 ] احمد بن إسحاق بن صالح بن عطاء الوزان الواسطي بسامرا أبو بكر

[ 9 ] احمد بن إسحاق بن صالح بن عطاء الوزان الواسطي بسامرا أبو بكر

روى عن جندل بن والق وخالد بن خداش وسعيد الجرمي كتبت عنه مع أبي وهو صدوق


010-[ 10 ] احمد بن إسماعيل بن أبي مرار الرازي

[ 10 ] احمد بن إسماعيل بن أبي مرار الرازي

روى عن أبي تميلة وعبد الرزاق وقدامه بن محمد المديني والحكم بن بشير بن سلمان ويحيى بن الضريس
روى عنه أبي وقال هو ثقة مأمون سئل أبي عنه فقال صدوق


011-[ 11 ] احمد بن الأزهر بن منيع أبو الأزهر النيسابوري

[ 11 ] احمد بن الأزهر بن منيع أبو الأزهر النيسابوري

روى عن مروان بن محمد الطاطري ومحمد بن بلال البصري ومحمد بن سليمان بن أبي داود الحراني وقريش بن أنس وإسماعيل بن عمر أبي المنذر وروح بن عباده ووهب بن جرير وأسباط بن محمد
روى عنه أبي وكتب الى وسئل أبي عنه فقال صدوق


012-[ 12 ] احمد بن أسد بن بنت مالك بن مغول البجلي أبو عاصم

[ 12 ] احمد بن أسد بن بنت مالك بن مغول البجلي أبو عاصم

روى عن بن المبارك وعبد الرحيم الرازي ووكيع ويحيى بن يمان كتب عنه أبو زرعة يعد في الكوفيين حدثنا عبد الرحمن قال سمعت أبي وأبا زرعه يقولان ذلك قال أبو محمد حدثنا عنه حجاج بن حمزة وروى عنه محمد بن عبد الله الحضرمي مطين


013-[ 13 ] احمد بن أصرم بن خزيمة بن عباد بن عبد الله بن حسان بن عبد الله بن مغفل

[ 13 ] احمد بن أصرم بن خزيمة بن عباد بن عبد الله بن حسان بن عبد الله بن مغفل

روى عن أحمد بن حنبل ويحيى بن معين كتبت عنه مع أبي حدثنا عبد الرحمن قال سمعت موسى بن إسحاق القاضي يعظم شأنه ويرفع منزلته


014-[ 14 ] احمد بن بشير أبو بكر مولى عمرو بن حريث المخزومي

[ 14 ] احمد بن بشير أبو بكر مولى عمرو بن حريث المخزومي

روى عن الأعمش وإسماعيل بن أبي خالد ومسعر
روى عنه محمد بن عبد الله بن نمير وأبو سعيد يحيى بن سليمان الجعفي وإبراهيم بن موسى ومحمد بن مهران وعبد الله بن سعيد الكندي الأشج يعد في الكوفيين حدثنا عبد الرحمن قال سمعت أبي وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أحمد بن بشير مولى عمرو بن حريث ليس بحديثه بأس حدثنا عبد الرحمن قال سمعت أبي وسألته عنه فقال محله الصدق حدثنا عبد الرحمن قال سمعت أبا زرعة يقول أحمد بن بشير صدوق


015-[ 15 ] احمد بن بحر العسكري كان يسكن عسكر مكرم

[ 15 ] احمد بن بحر العسكري كان يسكن عسكر مكرم

روى عن عبثر بن القاسم وعمر بن عبيد وعلي بن مسهر حدثنا عنه إسماعيل بن إسحاق الكوفي نزيل مصر وعلى بن الحسن الهسنجاني حدثنا عبد الرحمن قال سألت أبي عنه وعرضت عليه حديثه فقال حديث صحيح وهو لا يعرفه


016-[ 16 ] احمد بن أبي بكر أبو مصعب الزهري

[ 16 ] احمد بن أبي بكر أبو مصعب الزهري

وهو بن أبي بكر بن الحارث بن زرارة بن مصعب بن عبد الرحمن بن عوف
روى عن مالك وإبراهيم بن سعد والعطاف بن خالد ومحرز بن هارون
روى عنه أبي وأبو زرعة يعد في المدنيين حدثنا عبد الرحمن قال سئل أبي وأبو زرعة عنه فقالا هو صدوق


017-[ 17 ] احمد بن بديل اليامي

[ 17 ] احمد بن بديل اليامي

روى عن أبي بكر بن عياش وحفص بن غياث والمحاربي يعد في الكوفيين سمع منه أبي حدثنا عبد الرحمن قال سمعت أبي وأبا زرعه يقولان ذلك قال أبو محمد وقدمنا همذان وهو قاضيها فلم يقض لي السماع منه ومحله الصدق


018-[ 18 ] احمد بن برد الأنطاكي

[ 18 ] احمد بن برد الأنطاكي

روى عن ضمرة وابن أبي فديك كتب عنه أبي


019-[ 19 ] احمد بن بشر بن عبد الوهاب الحمصي أبو طاهر

[ 19 ] احمد بن بشر بن عبد الوهاب الحمصي أبو طاهر

روى عن أبيه وعن دحيم ومحمد بن أبي مسهر كتب عنه أبي بحمص وبالرقة


020-[ 20 ] احمد بن أبي عبيد الوراق وهو بشر أبو عبد الله البصري

[ 20 ] احمد بن أبي عبيد الوراق وهو بشر أبو عبد الله البصري

روى عن يزيد بن زريع وعمر بن علي بن مقدم وعبد الله بن داود الخريبي


021-[ 21 ] احمد بن ثابت بن عتاب الرازي المعروف بفرخويه

[ 21 ] احمد بن ثابت بن عتاب الرازي المعروف بفرخويه

روى عن عبد الرزاق وعمرو بن عثمان الرقى وعفان والنضر بن محمد الجرشي سمع منه أبي قال أبو محمد سمعت أبا العباس بن أبي عبد الله الطهراني يقول كانوا لا يشكون ان فرخويه كذاب


022-[ 22 ] احمد بن ثعلبة الدمشقي

[ 22 ] احمد بن ثعلبة الدمشقي

روى عن أبي معاوية الأسود
روى عنه أحمد بن أبي الحواري


023-[ 23 ] احمد بن جميل المروزي أبو يوسف كان يكون ببغداد

[ 23 ] احمد بن جميل المروزي أبو يوسف كان يكون ببغداد

روى عن بن المبارك وعبد العزيز بن عبد الصمد يعد في المراوزه روى لي عنه أبي حدثنا عبد الرحمن قال سمعت أبي وأبا زرعه يقولان ذلك وسمعا منه بالري ورويا عنه حدثنا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل يحيى يعنى بن معين وانا اسمع عن أحمد بن جميل المروزي قال ليس به بأس ورأيت أبي يسمع منه وانا شاهد معه أخبرنا عبد الرحمن قال سئل أبي عنه فقال صدوق


024-[ 24 ] احمد بن جواس الحنفي أبو عاصم

[ 24 ] احمد بن جواس الحنفي أبو عاصم

روى عن أبي الأحوص والاشجعي وابن المبارك حدثنا عبد الرحمن سمعت أبي وأبا زرعه يقولان ذلك قال أبو محمد
روى عنه محمد بن مسلم وأحسن الثناء عليه وحدثنا عنه مسلم بن الحجاج النيسابوري وأبو شيبة بن أبي بكر بن أبي شيبة
روى عنه أبو زرعة وقال يعد في الكوفيين


025-[ 25 ] احمد بن جناح أبو صالح

[ 25 ] احمد بن جناح أبو صالح

روى عن العباس بن الفضل الأنصاري سمع منه أحمد بن حنبل حدثنا عبد الرحمن نا على بن أبي طاهر القزويني فيما كتب الى قال نا الأثرم قال سئل أبو عبد الله يعنى أحمد بن حنبل عن أحمد بن جناح قال لم يكن به بأس


026-[ 26 ] احمد بن الجهم الكوفي نزيل الري أبو على

[ 26 ] احمد بن الجهم الكوفي نزيل الري أبو على

روى عن أحمد بن المفضل وأبي غسان النهدي حدثنا عبد الرحمن قال سمعت أبي وأبا زرعه يقولان ذلك قال أبو محمد
روى عنه على بن الحسين بن الجنيد ومحمد بن على بن حمزة العلوي قال أبو محمد وادركته ولم اكتب عنه حدثنا عبد الرحمن سألت أبي رحمه الله عنه فقال هو صدوق


027-[ 27 ] احمد بن جناب بن المغيرة المصيصي أبو الوليد

[ 27 ] احمد بن جناب بن المغيرة المصيصي أبو الوليد

روى عن عيسى بن يونس
روى عنه أبي وأبو زرعة حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


028-[ 28 ] احمد بن جرير البلخي أبو حامد

[ 28 ] احمد بن جرير البلخي أبو حامد

وهو بن جرير بن المسيب رفيق أبي بمصر في رحلته الثانية
روى عن قتيبة وهانئ بن المتوكل الاسكندراني سمع منه أبي في مرافقته حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


029-[ 29 ] احمد بن جعفر البغدادي قدم الري فروى عن سريج بن يونس ونحوه

[ 29 ] احمد بن جعفر البغدادي قدم الري فروى عن سريج بن يونس ونحوه

روى عنه الفضل بن شاذان المقرىء ووثقه حدثنا عبد الرحمن قال سمعت الفضل بن شاذان يقول هو ثقه صدوق


030-[ 30 ] احمد بن الحجاج المروزي أبو العباس البكري

[ 30 ] احمد بن الحجاج المروزي أبو العباس البكري

روى عن عبد العزيز بن أبي حازم وحاتم بن إسماعيل وابن المبارك المبارك والفضل بن موسى السيناني وعبد الرحمن بن مهدى يعد في المراوزه حدثنا عبد الرحمن قال سمعت أبي وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا بن أبي خيثمه فيما كتب الى نا أحمد بن الحجاج المروزي وكان رجل صدق


031-[ 31 ] احمد بن حميد ختن عبيد الله بن موسى أبو الحسن القرشي

[ 31 ] احمد بن حميد ختن عبيد الله بن موسى أبو الحسن القرشي

روى عن عبيد الله بن عبيد الرحمن الأشجعي وعبد الله بن إدريس وحفص بن غياث يعد في الكوفيين حدثنا عبد الرحمن قال سمعت أبي وأبا زرعه يقولان ذلك حدثنا عبد الرحمن سمعت أبا زرعة يقول أدركته ولم اكتب عنه قال أبو محمد
روى عنه أبي والأشج سئل عنه أبي فقال ثقه حدثنا عبد الرحمن قال سمعت أبي يقول نا أحمد بن حميد ختن عبيد الله بن موسى وكان ثقه رضا حدثنا عبد الرحمن نا أبي قال قال لي عمر بن حفص بن غياث من أين أقبلت قلت من عند أحمد بن حميد ختن عبيد الله بن موسى قال كان يختلف الى أبي وهو صغير فقال له أبي ذات يوم بن من أنت قال بن حميد قال ممن أنت قال من بيتنا فتبسم أبي وعجب من صغره


032-[ 32 ] احمد بن الحارث الغساني ويعرف بالغنوى أبو عبد الله الواقدي البصري

[ 32 ] احمد بن الحارث الغساني ويعرف بالغنوى أبو عبد الله الواقدي البصري

روى عن الأعراب
روى عنه محمد بن مسلم سألت أبي عنه فقال متروك الحديث


033-[ 33 ] احمد بن الحسن الترمذي

[ 33 ] احمد بن الحسن الترمذي

روى عن أبى عاصم وغيره سمعت أبى وأبا زرعه يقولان ذلك وقد كتبنا عنه حدثنا عبد الرحمن سمعت أبي يقول يعد في الترمذيين حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


034-[ 34 ] احمد بن عبد الله بن أبي الحواري أبو الحسن الدمشقي

[ 34 ] احمد بن عبد الله بن أبي الحواري أبو الحسن الدمشقي

روى عن حفص بن غياث ووكيع والوليد بن مسلم وعبد الله بن وهب يعد في الدمشقيين حدثنا عبد الرحمن قال سمعت أبي وأبا زرعه يقولان ذلك ورويا عنه حدثنا عبد الرحمن سمعت أبي يحسن الثناء عليه ويطنب فيه حدثنا عبد الرحمن نا محمد بن يحيى بن منده الأصبهاني حدثني هارون بن سعيد قال قال يحيى بن معين وذكر أحمد بن أبي الحواري فقال أهل الشام به يمطرون


035-[ 35 ] احمد بن الحسن الكندي قدم الري

[ 35 ] احمد بن الحسن الكندي قدم الري

روى عن حجاج بن نصير وأبي عبيدة معمر بن المثنى
روى عنه الفضل بن شاذان المقري والحسن بن الليث


036-[ 36 ] احمد بن الحسين بن عباد البغدادي أبو العباس البزاز قدم علينا الري سنة سبع

[ 36 ] احمد بن الحسين بن عباد البغدادي أبو العباس البزاز قدم علينا الري سنة سبع وخمسين ومائتين

روى عن المنهال بن بحر وأبي حذيفه وعبد الله بن رجاء وعفان ومحمد بن يزيد بن سنان وأبى همام محمد بن محبب سمع منه أبي وسمعت معه وهو صدوق


037-[ 37 ] احمد بن حميد أبو طالب صاحب أحمد بن حنبل

[ 37 ] احمد بن حميد أبو طالب صاحب أحمد بن حنبل

روى عن أحمد بن حنبل مسائل كثيرة
روى عنه أبو بكر الاسيدى


038-[ 38 ] احمد بن حاتم البغدادي

[ 38 ] احمد بن حاتم البغدادي

روى عن يحيى بن يمان وشعيب بن حرب وعمر بن هارون البلخي
روى عنه محمد بن عوف الحمصي ومحمد بن أيوب قال كتبت عنه في طريق مكة


039-[ 39 ] احمد بن حاتم بن مخشى البصري

[ 39 ] احمد بن حاتم بن مخشى البصري

روى عن عبد الواحد بن زياد وحماد بن زيد
روى عنه أبو زرعه


040-[ 40 ] احمد بن حازم بن محمد بن يونس بن قيس بن أبي غرزة الغفاري أبو عمرو كوفى

[ 40 ] احمد بن حازم بن محمد بن يونس بن قيس بن أبي غرزة الغفاري أبو عمرو كوفى

روى عن علي بن قادم وجعفر بن عون وسهل بن عامر البجلي وعبيد الله بن موسى وبكر بن عبد الرحمن كتب الى


041-[ 41 ] احمد بن حفص بن عبد الله السلمي النيسابوري

[ 41 ] احمد بن حفص بن عبد الله السلمي النيسابوري

روى عن أبيه عن إبراهيم بن طهمان وكان والده على قضاء نيسابور كتب الى أبي وأبي زرعه بجزء من حديثه
روى عنه أحمد بن سلمه النيسابوري


042-[ 42 ] احمد بن الحسن بن خراش البغدادي أبو جعفر

[ 42 ] احمد بن الحسن بن خراش البغدادي أبو جعفر

روى عن عبد الرحمن بن مهدى ووهب بن حرير وعن عمرو بن عاصم
روى عنه مسلم بن الحجاج النيسابوري وابن الجنيد


043-[ 43 ] احمد بن حجر الجزري

[ 43 ] احمد بن حجر الجزري

روى عن موسى بن اعين
روى عنه أحمد بن أبي الحواري


044-[ 44 ] احمد بن حرب الموصلي أخو على بن حرب الموصلي كان سكن الثغر

[ 44 ] احمد بن حرب الموصلي أخو على بن حرب الموصلي كان سكن الثغر

روى عن أبي معاوية الضرير وغيره وادركته ولم اكتب عنه وكان صدوقا


045-[ 45 ] احمد بن حماد الدولابي أبو علي والد أبي بشر الدولابي سكن مصر

[ 45 ] احمد بن حماد الدولابي أبو علي والد أبي بشر الدولابي سكن مصر

روى عن حسين بن علي الجعفي وعمران بن أبان الواسطي سمع منه أبي وعلى بن الحسين بن الجنيد


046-[ 46 ] احمد بن خالد الوهبي يكنى بأبي سعيد

[ 46 ] احمد بن خالد الوهبي يكنى بأبي سعيد

روى عن محمد بن إسحاق وعبد العزيز بن عبد الله بن أبي سلمه الماجشون
روى عنه عمرو بن عثمان ومحمد بن يحيى النيسابوري ومحمد بن عوف وأبو زرعه الدمشقي يعد في الحمصيين حدثنا عبد الرحمن نا أبو زرعه الدمشقي قال قلت ليحيى بن معين ما تقول في أحمد بن خالد الوهبي فقال ثقه


047-[ 47 ] احمد بن خالد الخلال

[ 47 ] احمد بن خالد الخلال

روى عن بن علية ويزيد بن هارون يعد في البغداديين كتب عنه أبي حدثنا عبد الرحمن سمعت أبي وأبا زرعه يقولان ذلك حدثنا عبد الرحمن سمعت أبي رحمه الله يقول نا زرعه يقولان ذلك حدثنا عبد الرحمن سمعت أبي رحمه الله يقول نا أحمد بن خالد الخلال وكان خيرا فاضلا عدلا ثقة صدوقا رضا حدثنا عبد الرحمن قال وسمعت أبا زرعة يقول أدركناه ولم نكتب عنه


048-[ 48 ] احمد بن خلف بن خلاد بن بنت حوشب صاحب الحسن

[ 48 ] احمد بن خلف بن خلاد بن بنت حوشب صاحب الحسن

روى عن منصور بن عباد الحماني
روى عنه إبراهيم بن محمد الأنصاري من ولد عبد الرحمن بن إسحاق


049-[ 49 ] احمد بن الخليل القومسي

[ 49 ] احمد بن الخليل القومسي

روى عن يحيى بن يحيى وعلى بن أبي هاشم الطبراخ
روى عنه يحيى بن عبدك القزويني وسمع منه أبي حدثنا عبد الرحمن قال سمعت أبي يقول أحمد بن خليل القومسي كذاب قال أبو محمد وسمعت أبي يقول روى عمن لم يخلق
روى عن فلان ابنا للاعمش سماه ولم يكن للاعمش أبناء غير هود ثنا عبد الرحمن قال سمعت أبي يقول خرج أحمد بن الخليل مرة الى دباوند وروى عن داود الجعفري فقلت له متى سمعت من داود الجعفري فقال اسكت يا أبا حاتم ان أول سفره حمقاء


050-[ 50 ] احمد بن داود أبو سعيد الحداد الواسطي سكن بغداد

[ 50 ] احمد بن داود أبو سعيد الحداد الواسطي سكن بغداد

روى عن خالد بن عبد الله وسرور بن المغيره الناجي يعد في البغداديين حدثنا عبد الرحمن قال سمعت أبي وأبا زرعه يقولان ذلك ويقولان أدركناه ولم نكتب عنه قال أبو محمد حدثنا عنه أحمد بن يحيى الصوفي وروى عن وكيع بن الجراح
روى عنه على بن نصر الجهضمي


051-[ 51 ] احمد بن داود أبو الحسين الصيدنانى رازي جار عبد الرحمن بن سنان

[ 51 ] احمد بن داود أبو الحسين الصيدنانى رازي جار عبد الرحمن بن سنان

روى عن يعقوب القمى وجرير وأبى زهير كتب عنه أبي


052-[ 52 ] احمد بن داود أبو داود العابد

[ 52 ] احمد بن داود أبو داود العابد

روى عن أبي بكر بن عياش وفضيل بن عياض ووكيع بن الجراح حدثنا عبد الرحمن قال سمعت أبي وأبا زرعة يقولان ذلك وقالا رأيناه ولم نكتب عنه يعد في الرازيين


053-[ 53 ] احمد بن رشد بن خثيم الهلالي بن أخي سعيد بن خثيم

[ 53 ] احمد بن رشد بن خثيم الهلالي بن أخي سعيد بن خثيم

روى عن عمه سعيد بن خثيم
روى عنه أبي وسمع منه أيام عبيد الله بن موسى أحاديث اربعه


054-[ 54 ] احمد بن زهير المروزي

[ 54 ] احمد بن زهير المروزي

روى عن عبد الله بن المبارك وكان من اصحابه
روى عنه إبراهيم بن موسى يعد في المراوزه حدثنا عبد الرحمن سمعت أبى وأبا زرعه يقولان ذلك قال أبو محمد
روى عنه أحمد بن إبراهيم الدورقي


055-[ 55 ] احمد بن زياد بن يسار أبو الحسن النيسابوري

[ 55 ] احمد بن زياد بن يسار أبو الحسن النيسابوري

روى عن جده أبى أمه عبيد بن مسلم صاحب السابري بصرى حدثنا عبد الرحمن سمعت أبى وأبا زرعه يقولان ذلك ويقولان أدركناه ولم نكتب عنه


056-[ 56 ] احمد بن زيد الرملي

[ 56 ] احمد بن زيد الرملي

روى عن أيوب بن سويد
روى عنه محمود بن إبراهيم بن سميع حدثنا عبد الرحمن قال ذكره أبى حدثنا محمود بن إبراهيم بن سميع نا أحمد بن زيد الرملي وكان ثقه


057-[ 57 ] احمد بن زهير بن حرب أبو بكر بن أبي خيثمة

[ 57 ] احمد بن زهير بن حرب أبو بكر بن أبي خيثمة

روى عن أحمد بن إسحاق الحضرمي وأبى نعيم وأبي الجواب وعثمان بن زفر ومسلم بن إبراهيم وسهل بن بكار وعفان ومعاويه بن عمرو وعبد الله بن جعفر الرقى وأبى غسان مالك بن إسماعيل كتب إلينا وكان صدوقا


058-[ 58 ] احمد بن سليمان بن أبي الطيب أبو سليمان مروزي

[ 58 ] احمد بن سليمان بن أبي الطيب أبو سليمان مروزي

روى عن صالح بن عمر وعبيد الله بن عمر وعبيد الله بن عمرو وأبي المليح وإبراهيم بن سعد وهشيم وابن عيينة
روى عنه محمد بن يحيى النيسابوري وأبو زرعة حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال سمعت أبى يقول أدركته ولم اكتب عنه حدثنا عبد الرحمن قال سألت أبا زرعه عنه فقال هو بغدادي الأصل خرج الى مرو ورجع إلينا وكتبنا عنه وكان حافظا وسكن الري قلت هو صدوق قال على هذا يوضع حدثنا عبد الرحمن قال سألت أبي عنه فقال ضعيف الحديث


059-[ 59 ] احمد بن سليمان بن عبد الملك بن يزيد بن أخي أبي شيبه الرهاوي ويعرف بابي

[ 59 ] احمد بن سليمان بن عبد الملك بن يزيد بن أخي أبي شيبه الرهاوي ويعرف بابي الحسين الرهاوي

روى عن قتادة الفضل ومسكين بن بكير ومعاويه بن هشام ويحيى بن آدم ويزيد بن حباب ومحمد بن بشر العبدي أدركته ولم اكتب عنه وكتب الى ببعض حديثه وهو صدوق ثقه


060-[ 60 ] احمد بن سنان الواسطي أبو جعفر

[ 60 ] احمد بن سنان الواسطي أبو جعفر

روى عن أبي معاوية ووكيع وعبد الرحمن بن مهدى حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبا زرعه يقول أدركته ولم اكتب عنه سمعت أبي يقول كتبت عنه وكان ثقة صدوقا


061-[ 61 ] احمد بن سيار بن أيوب بن عبد الرحمن أبو الحسن المروزي

[ 61 ] احمد بن سيار بن أيوب بن عبد الرحمن أبو الحسن المروزي

روى عن عبد الله بن عثمان المعروف بعبدان المروزي ويحيى بن عبد الله بن بكير ومحمد بن مكي المروزي ويحيى بن إسحاق المروزي وغيره حدثنا عنه علي بن الحسين بن الجنيد ورأيت أبي يطنب في مدحه يذكره بالفقه والعلم


062-[ 62 ] احمد بن سعيد بن صخر الدارمي أبو جعفر

[ 62 ] احمد بن سعيد بن صخر الدارمي أبو جعفر

روى عن النضر بن شميل وعلي بن الحسين بن واقد وجعفر بن عون
روى عنه أبو موسى محمد بن المثنى وأبو زرعة يعد في المراوزه حدثنا عبد الرحمن قال سمعت أبي وأبا زرعه يقولان ذلك قال وسمعت أبي يقول كان يكاتبني ولم اكتب عنه قال أبو محمد حدثنا عنه محمد بن عبد الله بن الجنيد النيسابورى نزيل جرجان


063-[ 63 ] احمد بن سعيد بن يعقوب الكندي أبو العباس الحمصي

[ 63 ] احمد بن سعيد بن يعقوب الكندي أبو العباس الحمصي

روى عن بقية بن الوليد وعثمان بن سعيد بن كثير بن دينار كتب الى ببعض حديثه على يدي سعيد البرذعي


064-[ 64 ] احمد بن سعيد الهمداني المصري

[ 64 ] احمد بن سعيد الهمداني المصري

روى عن بن وهب
روى عنه الفضل بن العباس الصائغ مات قبل قدومنا الى مصر


065-[ 65 ] احمد بن سعيد الرباطي

[ 65 ] احمد بن سعيد الرباطي

روى عن وهب بن جرير يعد في المراوزه حدثنا عبد الرحمن قال سمعت أبي وأبا زرعة يقولان ذلك قال سمعت أبي يقول أدركته ولم اكتب عنه وكتب الى بأحاديث وكان مولى على الرباطات قال أبو محمد حدثنا عنه أحمد بن سلمه النيسابوري


066-[ 66 ] احمد بن سلم المقرىء شامي المعروف بالسقاء

[ 66 ] احمد بن سلم المقرىء شامي المعروف بالسقاء

روى عن معن بن عيسى وسفيان بن عيينة وشبابه
روى عنه صالح بن بشر بن سلمه الطبراني وأبو عامر الامام الحمصي


067-[ 67 ] احمد بن سهل أبو حامد الإسفرائيني

[ 67 ] احمد بن سهل أبو حامد الإسفرائيني

روى عن خلف بن عبد العزيز بن اخى عبدان المروزي وعلى بن حجر وأحمد بن حنبل وإسحاق بن راهويه سمعت منه بالري مع أبي وهو صدوق


068-[ 68 ] احمد بن سهل البلخي المعروف بحمدان بن سهيل المتفقه أستاذ أبي عبد الله

[ 68 ] احمد بن سهل البلخي المعروف بحمدان بن سهيل المتفقه أستاذ أبي عبد الله محمد بن عقيل الراد على أصحاب الرأي

روى عن مسلم بن إبراهيم والقعنبي


069-[ 69 ] احمد بن سلمة بن عبد الله أبو الفضل النيسابوري

[ 69 ] احمد بن سلمة بن عبد الله أبو الفضل النيسابوري

روى عن محمد بن عبد الملك بن أبي الشوارب وإسحاق بن راهويه وقتيبة بن سعيد وأحمد بن عبدة الضبي كتبت عنه بالري قدم علينا في حياة أبي فكتب عنه أبي ومحمد بن مسلم وكتبنا عنه


070-[ 70 ] احمد بن شيب بن سعيد أبو عبد الله الجحدري

[ 70 ] احمد بن شيب بن سعيد أبو عبد الله الجحدري

روى عن يزيد بن زريع وأبيه شبيب بن سعيد ومروان بن معاوية وعبد الله بن رجاء يعد في البصريين كتب عنه أبي وأبو زرعه حدثنا عبد الرحمن قال سمعت أبي وأبا زرعه يقولان ذلك قال أبو محمد وسئل أبي عنه فقال ثقه


071-[ 71 ] احمد بن شبويه المروزي أبو الحسن الخزاعي

[ 71 ] احمد بن شبويه المروزي أبو الحسن الخزاعي

روى عن وكيع وعبد الرزاق وأبي أسامة مات بطرسوس سنة ثلاثين ومائتين حدثنا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد وروى عنه محمد بن هارون أبو نشيط البغدادي وروى هو عن أبي مزاحم وعبد العزيز بن أبي رزمه وحفص بن حميد سمعت أبا زرعه يقول جاءنا نعيه وانا بنجران ولم اكتب عنه وكذلك سمعت أبى يقول أدركته ولم اكتب عنه وروى عنه أيوب بن إسحاق بن سافرى نزيل الرمله وعبد الملك بن إبراهيم الجدي قال أبو محمد هو أحمد بن محمد بن شنبويه حدثنا علي بن الحسن الهسنجاني عنه هكذا


072-[ 72 ] احمد بن شيبان الرملي أبو عبد المؤمن

[ 72 ] احمد بن شيبان الرملي أبو عبد المؤمن

روى عن بن عيينة وعبد المجيد بن عبد العزيز ومؤمل بن إسماعيل وعبد الملك بن إبراهيم الجدى
روى عنه يوسف بن موسى المروروذي وكان صدوقا


073-[ 73 ] احمد بن صالح المصري أبو جعفر

[ 73 ] احمد بن صالح المصري أبو جعفر

روى عن بن عيينة وابن وهب عبد الرزاق حدثنا عبد الرحمن معت أبي وأبا زرعه يقولان ذلك قال وسمعت أبي يقول كتبت عنه بمصر وبدمشق وبأنطاكيه حدثنا عبد الرحمن نا علي بن الحسين بن الجنيد سمعت محمد بن عبد الله بن نمير يقول حدثنا أحمد بن صالح فإذا جاوزت الفرات فليس أحد مثله حدثنا عبد الرحمن قال سئل أبي عن أحمد بن صالح المصري فقال ثقة


074-[ 74 ] احمد بن صالح المكي السواق

[ 74 ] احمد بن صالح المكي السواق

روى عن المؤمل بن إسماعيل ونعيم بن حماد
روى عنه الحسن بن الليث حدثنا عبد الرحمن قال سئل أبو زرعه عنه فقال هو صدوق ولكن يحدث عن المجهولين ويحدث عن الضعفاء قال أبو محمد
روى عن المؤمل بن إسماعيل عن الثوري أحاديث منكرات في الفتن تدل على توهين امره


075-[ 75 ] احمد بن الصباح النهشلي بن أبى سريج أبو جعفر

[ 75 ] احمد بن الصباح النهشلي بن أبى سريج أبو جعفر

روى عن إسماعيل بن علية ومروان بن معاوية ووكيع يعد في البغداديين حدثنا عبد الرحمن سمعت أبي وأبا زرعة يقولان ذلك وكتبا عنه قال وسئل أبى عنه فقال صدوق


076-[ 76 ] احمد بن صبيح الكوفى

[ 76 ] احمد بن صبيح الكوفى

روى عن يحيى بن يعلى الأسلمي
روى عنه على بن الحسين بن الجنيد وسمعته يقول حدثنا أحمد بن صبيح الكوفى وكان صدوقا


077-[ 77 ] احمد بن صاعد الصوري الزاهد صاحب حكمه وزهد

[ 77 ] احمد بن صاعد الصوري الزاهد صاحب حكمه وزهد

روى عنه أحمد بن أبى الحواري وسعد بن محمد البيروتي


078-[ 78 ] احمد بن الضحاك الدمشقي امام مسجد جامع دمشق

[ 78 ] احمد بن الضحاك الدمشقي امام مسجد جامع دمشق

روى عن المخيس بن تميم سمع منه أبى بدمشق في الرحلة الثانية


079-[ 79 ] احمد بن عبد الله بن يونس التميمي اليربوعي أبو عبد الله كوفى

[ 79 ] احمد بن عبد الله بن يونس التميمي اليربوعي أبو عبد الله كوفى

روى عن سفيان الثوري ومالك بن مغول يعد في الكوفيين حدثنا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك وقالا كتبنا عنه قال وسمعت أبي رحمه الله يقول كان ثقة متقنا


080-[ 80 ] احمد بن عبد الله بن أبي شعيب أبو الحسن الحراني واسم أبى شعيب مسلم مولى

[ 80 ] احمد بن عبد الله بن أبي شعيب أبو الحسن الحراني واسم أبى شعيب مسلم مولى عمر بن عبد العزيز

روى عن زهير بن معاوية وموسى بن أبى الفرات والحارث بن عمير وموسى بن اعين ومحمد بن سلمة يعد في الحرانيين حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك ويقولان كتبنا عنه ورويا عنه قال وسئل أبى عنه فقال صدوق ثقة


081-[ 81 ] احمد بن عبد الله بن أبي رجاء أبو الوليد الحنفي الهروي

[ 81 ] احمد بن عبد الله بن أبي رجاء أبو الوليد الحنفي الهروي

روى عن يحيى بن سعيد القطان ومحمد بن عبيد يعد في الهرويين حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ذلك ويقول كتبت عنه وكتب عنه أبى على باب إبراهيم بن موسى وسئل أبي عنه فقال صدوق


082-[ 82 ] احمد بن عبد الله أبو عبيدة بن أبى السفر الكوفى

[ 82 ] احمد بن عبد الله أبو عبيدة بن أبى السفر الكوفى

روى عن بن نمير وأبى أسامة وزيد بن الحباب وشهاب بن عباد حدثنا عبد الرحمن قال سمعت أبي يقول ذلك ويقول كتبت عنه وسألته عنه فقال شيخ أدركناه ولم نسمع منه


083-[ 83 ] احمد بن عبد الله بن ميسرة الحراني الغنوي كان يسكن نهاوند

[ 83 ] احمد بن عبد الله بن ميسرة الحراني الغنوي كان يسكن نهاوند

روى عن محمد بن سلمة الحراني وعتاب بن بشير ويحيى بن يمان وأنس بن عياض وقد كتب الى بأحاديث وسمعت أبى يقول يتكلمون فيه


084-[ 84 ] احمد بن عبد الله بن قيس بن سليمان بن بريدة الأسلمي المروزي

[ 84 ] احمد بن عبد الله بن قيس بن سليمان بن بريدة الأسلمي المروزي

روى عن النضر بن شميل وعلى بن الحسن بن شقيق وشبابه وعبد الله بن بكر السهمي حدثنا عبد الرحمن قال سألت أبى رحمه الله عنه فقال صدوق كتبت عنه بالري سنة ثلاثين ومائتين


085-[ 85 ] احمد بن عبد الله بن على بن سويد بن منجوف البصري

[ 85 ] احمد بن عبد الله بن على بن سويد بن منجوف البصري

روى عن أبى داود الطيالسي
روى عنه يحيى بن محمد بن يحيى النيسابوري


086-[ 86 ] احمد بن عبد الله بن سهيل بن صخر الغداني كذا يقول أبو زرعه وخالفه أبى

[ 86 ] احمد بن عبد الله بن سهيل بن صخر الغداني كذا يقول أبو زرعه وخالفه أبى فقال أحمد بن عبيد الله

روى عن خالد بن الحارث وروح بن المسيب الكليبي حدثنا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك ويقولان كتبنا عنه يعد في البصريين قال سألت أبي عنه فقال هو صدوق


087-[ 87 ] احمد بن عبد الله البغدادي المعروف بابن الطبري كان يسكن بغداد

[ 87 ] احمد بن عبد الله البغدادي المعروف بابن الطبري كان يسكن بغداد

روى عن ازهر السمان وحماد بن مسعده وعبد الصمد بن عبد الوارث ومعاذ بن هشام وعبد الله بن محدوج بن أبى مودود
روى عنه أبى وأبو زرعه حدثنا عبد الرحمن قال سئل أبى عن بن الطبري فقال صدوق


088-[ 88 ] احمد بن عبد الله بن عياض أبو جميل المكي المخزومي

[ 88 ] احمد بن عبد الله بن عياض أبو جميل المكي المخزومي

روى عن عبد الرزاق وإسماعيل بن عبد الكريم ومؤمل بن إسماعيل حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ قدم علينا فكان يقص وكان حافظا حدث بأحاديث منكره كتب عنه أبى


089-[ 89 ] احمد بن عبد الرحمن أبو الوليد القرشي ثم العامري

[ 89 ] احمد بن عبد الرحمن أبو الوليد القرشي ثم العامري

روى عن الوليد بن مسلم يعد في الدمشقيين حدثنا عبد الرحمن قال سمعت أبي وأبا زرعة يقولان ذلك ويقولان أدركناه ولم نكتب عنه قال وسمعت أبي يقول كان من ولد بسر بن أرطاة ورأيته يحدث ولم أكتب عنه وكان صدوقا


090-[ 90 ] احمد بن عبد الرحمن بن عبد الله بن سعد بن عثمان الدشتكي المعروف بحمدون

[ 90 ] احمد بن عبد الرحمن بن عبد الله بن سعد بن عثمان الدشتكي المعروف بحمدون رازي

روى عن عبد الله بن أبي جعفر وعن أبيه يعد في الرازيين حدثنا عبد الرحمن سمعت أبي وأبا زرعة يقولان ذلك قال وسمعت أبي يقول كتبت عنه وكان صدوقا


091-[ 91 ] احمد بن عبد الرحمن بن وهب بن أخي عبد الله بن وهب

[ 91 ] احمد بن عبد الرحمن بن وهب بن أخي عبد الله بن وهب

روى عن عمه بن وهب وبشر بن بكر وشعيب بن الليث يعد في المصريين حدثنا عبد الرحمن قال سمعت أبي وأبا زرعة يقولان ذلك قال أبو محمد سألت محمد بن عبد الله بن عبد الحكم عنه فقال ثقة ما رأينا الا خيرا قلت سمع من عمه قال أي والله حدثنا عبد الرحمن قال سمعت أبا زرعة يقول أدركناه ولم نكتب عنه وسمعت أبي يقول أدركته وكتبت عنه حدثنا عبد الرحمن قال سمعت أبى يقول سمعت عبد الملك بن شعيب بن الليث يقول أبو عبيد الله بن أخي بن وهب ثقة حدثنا عبد الرحمن قال سمعت أبا زرعة وأتاه بعض رفقائي فحكى عن أبي عبيد الله بن أخي بن وهب أنه رجع عن تلك الأحاديث فقال أبو زرعة أن رجوعه مما يحسن حاله ولا يبلغ به المنزلة التي كان قبل ذلك حدثنا عبد الرحمن قال سمعت أبى يقول حدثنا أبو عبيد الله بن أخي بن وهب ثم قال كتبنا عنه وأمره مستقيم ثم خلط بعد ثم جاءني خبره أنه رجع عن التخليط قال وسئل أبي عنه بعد ذلك فقال كان صدوقا


092-[ 92 ] احمد بن عبد الرحمن الحراني الكزبرانى

[ 92 ] احمد بن عبد الرحمن الحراني الكزبرانى

روى عن عثمان بن عبد الرحمن الطرائفي ومسكين بن بكير ومحمد بن سليمان بن أبي داود الحراني أدركته ولم اسمع منه


093-[ 93 ] احمد بن عبد الرحيم بن البرقي أبو بكر المصري

[ 93 ] احمد بن عبد الرحيم بن البرقي أبو بكر المصري

روى عن عمرو بن أبي سلمة كتبت عنه وكان صدوقا


094-[ 94 ] احمد بن عبد المؤمن المصري

[ 94 ] احمد بن عبد المؤمن المصري

روى عن إدريس بن يحيى الخولاني ورواد بن الجراح
روى عنه علي بن الحسين بن الجنيد


095-[ 95 ] احمد بن عبد الواحد بن عبود بن واقد أبو عبد الله التميمي

[ 95 ] احمد بن عبد الواحد بن عبود بن واقد أبو عبد الله التميمي

روى عن الوليد بن الوليد القلانسي ومروان بن محمد وهشام بن إسماعيل العطار وأبي مسهر سمع منه أبى بدمشق


096-[ 96 ] احمد بن عبد الواحد بن سليمان أبو جعفر الرملي

[ 96 ] احمد بن عبد الواحد بن سليمان أبو جعفر الرملي

روى عن الهيثم بن جميل ومحمد بن كثير الصنعاني وعبد الملك بن عبد الحكم الرملي ويوسف بن شعيب الخولاني كتبنا عنه بالرملة ومحله الصدق


097-[ 97 ] احمد بن عبد الكريم القومسي أبو عبد الله المعروف بالطوسى

[ 97 ] احمد بن عبد الكريم القومسي أبو عبد الله المعروف بالطوسى

روى عن يحيى بن يحيى وإبراهيم بن الشماس وإسحاق بن راهويه كتبت عنه بمحضر أبى


098-[ 98 ] احمد بن عبد الملك بن واقد الحراني أبو يحيى

[ 98 ] احمد بن عبد الملك بن واقد الحراني أبو يحيى

روى عن زهير بن معاوية وحماد بن زيد وقتادة بن الفضل ويحيى بن عمرو بن مالك النكري
روى عنه عبد الله بن محمد بن أبي شيبة وكتب عنه أبي وأبو زرعة يعد في الحرانيين حدثنا عبد الرحمن قال سمعت أبي وأبا زرعة يقولان ذلك قال سمعت أبي يقول كان نظير النفيلي يعنى في الصدق والإتقان


099-[ 99 ] احمد بن عبد الجبار العطاردي الكوفى

[ 99 ] احمد بن عبد الجبار العطاردي الكوفى

روى عن أبى بكر بن عياش وحفص بن غياث ويونس بن بكير كتبت عنه وامسكت عن التحديث عنه لما تكلم الناس فيه حدثنا عبد الرحمن سمعت أبي يقول أحمد بن عبد الجبار العطاردي ليس بقوي


100-[ 100 ] احمد بن عبدة الضبي بصرى

[ 100 ] احمد بن عبدة الضبي بصرى

وهو بن عبدة بن موسى
روى عن حماد بن زيد ويزيد بن زريع وحفص بن جميع وأبى علقمة الفروي ومغيرة بن عبد الرحمن المخزومي يعد في البصريين حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك ويقولان كتبنا عنه قال وسئل أبى عنه فقال بصرى ثقة


101-[ 101 ] احمد بن عمر القصبى

[ 101 ] احمد بن عمر القصبى

روى عن مسلمة بن محمد الثقفى
روى عنه محمد بن عبد الله بن المبارك المخرمي حدثنا عبد الرحمن قال سألت أبى عنه فقال مجهول


102-[ 102 ] احمد بن عمر الوكيعي الجلاب الضرير قال أبو محمد هو بن عمر بن حفص

[ 102 ] احمد بن عمر الوكيعي الجلاب الضرير قال أبو محمد هو بن عمر بن حفص

روى عن بن فضيل ووكيع ويحيى بن آدم كان يسكن بغداد يعد في الكوفيين حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبا زرعة يقول كتبت عنه قال وسمعت أبى يقول أدركته ولم اكتب عنه قال أبو محمد
روى عنه مسلم بن الحجاج


103-[ 103 ] احمد بن عثمان أبو عثمان المروزي ولقبه حمدويه بن أبى الطوس

[ 103 ] احمد بن عثمان أبو عثمان المروزي ولقبه حمدويه بن أبى الطوس

روى عن بن المبارك وعباد بن العوام وابن عيينة يعد في المراوزة حدثنا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول كتبت عنه سنة إحدى عشرة ومائتين قال وسمعت أبا زرعة يقول أدركته ولم اكتب عنه قال أبو محمد كان حاجا فمر بهم


104-[ 104 ] احمد بن عثمان أبو الجوزاء البصري

[ 104 ] احمد بن عثمان أبو الجوزاء البصري

وهو بن عثمان بن عبد النور بن عبد الله بن سنان النوفلي
روى عن عبد الصمد بن عبد الوارث ووهب بن جرير كتب عنه أبي وأبو زرعة سمعتهما يقولان ذلك حدثنا عبد الرحمن قال سمعت أبي يقول أحمد بن عثمان أبو الجوزاء ثقة رضا


105-[ 105 ] احمد بن عثمان بن حكيم الأودي أبو عبد الله

[ 105 ] احمد بن عثمان بن حكيم الأودي أبو عبد الله

روى عن جعفر بن عون وعبيد الله بن موسى يعد في الكوفيين حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول وهو صدوق قال أبو محمد
روى عنه موسى بن إسحاق الأنصاري وكتبنا عنه مع أبى وروى عنه أبى


106-[ 106 ] احمد بن عثمان النسائي أبو عبد الرحمن رفيق أبى بمصر في الرحلة الثانية

[ 106 ] احمد بن عثمان النسائي أبو عبد الرحمن رفيق أبى بمصر في الرحلة الثانية

روى عن قتيبة وهشام بن عمار وعيسى بن حماد زغبة ودحيم سمعت منه وهو صدوق ثقة


107-[ 107 ] احمد بن على النميري

[ 107 ] احمد بن على النميري

روى عن ثور بن يزيد وصفوان بن عمرو وارطاة بن المنذر
روى عنه محمود بن خالد حدثنا عبد الرحمن قال سألت أبى عنه فقال لم يرو عنه غير محمود بن خالد أرى أحاديثه مستقيمة


108-[ 108 ] احمد بن عيسى بن سليمان الجرجاني وهو أحمد بن أبى طيبة

[ 108 ] احمد بن عيسى بن سليمان الجرجاني وهو أحمد بن أبى طيبة

روى عن بن أبى ذئب وعنبسة بن الأزهر
روى عنه الحسين بن عيسى بن حمران يعد في الجرجانيين حدثنا عبد الرحمن سمعت أبا زرعة يقول ذلك قال وسمعت أبى يقول يكتب حديثه قال أبو محمد وروى عن أبيه ومالك بن أنس وأبى معشر وعبد العزيز بن أبى رواد وسفيان الثوري ومالك بن مغول وإسرائيل وإبراهيم بن طهمان وحمزة الزيات ويونس بن أبى إسحاق


109-[ 109 ] احمد بن عيسى المصري

[ 109 ] احمد بن عيسى المصري

روى عن ضمام بن إسماعيل وعبد الله بن وهب ورشدين بن سعد كتب عنه أبى وأبو زرعة بالبصرة وسمعتهما يقولان ذلك وروى عنه أبو زرعة حدثنا عبد الرحمن قال وسألت أبى عنه فقال قيل لي بمصر انه قدمها واشترى كتب بن وهب وكتاب المفضل بن فضالة ثم قدمت بغداد فسألت هل يحدث عن المفضل قالوا نعم فأنكرت ذلك وذلك ان الرواية عن بن وهب والمفضل لا يستويان قال وسئل أبى عنه فقال تكلم الناس فيه


110-[ 110 ] احمد بن عمران الأخنسي أبو عبد الله

[ 110 ] احمد بن عمران الأخنسي أبو عبد الله

روى عن أبي بكر بن عياش وحفص بن غياث وابن فضيل يعد في الكوفيين سكن بغداد حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبي يقول لم اكتب عنه وقد أدركته قلت ما حاله قال شيخ قال وسمعت أبا زرعة يقول كتبت عنه قال وسئل أبو زرعة عنه فقال كتبت عنه ببغداد وكان كوفيا وتركوه قال أبو محمد
روى عنه أبو زرعة


111-[ 111 ] احمد بن عيسى بن عبد الله بن محمد بن عمر بن على بن أبى طالب أبو طاهر

[ 111 ] احمد بن عيسى بن عبد الله بن محمد بن عمر بن على بن أبى طالب أبو طاهر العلوي

روى عن بن أبى فديك وأبيه
روى عنه أبو يونس المديني


112-[ 112 ] احمد بن عمير الطبري أبو بكر

[ 112 ] احمد بن عمير الطبري أبو بكر

روى عن الحميدي وسعيد بن منصور كتبنا عنه وكان صدوقا وكان يفتى في مجلس أبي زرعة


113-[ 113 ] احمد بن عباد المعروف بحمدون بن عباد أبو جعفر الفرغاني من ساكني بغداد

[ 113 ] احمد بن عباد المعروف بحمدون بن عباد أبو جعفر الفرغاني من ساكني بغداد

روى عن على بن عاصم ويزيد بن هارون أدركته ولم اكتب عنه


114-[ 114 ] احمد بن عمران بن عمران الأخفش بغدادي يعرف بالألهانى نزيل مكة

[ 114 ] احمد بن عمران بن عمران الأخفش بغدادي يعرف بالألهانى نزيل مكة

روى عن بن علية ووكيع وزيد بن الحباب حدثنا عبد الرحمن قال سمعت أبى يقول ذلك ويقول كتبت عنه بمكة وهو صدوق


115-[ 115 ] احمد بن عمرو بن السرح المصري أبو طاهر

[ 115 ] احمد بن عمرو بن السرح المصري أبو طاهر

روى عن بن عيينة وابن وهب وبشر بن بكر كتب عنه أبى وأبو زرعة سمعتهما يقولان ذلك حدثنا عبد الرحمن قال سئل أبى عنه فقال لا بأس به


116-[ 116 ] احمد بن عصام الموصلي وراق المعافى بن عمران هو بن عبد الكريم القيسي أبو

[ 116 ] احمد بن عصام الموصلي وراق المعافى بن عمران هو بن عبد الكريم القيسي أبو على

روى عن المعافى بن عمران الموصلي وأبيه عن فتح الموصلي الزاهد
روى عنه أبى


117-[ 117 ] احمد بن عاصم أبو عبد الله الأنطاكي حدثنا عبد الرحمن قال سمعت أبى وأبا

[ 117 ] احمد بن عاصم أبو عبد الله الأنطاكي حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبا زرعة يقول رأيته بدمشق يجالس محمود بن خالد قال وسمعت أبى يقول أدركته ولم اكتب عنه وكان صاحب مواعظ وزهد

روى عنه أحمد بن أبى الحواري ومحمود بن خالد وعبد الله بن هلال الدومى يعد في الدمشقيين قال أبو محمد أحمد بن عاصم الأنطاكي
روى عن سفيان بن عيينة وأبى قتادة الحراني ويوسف بن أسباط والهيثم بن جميل
روى عنه أحمد بن أبى الحواري وعبد الله بن هلال الدومى الربعي


118-[ 118 ] احمد بن عاصم البلخي أبو محمد حدثنا عبد الرحمن قال سألت أبى عنه فقال

[ 118 ] احمد بن عاصم البلخي أبو محمد حدثنا عبد الرحمن قال سألت أبى عنه فقال مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


119-[ 119 ] احمد بن عصام بن عبد المجيد بن كثير بن أبى عمرة الأنصاري أبو يحيى بن أخت

[ 119 ] احمد بن عصام بن عبد المجيد بن كثير بن أبى عمرة الأنصاري أبو يحيى بن أخت محمد بن يوسف الزاهد الأصبهاني

روى عن معاذ بن هشام وصفوان بن عيسى وأزهر السمان وأبى أحمد الزبيري وأبى بكر الحنفي وأبى داود الطيالسي وروح بن عبادة ووهب بن جرير ومؤمل بن إسماعيل وأبى عامر العقدى قال أبو محمد كتبنا عنه وهو ثقة صدوق


120-[ 120 ] احمد بن عمرو بن أبى عاصم النبيل قاضى أصبهان

[ 120 ] احمد بن عمرو بن أبى عاصم النبيل قاضى أصبهان

روى عن عبد الوهاب بن نجدة الحوطى وشيبان وأبى الربيع وعبد الرحيم بن المطرف والأزرق بن على وإبراهيم بن الحجاج سمعت منه وكان صدوقا


121-[ 121 ] احمد بن عاصم الهمداني كوفى

[ 121 ] احمد بن عاصم الهمداني كوفى

روى عن عبد الرحيم بن سليمان
روى عنه أبو زرعة


122-[ 122 ] احمد بن الفرات أبو مسعود الضبي الرازي

[ 122 ] احمد بن الفرات أبو مسعود الضبي الرازي

روى عن بن نمير وأبى أسامة وأسباط سكن أصبهان يعد في الرازيين حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك


123-[ 123 ] احمد بن الفضل العسقلاني أبو جعفر ويعرف بالصائغ

[ 123 ] احمد بن الفضل العسقلاني أبو جعفر ويعرف بالصائغ

روى عن بشر بن بكر ورواد بن الجراح ويحيى بن حسان كتبنا عنه


124-[ 124 ] احمد بن الفرج أبو عتبة الحمصي المعروف بالحجازى الكندي

[ 124 ] احمد بن الفرج أبو عتبة الحمصي المعروف بالحجازى الكندي

روى عن بقية بن الوليد ومحمد بن حمير ومحمد بن حرب وعمر بن عبد الواحد وضمرة وأبي حيوة وابن أبى فديك كتبنا عنه ومحله عندنا محل الصدق


125-[ 125 ] احمد بن القاسم بن عطية البزار أبو بكر المعروف بأبي بكر بن القاسم الحافظ

[ 125 ] احمد بن القاسم بن عطية البزار أبو بكر المعروف بأبي بكر بن القاسم الحافظ

روى عن أبى الربيع الزهراني وكتبنا عنه وهو صدوق ثقة


126-[ 126 ] احمد بن محمد بن حنبل بن هلال بن أسد أبو عبد الله الشيباني

[ 126 ] احمد بن محمد بن حنبل بن هلال بن أسد أبو عبد الله الشيباني

روى عن إبراهيم بن سعد وهشيم وخالد بن الحارث وابن علية خطتهم بمرو يعد في البغداديين حدثنا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك ويقولان كتبنا عنه ورويا عنه حدثنا عبد الرحمن نا أحمد بن سنان عن عبد الرحمن بن مهدى انه رأى أحمد بن حنبل اقبل اليه أو قام من عنده فقال هذا اعلم الناس بحديث سفيان الثوري حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد قال حدثني الحارث بن العباس قال قلت لأبي مسهر تعرف أحد يحفظ على هذه الأمة أمر دينها قال لا أعلمه الا شاب في ناحية المشرق يعنى أحمد بن حنبل حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال سمعت أبى يقول مات هشيم وانا بن عشرين سنة وانا احفظ ما سمعت منه ولقد جاء انسان الى باب بن علية ومعه كتب هشيم فجعل يلقيها على وانا أقول إسناد هذا كذا فجاء المعيطي وكان يحفظ فقلت له اجبه فبقي ولقد عرفت من حديثه ما لم اسمع حدثنا عبد الرحمن نا أبو بكر بن القاسم بن عطية الرازي نا عبد الله بن أحمد بن شبويه قال سمعت قتيبة يقول لو أدرك أحمد بن حنبل عصر الثوري ومالك والأوزاعي والليث بن سعد لكان هو المقدم قلت لقتيبة يضم أحمد بن حنبل إلى التابعين قال إلى كبار التابعين حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال ذكرت لقتيبة بن سعيد يحيى بن يحيى وإسحاق بن راهويه وأحمد بن حنبل فقال أحمد بن حنبل أكثر ممن سميتم كلهم حدثنا عبد الرحمن قال سمعت أبا زرعة يقول لم أزل اسمع الناس يذكرون أحمد بن حنبل ويقدمونه على يحيى بن معين وعلى بن خثيمة حدثنا عبد الرحمن نا الحسين بن الحسن الرازي سمعت على بن المديني يقول ليس في أصحابنا احفظ من أبي عبد الله أحمد بن حنبل وبلغني انه لا يحدث الا من كتاب ولنا فيه أسوة حسنة حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ما رأيت أحدا اجمع من أحمد بن حنبل قيل له إسحاق بن راهويه فقال أحمد بن جنبل أكثر من إسحاق وأفقه من إسحاق حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري قال سمعت قتيبة بن سعيد يقول أحمد بن حنبل امام الدنيا حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت أبا جعفر النفيلي يقول كان أحمد بن حنبل من أعلام الدين حدثنا عبد الرحمن نا يعقوب بن إسحاق قال سمعت محمد بن يحيى النيسابوري يقول امامنا أحمد بن حنبل حدثنا عبد الرحمن قال سئل أبى عن أحمد بن حنبل فقال هو امام وهو حجة


127-[ 127 ] احمد بن محمد بن أيوب البغدادي

[ 127 ] احمد بن محمد بن أيوب البغدادي

روى عن إبراهيم بن سعد وأبى بكر بن عياش سمع منه أبى حدثنا عبد الرحمن سمعت أبى يقول كان أحمد بن حنبل يقول لا بأس به ويحيى بن معين يحمل عليه وكتب عنه ورأيته يقرأ عليهم كتاب المغازي عن إبراهيم بن سعد قيل لأبي ثقة هو قال
روى عن أبى بكر بن عياش أحاديث منكرة قال أبو محمد نا عنه على بن الحسن الهسنجاني نا عبد الرحمن انا بن أبى خثيمة فيما كتب الى قال سمعت يحيى بن معين وسئل عن أحمد بن محمد بن أيوب فقال قال يعقوب بن إبراهيم بن سعد كان أبى كتب نسخة للفضل بن يحيى فلم يقدر أن يسمعها


128-[ 128 ] احمد بن محمد بن الوليد أبو محمد الأزرق

[ 128 ] احمد بن محمد بن الوليد أبو محمد الأزرق

روى عن داود العطار وعمرو بن يحيى السعيدى وإبراهيم بن سعد وابن عيينة يعد في المكيين حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك قال سمعت أبا زرعة يقول أدركته ولم اكتب عنه قال أبو محمد سمعت أبى يقول كتبت عنه بمكة وحدثنا سعد بن عبد الله بن عبد الحكم عنه قال وسمعت أبى يقول هو ثقة


129-[ 129 ] احمد بن محمد بن عبد الله بن القاسم بن أبى بزة مؤذن مسجد الحرام

[ 129 ] احمد بن محمد بن عبد الله بن القاسم بن أبى بزة مؤذن مسجد الحرام

روى عن مؤمل بن إسماعيل ومحمد بن يزيد بن خنيس سمع منه أبى حدثنا عبد الرحمن قال قلت لأبي بن أبي بزة ضعيف الحديث قال نعم ولست أحدث عنه فإنه
روى عن عبيد الله بن موسى عن الأعمش عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم حديثا منكرا


130-[ 130 ] احمد بن محمد بن عمر بن يونس بن القاسم الحنفي اليمامي

[ 130 ] احمد بن محمد بن عمر بن يونس بن القاسم الحنفي اليمامي

روى عن سقط حدثنا عبد الرحمن قال سألت أبى عنه فقال قدم علينا وكان كذابا وكتبت عنه ولا أحدث عنه


131-[ 131 ] احمد بن محمد بن أيوب النيسابوري العطار

[ 131 ] احمد بن محمد بن أيوب النيسابوري العطار

روى عن يحيى بن يحيى حدثنا عبد الرحمن سمعت أبى يقول ذلك ويقول كتبت عنه بالري قدم علينا


132-[ 132 ] احمد بن محمد بن أيوب الواسطي المعروف ببلبل

[ 132 ] احمد بن محمد بن أيوب الواسطي المعروف ببلبل

روى عن شاذ بن يحيى ومحمد بن عمر بن هياج الصائدى محله الصدق كتبنا عنه مع أبى حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


133-[ 133 ] احمد بن محمد بن أمية الساوي أبو الحسين

[ 133 ] احمد بن محمد بن أمية الساوي أبو الحسين

روى عن أبيه سمع منه أبى رحمه الله والحسن بن على بن مهران المتوثي نزيل الري


134-[ 134 ] احمد بن محمد بن هانئ أبو بكر الأثرم الطائي

[ 134 ] احمد بن محمد بن هانئ أبو بكر الأثرم الطائي

روى عن أحمد بن حنبل مسائل سأله عنها
روى عنه أحمد بن محمد بن ساكن الزنجاني وعلى بن أبى طاهر القزويني


135-[ 135 ] احمد بن محمد بن سيار الحمصي أبو حميد

[ 135 ] احمد بن محمد بن سيار الحمصي أبو حميد

روى عن أبى حيوة شريح بن يزيد ويحيى بن سعيد العطار والمعافى بن عمران الظهرى وعثمان بن سعيد بن كثير بن دينار كتبت عنه وهو صدوق ثقة


136-[ 136 ] احمد بن محمد النسائي

[ 136 ] احمد بن محمد النسائي

روى عن مغيرة بن مسلم
روى عنه على بن سهل الرملي


137-[ 137 ] احمد بن محمد بن عثمان الدمشقي

[ 137 ] احمد بن محمد بن عثمان الدمشقي

روى عن الوليد بن مسلم ومحمد بن شعيب بن شابور كتبنا عنه وهو صدوق لا بأس به


138-[ 138 ] احمد بن محمد بن سعيد بن أبان بن صالح بن قيس القرشي المعروف بالتبعي

[ 138 ] احمد بن محمد بن سعيد بن أبان بن صالح بن قيس القرشي المعروف بالتبعي الهمذاني

روى عن الحسن بن موسى الأشيب والقاسم بن الحكم العرني كتبت عنه وهو صدوق


139-[ 139 ] احمد بن محمد بن موسى بن داود بن عبد الرحمن العطار المكى

[ 139 ] احمد بن محمد بن موسى بن داود بن عبد الرحمن العطار المكى

روى عن إبراهيم بن محمد الشافعي كتب عنه أبى بمكة في المذاكرة


140-[ 140 ] احمد بن محمد بن ماهان المعروف والده بأبي حنيفة صاحب القصب الواسطي

[ 140 ] احمد بن محمد بن ماهان المعروف والده بأبي حنيفة صاحب القصب الواسطي

روى عن أبيه كتب لنا أبو عون بن عمرو بن عون شيئا من فوائده فلم يعرف أبى والده وقال هو مجهول ولم يسمع منه


141-[ 141 ] احمد بن محمد بن سوادة بغدادي

[ 141 ] احمد بن محمد بن سوادة بغدادي

روى عن عبيدة بن حميد وحماد بن خالد كتبنا شيئا من حديثه فلم يقض لنا السماع منه


142-[ 142 ] احمد بن محمد بن غالب غلام الخليل

[ 142 ] احمد بن محمد بن غالب غلام الخليل

روى عن دينار عن أنس حدثنا عبد الرحمن قال سئل أبى عنه فقال روى أحاديث مناكير عن شيوخ مجهولين ولم يكن محله عندي ممن يفتعل الحديث وكان رجلا صالحا


143-[ 143 ] احمد بن محمد بن أبى بكر المقدمي

[ 143 ] احمد بن محمد بن أبى بكر المقدمي

روى عن مسلم بن إبراهيم وحجاج بن المنهال وأبى همام محمد بن محبب سمعت منه بمكة وهو صدوق


144-[ 144 ] احمد بن محمد بن يزيد بن مسلم الأنصاري الأطرابلسي المعروف بابن أبى

[ 144 ] احمد بن محمد بن يزيد بن مسلم الأنصاري الأطرابلسي المعروف بابن أبى الحناجر

روى عن المؤمل بن إسماعيل ويحيى بن أبى بكير وموسى بن داود كتبنا عنه وهو صدوق


145-[ 145 ] احمد بن محمد بن الزبير الأطرابلسي ويعرف بابن شقير وجده الزبير أبو عبد

[ 145 ] احمد بن محمد بن الزبير الأطرابلسي ويعرف بابن شقير وجده الزبير أبو عبد السلام الذي

روى عنه حماد بن سلمة
روى عن عبد الملك بن إبراهيم الجدى والمؤمل بن إسماعيل وزيد بن يحيى بن عبيد كتبنا عنه وهو صدوق


146-[ 146 ] احمد بن محمد بن أنس أبو العباس البغدادي قدم الري

[ 146 ] احمد بن محمد بن أنس أبو العباس البغدادي قدم الري

روى عن إبراهيم بن زياد سبلان وغيره كتبت عنه مع أبى رحمه الله


147-[ 147 ] احمد بن محمد بن يحيى بن سعيد القطان أبو سعيد البصري

[ 147 ] احمد بن محمد بن يحيى بن سعيد القطان أبو سعيد البصري

روى عن جده يحيى بن سعيد القطان ويونس بن بكير وعبد الله بن نمير وعمرو العنقزي وأبى أسامة ويحيى بن عيسى وصفوان بن عيسى وأزهر السمان وسويد بن عمرو كتبنا عنه بسامراء قدم من البصرة وكان صدوقا سئل أبى عنه فقال صدوق


148-[ 148 ] احمد بن محمد بن الوليد بن برد الأنطاكي أبو جعفر

[ 148 ] احمد بن محمد بن الوليد بن برد الأنطاكي أبو جعفر

روى عن محمد بن جعفر بن محمد العلوي وضمرة وإسحاق بن الفرات قاضى مصر ورواد وابن أبى فديك وبشر بن بكر سمع منه أبى بأنطاكية حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


149-[ 149 ] احمد بن محمد أبو بكر الأدمى

[ 149 ] احمد بن محمد أبو بكر الأدمى

وهو بن محمد بن معلى الهدادى البصري
روى عن يحيى بن حماد ومحمد بن جهضم وعارم وأبى همام محمد بن محبب سمع منه أبى بالصرة في الرحلة الثالثة
روى عنه أبى وأبو عوانة


150-[ 150 ] احمد بن محمد بن ساكن الزنجاني

[ 150 ] احمد بن محمد بن ساكن الزنجاني

روى عن أبى كريب وزياد بن أيوب وأبى مصعب سمعت منه بالكوفة مع أبى وكان صدوقا


151-[ 151 ] احمد بن محمد بن عاصم الرازي

[ 151 ] احمد بن محمد بن عاصم الرازي

روى عن أبى الربيع الزهراني ومحمد بن أبان الواسطي وقتيبة وإسحاق بن راهويه كتبت عنه وهو صدوق


152-[ 152 ] احمد بن محمد بن أبى اسلم الرازي

[ 152 ] احمد بن محمد بن أبى اسلم الرازي

روى عن يحيى بن يحيى النيسابوري وإسحاق بن راهويه كتبت عنه ومحله الصدق


153-[ 153 ] احمد بن محمد بن الحجاج بن رشدين المصري

[ 153 ] احمد بن محمد بن الحجاج بن رشدين المصري

روى عن عمرو بن خالد ويحيى بن بكير وابن أبى مريم سمعت منه بمصر ولم أحدث عنه لما تكلموا فيه


154-[ 154 ] احمد بن موسى صاحب اللؤلؤ

[ 154 ] احمد بن موسى صاحب اللؤلؤ

وهو بن أبى مريم أبو عبد الله بصرى
روى عن بن عون وعاصم الجحدري وأبيه موسى بن أبي مريم
روى عنه معلى بن أسد ومحمد بن سعيد بن الوليد الخزاعي ونصر بن على ومحمد بن المثنى حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد وروى عن شعيب بن صفوان عن بن شبرمة جزء مسائل
روى عنه أبو بكر بن الأسود


155-[ 155 ] احمد بن موسى الشطوي أبو جعفر البزار نزيل سامراء

[ 155 ] احمد بن موسى الشطوي أبو جعفر البزار نزيل سامراء

روى عن محمد بن سابق وزكريا بن عدى كتبت عنه مع أبى وهو صدوق


156-[ 156 ] احمد بن معدان العبدي

[ 156 ] احمد بن معدان العبدي

روى عن ثور بن يزيد
روى عنه محمد بن وزير الواسطي حدثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول الحديث الذي رواه باطل


157-[ 157 ] احمد بن مدرك أبو عبد الله من قرية بيستا

[ 157 ] احمد بن مدرك أبو عبد الله من قرية بيستا

روى عن عطاف بن قيس الزاهد ودحيم وعبد الله بن ذكوان
روى عنه الفضل بن شاذان ومحمد بن عيسى بن بسام سألت أبى عنه فقال


158-[ 158 ] احمد بن معاوية بن وديع المذحجي

[ 158 ] احمد بن معاوية بن وديع المذحجي

روى عن الحر بن وسيم العابد
روى عنه محمد بن وهب بن عطية الدمشقي وأحمد بن أبى الحواري والقاسم بن عثمان الجوعى وروى هو عن أبى معاوية الأسود والوليد بن مسلم


159-[ 159 ] احمد بن معاوية

[ 159 ] احمد بن معاوية

روى عن على بن عاصم وغيره
روى عنه عمر بن شبة النميري


160-[ 160 ] احمد بن مهران بن المنذر بن القطان الهمذاني أبو جعفر الذي سمع أبى في

[ 160 ] احمد بن مهران بن المنذر بن القطان الهمذاني أبو جعفر الذي سمع أبى في كتابه الموطأ عن القعنبي روى عثمان بن الهيثم وعبد الله بن رجاء وحسن بن موسى الأشيب والأنصاري وهو صدوق

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


161-[ 161 ] احمد بن مروان الطويل الرازي كتب عنه أبى

[ 161 ] احمد بن مروان الطويل الرازي كتب عنه أبى

روى عن إسحاق بن سليمان


162-[ 162 ] احمد بن مصعب المروزي أبو عبد الرحمن الهجيمي

[ 162 ] احمد بن مصعب المروزي أبو عبد الرحمن الهجيمي

روى عن الفضل بن موسى السيناني وعبد الرحمن بن مهدى وغندر وحفص بن غياث كتب عنه أبى بالري جاء الى محمد بن حميد وسألته عنه فقال صدوق من أجله أهل مرو


163-[ 163 ] احمد بن مقاتل السمرقندي

[ 163 ] احمد بن مقاتل السمرقندي

روى عن أبيه عن أبى سعيد الفراء
روى عنه سلمة بن محمد بن أحمد بن مجاشع السمرقندي أبو أحمد


164-[ 164 ] احمد بن المفضل الحفري القرشي مولى عثمان بن عفان

[ 164 ] احمد بن المفضل الحفري القرشي مولى عثمان بن عفان

روى عن الثوري وحسن بن صالح وإسرائيل وأسباط بن نصر ويحيى بن سلمة بن كهيل
روى عنه عبد الله بن محمد بن أبى شيبة يعد في الكوفيين حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك ويقولان كتبنا عنه ورويا عنه قال وسئل أبى عنه فقال كان صدوقا وكان من رؤساء الشيعة


165-[ 165 ] احمد بن معمر بن اشكيب الصفار أبو عبد الله كوفى حضرمى وقع الى مصر يعد في

[ 165 ] احمد بن معمر بن اشكيب الصفار أبو عبد الله كوفى حضرمى وقع الى مصر يعد في الكوفيين

روى عن محمد بن فضيل وأبي بكر بن عياش وعبد الرحيم بن سليمان ومحمد بن عبيد حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك قال وسئل أبى عنه فقال ثقة مأمون صدوق قال وسمعت أبا زرعة يقول أدركته ولم اكتب عنه قال وسمعت أبى يقول كتبت عنه بمصر قال وسئل أبو زرعة عنه فقال
روى عنه سعيد بن أسد بن موسى وكان صاحب حديث قال أبو محمد
روى عن شريك وعبد الرحمن بن عبد الملك بن ابجر وعبد السلام بن حرب


166-[ 166 ] احمد بن منيع أبو عبد الله بغدادي

[ 166 ] احمد بن منيع أبو عبد الله بغدادي

روى عن هشيم ومحمد بن يزيد الواسطي وأبى تميلة وعبد القدوس بن بكر بن خنيس ومحمد بن ميسر يعد في البغداديين سمعت أبى وأبا زرعة يقولان ذلك ويقولان كتبنا عنه ورويا عنه قال وسئل أبى عنه فقال صدوق


167-[ 167 ] احمد بن المقدام بن الأشعث أبو الأشعث العجلي بصرى

[ 167 ] احمد بن المقدام بن الأشعث أبو الأشعث العجلي بصرى

روى عن حزم بن أبى حزم وحماد بن زيد ومعتمر بن سليمان يعد في البصريين حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك ويقولان كتبنا عنه ورويا عنه قال وسئل أبى عن أحمد بن المقدام فقال صالح الحديث محله الصدق


168-[ 168 ] احمد بن منصور بن راشد الحنظلي المروزي

[ 168 ] احمد بن منصور بن راشد الحنظلي المروزي

روى عن النضر بن شميل وعبد الملك بن إبراهيم الجدى يعد في المراوزة حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك ويقولان كتبنا عنه وروى عنه موسى بن إسحاق قال وسئل أبى عنه فقال صدوق


169-[ 169 ] احمد بن منصور الرمادي بغدادي

[ 169 ] احمد بن منصور الرمادي بغدادي

روى عن عبد الرزاق ويحيى بن بكير وعثمان بن عمر يعد في البغداديين سمعت أبى وأبا زرعة يقولان ذلك وكتبنا عنه مع أبى وكان أبى يوثقه


170-[ 170 ] احمد بن المنذر بن الجارود القزاز

[ 170 ] احمد بن المنذر بن الجارود القزاز

روى عن حماد بن مسعدة
روى عنه عبد الله بن أحمد الدورقي سألت أبى عنه فقال لا اعرفه وعرضت عليه حديثه فقال حديث صحيح


171-[ 171 ] احمد بن مرحوم الرازي

[ 171 ] احمد بن مرحوم الرازي

روى عن ضمرة ومؤمل بن إسماعيل وأبي جابر محمد بن عبد الملك سمعت أبى وأبا زرعة يقولان ذلك وكان أبى يوثقه وأمرني بالكتابة عنه


172-[ 172 ] احمد بن المهدى أبو جعفر الأصبهاني

[ 172 ] احمد بن المهدى أبو جعفر الأصبهاني

روى عن الحجاج بن أبى منيع وأبى اليمان وابن أبى مريم وكاتب الليث والقعنبي كتبنا عنه وكان صدوقا قال أبو محمد هو الذي
روى عن أبى عبيد كتاب غريب الحديث


173-[ 173 ] احمد بن نصر بن مالك الخزاعي أبو عبد الله هو المصلوب

[ 173 ] احمد بن نصر بن مالك الخزاعي أبو عبد الله هو المصلوب

روى عن رباح بن زيد ومالك بن أنس
روى عنه يحيى بن معين وأحمد بن إبراهيم الدورقي يعد في البغداديين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عنه محمد بن عبد الله بن أبى الثلج


174-[ 174 ] احمد بن نصر النيسابوري

[ 174 ] احمد بن نصر النيسابوري

روى عن النضر بن شميل ومؤمل بن إسماعيل سمعت أبى وأبا زرعة يقولان ذلك ويقولان أدركناه ولم نكتب عنه


175-[ 175 ] احمد بن أبى نافع أبو سلمة الموصلي

[ 175 ] احمد بن أبى نافع أبو سلمة الموصلي

روى عن عفيف بن سالم ومحمد بن محصن والمعافى بن عمران الموصلي
روى عنه على بن الحسين بن الجنيد


176-[ 176 ] احمد بن الوليد بن برد الأنطاكي

[ 176 ] احمد بن الوليد بن برد الأنطاكي

روى عن ضمرة ورواد بن الجراح وابن أبى فديك وعمرو بن أبى سلمة ومؤمل بن إسماعيل سمع منه أبى بأنطاكية


177-[ 177 ] احمد بن وديع

[ 177 ] احمد بن وديع

روى عن أبى معاوية الأسود والوليد بن مسلم والحر بن وسيم
روى عنه أحمد بن أبى الحواري والقاسم بن عثمان


178-[ 178 ] احمد بن أبى العباس الجندعى وهو أحمد بن الوليد التمار كوفى

[ 178 ] احمد بن أبى العباس الجندعى وهو أحمد بن الوليد التمار كوفى

روى عن جعفر بن عون ويزيد بن هارون
روى عنه أبى سئل أبى عنه فقال صدوق


179-[ 179 ] احمد بن هاشم

[ 179 ] احمد بن هاشم

وهو بن أبى العباس الرملي
روى عن ضمرة وأيوب بن سويد سمعت أبى وأبا زرعة يقولان ذلك ويقولان كتبنا عنه ورويا عنه قال وسئل أبى عنه فقال صدوق يكتب حديثه ولا يحتج به


180-[ 180 ] احمد بن يعقوب أبو يعقوب المسعودي الكوفى

[ 180 ] احمد بن يعقوب أبو يعقوب المسعودي الكوفى

روى عن إسحاق بن سعيد بن العباس ويزيد بن المقدام وجعفر بن سليمان
روى عنه منجاب بن الحارث ومحمد بن عبد الله بن نمير سمعت أبى وأبا زرعة يقولان ذلك ويقولان أدركناه ولم نكتب عنه قال أبو محمد وروى عنه أبو سعيد الأشج


181-[ 181 ] احمد بن يعقوب بن محمد الزهرى أبو إبراهيم

[ 181 ] احمد بن يعقوب بن محمد الزهرى أبو إبراهيم

روى عن أبى نباتة يونس بن يحيى وإسماعيل بن قيس بن سعد بن زيد بن ثابت وعبد الله بن عثمان بن إسحاق بن سعد بن أبى وقاص
روى عنه أبو زرعة


182-[ 182 ] احمد بن يونس الحمصي

[ 182 ] احمد بن يونس الحمصي

روى عن أبى زهير عبد الرحمن بن مغراء وخلف بن خليفة
روى عنه محمد بن عوف الحمصي


183-[ 183 ] احمد بن يونس بن المسيب الضبي البغدادي أبو العباس نزيل أصبهان

[ 183 ] احمد بن يونس بن المسيب الضبي البغدادي أبو العباس نزيل أصبهان

روى عن أبى الجواب ومحمد بن عبيد الطنافسي وحجاج بن محمد ويعقوب بن إبراهيم بن سعد ومكي بن إبراهيم والأسود بن عامر ويونس بن محمد سمعنا منه وكان محله عندنا محل الصدق


184-[ 184 ] احمد بن يوسف المعروف بحمدان بن يوسف السلمي النيسابوري

[ 184 ] احمد بن يوسف المعروف بحمدان بن يوسف السلمي النيسابوري

روى عن النضر بن محمد الحرشي وعمر بن عبد الله بن رزين السلمي كتب الى أبى وأبى زرعة بيدى الفضل بن العباس المعروف بالصائغ


185-[ 185 ] احمد بن يوسف الترمذي قاضى الري

[ 185 ] احمد بن يوسف الترمذي قاضى الري

روى عن خالد بن زياد الترمذي وفضيل بن عياض ومروان الفزاري وأبى معاوية وسعيد بن خثيم وعباد بن العوام سمع منه أبى وروى عنه ومحمد بن أيوب بن يحيى بن الضريس


186-[ 186 ] احمد بن يحيى بن المنذر المديني

[ 186 ] احمد بن يحيى بن المنذر المديني

روى عن مالك بن أنس حديثا منكرا
روى عنه موسى بن إسحاق الأنصاري ويحيى بن محمد بن يحيى النيسابوري


187-[ 187 ] احمد بن يحيى بن حميد الطويل

[ 187 ] احمد بن يحيى بن حميد الطويل

روى عن حماد بن سلمة يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك ويقولان أدركناه ولم نكتب عنه


188-[ 188 ] احمد بن يحيى بن الحواري البغدادي نزيل سامرا

[ 188 ] احمد بن يحيى بن الحواري البغدادي نزيل سامرا

روى عن محمد بن الحسين البرجلاني سمعت منه مع أبى وهو صدوق


189-[ 189 ] احمد بن يحيى الصوفي

[ 189 ] احمد بن يحيى الصوفي

روى عن محمد بن بشر ومحمد بن عبيد وزيد بن الحباب وإسحاق بن منصور السلولي سمعت أبي يقول كتبت عنه قال أبو محمد كتبنا مع أبى عنه بالكوفة قال وسئل أبى عنه فقال ثقة
روى عن عثمان بن سعيد الزيات
روى عنه أبو عوانة الكوفى


190-[ 190 ] احمد بن يحيى بن مالك السوسي

[ 190 ] احمد بن يحيى بن مالك السوسي

روى عن عبد الوهاب بن عطاء وعلى بن حفص المدائني وأحمد بن إسحاق الحضرمي وأبى بدر شجاع بن الوليد وشبابة سمعت أبى يقول كتبنا عنه قال أبو محمد وكتبنا عنه معه بسامرا قال وسئل أبى عنه فقال صدوق


191-[ 191 ] احمد بن يزيد بن إبراهيم أبو الحسن الورتنيسى

[ 191 ] احمد بن يزيد بن إبراهيم أبو الحسن الورتنيسى

روى عن زهير بن معاوية وفليح بن سليمان يعد في الحرانيين سمعت أبى وأبا زرعة يقولان ذلك وسمعت أبى يقول هو ضعيف الحديث أدركته


192-[ 192 ] احمد بن يزيد بن روح الداري

[ 192 ] احمد بن يزيد بن روح الداري

روى عن محمد بن عقبة
روى عنه أبو عمير الرملي يعد في الفلسطينين سمعت أبى وأبا زرعة يقولان ذلك سمعت أبى يقول سكن بيت المقدس وهو من رهط تميم الداري


193-[ 193 ] احمد بن يزيد الحلواني المقرى

[ 193 ] احمد بن يزيد الحلواني المقرى

روى عن أبى نعيم وكاتب الليث وأبى الربيع الزهراني وسعيد بن منصور وأبى حذيفة موسى بن مسعود وصفوان بن صالح الدمشقي
روى عنه الفضل بن شاذان سألت أبا زرعة عنه فلم يرضه


194-[ 194 ] احمد بن أخت عبد الرزاق

[ 194 ] احمد بن أخت عبد الرزاق

روى عن خاله عبد الرزاق
روى عنه سويد بن سعيد الأنباري قال أبو محمد هو أحمد بن داود
روى عنه إبراهيم بن الصنعاني وعبيد بن محمد حدثنا عبد الرحمن سمعت على بن الحسين يقول قال أحمد بن حنبل أحمد بن أخت عبد الرزاق كذاب دلنى على شيخ فقال توفى منذ حين فوجدته حيا حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أحمد بن أخت عبد الرزاق كذاب لم يكن بثقة ولا مأمون


001-[ 195 ] إبراهيم بن إسماعيل

[ 195 ] إبراهيم بن إسماعيل

روى عن أبى هريرة
روى عنه الحجاج بن عبيد سمعت أبى يقول ذلك سألت أبى عنه فقال مجهول


002-[ 196 ] إبراهيم بن إسماعيل بن أبي حبيبة الأشهلي الأنصاري مولى بنى الأشهل

[ 196 ] إبراهيم بن إسماعيل بن أبي حبيبة الأشهلي الأنصاري مولى بنى الأشهل

روى عن داود بن الحصين وعبد الله بن أبي سفيان
روى عنه بن أبى فديك وأبو عامر العقدى وسعيد بن أبى مريم والقعنبي يعد في المدينيين سمعت أبى وأبا زرعا يقولان ذلك قال أبو محمد
روى عن عمر بن سريج عن الزهرى
روى عنه إسماعيل بن أبى أويس حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال سألت أحمد بن حنبل عن إبراهيم بن إسماعيل بن أبى حبيبة فقال من أهل المدينة ثقة سألت أبى عن إبراهيم بن أبى حبيبة فقال شيخ ليس بقوي يكتب حديثه ولا يحتج به منكر الحديث دون إبراهيم بن إسماعيل بن مجمع وأحب الى من إبراهيم بن الفضل حدثنا عبد الرحمن أخبرنا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت إبراهيم بن إسماعيل بن أبى حبيبة فقال صالح


003-[ 197 ] إبراهيم بن إسماعيل بن زيد بن مجمع بن جارية الأنصاري المديني

[ 197 ] إبراهيم بن إسماعيل بن زيد بن مجمع بن جارية الأنصاري المديني

روى عن الزهرى وعمرو بن دينار
روى عنه حاتم بن إسماعيل والدراوردي ووكيع وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال إبراهيم بن إسماعيل بن مجمع ضعيف سمعت أبى يقول إبراهيم بن إسماعيل بن مجمع يكتب حديثه ولا يحتج به وهو قريب من بن أبى حبيبة كثير الوهم ليس بالقوي قال أبو زرعة سمعت أبا نعيم يقول إبراهيم بن إسماعيل بن مجمع لا يسوى حديثه وسكت ثم قال بعد ذلك لا يسوى حديثه فلسين قال أبو محمد
روى عن سالم بن عبد الله بن عمر وعمه يعقوب بن مجمع ومحمد بن كعب القرظي وأبى الزناد ووهب بن كيسان


004-[ 198 ] إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل

[ 198 ] إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل

روى عن أبيه عن عمه محمد بن سلمة عن سلمة بن كهيل كتب أبى حديثه ولم يأته ولم يذهب بي اليه ولم يسمع منه زهادة فيه وسألت أبا زرعة عنه فقال يذكر عنه انه كان يحدث بأحاديث عن أبيه ثم ترك أباه فجعله عن عمه لأن عمه احلى عند الناس وأحاديث قد جعلها عن عمه عن سلمة عن الأعمش وسلمة عن أبى إسحاق


005-[ 199 ] إبراهيم بن إسماعيل بن البصير

[ 199 ] إبراهيم بن إسماعيل بن البصير

وهو بن إسماعيل بن بشير بن سلمان
روى عن تميم بن الجعد عن إسماعيل بن أبى خالد وروى عن جعفر بن عون
روى عنه أبو شيبة إبراهيم بن عبد الله بن أبى شيبة وابن عمرو العنقزي سمعت أبا زرعة يقول إبراهيم بن إسماعيل بن البصير ذهبت اليه فلم يقض لي ان اسمع منه ثم سمعت من أبى شيبة إبراهيم بن عبد الله بن أبى شيبة عنه وإن كان أحد صدق في حديث جعفر بن عون عن المعلى بن عرفان عن أبى وائل عن بن مسعود قال رأيت النبي صلى الله عليه وسلم كحل عين على ببزاقة فهو واما الباقون فلا اراهم الا سرقوه


006-[ 200 ] إبراهيم بن إسماعيل بن عبد الله بن أبى ربيعة المخزومي

[ 200 ] إبراهيم بن إسماعيل بن عبد الله بن أبى ربيعة المخزومي

روى عن أبيه عن جده ان النبي صلى الله عليه وسلم استسلف منه حين غزا حنينا ثلاثين أو أربعين الفا فلما انصرف قضاه ودعا له وقال إنما جزاء السلف الوفاء والحمد
روى عنه وكيع بن الجراح


007-[ 201 ] إبراهيم بن إسماعيل بن نصر التبان

[ 201 ] إبراهيم بن إسماعيل بن نصر التبان

روى عن إبراهيم بن إسماعيل بن أبى حبيبة
روى عنه عبد الرحمن بن عبد الملك بن شيبة الحزامى


008-[ 202 ] إبراهيم بن إبراهيم المروزي

[ 202 ] إبراهيم بن إبراهيم المروزي

روى عن معاوية بن عمار الدهني
روى عنه أبو بدر عباد بن الوليد الغبري


009-[ 203 ] إبراهيم بن إسحاق الصينى الكوفى

[ 203 ] إبراهيم بن إسحاق الصينى الكوفى

روى عن قيس بن الربيع
روى عنه موسى بن إسحاق الأنصاري وروى عن مالك بن أنس
روى عنه محمد بن عثمان بن أبي شيبة والمطين


010-[ 204 ] إبراهيم بن إسحاق البناني

[ 204 ] إبراهيم بن إسحاق البناني

روى عن خال بياض
روى عنه بياض حدثنا عبد الرحمن نا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن إبراهيم بن إسحاق البناني قال ليس به بأس


011-[ 205 ] إبراهيم بن إسحاق

[ 205 ] إبراهيم بن إسحاق

روى عن الحسن
روى عنه إسماعيل بن مسلمة القعنبي والوليد بن الوليد سمعت أبى يقول ذلك ويقول هو مجهول


012-[ 206 ] إبراهيم بن إسحاق بن إبراهيم المزي

[ 206 ] إبراهيم بن إسحاق بن إبراهيم المزي

روى عن معاوية بن عمار الدهني
روى عنه أبو بدر عباد بن الوليد الغبري


013-[ 207 ] إبراهيم بن إسحاق

[ 207 ] إبراهيم بن إسحاق

روى عن طلحة بن كيسان
روى عنه على بن أبى بكر الأسفذنى سمعت أبى يقول ذلك ويقول مجهول


014-[ 208 ] إبراهيم بن إسحاق السواق الواسطي

[ 208 ] إبراهيم بن إسحاق السواق الواسطي

روى عن سفيان الثوري حكايات
روى عنه محمد بن الوزير الواسطي


015-[ 209 ] إبراهيم بن أدهم

[ 209 ] إبراهيم بن أدهم

روى عن مقاتل بن حيان والأعمش ومحمد بن عجلان
روى عنه ضمرة وبقية يعد في الخراسانيين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عن عمران بن مسلم القصير ومنصور بن المعتمر وهشام بن حسان
روى عنه محمد بن حمير


016-[ 210 ] إبراهيم بن اعين الشيباني العجلي بصرى سكن مصر

[ 210 ] إبراهيم بن اعين الشيباني العجلي بصرى سكن مصر

روى عن عزرة بن ثابت الأنصاري والحكم بن أبان
روى عنه الليث وأبو صالح كاتبه وهشام بن عمار سمعت أبى يقول ذلك وسألته عنه فقال هذا شيخ بصرى ضعيف الحديث منكر الحديث وقع الى مصر قال أبو محمد
روى عن السرى بن يحيى وصالح المري
روى عنه إبراهيم بن محمد بن يوسف الفريابي والوليد بن شجاع السكوني


017-[ 211 ] إبراهيم بن اعين

[ 211 ] إبراهيم بن اعين

روى عن الثوري
روى عنه أبو سعيد الأشج حدثنا عبد الرحمن سمعت أبا سعيد الأشج يقول وكان من خيار الناس


018-[ 212 ] إبراهيم بن اعين

[ 212 ] إبراهيم بن اعين

روى عن عمر بن فروخ عن عكرمة
روى عنه هشام بن عمار


019-[ 213 ] إبراهيم بن الأسود الكناني ويقال إبراهيم بن عبد الله بن أبى الأسود من

[ 213 ] إبراهيم بن الأسود الكناني ويقال إبراهيم بن عبد الله بن أبى الأسود من أهل السراة

روى عن أبى نجيح
روى عنه


020-[ 214 ] إبراهيم بن أبى اسيد المديني البراد

[ 214 ] إبراهيم بن أبى اسيد المديني البراد

روى عن جده
روى عنه سليمان بن بلال وأنس بن عياض سمعت أبى يقول ذلك وسمعت أبى يقول إبراهيم بن أبي اسيد شيخ مدينى محله الصدق


021-[ 215 ] إبراهيم بن أحمد بن يعيش الهمذاني

[ 215 ] إبراهيم بن أحمد بن يعيش الهمذاني

روى عن عبد الوهاب بن عطاء ونائل بن نجيح ومالك بن إسماعيل وأبى أمية عمرو بن هشام الحراني مررنا به بهمذان ولم نكتب عنه في سنة خمس وخمسين ومائتين وانصرفنا في سنة خمس وخمسين ومائتين وانصرفنا في سنة سبع وقد توفى وكان صدوقا


022-[ 216 ] إبراهيم بن إدريس عمى

[ 216 ] إبراهيم بن إدريس عمى

روى عن سعيد بن سليمان ومحمد بن كثير العبدي وموسى بن إسماعيل كتبت عنه وكان صدوقا


023-[ 217 ] إبراهيم بن الأشعث البخاري خادم الفضيل بن عياض ويعرف بلام

[ 217 ] إبراهيم بن الأشعث البخاري خادم الفضيل بن عياض ويعرف بلام

روى عن الفضيل بن عياض
روى عنه سعيد بن سعد البخاري سألت أبى عن إبراهيم بن الأشعث وذكرت له حديثا رواه عن معن عن بن اخى الزهرى عن الزهرى فقال هذا حديث باطل موضوع كنا نظن بإبراهيم بن الأشعث الخير فقد جاء بمثل هذا


024-[ 218 ] إبراهيم بن أورمة الأصبهاني أبو إسحاق نزيل بغداد

[ 218 ] إبراهيم بن أورمة الأصبهاني أبو إسحاق نزيل بغداد

روى عن


025-[ 219 ] إبراهيم بن أيوب الحورانى الدمشقي من العباد

[ 219 ] إبراهيم بن أيوب الحورانى الدمشقي من العباد

روى عن أبى سليمان الدارانى والهيثم بن عمران والوليد بن مسلم ومضاء بن عيسى
روى عنه أحمد بن أبى الحواري وسعد بن محمد البيروتي وعبد الله بن هلال الدومى الربعي


026-[ 220 ] إبراهيم بن أيوب الفرسانى الأصبهاني

[ 220 ] إبراهيم بن أيوب الفرسانى الأصبهاني

روى عن سفيان الثوري وأبى مسلم قائد الأعمش ومبارك بن فضالة وأبى شهاب الحناط والنعمان بن عبد السلام
روى عنه النضر بن هشام الأصبهاني وعبد الرزاق بن بكر الأصبهاني سألت أبى عنه فقال لا اعرفه


027-[ 221 ] إبراهيم بن البراء بن عازب الأنصاري

[ 221 ] إبراهيم بن البراء بن عازب الأنصاري

روى عن أبيه
روى عنه سلمة بن كهيل سمعت أبى يقول ذلك


028-[ 222 ] إبراهيم بن بشير الأنصاري

[ 222 ] إبراهيم بن بشير الأنصاري

روى عن بن الحنفية
روى عنه أبو سلمة راشد الصائغ سمعت أبى يقول ذلك


029-[ 223 ] إبراهيم بن بشير

[ 223 ] إبراهيم بن بشير

روى عن الشعبي
روى عنه إسماعيل بن أبى خالد


030-[ 224 ] إبراهيم بن بديل الخزاعي

[ 224 ] إبراهيم بن بديل الخزاعي

روى عن سقط
روى عنه سقط


031-[ 225 ] إبراهيم بن بشار الرمادي

[ 225 ] إبراهيم بن بشار الرمادي

روى عن بن عيينة ويعلى بن شبيب المكى
روى عنه أبى وأبو زرعة يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك وسمعت أبى يقول أصله من جرجرايا حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى وذكر إبراهيم بن بشار الرمادي فقال كان يحضر معنا عند سفيان ثم يملى على الناس ما سمعوه من سفيان وربما أملى عليهم ما لم يسمعوا من سفيان كأنه يغير الألفاظ فتكون زيادة ليس في الحديث فقلت له الا تتقى الله تملى عليهم ما لم يسمعوا وذمه في ذلك ذما شديدا قال أبو محمد سئل أبى عنه فقال صدوق


032-[ 226 ] إبراهيم بن بشير الأزدي

[ 226 ] إبراهيم بن بشير الأزدي

روى عن يحيى بن معين
روى عنه حسان بن حسان سألت أبى عنه فقال هو مجهول ويحيى مجهول


033-[ 227 ] إبراهيم بن أبى بكر بن المنكدر التيمى مدني

[ 227 ] إبراهيم بن أبى بكر بن المنكدر التيمى مدني

روى عن ربيعة بن أبى عبد الرحمن وعمه محمد بن المنكدر وصفوان بن سليم
روى عنه بن وهب والحميدي وإبراهيم بن موسى وعبد الملك بن مسلمة المصري سمعت أبى يقول ذلك


034-[ 228 ] إبراهيم بن بكر الشيباني

[ 228 ] إبراهيم بن بكر الشيباني

روى عن الهيثم بن حبيب والمغيرة بن مسلم
روى عنه عمر بن شبة


035-[ 229 ] إبراهيم بن أبى بكر الأخنسي مكي

[ 229 ] إبراهيم بن أبى بكر الأخنسي مكي

روى عن مجاهد
روى عنه بن جريج وابن أبى نجيح سمعت أبى يقول ذلك


036-[ 230 ] إبراهيم بن أبى بكر بن عياش

[ 230 ] إبراهيم بن أبى بكر بن عياش

روى عن بن المبارك
روى عنه أبو سعيد الأشج والحسن بن محمد بن الصباح سئل أبى عنه فقال صدوق


037-[ 231 ] إبراهيم بن أبى بكير بن إبراهيم بن نعيم بن عبد الله بن النحام

[ 231 ] إبراهيم بن أبى بكير بن إبراهيم بن نعيم بن عبد الله بن النحام

روى عن سعد بن إسحاق بن كعب بن عجرة
روى عنه اخوه موسى بن أبى بكير


038-[ 232 ] إبراهيم بن ثابت أبو إسماعيل

[ 232 ] إبراهيم بن ثابت أبو إسماعيل

روى عن جابر بن زيد
روى عنه سوادة بن أبى الأسود سمعت أبى يقول ذلك


039-[ 233 ] إبراهيم بن جرير بن عبد الله البجلي كوفى

[ 233 ] إبراهيم بن جرير بن عبد الله البجلي كوفى

روى عن أبيه مرسل
روى عنه أبان بن عبد الله بن أبى حازم البجلي وداود بن عبد الجبار القرشي سمعت أبى يقول ذلك


040-[ 234 ] إبراهيم بن جعفر بن محمود بن محمد بن مسلمة الحارثى الأنصاري

[ 234 ] إبراهيم بن جعفر بن محمود بن محمد بن مسلمة الحارثى الأنصاري

روى عن أبيه عن سليمان بن محمد
روى عنه عبد الله بن عبد الوهاب الحجى وإبراهيم بن حمزة وذؤيب بن عمامة وعبد العزيز الأويسي وعلى بن بحر سمعت أبى يقول ذلك وسألته عنه فقال هو صالح


041-[ 235 ] إبراهيم بن الجعد

[ 235 ] إبراهيم بن الجعد

روى عن أنس
روى عنه خالد بن عبد الله الواسطي وهارون بن المغيرة سمعت أبى يقول ذلك ويقول هو شيخ ضعيف الحديث


042-[ 236 ] إبراهيم بن الجعد

[ 236 ] إبراهيم بن الجعد

روى عن شريح قوله
روى عنه الحسن بن عبيد الله سمعت أبى يقول ذلك


043-[ 237 ] إبراهيم بن جدار العذري

[ 237 ] إبراهيم بن جدار العذري

روى عن ثابت بن ثوبان العنسى
روى عنه محمد بن شعيب بن شابور وعبد الملك بن بزيع التنيسي حدثنا عبد الرحمن حدثني أبى نا هشام بن عمار نا الوليد بن مسلم قال سمعت الأوزاعي يقول ما اصيب أهل دمشق بأعظم من مصيبتهم بإبراهيم بن جدار العذري وبأبى مرثد الغنوي وبالمطعم بن المقدام الصنعاني


044-[ 238 ] إبراهيم بن جابر القزاز أبو إسحاق البصري الباهلى

[ 238 ] إبراهيم بن جابر القزاز أبو إسحاق البصري الباهلى

روى عن حماد بن سلمة ومهدى بن ميمون وحماد بن زيد ويزيد بن إبراهيم
روى عنه أبى وأبو زرعة رحمهم الله


045-[ 239 ] إبراهيم بن الحسن بن الحسن بن على بن أبى طالب

[ 239 ] إبراهيم بن الحسن بن الحسن بن على بن أبى طالب

روى عن أبيه
روى عنه الفضيل بن مرزوق وأبو عقيل يحيى بن المتوكل وقال إبراهيم هو أخو عبد الله بن الحسن الهاشمي سمعت أبى وأبا زرعة يقولان ذلك


046-[ 240 ] إبراهيم بن الحسن بن عثمان بن عبد الرحمن الزهري القرشي

[ 240 ] إبراهيم بن الحسن بن عثمان بن عبد الرحمن الزهري القرشي

روى عن عائشة بنت سعد
روى عنه سعيد بن يحيى الزهرى سمعت أبى يقول ذلك


047-[ 241 ] إبراهيم بن الحسن الثعلبي

[ 241 ] إبراهيم بن الحسن الثعلبي

روى عن يحيى بن يعلى الأسلمي ويحيى بن أبى زائدة
روى عنه أحمد بن يحيى الصوفي وأبو أسامة الكلبي وأبو شيبة بن أبى بكر بن أبى شيبة سألت أبى عنه فقال شيخ


048-[ 242 ] إبراهيم بن الحسن بن نجيح العلاف البصري

[ 242 ] إبراهيم بن الحسن بن نجيح العلاف البصري

روى عن بشير بن سريج البندار وحماد بن زيد
روى عنه أبو زرعة حدثنا عبد الرحمن قال سئل أبو زرعة عن إبراهيم بن الحسن فقال كتبت عنه بالبصرة وكان صاحب قرآن وكان بصيرا به وكان شيخا ثقة


049-[ 243 ] إبراهيم بن الحسن الكندي

[ 243 ] إبراهيم بن الحسن الكندي

روى عن عبد الله بن عيسى عن أبى الحكم مولى عثمان بن أبى العاص حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني هما مجهولان وضعفهما وقال لا اعرف أبا الحكم


050-[ 244 ] إبراهيم بن الحسن المقسمى

[ 244 ] إبراهيم بن الحسن المقسمى

وهو بن الحسن بن الهيثم المصيصي
روى عن حجاج بن محمد والحارث بن عطية كتب عنه أبى بالمصيصة في الرحلة الثانية سئل أبى عنه فقال صدوق


051-[ 245 ] إبراهيم بن حمزة أبو إسحاق الرملي

[ 245 ] إبراهيم بن حمزة أبو إسحاق الرملي

وهو بن حمزة بن سليمان بن أبى يحيى
روى عن عبد الغني بن عبد الله بن نعيم الدمشقي كتب عنه أبى بالرملة في الرحلة الثانية سئل أبى عنه فقال صدوق


052-[ 246 ] إبراهيم بن أبى حصن

[ 246 ] إبراهيم بن أبى حصن

روى عن محمد بن سيرين
روى عنه مروان بن معاوية الفزاري


053-[ 247 ] إبراهيم بن حنان

[ 247 ] إبراهيم بن حنان

روى عن شهر بن حوشب
روى عنه عيسى بن عبيد المروزي


054-[ 248 ] إبراهيم بن الحجاج السامي بصرى

[ 248 ] إبراهيم بن الحجاج السامي بصرى

روى عن وهيب بن خالد وحماد بن سلمة وسكين بن عبد العزيز وعبد الوارث
روى عنه أبو زرعة


055-[ 249 ] إبراهيم بن حميد الرؤاسي كوفى

[ 249 ] إبراهيم بن حميد الرؤاسي كوفى

روى عن الأعمش وابن أبى خالد وهشام بن عروة
روى عنه يحيى بن آدم والحسن بن الربيع وشهاب بن عباد وعبيد بن جناد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول إبراهيم بن حميد الرؤاسي ثقة ولم أدركه سئل أبى عن إبراهيم بن حميد الرؤاسي فقال ثقة


056-[ 250 ] إبراهيم بن حيان

[ 250 ] إبراهيم بن حيان

روى عن أبى جعفر محمد بن على
روى عنه وكيع سمعت أبى يقول ذلك سئل أبو زرعة عنه فقال مجهول


057-[ 251 ] إبراهيم بن حميد الطويل

[ 251 ] إبراهيم بن حميد الطويل

روى عن شعبة وصالح بن أبى الأخضر كتب عنه أبى رحمه الله سمعت أبى يقول ذلك وسألته عنه فقال ثقة


058-[ 252 ] إبراهيم بن الحكم بن أبان

[ 252 ] إبراهيم بن الحكم بن أبان

روى عن أبيه
روى عنه سلمة بن شبيب والحسن بن أبى الربيع الجرجاني حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إبراهيم بن الحكم بن أبان لا شيء قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول إبراهيم بن الحكم بن أبان ضعيف سألت أبا زرعة عن إبراهيم بن الحكم بن أبان فقال ليس بقوي ضعيف انا بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله يقول في سبيل الله دراهم أنفقناها في الذهاب الى عدن الى إبراهيم بن الحكم


059-[ 253 ] إبراهيم بن الحكم بن ظهير أبو إسحاق قدم الري

[ 253 ] إبراهيم بن الحكم بن ظهير أبو إسحاق قدم الري

روى عن أبيه وشريك بن عبد الله وعلى بن عابس وعلى بن هاشم بن البريد ومحمد بن فضيل سمعت أبى يقول هو كذاب كتب عنه أبى بالري ولم يحدث عنه ترك حديثه


060-[ 254 ] إبراهيم بن حجر

[ 254 ] إبراهيم بن حجر

روى عن محمد بن أبى كريمة عن النبي صلى الله عليه وسلم مرسل روى معاوية بن صالح عن زيد بن بكر عنه سمعت أبى وأبا زرعة يقولان ذلك وسمعت أبى يقول هو مجهول قال وسمعت أبا زرعة يقول يعد في الشاميين


061-[ 255 ] إبراهيم بن حبيب بن الشهيد

[ 255 ] إبراهيم بن حبيب بن الشهيد

روى عن أبيه
روى عنه يحيى بن أبى الخصيب ومحمد بن يحيى بن أبى سمينة ومحمود بن غيلان وابنه إسحاق سمعت أبى وأبا زرعة يقولان ذلك


062-[ 256 ] إبراهيم بن حفص بن جندب

[ 256 ] إبراهيم بن حفص بن جندب

روى عن أبيه
روى عنه حماد بن زيد سمعت أبى يقول ذلك ويقول هو مجهول


063-[ 257 ] إبراهيم بن حنظلة بن أبى سفيان

[ 257 ] إبراهيم بن حنظلة بن أبى سفيان

روى عن أبيه
روى عنه بن المبارك ويحيى بن سليم يعد في المكيين سمعت أبى وأبا زرعة يقولان ذلك


064-[ 258 ] إبراهيم بن حرب أخو سماك بن حرب

[ 258 ] إبراهيم بن حرب أخو سماك بن حرب

روى عن بن جرير بن عبد الله
روى عنه سماك بن حرب سمعت أبى يقول ذلك


065-[ 259 ] إبراهيم بن حمزة الزبيري أبو إسحاق

[ 259 ] إبراهيم بن حمزة الزبيري أبو إسحاق

وهو بن حمزة بن محمد بن حمزة بن مصعب بن الزبير بن العوام
روى عن إبراهيم بن سعد وعبد العزيز بن محمد وعبد العزيز بن أبى حازم وحاتم بن إسماعيل ويوسف بن الماجشون يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك ورويا عنه وسئل أبى عنه فقال صدوق وسئل عن إبراهيم بن حمزة وإبراهيم بن المنذر فقال كانا متقاربين ولم تكن لهما تلك المعرفة بالحديث


066-[ 260 ] إبراهيم بن أبى حية أبو إسماعيل المكى

[ 260 ] إبراهيم بن أبى حية أبو إسماعيل المكى

روى عن بن جريج وهشام بن عروة
روى عنه الحميدي ونعيم بن حماد وقتيبة سمعت أبى يقول ذلك وسئل أبى عنه فقال هو منكر الحديث قال وروى عن حميد بن قيس الأعرج حدثنا عبد الرحمن نا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت إبراهيم بن أبى حية فقال شيخ ثقة


067-[ 261 ] إبراهيم بن أبى حرة رأى بن عمر وروى عن سعيد بن جبير ومصعب بن سعد

[ 261 ] إبراهيم بن أبى حرة رأى بن عمر وروى عن سعيد بن جبير ومصعب بن سعد

روى عنه منصور وغالب بن سليمان ومعمر بن راشد ومحمد بن مسلم بن أبى الوضاح وابن عيينة سمعت أبى يقول ذلك ويقول كان أصله من نصيبين سكن مكة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إبراهيم بن أبى حرة ثقة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قيل لأبي إبراهيم بن أبى حرة فقال ثقة قليل الحديث سمعت أبى يقول إبراهيم بن أبى حرة هو ثقة لا بأس بحديثه


068-[ 262 ] إبراهيم بن أبى حديد جد إدريس الأودي

[ 262 ] إبراهيم بن أبى حديد جد إدريس الأودي

روى عن على مرسل
روى عنه ابناه وداود والحسن بن عبيد الله وإسماعيل بن سالم الأسدي سمعت أبى يقول ذلك قال وسئل أبى عنه فقال مجهول


069-[ 263 ] إبراهيم بن أبى حفصة بياع السابري

[ 263 ] إبراهيم بن أبى حفصة بياع السابري

روى عن سعيد بن جبير وعلى بن الحسين ومسلم البطين
روى عنه الثوري سمعت أبى يقول ذلك


070-[ 264 ] إبراهيم بن خالد بن عبيد المؤذن الصنعاني أبو محمد مؤذن مسجد صنعاء

[ 264 ] إبراهيم بن خالد بن عبيد المؤذن الصنعاني أبو محمد مؤذن مسجد صنعاء

روى عن أبى وائل القاص وعمر بن عبد الرحمن بن مهرب والمنذر بن النعمان ورباح بن زيد وسمع من معمر حديثا واحدا فيما حدثنا أحمد بن صالح عنه انه قاله قال أبو محمد وروى عن أمية بن شبل وعمرو بن عون الصنعاني وعبد الله بن مصعب بن ثابت وسفيان الثوري وروى عن إبراهيم هذا أحمد بن منصور الرمادي
روى عنه أحمد بن حنبل وبكر بن خلف وإبراهيم بن موسى وسلمة بن شبيب يعد في الصنعانيين حدثنا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى يعنى بن معين عن إبراهيم بن خالد الصنعاني فقال كان ثقة قال عبد الله بن أحمد وقال أبى يعنى أحمد بن حنبل كان ثقة واثنى عليه خيرا


071-[ 265 ] إبراهيم بن خالد البطيطي المروزي

[ 265 ] إبراهيم بن خالد البطيطي المروزي

روى عن سليمان بن دريش المروزي
روى عنه أبو حامد أحمد بن سهل الإسفرائينى


072-[ 266 ] إبراهيم بن خالد أبو ثور الكلبي

[ 266 ] إبراهيم بن خالد أبو ثور الكلبي

روى عن بن عيينة وأبى معاوية ووكيع وإسماعيل بن علية يعد في البغداديين سمعت أبى وأبا زرعة يقولان ذلك سمعت أبى يقول أبو ثور رجل يتكلم بالرأى يخطىء ويصيب وليس محله محل المتسعين في الحديث قد كتبت عنه


073-[ 267 ] إبراهيم بن خثيم بن عراك بن مالك

[ 267 ] إبراهيم بن خثيم بن عراك بن مالك

روى عن أبيه
روى عنه سقط حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول بن خثيم بن عراك بن مالك كان الناس يصيحون به لا شيء وكان لا يكتب عنه سألت أبا زرعة عنه فقال منكر الحديث روى عدة أحاديث منكرة


074-[ 268 ] إبراهيم بن أبى خداش بن عتبة بن أبى لهب الهاشمي اللهبى

[ 268 ] إبراهيم بن أبى خداش بن عتبة بن أبى لهب الهاشمي اللهبى

روى عن بن عباس
روى عنه بن جريج وابن عيينة سمعت أبى يقول ذلك


075-[ 269 ] إبراهيم بن دينار أبو إسحاق البغدادي

[ 269 ] إبراهيم بن دينار أبو إسحاق البغدادي

روى عن هشيم ومعتمر بن سليمان سمعت أبى وأبا زرعة يقولان ذلك سمعت أبى يقول أدركته ولم اكتب عنه قال أبو زرعة حدثنا إبراهيم بن دينار وكان بغداديا ثقة


076-[ 270 ] إبراهيم بن أبى دليلة

[ 270 ] إبراهيم بن أبى دليلة

روى عن على الأزدي عن بن عمر
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


077-[ 271 ] إبراهيم بن راشد

[ 271 ] إبراهيم بن راشد

روى عن عمر
روى عنه عبد الله بن المسيب المصري سمعت أبى يقول ذلك


078-[ 272 ] إبراهيم بن راشد الأدمى

[ 272 ] إبراهيم بن راشد الأدمى

روى عن محمد بن سابق ومحمد بن خالد بن عثمة وأبى عاصم ويحيى بن حماد وأبى زيد النحوي ومحمد بن بلال وحسين بن حفص ومحمد بن عرعرة كتبنا عنه ببغداد وهو صدوق


079-[ 273 ] إبراهيم بن رافع بن خديج

[ 273 ] إبراهيم بن رافع بن خديج

روى عن أبيه
روى عنه يزيد بن عبد الله بن أسامة بن الهاد سمعت أبى يقول ذلك


080-[ 274 ] إبراهيم بن رستم مروزي

[ 274 ] إبراهيم بن رستم مروزي

روى عن أبى حمزة السكري والحسين بن واقد وإسماعيل بن زكريا وحماد بن سلمة ومحمد بن عمرو زنيج وحماد بن زيد وأبى عوانة
روى عنه رواد بن الجراح ومعاذ بن أسد المروزي ومحمد بن عمرو زنيج ومحمد بن عيسى المقرىء الأصبهاني سألت أبى عنه فقال كان يرى الارجاء قلت ما حاله في الحديث قال ليس بذاك محله الصدق وكان آفته الرأي وكان يذكر بستر وعبادة وكان طاهر بن الحسين أراد أن يستقضيه على خرسان فدعا بسواد فألبسه وجعل إبراهيم يأبى أن يدخل في القضاء ويمتنع منه فلما البس السواد امتخط في كمه فغضب وقال انزعوا عنه السواد فقد اعفيناه حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن إبراهيم بن رستم فقال ثقة


081-[ 275 ] إبراهيم بن الزبرقان التميمي

[ 275 ] إبراهيم بن الزبرقان التميمي

روى عن أبى روق والحجاج بن أرطأة
روى عنه أبو نعيم وأبو غسان يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك قال وسالت أبى عنه فقال محله الصدق يكتب حديثه ولا يحتج به قال أبو محمد
روى عن مجالد بن سعيد حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سألت يحيى بن معين عن إبراهيم بن الزبرقان فقال ثقة ثقة
روى عنه وكيع وغيره


082-[ 276 ] إبراهيم بن زياد

[ 276 ] إبراهيم بن زياد

روى عن أبى عامر عن بن عباس
روى عنه مخلد بن عمر وخازم بن خزيمة سمعت أبى يقول ذلك قال وسألته عنه فقال هو مجهول


083-[ 277 ] إبراهيم بن زياد ولقبه سبلان

[ 277 ] إبراهيم بن زياد ولقبه سبلان

روى عن حماد بن زيد وفرج بن فضالة وعباد المهلبي يعد في البغداديين سمعت أبى وأبا زرعة يقولان ذلك رويا عنه قال سئل أبو زرعة عن إبراهيم بن زياد سبلان فقال شيخ ثقة قال وسمعت أبي يقول إبراهيم بن زياد سبلان صالح الحديث ثقة كتبت عنه ببغداد


084-[ 278 ] إبراهيم بن زياد بن إبراهيم الصائغ بغدادي قدم البصرة

[ 278 ] إبراهيم بن زياد بن إبراهيم الصائغ بغدادي قدم البصرة

روى عن عبد الله بن نمير وأبى أسامة ويحيى بن آدم وإسماعيل بن علية والأسود بن عامر حدثني أبى عنه وذكر أنه كتب عنه ببغداد وقال كان حجاج بن الشاعر يحسن القول فيه والثناء عليه قال أبو محمد حدثنا عنه داود بن سليمان الدقاق بسامرا وابن أبى الثلج سئل أبى عنه فقال صدوق


085-[ 279 ] إبراهيم بن زياد الخياط البغدادي أبو إسحاق

[ 279 ] إبراهيم بن زياد الخياط البغدادي أبو إسحاق

روى عن شريك وإبراهيم بن سعد والفرج بن فضالة كتب أبى عنه ببغداد سمعت أبى يقول ذلك قال وسئل أبى عنه فقال شيخ


086-[ 280 ] إبراهيم بن زكريا المكفوف البصري العجلي

[ 280 ] إبراهيم بن زكريا المكفوف البصري العجلي

روى عن همام بن يحيى
روى عنه يوسف بن موسى القطان سألت أبى عنه فقال مجهول والحديث الذي رواه منكر


087-[ 281 ] إبراهيم بن زرعة بن إبراهيم القرشي

[ 281 ] إبراهيم بن زرعة بن إبراهيم القرشي

روى عن عمرو بن واقد
روى عنه محمد بن وهب بن عطية الدمشقي


088-[ 282 ] إبراهيم بن سعد بن أبى وقاص

[ 282 ] إبراهيم بن سعد بن أبى وقاص

روى عن أبيه وأسامة بن زيد
روى عنه حبيب بن أبى ثابت وسعد بن إبراهيم سمعت أبى يقول ذلك قال أبو محمد وروى عنه عكرمة بن خالد


089-[ 283 ] إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف

[ 283 ] إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف

روى عن أبيه وعن الزهرى
روى عنه أبو داود الطيالسي وابناه يعقوب وسعد وأبو الوليد وأبو عمر الحوضى وسليمان بن داود الهاشمي وأحمد بن حنبل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل فيما كتب الى قال قال أبى إبراهيم بن سعد أحاديثه مستقيمة حدثنا عبد الرحمن أخبرني عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى إبراهيم بن سعة ثقة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قلت ليحيى بن معين إبراهيم بن سعد قال ليس به بأس حدثنا عبد الرحمن قال كتب الى يعقوب بن إسحاق نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين إبراهيم بن سعد أحب إليك في الزهرى أو ليث بن سعد فقال كلامها ثقتان قال أبو محمد سمعت أبى يقول إبراهيم بن سعد ثقة


090-[ 284 ] إبراهيم بن سعد بن كثير بن المطلب

[ 284 ] إبراهيم بن سعد بن كثير بن المطلب

روى عن عمه كثير بن كثير وعطاء
روى عنه عمران بن أبى جميل سألت أبى عنه فقال هو صالح الحديث


091-[ 285 ] إبراهيم بن سليمان الأفطس دمشقي

[ 285 ] إبراهيم بن سليمان الأفطس دمشقي

روى عن الوليد بن عبد الرحمن الجرشي
روى عنه يحيى بن حمزة ومحمد بن شعيب وإسماعيل بن عياش ومحمد بن عيسى بن القاسم بن سميع يعد في الدمشقيين سمعت أبى وأبا زرعة يقولان ذلك قال وسألت أبى عنه فقال لا بأس به


092-[ 286 ] إبراهيم بن سليمان بن رزين أبو إسماعيل المؤدب مؤدب آل أبى عبيد الله

[ 286 ] إبراهيم بن سليمان بن رزين أبو إسماعيل المؤدب مؤدب آل أبى عبيد الله

روى عن عطية العوفي وعبد الملك بن عمير وعاصم والأعمش ومجالد وعبد الله بن مسلم بن هرمز وعمر مولى غفرة
روى عنه هارون بن معروف وسعيد الجرمي وعباد بن موسى وعثمان بن أبى شيبة سمعت أبى يقول ذلك حدثنا عبد الرحمن أخبرني عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أبو إسماعيل المؤدب ليس به بأس حدثنا عبد الرحمن قال ذكره أبى نا أبو قدامة السرخسي قال سألت يحيى بن معين عن أبى إسماعيل المؤدب فقال ليس به بأس


093-[ 287 ] إبراهيم بن سليمان الدباس

[ 287 ] إبراهيم بن سليمان الدباس

روى عن بكر بن المختار بن فلفل ومحمد بن عبد الرحمن بن الرداد بن أم مكتوم
روى عنه إبراهيم بن راشد الأدمى


094-[ 288 ] إبراهيم بن سليمان التميمي العطار كوفى

[ 288 ] إبراهيم بن سليمان التميمي العطار كوفى

روى عن مندل وحبان وشريك وأبى الأحوص سمع منه أبى في الرحلة الأولى بالكوفة سئل أبى عنه فقال صدوق


095-[ 289 ] إبراهيم بن سبرة بن عبد العزيز بن الربيع بن سبرة

[ 289 ] إبراهيم بن سبرة بن عبد العزيز بن الربيع بن سبرة

روى عن عمه حرملة بن عبد العزيز
روى عنه عثمان بن خرزاذ الأنطاكي


096-[ 290 ] إبراهيم بن أبى سليمان القاص

[ 290 ] إبراهيم بن أبى سليمان القاص

روى عن أبى حزرة يعقوب بن مجاهد
روى عنه عبد العزيز بن عبد الله الأويسي


097-[ 291 ] إبراهيم بن سويد النخعي

[ 291 ] إبراهيم بن سويد النخعي

روى عن علقمة وعبد الرحمن بن يزيد
روى عنه الحسن بن عبيد الله النخعي سمعت أبى يقول ذلك قال أبو محمد
روى عنه سلمة بن كهيل أيضا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن إبراهيم بن سويد الذي
روى عنه سلمة بن كهيل فقال مشهور


098-[ 292 ] إبراهيم بن سويد المديني

[ 292 ] إبراهيم بن سويد المديني

روى عن هلال بن زيد بن يسار بن بولا
روى عنه بن وهب وابن أبى مريم سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الرحمن بن مجبر وعمرو بن أبى عمرو وانيس بن أبى يحيى ويزيد بن أبى عبيد وجعيد بن عبد الرحمن وأبى صخر حميد بن زياد وعبد الله بن محمد بن عقيل حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إبراهيم بن سويد ثقة سئل أبو زرعة عن إبراهيم بن سويد فقال ليس به بأس


099-[ 293 ] إبراهيم بن سعيد

[ 293 ] إبراهيم بن سعيد

روى عن أبى عبد الحميد عن أبى هريرة
روى عنه عتبة بن أبى حكيم سمعت أبى يقول ذلك


100-[ 294 ] إبراهيم بن سعد الجوهري

[ 294 ] إبراهيم بن سعد الجوهري

روى عن بن عيينة ووكيع يعد في البغداديين سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول كتبت عنه وكان يذكره بالصدق قال أبو محمد
روى عن عبد الله بن نمير وأبى أسامة وأبى معاوية ومحمد بن فضيل وأزهر السمان


101-[ 295 ] إبراهيم بن سريع

[ 295 ] إبراهيم بن سريع

روى عن سقط عنه سقط سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول هو مجهول


102-[ 296 ] إبراهيم بن سندولة الهمذاني

[ 296 ] إبراهيم بن سندولة الهمذاني

روى عن يونس بن بكير وابن نمير وأسباط كتبت عنه وهو صدوق


103-[ 297 ] إبراهيم بن شمر

[ 297 ] إبراهيم بن شمر

وهو بن أبى عبلة يكنى بأبي إسماعيل من أهل الرملة رأى بن عمر وروى عن أبى أبي عبد الله بن أم حرام وواثلة بن الأسقع
روى عنه مالك وسعيد بن عبد العزيز والليث ويونس بن يزيد وبكر بن مضر سمعت أبى يقول ذلك قال وسمعته يقول هو صدوق ثقة قال أبو محمد وروى عن الوليد بن عبد الرحمن الجرشي


104-[ 298 ] إبراهيم بن شعيث

[ 298 ] إبراهيم بن شعيث

روى عن عبد الله بن سعيد بن أبى هند
روى عنه عبد الله بن وهب سمعت أبى سمعت أبى وأبا زرعة يقولان ذلك


105-[ 299 ] إبراهيم بن شماس السمرقندي

[ 299 ] إبراهيم بن شماس السمرقندي

روى عن بن المبارك والفضيل بن عياض ومسلم بن خالد سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبا زرعة يقول كتبت عنه يعد في الخراسانيين حدثنا عبد الرحمن انا بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله ذكر إبراهيم بن شماس السمرقندي فأحسن الثناء عليه قال أبو محمد
روى عنه أحمد بن حنبل وأبو بدر الغبري وأبو زرعة


106-[ 300 ] إبراهيم بن أبى شيبان

[ 300 ] إبراهيم بن أبى شيبان

روى عن يونس بن ميسرة بن حلبس ويزيد بن عبيدة
روى عنه محمد بن المبارك الصوري وهشام بن عمار وعبد الرحمن بن يحيى بن إسماعيل بن عبيد الله سمعت أبى يقول ذلك ويقول لا بأس به


107-[ 301 ] إبراهيم بن صالح بن عبد الله الذي يعرف بابن نعيم بن النحام وهو مدينى

[ 301 ] إبراهيم بن صالح بن عبد الله الذي يعرف بابن نعيم بن النحام وهو مدينى يروى عن بن عمر مرسل

روى عنه يزيد بن أبى حبيب مرسل وأظن ان بين يزيد وإبراهيم محمد بن إسحاق سمعت أبى يقول ذلك


108-[ 302 ] إبراهيم بن صالح بن درهم الباهلى

[ 302 ] إبراهيم بن صالح بن درهم الباهلى

روى عن أبيه
روى عنه أبو مسلم ومحمد بن المثنى سمعت أبى يقول ذلك


109-[ 303 ] إبراهيم بن صدقة كان ينزل في بنى ليث بصرى

[ 303 ] إبراهيم بن صدقة كان ينزل في بنى ليث بصرى

روى عن يونس بن عبيد وسفيان بن حسين
روى عنه عبد الله بن محمد بن أبى شيبة يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد وروى عنه محمد بن بشار بندار قال وسألت أبى عن إبراهيم بن صدقة فقال شيخ حدثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول محله الصدق قال أبو محمد
روى عنه محمد بن مرزوق بن بنت مهدى بن ميمون


110-[ 304 ] إبراهيم بن صرمة الأنصاري المديني صهر يحيى بن سعيد الأنصاري

[ 304 ] إبراهيم بن صرمة الأنصاري المديني صهر يحيى بن سعيد الأنصاري

روى عن يحيى بن سعيد الأنصاري
روى عنه إبراهيم بن الوليد بن سلمة الطبراني سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ مدينى سكن بغداد قلت ما حاله قال هو شيخ


111-[ 305 ] إبراهيم بن أبى ضريس

[ 305 ] إبراهيم بن أبى ضريس

روى عن الربيع بن أنس
روى عنه أبو تميلة يحيى بن واضح


112-[ 306 ] إبراهيم بن طلحة بن عبد الله بن عبد الرحمن بن أبى بكر الصديق

[ 306 ] إبراهيم بن طلحة بن عبد الله بن عبد الرحمن بن أبى بكر الصديق

روى عن عبد الرحمن بن حميد بن عبد الرحمن بن عوف
روى عنه عبيد الله بن إسحاق الطلحي يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


113-[ 307 ] إبراهيم بن طهمان أبو سعيد الهروي

[ 307 ] إبراهيم بن طهمان أبو سعيد الهروي

روى عن بن إسحاق الهمذاني وقتادة وأبى الزبير
روى عنه عبد الرحمن بن مهدى ومعن بن عيسى وأبو عامر العقدى وأبو داود سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى قال سألت يحيى بن معين عن إبراهيم بن طهمان قال لا بأس به حدثنا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال لي أبى إبراهيم بن طهمان ثقة في الحديث وهو أقوى حديثا من أبى جعفر الرازي كثيرا حدثنا عنه بن مهدى قال عبد الرحمن سمعت أبى يقول إبراهيم بن طهمان صدوق حسن الحديث حدثنا عبد الرحمن نا أبو الفضل الهروي محمد بن أبى الحسن نا أحمد بن على الأبار البغدادي نا محمد بن على الشقيقى قال أخبرني أبو عمرو نوح المروزي عن سفيان بن عبد الملك قال قال عبد الله يعنى بن المبارك إبراهيم بن طهمان صحيح الكتب


114-[ 308 ] إبراهيم بن طريف مدينى

[ 308 ] إبراهيم بن طريف مدينى

روى عن حميد بن يعقوب عن سعيد بن المسيب
روى عنه شعبة وابن عيينة سمعت أبى وأبا زرعة يقولان ذلك


115-[ 309 ] إبراهيم بن طريف الشامي

[ 309 ] إبراهيم بن طريف الشامي

روى عن بن محيريز
روى عنه الأوزاعي


116-[ 310 ] إبراهيم بن عبد الله بن عبد القارىء

[ 310 ] إبراهيم بن عبد الله بن عبد القارىء

روى عن على مرسل
روى عن بن عباس
روى عنه الجعيد سمعت أبى يقول ذلك


117-[ 311 ] إبراهيم بن عبد الله بن معبد بن العباس بن عبد المطلب

[ 311 ] إبراهيم بن عبد الله بن معبد بن العباس بن عبد المطلب

روى عن ميمونة وعن أبيه
روى عنه نافع وسليمان بن سحيم سمعت أبى يقول ذلك


118-[ 312 ] إبراهيم بن عبد الله بن حنين

[ 312 ] إبراهيم بن عبد الله بن حنين

روى عن أبيه
روى عنه الزهرى ونافع ومحمد بن عمرو بن علقمة سمعت أبى يقول ذلك


119-[ 313 ] إبراهيم بن عبد الله بن محرز التيمى

[ 313 ] إبراهيم بن عبد الله بن محرز التيمى

روى عن عمرو بن أمية
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


120-[ 314 ] إبراهيم بن أبى موسى عبد الله بن قيس الأشعري كوفى

[ 314 ] إبراهيم بن أبى موسى عبد الله بن قيس الأشعري كوفى

روى عن أبيه والمغيرة بن شعبة
روى عنه عمارة بن عمير والشعبي سمعت أبى يقول ذلك


121-[ 315 ] إبراهيم بن عبد الله بن سعد بن خيثمة بن أبى خيثمة ان النبي صلى الله عليه

[ 315 ] إبراهيم بن عبد الله بن سعد بن خيثمة بن أبى خيثمة ان النبي صلى الله عليه وسلم نزل على سعد بن خيثمة قاله يعقوب الزهرى سمعت أبى يقول ذلك قال أبو محمد روى إبراهيم بن عبد الله بن سعد بن خيثمة عن أبيه عن جده عن النبي صلى الله عليه وسلم انشدوه قول مالك بن العجلان في بيت من الشعر

روى عنه يعقوب بن محمد الزهرى


122-[ 316 ] إبراهيم بن عبد الله بن قارظ

[ 316 ] إبراهيم بن عبد الله بن قارظ

روى عن عمر وعلى وأبى هريرة
روى عنه عمر بن عبد العزيز وسعد بن إبراهيم سمعت أبى يقول ذلك


123-[ 317 ] إبراهيم بن عبد الله بن عبد الرحمن قال كان سعد يلبس بناته القفازين

[ 317 ] إبراهيم بن عبد الله بن عبد الرحمن قال كان سعد يلبس بناته القفازين

روى عنه بن جريج سمعت أبى يقول ذلك


124-[ 318 ] إبراهيم بن عبد الله بن سفيان الأخنسي

[ 318 ] إبراهيم بن عبد الله بن سفيان الأخنسي

روى عن الزهرى
روى عنه سليمان بن بلال سمعت أبى يقول ذلك


125-[ 319 ] إبراهيم بن عبد الله بن العلاء بن زبر الدمشقي

[ 319 ] إبراهيم بن عبد الله بن العلاء بن زبر الدمشقي

روى عن أبيه وسعيد بن عبد العزيز
روى عنه أبى سمعت أبى وأبا زرعة يقولان ذلك


126-[ 320 ] إبراهيم بن عبد الله بن حاتم الهروي أبو إسحاق

[ 320 ] إبراهيم بن عبد الله بن حاتم الهروي أبو إسحاق

روى عن بن أبى الزناد وجعفر بن سليمان وعبد العزيز الدراوردي سمعت أبى وأبا زرعة يقولان ذلك يعد في البغداديين قال أبو محمد
روى عنه أبى وأبو زرعة قال وسئل أبو زرعة عنه فقال هو صدوق في الحديث وسئل أبى عنه فقال هو شيخ


127-[ 321 ] إبراهيم بن عبد الله بن الحارث بن حاطب الجمحي

[ 321 ] إبراهيم بن عبد الله بن الحارث بن حاطب الجمحي

روى عن محمد بن يحيى بن حبان عن أبى سعيد
روى عنه عبد الله بن مسلمة القعنبي يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عنه على بن حفص المدائني وروى هو عن عبد الله بن دينار


128-[ 322 ] إبراهيم بن عبد الله بن محمد بن أبى شيبة أبو شيبة الكوفى

[ 322 ] إبراهيم بن عبد الله بن محمد بن أبى شيبة أبو شيبة الكوفى

روى عن خالد بن مخلد وعلى بن ثابت الدهان وبكر القاضى
روى عنه أبى وأبو زرعة وكتبت عنه مع أبى سمعت أبا زرعة يقول كتبنا عن أبى شيبة منذ ثلاثين سنة سمعت أبى يقول هو صدوق


129-[ 323 ] إبراهيم بن عبد الله بن قريم الأنصاري قاضى المدينة

[ 323 ] إبراهيم بن عبد الله بن قريم الأنصاري قاضى المدينة

روى عن مالك بن أنس
روى عنه أبو موسى إسحاق بن موسى الخطمي


130-[ 324 ] إبراهيم بن عبد الله النيسابوري التميمي

[ 324 ] إبراهيم بن عبد الله النيسابوري التميمي

روى عن أحمد بن أبى طيبة ومحمد بن القاسم الأسدي ومعاوية بن هشام وعبد الرحيم بن هارون الغساني الواسطي كتب إلينا ببعض حديثه وروى عنه فضل الصائغ سئل أبى عنه فقال شيخ


131-[ 325 ] إبراهيم بن عبد الله بن الجنيد صاحب كتاب الزهد بغدادي استوطن سامرا

[ 325 ] إبراهيم بن عبد الله بن الجنيد صاحب كتاب الزهد بغدادي استوطن سامرا

روى عن داود بن رشيد ويوسف بن عدى وأبى سلمة موسى بن إسماعيل المنقري وسليمان بن حرب وعمرو بن مرزوق ومحمد بن الحسين البرجلاني كتب عنه أبى ورأيته بسامرا ولم اكتب عنه


132-[ 326 ] إبراهيم بن عبد الله التميمي المصري

[ 326 ] إبراهيم بن عبد الله التميمي المصري

روى عن يزيد بن أبى حكيم العدني وسيار بن حاتم وإبراهيم بن مخلد كتب عنه أبى بمصر وسئل عنه فقال شيخ


133-[ 327 ] إبراهيم بن عبد الله النصراباذي وكان من العباد

[ 327 ] إبراهيم بن عبد الله النصراباذي وكان من العباد

روى عن سقط حدثنا عنه على بن الحسن الهرثمى فسمعت على الهرثمى يقول سمع منه مقاتل بن محمد وسهل بن زنجلة وأبو عمران الصوفي


134-[ 328 ] إبراهيم بن عبد الرحمن بن عوف القرشي الزهرى أبو إسحاق

[ 328 ] إبراهيم بن عبد الرحمن بن عوف القرشي الزهرى أبو إسحاق

روى عن أبيه وسعد بن أبى وقاص وأبى بكرة
روى عنه الزهرى سمعت أبى يقول ذلك


135-[ 329 ] إبراهيم بن عبد الرحمن بن عبد القاري

[ 329 ] إبراهيم بن عبد الرحمن بن عبد القاري

روى عن بن عمر
روى عنه حمزة بن أبى جعفر سمعت أبى يقول ذلك


136-[ 330 ] إبراهيم بن عبد الرحمن بن عبد الله بن أبى ربيعة المخزومي

[ 330 ] إبراهيم بن عبد الرحمن بن عبد الله بن أبى ربيعة المخزومي

روى عن عائشة وعن أمه أم كلثوم بنت أبى بكر
روى عنه الزهرى وابناه إسماعيل وموسى سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى خنيس الغفاري انه خرج مع النبي صلى الله عليه وسلم في غزوة تهامة
روى عنه أيضا سعيد بن سلمة بن أبى الحسام


137-[ 331 ] إبراهيم بن عبد الرحمن أبو إسماعيل السكسكي

[ 331 ] إبراهيم بن عبد الرحمن أبو إسماعيل السكسكي

روى عن بن أبى أوفى
روى عنه مسعر ويزيد بن عبد الرحمن الدالانى والعوام بن حوشب والمسعودي والحجاج سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال حدثني على يعنى بن المديني قال سمعت يحيى بن سعيد قال كان شعبة يضعف إبراهيم السكسكي وقال كان لا يحسن يتكلم


138-[ 332 ] إبراهيم بن عبد الرحمن بن أبى شيبان العنسى أبو أمية

[ 332 ] إبراهيم بن عبد الرحمن بن أبى شيبان العنسى أبو أمية

روى عن إسماعيل بن عبيد الله بن أبى المهاجر المخزومي ويونس بن ميسرة بن حلبس ويزيد بن عبيدة
روى عنه عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله بن أبي المهاجر المخزومي الدمشقي ومحمد بن المبارك الصوري وهشام بن عمار سمعت أبى يقول ذلك ويقول لا بأس به


139-[ 333 ] إبراهيم بن عبد الرحمن بن مهدى

[ 333 ] إبراهيم بن عبد الرحمن بن مهدى

روى عن إبراهيم بن عمر بن سفينة ومحمد بن سليمان بن مسمول
روى عنه فضل بن سهل الأعرج وأبو أمية الطرسوسي وإسحاق بن سيار النصيبي


140-[ 334 ] إبراهيم بن عبد الأعلى الكوفى مولى لجعفى

[ 334 ] إبراهيم بن عبد الأعلى الكوفى مولى لجعفى

روى عن سويد بن غفلة
روى عنه الثوري وإسرائيل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل ثنا على يعنى بن المديني قال سمعت عبد الرحمن بن مهدى قال قال إسرائيل كتب الى شعبة اكتب الى بحديث إبراهيم بن عبد الأعلى بخطك فبعثت اليه بها حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال إبراهيم بن عبد الأعلى ليس به بأس حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول إبراهيم بن عبد الأعلى ثقة قال أبو محمد سألت أبى عن إبراهيم بن عبد الأعلى فقال هو صالح يكتب حديثه


141-[ 335 ] إبراهيم بن عبد الأعلى السلمي

[ 335 ] إبراهيم بن عبد الأعلى السلمي

روى عن قتادة
روى عنه عمرو بن حصين


142-[ 336 ] إبراهيم بن عبد الملك القناد

[ 336 ] إبراهيم بن عبد الملك القناد

روى عن يحيى بن أبى كثير
روى عنه محمد بن سليمان لوين


143-[ 337 ] إبراهيم بن عبد الحميد أبو إسحاق

[ 337 ] إبراهيم بن عبد الحميد أبو إسحاق

روى عن داود بن عمرو
روى عنه الوليد بن مسلم حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال يشبه أن يكون حمصيا ما به بأس


144-[ 338 ] إبراهيم بن عبد العزيز بن عبد الملك بن أبى محذورة

[ 338 ] إبراهيم بن عبد العزيز بن عبد الملك بن أبى محذورة

روى عن أبيه وعمه
روى عنه بن نفيل الحراني ويحيى الحماني وعمر بن على بن أبى بكر الأسفذنى سمعت أبى يقول ذلك قال وسمعت أبا زرعة يقول ذلك وقال
روى عنه يحيى بن عبد الله بن بكير والحميدي ويعقوب بن حميد وعبد الله بن عمر القرشي قال أبو محمد
روى عنه أبو نعيم الفضل بن دكين


145-[ 339 ] إبراهيم بن عبيد أخو محمد ويعلى وعمر بنو عبيد

[ 339 ] إبراهيم بن عبيد أخو محمد ويعلى وعمر بنو عبيد

روى عن أخيه عمر بن عبيد وروى عن زهير وروى عن أبى عبد الرحمن الضبي
روى عنه محمد بن إسماعيل أبو صالح الضرارى الرازي سألت أبى عنه فقال شيخ لا بأس به وروايته قليل


146-[ 340 ] إبراهيم بن عبيد قاضى مرو عن بن عمر

[ 340 ] إبراهيم بن عبيد قاضى مرو عن بن عمر

روى عنه أبو طيبة عيسى بن سليمان المروزي


147-[ 341 ] إبراهيم بن عبيد بن رفاعة الزرقي الأنصاري

[ 341 ] إبراهيم بن عبيد بن رفاعة الزرقي الأنصاري

روى عن أنس بن مالك ومالك بن أوس
روى عنه بن جريج وسعيد بن أبى هلال وابن أبى ذئب وعبد الرحمن بن إسحاق وعبد العزيز بن مسلم وعياض بن عبد الله سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى إبراهيم بن عبيد بن رفاعة ليس مشهورا بالعلم قال أبو محمد سألت أبى عنه وحكيت له قول أحمد فقال هو كما قال أحمد قال وسئل أبو زرعة عن إبراهيم بن عبيد بن رفاعة فقال مدينى أنصاري زرقى ثقة


148-[ 342 ] إبراهيم بن عمر بن أبان بن عثمان بن عفان

[ 342 ] إبراهيم بن عمر بن أبان بن عثمان بن عفان

روى عن أبيه وأبى عبيدة بن عبد الله بن زمعة
روى عن أبى معشر البراء سمعت أبى يقول ذلك ويقول هو ضعيف الحديث منكر الحديث وترك أبو زرعة حديث إبراهيم بن عمر بن أبان فلم يقرأ علينا حديثه


149-[ 343 ] إبراهيم بن عمر بن كيسان الصنعاني

[ 343 ] إبراهيم بن عمر بن كيسان الصنعاني

روى عن عبد الله بن وهب بن منبه وعن وهب بن ماهنوس
روى عنه هشام بن يوسف وابنه عبد الله بن إبراهيم سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد وروى إبراهيم بن عمر عن وهب بن منبه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إبراهيم بن عمر بن كيسان يماني ثقة


150-[ 344 ] إبراهيم بن عمر بن مطرف بن أبى الوزير

[ 344 ] إبراهيم بن عمر بن مطرف بن أبى الوزير

روى عن مالك
روى عنه محمد بن أبى بكر المقدمي وعلى بن المديني ومحمد بن المثنى سمعت أبى يقول ذلك قال وسألته عنه فقال ليس به بأس قال أبو محمد
روى عنه محمد بن بشار ومحمد بن عبد الله بن المبارك المخرمي وعمر بن شبة


151-[ 345 ] إبراهيم بن عثمان بن زائدة

[ 345 ] إبراهيم بن عثمان بن زائدة

روى عن أبيه عثمان بن زائدة ووهيب بن الورد
روى عنه على بن ميسرة الهمذاني وأحمد بن ثابت فرخويه


152-[ 346 ] إبراهيم بن عمر بن سفينة

[ 346 ] إبراهيم بن عمر بن سفينة

روى عن أبيه عن جده سفينة مولى رسول الله صلى الله عليه وسلم
روى عنه إبراهيم بن عبد الرحمن بن مهدى وأبو عبيدة بن عبد الله بن زمعة


153-[ 347 ] إبراهيم بن عثمان بن عبد الله أبو شيبة العبسي قاضى واسط هو بن عثمان بن

[ 347 ] إبراهيم بن عثمان بن عبد الله أبو شيبة العبسي قاضى واسط هو بن عثمان بن عبد الله بن المخارق جد بنى أبى شيبة

روى عن الحكم
روى عنه شعبة وجرير ويزيد بن هارون وعلى بن الجعد وإسماعيل بن أبان سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى نا محمد بن المنهال الضرير قال زعم يزيد بن زريع بأن عنده كتاب لأبي شيبة كراسة عظيمة كأنها اللؤلؤ من حسنها ولا أروى منها شيئا ابدا حتى ألقى الله عز وجل يعنى إنكارا على أبى شيبة حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو شيبة جد بنى أبى شيبة منكر الحديث قريب من الحسن بن عمارة والحسن بن عمارة متروك الحديث حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو شيبة قاضى واسط ليس بثقة سئل أبو زرعة عن إبراهيم بن عثمان أبى شيبة فقال ضعيف حدثنا عنه على بن الجعد سمعت أبى يقول أبو شيبة جد بنى أبي شيبة ضعيف الحديث سكتوا عنه وتركوا حديثه


154-[ 348 ] إبراهيم بن على بن حسن بن على بن أبى رافع الرافعي من ولد أبى رافع

[ 348 ] إبراهيم بن على بن حسن بن على بن أبى رافع الرافعي من ولد أبى رافع

روى عن عمه أيوب بن حسن وعن كثير بن عبد الله وروى عن أبيه وابن أبى الزناد
روى عنه محمد بن إسحاق المسيبى وإبراهيم بن حمزة وإبراهيم بن المنذر ويعقوب بن حميد سمعت أبى وأبا زرعة يقولان ذلك الا ذكر رواية إبراهيم بن المنذر فان أبى قاله وزاد أبو زرعة انه من ولد أبى رافع وانه يعد في المدينيين قال وسألت أبى عن إبراهيم بن على بن حسن بن على بن أبى رافع فقال
روى عن بن أبى الزناد وهو شيخ حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت إبراهيم بن على الرافعي من هو فقال شيخ مات بالقرب كان ههنا ليس به بأس


155-[ 349 ] إبراهيم بن عامر بن إبراهيم الأصبهاني

[ 349 ] إبراهيم بن عامر بن إبراهيم الأصبهاني

روى عن أبيه كتب الى أبى والى أبى زرعة بأحاديث وقدمت أصبهان وكان قد توفى كتبت عن أخيه محمد حدثنا عبد الرحمن ثنا أحمد بن عمرو بن أبى عاصم النبيل قال سألت أبا مسعود أحمد بن الفرات فقلت عمن اكتب فسمى أربعة أنفس أحدهم إبراهيم بن عامر بن إبراهيم
روى عنه الفضل بن العباس الصائغ


156-[ 350 ] إبراهيم بن عيسى الخلال أبو إسحاق البصري

[ 350 ] إبراهيم بن عيسى الخلال أبو إسحاق البصري

روى عن سفيان الثوري وأبى هلال الراسبي ومبارك بن فضالة سمع منه أبى بالبصرة سنة أربع عشرة ومائتين


157-[ 351 ] إبراهيم بن عيسى الهاشمي

[ 351 ] إبراهيم بن عيسى الهاشمي

روى عن إسحاق بن عيسى بن على الهاشمي العباسي
وهو بن على بن عبد الله بن عباس
روى عنه معاوية بن صالح بن أبى عبيد الله الأشعري


158-[ 352 ] إبراهيم بن عيسى اليشكري

[ 352 ] إبراهيم بن عيسى اليشكري

روى عن الحسن
روى عنه جعفر بن سليمان حدثنا عبد الرحمن سألت أبى عنه فقال هو شيخ بصرى متعبد محله الصدق


159-[ 353 ] إبراهيم بن عيسى الأصبهاني

[ 353 ] إبراهيم بن عيسى الأصبهاني

روى عن جويرية بن أسماء
روى عنه النضر بن هشام الأصبهاني


160-[ 354 ] إبراهيم بن عكاشة بن محصن العكاشى

[ 354 ] إبراهيم بن عكاشة بن محصن العكاشى

روى عن سفيان الثوري
روى عنه أبو صالح كاتب الليث قال أبو محمد وجدت الحديث الذي رواه عن الثوري حديثا منكرا دل على ان الرجل غير صدوق


161-[ 355 ] إبراهيم بن عقبة بن أبى عياش المطرقى مولى آل الزبير بن العوام أخو موسى

[ 355 ] إبراهيم بن عقبة بن أبى عياش المطرقى مولى آل الزبير بن العوام أخو موسى ومحمد ابنى عقبة

روى عن سعيد بن المسيب وعروة بن الزبير
روى عنه الثوري ومالك ومحمد بن إسحاق سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال إبراهيم بن عقبة المطرقى ثقة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى إبراهيم بن عقبة ثقة سمعت أبى يقول وسألته عن إبراهيم بن عقبة فقال صالح لا بأس به قلت يحتج بحديثه قال يكتب حديثه


162-[ 356 ] إبراهيم بن عقبة مولى أبى امامة

[ 356 ] إبراهيم بن عقبة مولى أبى امامة

روى عن أبى امامة
روى عنه حماد بن زيد سمعت أبى يقول ذلك ويقول هو مجهول


163-[ 357 ] إبراهيم بن عقبة

[ 357 ] إبراهيم بن عقبة

روى عن كبشة بنت كعب قالت قال لي أنس بن مالك حدثنا عبد الرحمن سمعت أبى يقول ذلك


164-[ 358 ] إبراهيم بن عقبة أبو رزام الراسبي

[ 358 ] إبراهيم بن عقبة أبو رزام الراسبي

روى عن عطاء
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


165-[ 359 ] إبراهيم بن عامر بن مسعود القرشي الكوفى جده أمية بن خلف

[ 359 ] إبراهيم بن عامر بن مسعود القرشي الكوفى جده أمية بن خلف

روى عن عامر بن سعد وابن المسيب
روى عنه مسعر وسفيان الثوري وشعبة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال إبراهيم بن عامر بن مسعود ثقة ثقة سمعت أبى يقول إبراهيم بن عامر صدوق لا بأس به قلت فان أبا داود الطيالسي روى فقال عن شعبة عن إبراهيم بن عامر بن سعد بن أبى وقاص فقال هذا وهم ليس هو بن سعد بن أبى وقاص هو شيخ كوفى لا بأس به


166-[ 360 ] إبراهيم بن عطاء بن أبى ميمونة مولى عمران بن الحصين

[ 360 ] إبراهيم بن عطاء بن أبى ميمونة مولى عمران بن الحصين

روى عن أبيه
روى عنه يزيد بن زريع ويزيد بن هارون وأبو عاصم وسعيد بن سليمان بن نشيط سمعت أبى يقول ذلك قال أبو محمد
روى عنه سهل بن حماد أبو عتاب الدلال حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إبراهيم بن عطاء بن أبى ميمونة مولى عمران بن حصين صالح سمعت أبى يقول إبراهيم بن عطاء أخو روح بن عطاء بن أبى ميمونة أحب الى من روح بن عطاء


167-[ 361 ] إبراهيم بن عطاء

[ 361 ] إبراهيم بن عطاء

روى عن أبيه عن النبي صلى الله عليه وسلم قابلوا النعال
روى عنه ابنه يحيى روى عبد الله بن مسلم بن هرمز عن يحيى بن إبراهيم بن عطاء سمعت أبى يقول ذلك


168-[ 362 ] إبراهيم بن عيينة أبو إسحاق أخو سفيان بن عيينة

[ 362 ] إبراهيم بن عيينة أبو إسحاق أخو سفيان بن عيينة

روى عن أبى حيان التيمى وأبى طالب القاص يحيى بن يعقوب ومسعر وسفيان وشعبة
روى عنه محمد بن عباد المكى وعبد الله بن عمر القرشي والحسن بن محمد الطنافسي سمعت أبى وأبا زرعة يقولان ذلك قال وسألت أبى عنه فقال شيخ يأتى بمناكير قال أبو محمد وروى عن وقاء بن إياس وطلحة بن يحيى بن طلحة بن عبيد الله وطعمة الجعفري
روى عنه أبو غسان التستري ومحمد بن عيسى بن الطباع وعمرو بن على الصيرفي وابن أبى عمر العدني وعلى بن جعفر الأحمر وعلى بن محمد الطنافسي ويروى هو عن عبد الواحد بن ايمن


169-[ 363 ] إبراهيم بن عيسى أبو إسحاق الطالقاني

[ 363 ] إبراهيم بن عيسى أبو إسحاق الطالقاني

روى عن المنكدر بن محمد بن المنكدر وابن المبارك والمعتمر بن سليمان
روى عنه إبراهيم بن موسى وأحمد بن إبراهيم الدورقي ومحمد بن مهران سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن نا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن إبراهيم الطالقاني فقال ثقة سئل أبى عن أبى إسحاق الطالقاني فقال صدوق


170-[ 364 ] إبراهيم بن عكرمة بن يعلى بن منية الثقفى

[ 364 ] إبراهيم بن عكرمة بن يعلى بن منية الثقفى

روى عن بن عباس
روى عنه عبد الله بن عثمان بن خثيم وعمر بن سعيد بن أبى حسين سمعت أبى يقول ذلك


171-[ 365 ] إبراهيم بن عيسى الخزاعي الطحان

[ 365 ] إبراهيم بن عيسى الخزاعي الطحان

روى عن أبى عوانة وعبد الله بن المثنى
روى عنه إبراهيم بن راشد الأدمي


172-[ 366 ] إبراهيم بن أبى عطية الواسطي

[ 366 ] إبراهيم بن أبى عطية الواسطي

روى عن المغيرة ويونس بن خباب
روى عنه يوسف بن عدى سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عن الأعمش وهشام بن حسان حدثنا عبد الرحمن نا على بن أبى طاهر فيما كتب الى قال انا الأثرم قال سمعت أبا عبد الله وذكر إبراهيم بن عطية فقال كتبنا عنه ولكنه ممن لا ينبغي ان يروى عنه ولا يكتب من حديثه شيء سألت أبى عنه فقال هو شيخ


173-[ 367 ] إبراهيم بن العلاء أبو هارون الغنوي

[ 367 ] إبراهيم بن العلاء أبو هارون الغنوي

روى عن عكرمة وأبى مجلز وحطان بن عبد الله
روى عنه شعبة وحماد بن سلمة ويزيد بن إبراهيم ويزيد بن زريع وابن المبارك سمعت أبى يقول ذلك حدثنا عبد الرحمن نا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو هارون الغنوي إبراهيم بن العلاء ثقة شيخ من شيوخ البصريين سئل أبى عن أبى هارون الغنوي قال لا بأس به قال وسئل أبو زرعة عن إبراهيم بن العلاء أبى هارون الغنوي فقال ثقة


174-[ 368 ] إبراهيم بن عمرو بن أبى صالح

[ 368 ] إبراهيم بن عمرو بن أبى صالح

روى عن إبراهيم بن إسماعيل بن أبى حبيبة ومسلم بن خالد
روى عنه بن أبى مسرة


175-[ 369 ] إبراهيم بن عقيل بن معقل بن منبه

[ 369 ] إبراهيم بن عقيل بن معقل بن منبه

روى عن أبيه
روى عنه إسماعيل بن عبد الكريم الصنعاني سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول كان إبراهيم بن عقيل هذا يأتى هشام بن يوسف وقد رأيته ولم يكن به بأس ولكن ينبغي ان تكون صحيفة وقعت اليه


176-[ 370 ] إبراهيم بن العلاء بن الضحاك بن مهاجر يعرف بابن الزبريق أبو إسحاق حمصي

[ 370 ] إبراهيم بن العلاء بن الضحاك بن مهاجر يعرف بابن الزبريق أبو إسحاق حمصي زبيدى والد إسحاق بن إبراهيم بن زبريق

روى عن إسماعيل بن عياش وعمر بن بلال أبو حفص الفزاري وبقية بن الوليد والوليد بن مسلم سمعت أبى يقول ذلك
روى عنه أبى ومحمد بن عوف الحمصي وأبو زرعة سئل أبى عن إبراهيم بن العلاء فقال صدوق


177-[ 371 ] إبراهيم بن عربي

[ 371 ] إبراهيم بن عربي

روى عن شريح
روى عنه الأعمش وهو كوفى سمعت أبى يقول ذلك


178-[ 372 ] إبراهيم بن أبى العباس أبو إسحاق السامري كوفى

[ 372 ] إبراهيم بن أبى العباس أبو إسحاق السامري كوفى

روى عن شريك وخلف بن خليفة
روى عنه أحمد بن محمد بن حنبل وعبد الله بن عمر الجعفي سمعت أبى يقول ذلك وسمعت أبى يقول هو شيخ


179-[ 373 ] إبراهيم بن أبى عطاء البرجمي ويقال إبراهيم بن أبى الهذيل

[ 373 ] إبراهيم بن أبى عطاء البرجمي ويقال إبراهيم بن أبى الهذيل

روى عن عبد الرحمن بن أبى نعم عن أبى سعيد
روى عنه مروان الفزاري سمعت أبى يقول ذلك


180-[ 374 ] إبراهيم العقيلي

[ 374 ] إبراهيم العقيلي

روى عن عمه ثور بن قدامة سمع كتاب عمر بن الخطاب في الجبن
روى عنه الثوري وشعبة سمعت أبى يقول ذلك


181-[ 375 ] إبراهيم بن عتيق الدمشقي أبو إسحاق أخو عبد السلام بن عتيق

[ 375 ] إبراهيم بن عتيق الدمشقي أبو إسحاق أخو عبد السلام بن عتيق

روى عن مروان بن محمد الطاطري سمعنا منه وهو صدوق كتبت عنه


182-[ 376 ] إبراهيم بن الفضل بن سلمان المخزومي المديني أبو إسحاق

[ 376 ] إبراهيم بن الفضل بن سلمان المخزومي المديني أبو إسحاق

روى عن سعيد المقبري وابن عقيل
روى عنه بن أبى فديك ووكيع وابن نمير وعبيد الله بن موسى سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو يحيى إسماعيل بن إبراهيم التيمى حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول إبراهيم بن الفضل ليس بقوي في الحديث ضعيف الحديث قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول إبراهيم بن الفضل المديني ليس حديثه بشيء حدثنا عبد الرحمن قال سألت أبى عن إبراهيم بن الفضل المديني فقال ضعيف الحديث منكر الحديث قال وسئل أبو زرعة عن إبراهيم بن الفضل فقال مدينى ضعيف


183-[ 377 ] إبراهيم بن الفضل بن أبي سويد الذارع بصرى

[ 377 ] إبراهيم بن الفضل بن أبي سويد الذارع بصرى

روى عن حماد بن سلمة وعمارة بن زاذان وأبى عوانة وعبد الواحد بن زياد سمعت أبى وأبا زرعة يقولان ذلك وسمعت أبى يقول
روى عنه بندار وروى عنه أبى وأبو زرعة قال وسمعت أبى يقول سمعت يحيى بن معين وذكر بن أبى سويد فقال يقال انه كثير التصحيف لا يقيمها وسمعت أبى يقول إبراهيم بن أبى سويد من ثقات المسلمين رضا


184-[ 378 ] إبراهيم بن فراس

[ 378 ] إبراهيم بن فراس

روى عن وهب بن منبه
روى عنه أبو عمر الصنعاني


185-[ 379 ] إبراهيم بن فضالة المكى الجمحي

[ 379 ] إبراهيم بن فضالة المكى الجمحي

روى عن عطاء
روى عنه عيسى بن أبي فاطمة


186-[ 380 ] إبراهيم بن أبى قبيصة اليماني

[ 380 ] إبراهيم بن أبى قبيصة اليماني

روى عن كلثوم بن زياد
روى عنه عبد الرحمن بن مهدى سمعت أبا زرعة يقول ذلك


187-[ 381 ] إبراهيم بن قرة المخزومي

[ 381 ] إبراهيم بن قرة المخزومي

روى عن أبيه عن أبى جعفر محمد بن على بن حسين
روى عنه محمد بن كثير العبدي


188-[ 382 ] إبراهيم بن محمد بن عبد الله بن عبد القاري

[ 382 ] إبراهيم بن محمد بن عبد الله بن عبد القاري

روى عن السائب بن يزيد
روى عنه اخوه عبد الرحمن بن محمد بن عبد الله بن عبد القاري سمعت أبى يقول ذلك


189-[ 383 ] إبراهيم بن محمد بن المنتشر الهمداني الكوفى

[ 383 ] إبراهيم بن محمد بن المنتشر الهمداني الكوفى

روى عن أبيه
روى عنه سفيان وشعبة ومسعر سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى إبراهيم بن محمد بن المنتشر ثقة صدوق سمعت أبى يقول إبراهيم بن محمد بن المنتشر ثقة صالح


190-[ 384 ] إبراهيم بن محمد بن عبد الله بن جحش

[ 384 ] إبراهيم بن محمد بن عبد الله بن جحش

روى عن أبيه
روى عنه عبيد الله وعبد الله ابنا عمر بن حفص بن عاصم بن عمر بن الخطاب سمعت أبى يقول ذلك


191-[ 385 ] إبراهيم بن محمد بن طلحة بن عبيد الله القرشي التيمى

[ 385 ] إبراهيم بن محمد بن طلحة بن عبيد الله القرشي التيمى

روى عن عبد الله بن عمرو وعن عمه عمران بن طلحة
روى عنه سعد بن إبراهيم وعبد الله بن محمد بن عقيل وطلحة بن يحيى بن طلحة بن عبيد الله سمعت أبى يقول ذلك قال أبو محمد
روى عن عمر بن الخطاب انه قال لأمنعن فروج ذوات الاحساب الا من الاكفاء
روى عنه حبيب بن أبى ثابت


192-[ 386 ] إبراهيم بن محمد بن على بن أبى طالب الهاشمي هو بن الحنفية

[ 386 ] إبراهيم بن محمد بن على بن أبى طالب الهاشمي هو بن الحنفية

روى عن أبيه
روى عنه عمر مولى غفرة ومحمد بن إسحاق وياسين بن شيبان العجلي سمعت أبى يقول ذلك


193-[ 387 ] إبراهيم بن محمد بن على بن عبد الله بن جعفر بن أبى طالب الهاشمي

[ 387 ] إبراهيم بن محمد بن على بن عبد الله بن جعفر بن أبى طالب الهاشمي

روى عن أبيه
روى عنه سعد بن زياد أبو عاصم مولى بنى هاشم وابن عيينة ويعقوب بن عبد الرحمن الإسكندراني سمعت أبى وأبا زرعة يقولان ذلك وزاد أبو زرعة يعد في المدينيين ولم يذكر أبو زرعة رواية بن عيينة عنه فقط


194-[ 388 ] إبراهيم بن محمد بن إبراهيم بن الحارث بن خالد التيمى

[ 388 ] إبراهيم بن محمد بن إبراهيم بن الحارث بن خالد التيمى

روى عن أبيه
روى عنه موسى بن عبيدة الربذي سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث لم يثبت حديثه


195-[ 389 ] إبراهيم بن محمد بن ثابت بن شرحبيل الحجبي من بنى عبد الدار بن قصي

[ 389 ] إبراهيم بن محمد بن ثابت بن شرحبيل الحجبي من بنى عبد الدار بن قصي

روى عن أبيه وعمرو بن أبى عمرو
روى عنه بن وهب وسعيد بن عبد الجبار ومحمد بن سنان العوقى ويعقوب بن حميد سمعت أبى يقول ذلك وسألته عنه فقال صدوق قال أبو محمد وروى عن عثمان بن عبد الله بن أبى عتيق وشريك بن عبد الله بن أبى نمر وروى عنه يحيى بن يحيى النيسابوري


196-[ 390 ] إبراهيم بن محمد بن أبى يحيى الأسلمي مولاهم واسم أبى يحيى سمعان

[ 390 ] إبراهيم بن محمد بن أبى يحيى الأسلمي مولاهم واسم أبى يحيى سمعان

روى عن صفوان بن سليم وصالح مولى التوءمة ويحيى بن سعيد وهو إبراهيم بن محمد بن أبى عطاء سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن إدريس الشافعي وداود بن عبد الله الجعفري ويحيى بن آدم قال أبو محمد وروى هو عن محمد بن المنكدر والعباس بن عبد الرحمن وأبى الحويرث حدثنا عبد الرحمن نا على بن الحسين نا محمد بن المثنى نا بشر بن عمر قال نهانى مالك عن إبراهيم بن أبى يحيى قلت من أجل القدر تنهانى عنه قال ليس هو في دينه بذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت إبراهيم بن عرعرة يقول سمعت يحيى بن سعيد القطان يقول سألت مالك بن أنس عن إبراهيم بن أبى يحيى أكان ثقة قال لا ولا ثقة في دينه حدثنا عبد الرحمن نا أبى نا أحمد بن السندي الباغى الرازي قال سمعت إبراهيم بن موسى قال أخبرني عبد الرحمن بن الحكم بن بشير عن سفيان بن عيينة انه قال ذات يوم ما بقى أحد أروى عن محمد بن المنكدر منى فقيل له إبراهيم بن أبى يحيى قال إنما نريد أهل الصدق سمعت أبى يقول سمعت على بن المديني يقول ما رأيت أحدا ينص يحيى بن سعيد بالكذب الا إبراهيم بن أبى يحيى ونفسين آخرين حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل إبراهيم بن أبى يحيى لا يكتب حديثه ترك الناس حديثه كان يروى أحاديث منكرة ليس لها أصل وكان يأخذ حديث الناس يضعها في كتبه حدثنا عبد الرحمن حدثني أبى نا الحسن بن الزبرقان قال سمعت وكيعا يقول لا يروى عن إبراهيم بن أبى يحيى حرف حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال إبراهيم بن أبى يحيى ليس بثقة كذاب حدثنا عبد الرحمن سمعت أبى يقول إبراهيم بن أبى يحيى كذاب متروك الحديث ترك بن المبارك حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن إبراهيم بن أبى يحيى فقال ليس بشيء حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سمعت عبيد الله بن معاذ يحدث عن بشر بن المفضل قال سألت فقهاء المدينة عن إبراهيم بن أبى يحيى فكلهم يقول كذاب أو نحو هذا


197-[ 391 ] إبراهيم بن محمد بن حاطب القرشي

[ 391 ] إبراهيم بن محمد بن حاطب القرشي

روى عن سعيد بن المسيب
روى عنه شعبة سمعت أبى يقول ذلك


198-[ 392 ] إبراهيم بن محمد القرشي

[ 392 ] إبراهيم بن محمد القرشي

روى عنه زياد بن أبى مسلم سمعت أبى يقول ذلك


199-[ 393 ] إبراهيم بن محمد أبو عبد الله البجلي

[ 393 ] إبراهيم بن محمد أبو عبد الله البجلي

روى عن سقط
روى عنه إبراهيم بن أبى الأسود سمعت أبى وأبا زرعة يقولان ذلك


200-[ 394 ] إبراهيم بن محمد الثقفى

[ 394 ] إبراهيم بن محمد الثقفى

روى عن يونس بن عبيد عن بن مسعود وروى بن وهب عن سعيد بن أبى أيوب عن إبراهيم بن محمد الثقفى عن هشام بن أبى هشام عن أمه عن عائشة سمعت أبى وأبا زرعة يقولان ذلك سمعت أبى يقول هو مجهول


201-[ 395 ] إبراهيم بن محمد بن فراس الصنعاني

[ 395 ] إبراهيم بن محمد بن فراس الصنعاني

روى عن وهب بن منبه روى إبراهيم بن موسى عن هشام بن يوسف الصنعاني عنه


202-[ 396 ] إبراهيم بن محمد بن زياد الألهاني حمصي

[ 396 ] إبراهيم بن محمد بن زياد الألهاني حمصي

روى عن أبيه
روى عنه أبو حيوة شريح بن يزيد المقرى ومحمد بن سليمان بن أبى داود الحراني سمعت أبى يقول ذلك


203-[ 397 ] إبراهيم بن محمد

[ 397 ] إبراهيم بن محمد

روى عن أيوب بن النجار اليمامي سمعت أبى وأبا زرعة قولان ذلك


204-[ 398 ] إبراهيم بن محمد أبو إسحاق المقدسي صديق أبى حفص التنيسي

[ 398 ] إبراهيم بن محمد أبو إسحاق المقدسي صديق أبى حفص التنيسي

روى عن محمد بن مالك خادم البراء بن عازب
روى عنه محمد بن عوف الحمصي سألت أبى عنه فقال كان يسكن بيت المقدس ضعيف الحديث مجهول


205-[ 399 ] إبراهيم بن محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف أبو إسحاق

[ 399 ] إبراهيم بن محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف أبو إسحاق

روى عن أبيه
روى عنه إبراهيم بن المنذر الحزامى يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


206-[ 400 ] إبراهيم بن محمد بن ميمون الكوفى

[ 400 ] إبراهيم بن محمد بن ميمون الكوفى

روى عن على بن عابس
روى عنه أبو شيبة بن أبى بكر بن أبى شيبة


207-[ 401 ] إبراهيم بن محمد بن عبد الرحمن بن ثوبان مدينى مولى لبنى عامر بن لؤي

[ 401 ] إبراهيم بن محمد بن عبد الرحمن بن ثوبان مدينى مولى لبنى عامر بن لؤي

روى عنه بن المبارك واسد بن موسى سمعت أبى يقول ذلك


208-[ 402 ] إبراهيم بن محمد أبو إسحاق الفزاري كان يكون بالشام

[ 402 ] إبراهيم بن محمد أبو إسحاق الفزاري كان يكون بالشام

روى عن مغيرة والأعمش والشيباني
روى عنه مروان بن معاوية ونسبه الى جده فقال حدثنا إبراهيم بن أبى حصن ومعاوية بن عمرو وعمرو بن محمد الناقد والحسن بن الربيع وعبد الرحيم بن مطرف سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد القطان ثنا إبراهيم بن عمر بن أبى الوزير قال سمعت سفيان بن عيينة يقول كان أبو إسحاق الفزاري إماما حدثنا عبد الرحمن نا أبى نا بن الطباع عن عبد الرحمن بن مهدى قال وددت ان كل شيء سمعت من حديث مغيرة كان من حديث أبى إسحاق الفزاري يعنى عن مغيرة سمعت أبى يقول أبو إسحاق الفزاري ثقة مأمون امام حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين أبو إسحاق الفزاري فقال ثقة ثقة


209-[ 403 ] إبراهيم بن محمد بن الدهقان أبو إسحاق البغدادي

[ 403 ] إبراهيم بن محمد بن الدهقان أبو إسحاق البغدادي

روى عن أبى نعيم الفضل بن دكين سمعت منه مع أبى


210-[ 404 ] إبراهيم بن محمد بن سلام البيكندي السلمي أبو إسحاق نزيل بخارا

[ 404 ] إبراهيم بن محمد بن سلام البيكندي السلمي أبو إسحاق نزيل بخارا

روى عن أبيه عن عيسى بن موسى التيمى البخاري عن أبى حمزة السكري عن رقبة نسخة
روى عنه أبو الهيثم خالد بن أحمد البخاري


211-[ 405 ] إبراهيم بن محمد بن مالك بن زبيد الهمداني الخيوانى عم هارون بن إسحاق

[ 405 ] إبراهيم بن محمد بن مالك بن زبيد الهمداني الخيوانى عم هارون بن إسحاق

روى عن زياد بن علاقة والسدي وعبد الملك بن سلع وأبيه محمد بن مالك وخالد بن علقمة وابن أبى ليلى وعلى بن الأقمر وعدى بن ثابت
روى عنه محمد بن عبد الله بن نمير وأبو سعيد الأشج وهارون بن إسحاق الهمداني سألت أبى عنه فقال لا بأس به


212-[ 406 ] إبراهيم بن محمد بن سعد بن أبى وقاص

[ 406 ] إبراهيم بن محمد بن سعد بن أبى وقاص

روى عن أبيه
روى عنه يونس بن أبى إسحاق والمسعودي وعيسى بن عبد الرحمن السلمي سمعت أبى يقول ذلك


213-[ 407 ] إبراهيم بن محمد بن العباس الشافعي مكي

[ 407 ] إبراهيم بن محمد بن العباس الشافعي مكي

روى عن الحارث بن عمير والمنكدر بن محمد بن المنكدر وعبد الله بن رجاء سمعت أبى وأبو زرعة يقولان ذلك ورويا عنه قال وسئل أبى عنه فقال صدوق حدثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سمعت أحمد يعنى بن حنبل يحسن الثناء على إبراهيم بن محمد الشافعي


214-[ 408 ] إبراهيم بن محمد بن خازم بن أبى معاوية الضرير

[ 408 ] إبراهيم بن محمد بن خازم بن أبى معاوية الضرير

روى عن أبيه وأبى بكر بن عياش ويحيى بن عيسى الرملي سمعت أبى وأبا زرعة يقولان ذلك قال وسئل أبا زرعة عنه فقال لا بأس به صدوق صاحب سنة قال أبو محمد وروى عنه على بن الحسين بن الجنيد


215-[ 409 ] إبراهيم بن محمد بن عرعرة بن البرند السامي

[ 409 ] إبراهيم بن محمد بن عرعرة بن البرند السامي

روى عن جعفر بن سليمان وأبى معشر البراء ومعتمر بن سليمان سمعت أبى وأبا زرعة يقولان ذلك وسئل أبى عن إبراهيم بن عرعرة فقال صدوق قال أبو محمد كتب أبى وأبو زرعة عنه ورويا عنه


216-[ 410 ] إبراهيم بن محمد بن الحسين البخاري

[ 410 ] إبراهيم بن محمد بن الحسين البخاري

روى عن أبيه عن عيسى بن موسى التيمى ثم البخاري عن أبى حمزة السكري عن رقبة نسخة
روى عنه خالد بن أحمد أبو الهيثم البخاري


217-[ 411 ] إبراهيم بن محمد المدني

[ 411 ] إبراهيم بن محمد المدني

روى عن الزهرى
روى عنه الحسن بن عرفة سألت أبى عنه فقال لا اعرفه والحديث الذي رواه عن الزهرى خطأ


218-[ 412 ] إبراهيم بن محمد بن يوسف الفريابي نزيل بيت المقدس

[ 412 ] إبراهيم بن محمد بن يوسف الفريابي نزيل بيت المقدس

روى عن ضمرة وأيوب بن سويد ورواد بن الجراح ومؤمل بن إسماعيل وإبراهيم بن اعين سمع منه أبى ببيت المقدس وروى عنه وسئل عنه فقال صدوق


219-[ 413 ] إبراهيم بن محمد التيمى أبو إسحاق قاضى البصرة

[ 413 ] إبراهيم بن محمد التيمى أبو إسحاق قاضى البصرة

روى عن يحيى بن سعيد القطان وصفوان بن عيسى ومؤمل بن إسماعيل سمع منه أبى بمكة وحدثنا عنه محمد بن الحارث المخزومي المدني


220-[ 414 ] إبراهيم بن محمد النصراباذي الرازي العابد جار سهل بن زنجلة

[ 414 ] إبراهيم بن محمد النصراباذي الرازي العابد جار سهل بن زنجلة

روى عن عبد العزيز الدراوردي وابن أبى فديك وأنس بن عياض وأسباط بن محمد وأبى معاوية سمع منه أبى وروى عنه سئل أبى عنه فقال شيخ


221-[ 415 ] إبراهيم بن محمد الأنصاري من ولد عبد الرحمن بن إسحاق وهو من ولد عمرو بن

[ 415 ] إبراهيم بن محمد الأنصاري من ولد عبد الرحمن بن إسحاق وهو من ولد عمرو بن محصن البدري

روى عن أبى جميل بلال بن مروان ومحمد بن سعيد اللحام سمع منه أبى بالبصرة أيام أبى الوليد وسليمان بن حرب


222-[ 416 ] إبراهيم بن محمد بن مافنة

[ 416 ] إبراهيم بن محمد بن مافنة

روى عن سقط
روى عنه أبو زرعة وقال أبو زرعة حدثنا إبراهيم بن محمد بن مافنة وكان ثقة


223-[ 417 ] إبراهيم بن مسلم الهجري أبو إسحاق

[ 417 ] إبراهيم بن مسلم الهجري أبو إسحاق

روى عن بن أبى أوفى وأبى الأحوص
روى عنه الثوري وشعبة وزهير بن معاوية وابن عيينة يعد في الكوفيين سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت سفيان يعنى بن عيينة يقول كان إبراهيم الهجري يسوق الحديث سياقة جيدة على ما فيه حدثنا عبد الرحمن نا على بن الحسين بن الجنيد ثنا محمد بن المثنى قال ما سمعت يحيى يحدث عن إبراهيم الهجري وكان عبد الرحمن يحدث عن سفيان عنه قرئ على العباس بن محمد الدوري عن يحيى بن معين قال إبراهيم الهجري ليس بشيء سمعت أبى يقول إبراهيم الهجري ليس بقوي لين الحديث


224-[ 418 ] إبراهيم بن مسلم

[ 418 ] إبراهيم بن مسلم

روى عن وهب بن منبه
روى عنه عبد الله بن إبراهيم بن عمر بن كيسان سمعت أبى يقول ذلك


225-[ 419 ] إبراهيم بن مسلم الفهري

[ 419 ] إبراهيم بن مسلم الفهري

روى عن أبى علقمة مولى بنى هاشم
روى عنه بكر بن عمرو المعافري سمعت أبى يقول ذلك قال وسمعت أبا زرعة يقول ذلك وقال يعد في المصريين


226-[ 420 ] إبراهيم بن مسلم بن أبى حرة

[ 420 ] إبراهيم بن مسلم بن أبى حرة

روى عن بن عباس
روى عنه عطاف سمعت أبى يقول ذلك


227-[ 421 ] إبراهيم بن مهاجر البجلي

[ 421 ] إبراهيم بن مهاجر البجلي

روى عن طارق بن شهاب وقيس بن أبى حازم وعبد الرحمن بن يزيد ومجاهد والنخعي
روى عنه الثوري وشعبة ومسعر وشريك سمعت أبى يقول ذلك حدثنا عبد الرحمن ثنا محمد بن إبراهيم بن شعيب نا عمرو بن على قال قال عبد الرحمن قال سفيان كان إبراهيم بن مهاجر لا بأس به حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى قال يحيى بن معين يوما عند عبد الرحمن وذكر إبراهيم بن مهاجر فقال ضعيف وغضب عبد الرحمن وكره ما قال حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال علي بن المديني قال يحيى يعني القطان لم يكن إبراهيم بن المهاجر بالقوي حدثنا عبد الرحمن أنا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن إبراهيم بن مهاجر فقال ليس به بأس حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال وسألت يحيى بن معين عنه فقال ضعيف الحديث حدثنا عبد الرحمن سمعت أبى يقول إبراهيم بن مهاجر ليس بقوي هو وحصين بن عبد الرحمن وعطاء بن السائب قريب بعضهم من بعض محلهم عندنا محل الصدق يكتب حديثهم ولا يحتج بحديثهم قلت لأبي ما معنى لا يحتج بحديثهم قال كانوا قوما لا يحفظون فيحدثون بما لا يحفظون فيغلطون ترى في أحاديثهم اضطرابا ما شئت


228-[ 422 ] إبراهيم بن مهاجر بن مسمار المديني

[ 422 ] إبراهيم بن مهاجر بن مسمار المديني

روى عن صفوان بن سليم وعمر بن حفص بن ذكوان
روى عنه معن بن عيسى وإبراهيم بن المنذر الحزامى سمعت أبى يقول ذلك حدثنا عبد الرحمن أنا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول إبراهيم بن مهاجر بن مسمار ليس به بأس سمعت أبى يقول هو منكر الحديث وليس بالمتروك قال وسئل مرة أخرى فقال شيخ مدينى


229-[ 423 ] إبراهيم بن ميسرة الطائفي

[ 423 ] إبراهيم بن ميسرة الطائفي

روى عن أنس بن مالك وطاوس
روى عنه أيوب وابن جريج والثوري وروح بن القاسم وابن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قلت لسفيان أين كان حفظ إبراهيم بن ميسرة عن طاوس من حفظ بن طاوس قال لو شئت قلت لك انى اقدم إبراهيم عليه في الحفظ فعلت حدثنا عبد الرحمن أنا بن أبى خيثمة فيما كتب الى نا حامد بن يحيى البلخي نا سفيان بن عيينة قال حدثنا إبراهيم بن ميسرة وكان من اصدق الناس واوثقهم حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى كان إبراهيم بن ميسرة طائفيا سكن مكة ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال إبراهيم بن ميسرة ثقة سمعت أبى يقول إبراهيم بن ميسرة صالح حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين إبراهيم بن ميسرة عن طاوس أحب إليك أو بن طاوس قال كلاهما قال أبو محمد يعني انهما نظيران في الرواية عن طاوس


230-[ 424 ] إبراهيم بن ميمون

[ 424 ] إبراهيم بن ميمون

روى عن أبى الأحوص
روى عنه شعبة وأبو خالد الدالاني سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


231-[ 425 ] إبراهيم بن ميمون الصائغ أبو إسحاق المروزي

[ 425 ] إبراهيم بن ميمون الصائغ أبو إسحاق المروزي

روى عن عطاء ونافع وعبد الله بن عبيد بن عمير
روى عنه داود بن أبى الفرات وعيسى بن عبيد وأبو حمزة السكري وعون بن معمر وعبد الله بن سعد الدشتكي وحسان بن إبراهيم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى قال انا الأثرم قال قلت لأبي عبد الله يعنى أحمد بن حنبل إبراهيم الصائغ كيف هو قال ما أقرب حديثه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال إبراهيم الصائغ ثقة سمعت أبى يقول إبراهيم بن ميمون الصائغ هو مروزي يكتب حديثه ولا يحتج به قال وسئل أبو زرعة عن إبراهيم الصائغ فقال لا بأس به


232-[ 426 ] إبراهيم بن ميمون أبو إسحاق الخياط ويعرف بالنحاس مولى آل سمرة بن جندب

[ 426 ] إبراهيم بن ميمون أبو إسحاق الخياط ويعرف بالنحاس مولى آل سمرة بن جندب

روى عن أبيه وعروة بت فائد
روى عنه بن عيينة ويحيى بن سعيد القطان وإسماعيل بن زكريا ووكيع ومعاوية بن هشام وابن المبارك سمعت أبى يقول ذلك ذكره أبى عن إسحاق بن منصور عن يحيى بن معين يقول إبراهيم بن ميمون الذي
روى عن سعيد بن سمرة ثقة حدثنا عبد الرحمن قال سألت أبى عن إبراهيم بن ميمون النحاس فقال محله الصدق


233-[ 427 ] إبراهيم بن ميمون مولى بنى عدى بن كعب

[ 427 ] إبراهيم بن ميمون مولى بنى عدى بن كعب

روى عن عمر بن عبد العزيز
روى عنه مغيرة بن مقسم الضبي سمعت أبى يقول ذلك


234-[ 428 ] إبراهيم بن ميمون الصنعاني

[ 428 ] إبراهيم بن ميمون الصنعاني

روى عن بن طاوس
روى عنه يحيى بن سليم الطائفي وعبد الرزاق سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول روى عبد الرزاق عن رجل يقال له إبراهيم بن ميمون وهو ثقة


235-[ 429 ] إبراهيم بن ميمون أبو المنهال الثقفى

[ 429 ] إبراهيم بن ميمون أبو المنهال الثقفى

روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


236-[ 430 ] إبراهيم بن المغيرة

[ 430 ] إبراهيم بن المغيرة

روى عن القاسم بن محمد
روى عنه يحيى بن سعيد الأنصاري وهو جليس لهم سمعت أبى يقول ذلك ويقول هو مجهول


237-[ 431 ] إبراهيم بن المغيرة بن سعيد النوفلي حجازي

[ 431 ] إبراهيم بن المغيرة بن سعيد النوفلي حجازي

روى عن عامر بن عبد الله بن الزبير
روى عنه إبراهيم بن طهمان ومعن بن عيسى غير ان إبراهيم بن طهمان قال إبراهيم بن أبى المغيرة سمعت أبى يقول ذلك قال وسألته عنه فقال مجهول


238-[ 432 ] إبراهيم بن المغيرة ختن على بن الحسين بن واقد

[ 432 ] إبراهيم بن المغيرة ختن على بن الحسين بن واقد

روى عن عبد الله بن المبارك
روى عنه المطهر صاحب على بن الحسين بن واقد


239-[ 433 ] إبراهيم بن موسى بن عبد الرحمن بن عبد الله بن أبى ربيعة

[ 433 ] إبراهيم بن موسى بن عبد الرحمن بن عبد الله بن أبى ربيعة

روى عن أبيه
روى عنه عكرمة بن خالد سمعت أبى يقول ذلك


240-[ 434 ] إبراهيم بن موسى بن الحصين بن عبد الرحمن بن عمرو بن سعد بن معاذ الأنصاري

[ 434 ] إبراهيم بن موسى بن الحصين بن عبد الرحمن بن عمرو بن سعد بن معاذ الأنصاري

روى عن معن بن عيسى سمع منه أبى بمدينة رسول الله صلى الله عليه وسلم


241-[ 435 ] إبراهيم بن موسى الزيات الموصلي

[ 435 ] إبراهيم بن موسى الزيات الموصلي

روى عن يحيى بن أبى سالم الموصلي
روى عنه إسحاق بن عبد الواحد الموصلي وإبراهيم بن موسى الرازي سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عن المغيرة بن زياد


242-[ 436 ] إبراهيم بن موسى الرازي ويعرف بالفراء

[ 436 ] إبراهيم بن موسى الرازي ويعرف بالفراء

روى عن أبى الأحوص وعبد الوارث ويزيد بن زريع وخالد الواسطي وابن أبى زائدة وعيسى بن يونس سمعت أبى وأبا زرعة يقولان ذلك وزاد أبو زرعة في نسبه بن يزيد بن زاذان التميمي سمعت أبا زرعة يقول إبراهيم بن موسى أتقن من أبى بكر بن أبى شيبة وأصح حديثا منه لا يحدث الا من كتابة لا اعلم انى كتبت عنه خمسين حديثا من حفظه وهو أتقن واحفظ من صفوان بن صالح سمعت أبى يقول إبراهيم بن موسى من الثقات وهو أتقن من أبى جعفر الجمال


243-[ 437 ] إبراهيم بن موسى النجار الذي كان يسكن طرسوس

[ 437 ] إبراهيم بن موسى النجار الذي كان يسكن طرسوس

روى عن يحيى بن سعيد القطان وحماد بن خالد الخياط
روى عنه محمد بن عوف الحمصي وإسحاق بن سيار النصيبي سألت أبى عنه فقال هذا شيخ كان يكون بطرسوس


244-[ 438 ] إبراهيم بن مرزوق البصري

[ 438 ] إبراهيم بن مرزوق البصري

روى عن أبيه وموسى بن أنس
روى عنه سعيد بن عون ومحمد بن سعيد بن الوليد الخزاعي وابن أبى الأسود سمعت أبى يقول ذلك قال وسألته عنه فقال شيخ يكتب حديثه


245-[ 439 ] إبراهيم بن مرزوق البصري أبو إسحاق نزيل مصر

[ 439 ] إبراهيم بن مرزوق البصري أبو إسحاق نزيل مصر

روى عن أبى عامر العقدى وعبد الصمد بن عبد الوارث ووهب بن جرير وعمر بن حبيب وعبد الله بن خلف الطفاوي كتبت عنه وهو ثقة صدوق


246-[ 440 ] إبراهيم بن المطلب بن السائب بن أبى وداعة

[ 440 ] إبراهيم بن المطلب بن السائب بن أبى وداعة

روى عن أبيه
روى عنه ابنه محمد سمعت أبى يقول ذلك


247-[ 441 ] إبراهيم بن مرة عن الزهرى وعطاء

[ 441 ] إبراهيم بن مرة عن الزهرى وعطاء

روى عنه بن عجلان والأوزاعي وصدقة بن عبد الله السمين سمعت أبى يقول ذلك


248-[ 442 ] إبراهيم بن مسلمة القعنبي أخو عبد الله وإسماعيل ابنى مسلمة بن قعنب

[ 442 ] إبراهيم بن مسلمة القعنبي أخو عبد الله وإسماعيل ابنى مسلمة بن قعنب

روى عن شعبة
روى عنه اخوه إسماعيل بن مسلمة بن قعنب وكانوا اخوة ثلاثة عبد الله وإسماعيل وإبراهيم بنو مسلمة بن قعنب


249-[ 443 ] إبراهيم بن المختار الرازي من أهل الخوار

[ 443 ] إبراهيم بن المختار الرازي من أهل الخوار

روى عن شعبة والثوري وابن جريج وابن إسحاق وعنبسة بن الأزهر
روى عنه فروة بن أبى المغراء ومحمد بن سعيد بن الأصبهاني سمعت أبى يقول ذلك قال أبو محمد وروى عنه هشام بن عبيد الله الرازي وسعيد بن محمد الجرمي ومحمد بن عبد الله بن أبي جعفر الرازي وعمرو بن رافع سألت أبى عنه فقال هو صالح الحديث وهو أحب الى من سلمة بن الفضل وعلى بن مجاهد


250-[ 444 ] إبراهيم بن مسعدة

[ 444 ] إبراهيم بن مسعدة

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه محمد بن مسلم الطائفي سمعت أبى وأبا زرعة يقولان ذلك وسمعت أبى يقول هو مجهول


251-[ 445 ] إبراهيم بن منيع

[ 445 ] إبراهيم بن منيع

روى عن بن سيرين
روى عنه ضمرة بن ربيعة سمعت أبى يقول ذلك


252-[ 446 ] إبراهيم بن مرثد أخ لأبي صادق

[ 446 ] إبراهيم بن مرثد أخ لأبي صادق

روى عن أبى صادق
روى عنه وكيع ومروان بن معاوية سمعت أبى يقول ذلك


253-[ 447 ] إبراهيم بن مهدى المصيصي بغدادي الأصل سكن المصيصة

[ 447 ] إبراهيم بن مهدى المصيصي بغدادي الأصل سكن المصيصة

روى عن إبراهيم بن سعد وصالح بن عمر وعلى بن مسهر سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عنه الحسن بن محمد بن الصباح وأبى سمعت أبى يقول حدثنا إبراهيم بن مهدى وكان ثقة قال حدثنا أبو المليح الرقى


254-[ 448 ] إبراهيم بن معاوية الحذاء بصرى

[ 448 ] إبراهيم بن معاوية الحذاء بصرى

روى عن هشام بن يوسف
روى عنه على بن الحسين بن الجنيد


255-[ 449 ] إبراهيم بن المثنى

[ 449 ] إبراهيم بن المثنى

روى عن الأوزاعي
روى عنه عيسى بن أبى فاطمة


256-[ 450 ] إبراهيم بن المنذر الحزامى المديني من ولد خالد بن حزام

[ 450 ] إبراهيم بن المنذر الحزامى المديني من ولد خالد بن حزام

روى عن سفيان بن حمزة ومحمد بن طلحة التيمى وأبى ضمرة وعبد الله بن موسى التيمي سمعت أبى وأبا زرعة يقولان ذلك سئل أبى عنه فقال صدوق حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال رأيت يحيى بن معين يكتب عن إبراهيم بن المنذر الحزامى أحاديث بن وهب ظننتها المغازي


257-[ 451 ] إبراهيم بن مصعب الرازي

[ 451 ] إبراهيم بن مصعب الرازي

روى عن سلمة بن الفضل كتاب المغازي حدثنا عبد الرحمن نا الحسين بن الحسن قال سمعت يحيى بن معين يقول ببغداد رجل من أهل الري يقال له إبراهيم بن مصعب يحدث بكتاب سلمة عن محمد بن إسحاق وهو صدوق أرى ان يكتبوها عنه


258-[ 452 ] إبراهيم بن مكتوم البصري

[ 452 ] إبراهيم بن مكتوم البصري

روى عن وهب بن جرير وعمر بن يونس
روى عنه موسى بن إسحاق الأنصاري


259-[ 453 ] إبراهيم بن مسعود بن أبى سندول الهمداني

[ 453 ] إبراهيم بن مسعود بن أبى سندول الهمداني

روى عن يونس بن بكير وعبد الله بن نمير وأسباط بن محمد كتبت عنه وهو صدوق


260-[ 454 ] إبراهيم بن مروان بن محمد الطاطري الدمشقي

[ 454 ] إبراهيم بن مروان بن محمد الطاطري الدمشقي

روى عن أبيه سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة أدركناه وسمعت أبى يقول كتبت عنه وكان صدوقا


261-[ 455 ] إبراهيم بن المستمر العروقى أبو إسحاق بصرى

[ 455 ] إبراهيم بن المستمر العروقى أبو إسحاق بصرى

روى عن يحيى بن راشد وبدل بن المحبر وأبى همام الصلت بن محمد سمع منه أبى رحمه الله


262-[ 456 ] إبراهيم بن أبى ميمونة

[ 456 ] إبراهيم بن أبى ميمونة

روى عن أم ايمن وعن أبى صالح ذكوان
روى عنه يونس بن الحارث الطائفي سمعت أبى يقول ذلك


263-[ 457 ] إبراهيم بن مالك البزاز البغدادي

[ 457 ] إبراهيم بن مالك البزاز البغدادي

روى عن روح بن عبادة وأبى أسامة ومحمد بن عبيد وزيد بن حباب وجعفر بن عون ومحاضر وشبابة ويزيد بن هارون وأبى داود الحفري سمعت منه مع عبد الله بن أحمد بن حنبل وهو صدوق وكان من الصالحين وكان يغرس النخيل الصغار فإذا غرس نخلة لم يبرح حتى يختم القرآن وكان يحمل النخيل من السند


264-[ 458 ] إبراهيم بن نافع المكى

[ 458 ] إبراهيم بن نافع المكى

روى عن عطاء
روى عنه يحيى بن أبى بكير وعبد الصمد بن حسان وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل ثنا على يعنى بن المديني قال سمعت عبد الرحمن بن مهدى يقول كان إبراهيم بن نافع أوثق شيخ بمكة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قلت لأحمد بن حنبل إبراهيم بن نافع قال هو ثقة ذكره أبى عن إسحاق الكوسج عن يحيى بن معين انه قال إبراهيم بن نافع المكى ثقة


265-[ 459 ] إبراهيم بن نافع الجلاب البصري الناجي من بنى ناجية أبو إسحاق

[ 459 ] إبراهيم بن نافع الجلاب البصري الناجي من بنى ناجية أبو إسحاق

روى عن مبارك بن فضالة وعمر بن موسى الوجيهى كتب عنه أبى سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به كان حدث بأحاديث عن عمر بن موسى الوجيهى بواطيل وعمر متروك الحديث قال أبو محمد روى إبراهيم بن نافع عن روح بن مسافر وابن المبارك


266-[ 460 ] إبراهيم بن نافع الأموي

[ 460 ] إبراهيم بن نافع الأموي

روى عن فرج بن فضالة
روى عنه يحيى بن عبدك القزويني سألت أبى عنه فقال لا اعرفه والحديث الذي رواه باطل


267-[ 461 ] إبراهيم بن أبى الليث واسم أبى الليث نصر

[ 461 ] إبراهيم بن أبى الليث واسم أبى الليث نصر

روى عن الأشجعي
روى عنه أبى حدثنا عبد الرحمن قال وسئل أبى عنه فقال كان أحمد بن حنبل يجمل القول فيه وكان يحيى بن معين يحمل عليه وعبيد الله القواريرى أحب الى منه


268-[ 462 ] إبراهيم بن نشيط الوعلانى مصرى

[ 462 ] إبراهيم بن نشيط الوعلانى مصرى

روى عن كعب بن علقمة وبكير بن عبد الله وابن أبى حسين
روى عنه الليث بن سعد وابن المبارك وابن وهب سمعت أبى يقول ذلك حدثنا عبد الرحمن أنا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول إبراهيم بن نشيط ثقة ثقة
روى عنه بن المبارك سمعت أبى وسئل عن إبراهيم بن نشيط فقال من الثقات قال وسئل أبو زرعة عن إبراهيم بن نشيط الوعلانى فقال مصرى ثقة


269-[ 463 ] إبراهيم بن نصر السوريانى النيسابوري

[ 463 ] إبراهيم بن نصر السوريانى النيسابوري

روى عن مروان الفزاري والوليد بن القاسم وعمرو العنقزي وعبد الصمد بن عبد الوارث
روى عنه أبو زرعة


270-[ 464 ] إبراهيم بن نوح الموصلي العابد

[ 464 ] إبراهيم بن نوح الموصلي العابد

روى عن فتح الموصلي الزاهد
روى عنه أحمد بن أبى الحواري


271-[ 465 ] إبراهيم بن ناشرة اليمامي وهو إبراهيم بن أبى حنيفة

[ 465 ] إبراهيم بن ناشرة اليمامي وهو إبراهيم بن أبى حنيفة

روى عن مكحول
روى عنه أيوب بن النجار


272-[ 466 ] إبراهيم بن الوليد بن سلمة الأزدي الطبراني

[ 466 ] إبراهيم بن الوليد بن سلمة الأزدي الطبراني

روى عن على بن عياش وعن أبيه وروح بن عبادة ويزيد بن هارون
روى عنه أبى وأبو زرعة سمعت أبى وأبا زرعة يقولان ذلك بعض الكلام من أحدهما وبعض من الآخر قال وسمعت أبى يقول إبراهيم بن الوليد صدوق وكان قدم الري وكان مؤدبا للمأمون


273-[ 467 ] إبراهيم بن هارون بن المغيرة

[ 467 ] إبراهيم بن هارون بن المغيرة

روى عن أبيه
روى عنه أبى وعلى بن الحسين بن الجنيد وحماد بن عمرو النصيبي


274-[ 468 ] إبراهيم بن هارون أبو إسحاق الصنعاني اليماني

[ 468 ] إبراهيم بن هارون أبو إسحاق الصنعاني اليماني

روى عن وهب بن منبه قوله وعن طاوس ومحمد بن أبى إسماعيل
روى عنه رباح بن زيد اليماني وأبو نعيم سمعت أبى يقول ذلك ويقول انه ثقة قال أبو محمد
روى عنه زيد بن أبى الزرقاء الموصلي


275-[ 469 ] إبراهيم بن هشام بن يحيى بن يحيى الغساني الدمشقي

[ 469 ] إبراهيم بن هشام بن يحيى بن يحيى الغساني الدمشقي

روى عن أبيه وعن سعيد بن عبد العزيز وعبد الله بن عياض الإسكندراني سمعت أبى يقول ذلك قال وقلت لأبى زرعة لا يحدث عن إبراهيم بن هشام بن يحيى فانى ذهبت الى قريته واخرج الى كتابا زعم انه سمعه من سعيد بن عبد العزيز فنظرت فيه فإذا فيه أحاديث ضمرة عن رجاء بن أبى سلمة وعن بن شوذب وعن يحيى بن أبى عمرو السيباني فنظرت الى حديث فاستحسنته من حديث ليث بن سعد عن عقيل فقلت له اذكر هذا فقال حدثنا سعيد بن عبد العزيز عن ليث بن سعد عن عقيل بالكسر ورأيت في كتابه أحاديث عن سويد بن عبد العزيز عن مغيرة وحصين قد اقلبها على سعيد بن عبد العزيز فقلت له هذه أحاديث سويد بن عبد العزيز فقال نا سعيد بن عبد العزيز عن سويد وأظنه لم يطلب العلم وهو كذاب حدثنا عبد الرحمن قال ذكرت لعلي بن الحسين بن الجنيد بعض هذا الكلام عن أبى فقال صدق أبو حاتم ينبغي ان لا يحدث عنه


276-[ 470 ] إبراهيم بن هراسة الكوفى أبو إسحاق الشيباني الأعور

[ 470 ] إبراهيم بن هراسة الكوفى أبو إسحاق الشيباني الأعور

روى عن الثوري ومغيرة بن زياد وجبلة بن سليمان
روى عنه على بن هاشم بن مرزوق وإسحاق بن موسى الأنصاري سمعت أبى يقول ذلك وسمعت أبا زرعة يقول إبراهيم بن هراسة شيخ كوفى وليس بقوي سمعت أبى يقول إبراهيم بن هراسة ضعيف متروك الحديث


277-[ 471 ] إبراهيم بن هدبة أبو هدبة

[ 471 ] إبراهيم بن هدبة أبو هدبة

روى عن أنس بن مالك حدثنا عبد الرحمن قال سمعت أحمد بن سنان يقول سمعت محمد بن بلال الكندي راوية عمران القطان وذكر أبا هدبة الذي يروى عن أنس فقال كان هذا عدو الله يحفل الغنم ههنا عندنا يعنى بواسط لإنكاره عليه سألت أبى عن أبى هدبة فقال كذاب


278-[ 472 ] إبراهيم بن هانئ النيسابوري أبو إسحاق نزيل بغداد

[ 472 ] إبراهيم بن هانئ النيسابوري أبو إسحاق نزيل بغداد

روى عن المقرى ومحمد بن كثير المصيصي وأبى غسان وعبيد الله بن موسى وأبى عاصم النبيل وأبى نعيم وعفان وسعيد بن عفير وحجاج بن نصير سمعت منه ببغداد في الرحلة الثانية وهو ثقة صدوق


279-[ 473 ] إبراهيم بن يزيد بن عمرو أبو عمران النخعي رأى عائشة وأدرك أنس بن مالك

[ 473 ] إبراهيم بن يزيد بن عمرو أبو عمران النخعي رأى عائشة وأدرك أنس بن مالك

روى عنه منصور والأعمش ومغيرة وحماد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني سمعت جريرا ذكر عن إسماعيل بن أبى خالد قال كان الشعبي وأبو الضحى وإبراهيم واصحابنا يجتمعون في المسجد فيتذاكرون الحديث فإذا جاءهم شيء ليس فيه رواية رموا أبصارهم الى إبراهيم حدثنا عبد الرحمن نا أبو سعيد الأشج نا بن فضيل عن عبد الملك بن أبى سليمان قال كان الكوفيون يستفتون سعيد بن جبير فقال اتستفتوننى وعندكم إبراهيم حدثنا عبد الرحمن ثنا أبى نا بن الأصبهاني نا أبو بكر بن عياش عن عاصم قال كان الرجل يأتى أبا وائل يستفتيه فيقول اذهب الى إبراهيم فسله ثم أخبرني بما قال لك حدثنا عبد الرحمن نا أبى نا بن الأصبهاني انا شريك عن الأعمش قال ما سألت إبراهيم عن شيء قط الا وجدت عنده منه أصلا حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني كان إبراهيم عندي من اعلم الناس بأصحاب عبد الله وابطنهم به حدثنا عبد الرحمن سمعت أبا زرعة يقول إبراهيم النخعي علم من اعلام أهل الإسلام وفقيه من فقهائهم


280-[ 474 ] إبراهيم بن يزيد بن شريك التيمى أبو أسماء

[ 474 ] إبراهيم بن يزيد بن شريك التيمى أبو أسماء

روى عن أبيه
روى عنه الحكم بن عتيبة والأعمش والعوام بن حوشب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إبراهيم التيمى ثقة وسئل أبو زرعة عن إبراهيم التيمي فقال كوفى ثقة مرجىء مرضى قال وسئل أبى عن إبراهيم التيمى فقال صالح الحديث


281-[ 475 ] إبراهيم بن يزيد الدمشقي

[ 475 ] إبراهيم بن يزيد الدمشقي

روى عن عمر بن عبد العزيز
روى عنه الأوزاعي سمعت أبى يقول ذلك قال وسمعت أبا زرعة يقول هو شيخ


282-[ 476 ] إبراهيم بن يزيد بن مردانبه القرشي كوفى سمع رقبة بن مصقلة

[ 476 ] إبراهيم بن يزيد بن مردانبه القرشي كوفى سمع رقبة بن مصقلة

روى عنه محمد بن المثنى وسهل بن عثمان والأشج وأبو كريب ويحيى بن سليمان الجعفي سمعت أبى يقول ذلك ويقول هو شيخ يكتب حديثه ولا يحتج به


283-[ 477 ] إبراهيم بن يزيد بن قديد وكان يسكن الثغر

[ 477 ] إبراهيم بن يزيد بن قديد وكان يسكن الثغر

روى عن الأوزاعي
روى عنه سعد بن عبد الحميد بن جعفر


284-[ 478 ] إبراهيم بن يونس

[ 478 ] إبراهيم بن يونس

روى عن سهم بن دريك الأعرابي
روى عنه عثمان بن طالوت


285-[ 479 ] إبراهيم بن يزيد أبو إسحاق الكوفى

[ 479 ] إبراهيم بن يزيد أبو إسحاق الكوفى

روى عن أبى نصير
روى عنه سعيد بن يحيى وعثام بن على سمعت أبى يقول ذلك


286-[ 480 ] إبراهيم بن يزيد أبو إسماعيل الخوزي

[ 480 ] إبراهيم بن يزيد أبو إسماعيل الخوزي

روى عن عطاء وعمرو بن دينار ومحمد بن عباد بن جعفر والوليد بن أبى مغيث
روى عنه الثوري ووكيع وإسحاق بن سليمان سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن اليمان وزيد بن الحباب حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى إبراهيم الخوزي متروك الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قلت ليحيى بن معين إبراهيم الخوزي هو خوزى قال لا ولكنه مكي وكان ينزل شعب الخوز حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال إبراهيم بن يزيد الخوزي المكى ليس بثقة وليس بشيء حدثنا عبد الرحمن انا محمد بن عبد الله بن قهزاد المروزي فيما كتب الى قال سمعت أبا إسحاق الطالقاني يقول سألت عبد الله بن المبارك عن حديث إبراهيم الخوزي فأبى ان يحدثني به وقال له عبد العزيز بن أبى رزمة حدثه يا أبا عبد الرحمن فقال تأمرنى ان اعود في ذنب قد تبت منه حدثنا عبد الرحمن نا على بن الحسين نا محمد بن المثنى قال كان يحيى وعبد الرحمن لا يحدثان عن سفيان عن إبراهيم الخوزي حدثنا عبد الرحمن سمعت على بن الحسين بن الجنيد يقول سمعت بن نمير يقول إبراهيم الخوزي كان الناس يتقون حديثه سمعت أبى يقول إبراهيم بن يزيد الخوزي ضعيف الحديث منكر الحديث قال وسألت أبا زرعة عن إبراهيم الخوزي فقال منكر الحديث سكن مكة وهو ضعيف الحديث


287-[ 481 ] إبراهيم بن يزيد المرادي وهو مغربى أبو خزيمة صاحب ربيعة الرأي سكن مصر

[ 481 ] إبراهيم بن يزيد المرادي وهو مغربى أبو خزيمة صاحب ربيعة الرأي سكن مصر

روى عنه معاوية بن صالح سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو خزيمة ثقة


288-[ 482 ] إبراهيم بن يحيى بن محمد بن هانئ الشجرى

[ 482 ] إبراهيم بن يحيى بن محمد بن هانئ الشجرى

روى عن أبيه حدثنا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك وزاد أبو زرعة انه يعد في المدينيين وسمعت أبى يقول هو ضعيف الحديث


289-[ 483 ] إبراهيم بن يحيى بن أبى يعقوب

[ 483 ] إبراهيم بن يحيى بن أبى يعقوب

روى عن سقط
روى عنه سفيان بن عيينة


290-[ 484 ] إبراهيم بن يحنس

[ 484 ] إبراهيم بن يحنس

روى عن أبي الدرداء
روى عنه يعلى بن عطاء سمعت أبي يقول ذلك


291-[ 485 ] إبراهيم بن يحيى بن زيد بن ثابت الأنصاري

[ 485 ] إبراهيم بن يحيى بن زيد بن ثابت الأنصاري

روى عن أبى بكر بن معمر بن عبد الله وأم سعد جدته سمعت أبى يقول ذلك


292-[ 486 ] إبراهيم بن يزيد المصيصي

[ 486 ] إبراهيم بن يزيد المصيصي

روى عن عبد الله بن المبارك
روى عنه عبدة بن سليمان المروزي


293-[ 487 ] إبراهيم بن يوسف بن إسحاق بن أبى إسحاق السبيعي كوفى

[ 487 ] إبراهيم بن يوسف بن إسحاق بن أبى إسحاق السبيعي كوفى

روى عن أبيه
روى عنه إسحاق بن منصور ومالك بن إسماعيل وأبو كريب وعبد الله بن سالم القزاز سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول يكتب حديثه وهو حسن الحديث


294-[ 488 ] إبراهيم بن يوسف البلخي صاحب الرأي

[ 488 ] إبراهيم بن يوسف البلخي صاحب الرأي

روى عن على بن عابس وأبى بكر بن عياش وعقبة بن خالد وحفص بن غياث وعبد السلام بن حرب وأبى معاوية الضرير والمحاربي سمعت أبى يقول لا يشتغل به


295-[ 489 ] إبراهيم بن يوسف الحضرى الصيرفي الكوفى جار أبى نعيم

[ 489 ] إبراهيم بن يوسف الحضرى الصيرفي الكوفى جار أبى نعيم

روى عن عمران بن عيينة
روى عنه أبى وموسى بن إسحاق الأنصاري حدثنا عبد الرحمن قال سألت موسى عنه فقال ثقة


296-[ 490 ] إبراهيم بن يعقوب بن إسحاق الجوزجاني

[ 490 ] إبراهيم بن يعقوب بن إسحاق الجوزجاني

وهو بن يعقوب بن إسحاق السعدي نزيل دمشق
روى عن جعفر بن عون وعبد الصمد بن عبد الوارث وعبيد بن عقيل وشبابة وعبدان بن عثمان
روى عنه أبى وأبو زرعة وكتب الى من دمشق بعد ما تحول إليها ببعض حديثه


297-[ 491 ] إبراهيم بن أبى حية واسم أبى حية اليسع بن أشعث ويكنى بأبي إسماعيل هو مكي

[ 491 ] إبراهيم بن أبى حية واسم أبى حية اليسع بن أشعث ويكنى بأبي إسماعيل هو مكي

روى عن هشام بن عروة وابن جريج
روى عن الحميدي ونعيم بن حماد وقتيبة سمعت أبى يقول ذلك قال وسمعت أبى يقول هو منكر الحديث حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت إبراهيم بن أبى حية فقال شيخ ثقة كبير


298-[ 492 ] إبراهيم مولى النبي صلى الله عليه وسلم هو أبو رافع واسم أبى رافع مولى

[ 492 ] إبراهيم مولى النبي صلى الله عليه وسلم هو أبو رافع واسم أبى رافع مولى النبي صلى الله عليه وسلم إبراهيم حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو رافع مولى النبي صلى الله عليه وسلم اسمه إبراهيم قال لي ذاك ابنه معمر حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان أبو رافع مولى النبي صلى الله عليه وسلم اسمه اسلم وكان عبدا قبطيا قال وسمعت أبى يقول

روى عنه ابناه الحسن وعبيد الله وعطاء بن يسار


299-[ 493 ] إبراهيم مولى صخير بن أبى الجهم

[ 493 ] إبراهيم مولى صخير بن أبى الجهم

روى عن أبى وائل
روى عنه مغيرة والعوام بن حوشب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إبراهيم مولى صخير ثقة


300-[ 494 ] إبراهيم الغبري

[ 494 ] إبراهيم الغبري

روى عن أبى المتوكل الناجي
روى عنه هارون بن موسى النحوي سمعت أبا زرعة يقول ذلك ويقول يعد في البصريين


301-[ 495 ] إبراهيم الكندي

[ 495 ] إبراهيم الكندي

روى عن الشعبي
روى عنه بن أبي خالد سمعت أبى يقول ذلك


302-[ 496 ] إبراهيم القرشي

[ 496 ] إبراهيم القرشي

روى عن سعيد بن شرحبيل عن زيد بن أبى أوفى عن النبي صلى الله عليه وسلم
روى عنه يحيى بن معين سألت أبى عنه فقال هو مجهول في البصريين


303-[ 497 ] إبراهيم البصري

[ 497 ] إبراهيم البصري

روى عن الحسن قوله عز وجل ونسوق المجرمين الى جهنم وردا
روى عنه إسماعيل بن أبى خالد


304-[ 498 ] إبراهيم القرشي

[ 498 ] إبراهيم القرشي

روى عن القاسم بن مخيمرة
روى عنه الأجلح سمعت أبى يقول ذلك


305-[ 499 ] إبراهيم الأزدي أبو إسماعيل

[ 499 ] إبراهيم الأزدي أبو إسماعيل

روى عن مولى لأنس عن أنس
روى عنه مسلم بن إبراهيم


306-[ 500 ] إبراهيم أبو الحصين

[ 500 ] إبراهيم أبو الحصين

روى عن القاسم بن عبد الرحمن
روى عنه محمد بن راشد مرسل سمعت أبى يقول ذلك


307-[ 501 ] إبراهيم الأفطس

[ 501 ] إبراهيم الأفطس

روى عن منذر بن النعمان الأفطس عن وهب بن منبه
روى عنه هشام بن يوسف يعد في الصنعانيين سمعت أبى وأبا زرعة يقولان ذلك


308-[ 502 ] إبراهيم أبو إسحاق

[ 502 ] إبراهيم أبو إسحاق

روى عن صالح بن كيسان
روى عنه على بن أبى بكر يعد في المدينيين سمعت أبا زرعة يقول ذلك


309-[ 503 ] إبراهيم مولى أبى هريرة

[ 503 ] إبراهيم مولى أبى هريرة

روى عن بن مسعود
روى عنه مرزوق أبو بكير سمعت أبى يقول ذلك


310-[ 504 ] إبراهيم الاصفح

[ 504 ] إبراهيم الاصفح

روى عن أبيه عن أبى هريرة
روى عنه عيسى بن يونس سمعت أبى يقول ذلك


311-[ 505 ] إبراهيم قعيس

[ 505 ] إبراهيم قعيس

روى عن نافع مولى بن عمر
روى عنه العلاء بن المسيب حدثنا عبد الرحمن قال وجدت أبى رحمه الله قد جعل إبراهيم أبا إسماعيل الكوفى الذي يروى عن أبى وائل وإبراهيم صاحب مطبخ عبد الحميد كل هذا واحد وانه إبراهيم قعيس واحتج برواية بدل بن محبر عن شعبة عن التيمى عن إبراهيم قعيس عن أبى وائل سمعت أبى يقول إبراهيم قعيس ضعيف الحديث


312-[ 506 ] إبراهيم أبو بكير

[ 506 ] إبراهيم أبو بكير

روى عن رجل من الأنصار عن أبى هريرة
روى عنه محمد صاحب الساج سمعت أبى يقول ذلك


313-[ 507 ] إبراهيم أبو إسحاق

[ 507 ] إبراهيم أبو إسحاق

روى عن بن جريج
روى عنه وكيع سمعت أبى يقول ذلك ويقول هو معروف الحديث


314-[ 508 ] إبراهيم رجل من بنى شيبان

[ 508 ] إبراهيم رجل من بنى شيبان

روى عن ميمون بن مهران
روى عنه مروان بن معاوية الفزاري


001-[ 509 ] إسماعيل بن إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة المخزومي

[ 509 ] إسماعيل بن إبراهيم بن عبد الرحمن بن عبد الله بن أبي ربيعة المخزومي المديني

روى عن أبيه
روى عنه الثوري وحاتم بن إسماعيل سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى وسألته عنه فقال هو شيخ


002-[ 510 ] إسماعيل بن إبراهيم بن ميمون الصائغ

[ 510 ] إسماعيل بن إبراهيم بن ميمون الصائغ

روى عن سعيد بن جبير مرسل وروى عن يحيى بن سعيد الأنصاري
روى عنه محمد بن مسلم الطائفي والحميدي ويعقوب بن حميد سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة وهو خراساني نزل مكة قال وسألت أبى عنه فقال هو شيخ قال أبو محمد
روى عنه عبد الرحمن بن محمد المحاربي


003-[ 511 ] إسماعيل بن إبراهيم بن عقبة بن اخى موسى بن عقبة المطرق مولى آل الزبير بن

[ 511 ] إسماعيل بن إبراهيم بن عقبة بن اخى موسى بن عقبة المطرق مولى آل الزبير بن العوام

روى عن نافع وموسى بن عقبة
روى عنه عبد الرحمن بن مهدى وخالد بن مخلد وابن أبى مريم وابن أبى أويس سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة
روى عن عائشة بنت سعد يعد في المدينيين سألت أبى عنه فقال ليس به بأس حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول إسماعيل بن إبراهيم بن عقبة مدينى ثقة


004-[ 512 ] إسماعيل بن إبراهيم بن مهاجر البجلي كوفى

[ 512 ] إسماعيل بن إبراهيم بن مهاجر البجلي كوفى

روى عن أبيه وعبد الملك بن عمير
روى عنه بن أبى زائدة ووكيع وأبو أحمد الزبيري وأبو نعيم سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال إسماعيل بن إبراهيم بن مهاجر ضعيف سمعت أبى يقول إسماعيل بن إبراهيم بن مهاجر ليس بقوي يكتب حديثه


005-[ 513 ] إسماعيل بن إبراهيم بن علية

[ 513 ] إسماعيل بن إبراهيم بن علية

وهو بن إبراهيم بن مقسم أبو بشر الأسدي وأمه علية
روى عن أيوب وعبد العزيز بن صهيب وحميد الطويل
روى عنه شعبة وأحمد بن محمد بن حنبل سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول إسماعيل بن علية اثبت من هشيم حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى انا يحيى بن معين قال سمعت من سأل بن مهدى عن إسماعيل بن علية فقال ثقة حدثنا عبد الرحمن حدثني أبى حدثنا حماد بن زاذان قال قال بن مهدى كان بن علية اثبت في الحديث من وهيب حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى القطان يقول إسماعيل بن علية اثبت من وهيب حدثنا عبد الرحمن حدثني أبى نا بن أبى الثلج قال سمعت عفان قال كنا عند حماد بن سلمة فأخطأ في حديث وكان لا يرجع الى قول أحد فقيل له قد خولفت فيه فقال من قالوا حماد بن زيد فلم يلتفت وقالوا وهيب فلم يلتفت فقال له انسان ان إسماعيل بن علية يخالفك فقام فدخل ثم خرج فقال القول ما قال إسماعيل بن إبراهيم حدثنا عبد الرحمن حدثني أبى ثنا بن أبي الثلج قال سمعت عفان قال سمعت خالد بن الحارث يقول كنا نشبه إسماعيل بن علية بيونس بن عبيد حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا إبراهيم بن عبد الله الهروي قال سمعت يزيد بن هارون يقول دخلت البصرة وما بها خلق يفضل على بن علية في الحديث حدثنا عبد الرحمن نا على سمعت الهروي يقول جاءني سهل بن أبى خدويه فقال اخرج لي كتاب بن علية عن الجريري فان أصحابنا كتبوا الى من البصرة ان ليس أحد اثبت في الجريري من بن علية حدثنا عبد الرحمن نا أبو بكر الأسدي عبد الله بن محمد بن الفضل قال سمعت أحمد بن حنبل يقول إسماعيل بن علية اليه المنتهى في التثبت بالبصرة حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا إبراهيم بن عبد الله الهروي قال نا يزيد بن هارون بحديث عن الجريري عن أبى العلاء فقلت له حدثناه بن علية عن أبى السليل فشق عليه ثم عدت اليه فقلت له يا أبا خالد الحديث كما قلت فقال إسماعيل أكثر منى ومن عبد الأعلى ومن آخر معنا حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى قيل لهشيم ان إسماعيل بن علية يحدث فقال الى مثل إسماعيل فاذهبوا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال إسماعيل بن علية ثقة حدثنا عبد الرحمن سمعت أبى يقول إسماعيل بن علية ثقة متثبت في الرجال


006-[ 514 ] إسماعيل بن إبراهيم أبو يحيى التيمى

[ 514 ] إسماعيل بن إبراهيم أبو يحيى التيمى

روى عن مطرف ومخارق والأعمش ويزيد بن أبى زياد
روى عنه عثمان بن أبى شيبة وعبد الله بن عمر بن محمد وعبد الرحمن بن صالح سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في الكوفيين سألت أبى عنه فقال ضعيف الحديث قال وسألت أبى عنه ثانيا فقال قال بن نمير ضعيف جدا


007-[ 515 ] إسماعيل بن إبراهيم الشيباني

[ 515 ] إسماعيل بن إبراهيم الشيباني

روى عن بن عمر وعن امرأة رافع بن خديج
روى عنه عمرو بن دينار سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في المكيين سئل أبو زرعة عنه فقال ثقة


008-[ 516 ] إسماعيل بن إبراهيم المديني

[ 516 ] إسماعيل بن إبراهيم المديني

روى عن شرحبيل بن سعد
روى عنه أبو معمر القطيعي وصالح بن عبد الله الترمذي سمعت أبى يقول ذلك قال وسمعت أبا زرعة يقول هو صاحب الرقيق
روى عنه قتيبة بن سعيد قال وسمعت أبى وسئل عنه فقال رأيت حديثه مستقيما


009-[ 517 ] إسماعيل بن إبراهيم بن محمد بن طلحة حجازي رأى معاوية

[ 517 ] إسماعيل بن إبراهيم بن محمد بن طلحة حجازي رأى معاوية

روى عنه محمد بن إسحاق سمعت أبى وأبا زرعة يقولان ذلك


010-[ 518 ] إسماعيل بن إبراهيم السلمي ويقال الشيباني

[ 518 ] إسماعيل بن إبراهيم السلمي ويقال الشيباني

روى عن بن عباس
روى عنه يعقوب بن خالد سمعت أبى وأبا زرعة يقولان ذلك قال أبى وروى عنه محمد بن طلحة بن يزيد بن ركانة وبعض الرواة يقول إبراهيم بن إسماعيل يعد في المدينيين


011-[ 519 ] إسماعيل بن إبراهيم بن أبى ربيعة

[ 519 ] إسماعيل بن إبراهيم بن أبى ربيعة

روى عن بن حارثة بن النعمان
روى عنه سعيد بن أبى هلال سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في المدينيين


012-[ 520 ] إسماعيل بن إبراهيم الأنصاري

[ 520 ] إسماعيل بن إبراهيم الأنصاري

روى عن أبيه
روى عنه عمرو بن الحارث سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في المصريين قال أبى هو مجهول لا يدرى مصرى هو أم لا


013-[ 521 ] إسماعيل بن إبراهيم رأى سالما

[ 521 ] إسماعيل بن إبراهيم رأى سالما

روى عنه عمرو بن الحارث وعبد الرحمن بن مهدى سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في الحجازيين قال أبى لا اعرفه


014-[ 522 ] إسماعيل بن إبراهيم بن البصير

[ 522 ] إسماعيل بن إبراهيم بن البصير

روى عن جعفر بن عون
روى عنه أبو شيبة بن أبى بكر بن أبى شيبة


015-[ 523 ] إسماعيل بن إبراهيم بن سليمان بن رزين التميمي

[ 523 ] إسماعيل بن إبراهيم بن سليمان بن رزين التميمي

وهو بن أبى إسماعيل المؤدب
روى عن أبيه وعن شريك بن عبد الله
روى عنه معاوية بن صالح بن أبى عبيد الله الأشعري الدمشقي


016-[ 524 ] إسماعيل بن إبراهيم قال أبى هو بن إبراهيم بن شيبان

[ 524 ] إسماعيل بن إبراهيم قال أبى هو بن إبراهيم بن شيبان

روى عن رجل قال خطبت الى النبي صلى الله عليه وسلم أميمة بنت عبد المطلب فأنكحنى رواه يحيى بن العلاء بن اخى شعيب الرازي عن رجل عن إسماعيل بن إبراهيم سمعت أبى وأبا زرعة يقولان ذلك


017-[ 525 ] إسماعيل بن إبراهيم

[ 525 ] إسماعيل بن إبراهيم

روى عن المثنى بن عمرو عن أبى سنان عن أبى قلابة عن بن عمر
روى عنه أبو عبد الرحمن المقرى سمعت أبى يقول هو مجهول والحديث الذي رواه ليس بشيء


018-[ 526 ] إسماعيل بن إبراهيم بن بسام أبو إبراهيم الترجماني

[ 526 ] إسماعيل بن إبراهيم بن بسام أبو إبراهيم الترجماني

روى عن حديج بن معاوية ويحيى بن سعيد الأموي وشعيب بن صفوان
روى عنه أبو زرعة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن أبى إبراهيم الترجماني فقال ليس به بأس قال ورأيت أبا إبراهيم يوما جاء يسلم على أبى فكتب عنه أحاديث سمعت أبى يقول هو شيخ


019-[ 527 ] إسماعيل بن إبراهيم أبو معمر الهروي القطيعي

[ 527 ] إسماعيل بن إبراهيم أبو معمر الهروي القطيعي

روى عن شريك والدراوردي وهشيم سمعت أبى وأبا زرعة يقولان ذلك وقالا كتبنا عنه ورويا عنه حدثنا عبد الرحمن نا أبو الفضل الهروي نا محمد بن على المديني قال ذكر عند يحيى بن معين أبو معمر القطيعي فوثقه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو معمر اكيس من هارون بن معروف قال وسئل أبى عن أبى معمر فقال صدوق


020-[ 528 ] إسماعيل بن إبراهيم بن هود الواسطي أبو إبراهيم الضرير

[ 528 ] إسماعيل بن إبراهيم بن هود الواسطي أبو إبراهيم الضرير

روى عن يزيد بن هارون وإسحاق الأزرق ومحمد بن يزيد الواسطي حدثنا عبد الرحمن قال سألت أبى عنه فقال كان جهميا فلا أحدث عنه وانتهى أبو زرعة في مسند بن عمر الى حديث لإسماعيل بن إبراهيم بن هود فقال ضربوا عليه ولم يقره قال وسمعت أبى يقول إسماعيل بن إبراهيم بن هود كان يقف في القرآن فلا أحدث عنه


021-[ 529 ] إسماعيل بن إسحاق مولى أم حكيم أخت عمر بن عبد العزيز

[ 529 ] إسماعيل بن إسحاق مولى أم حكيم أخت عمر بن عبد العزيز

روى عن يونس بن عبد الله بن أبى فروة
روى عنه زيد بن الحباب ومحمد بن أبى بكر المقدمي سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في البصريين


022-[ 530 ] إسماعيل بن إسحاق بن سهل الكوفى نزيل مصر أبو إسحاق

[ 530 ] إسماعيل بن إسحاق بن سهل الكوفى نزيل مصر أبو إسحاق

روى عن خالد بن مخلد القطواني ومحمد بن القاسم الأسدي وجعفر بن عون وإسحاق بن منصور السلولي وطلق بن غنام كتبت عنه وهو صدوق


023-[ 531 ] إسماعيل بن إسحاق بن حماد بن زيد القاضى

[ 531 ] إسماعيل بن إسحاق بن حماد بن زيد القاضى

روى عن عبد الله بن مسلمة القعنبي وإسماعيل بن أبى أويس وعمرو بن مرزوق وحجاج بن المنهال وعبد الله بن محمد بن أسماء بن اخى جويرية وعيسى بن مينا قالون وسليمان بن حرب كتب إلينا ببعض حديثه وهو ثقة صدوق


024-[ 532 ] إسماعيل بن أبى إسحاق الملائي أبو إسرائيل وهو إسماعيل بن خليفة العبسي

[ 532 ] إسماعيل بن أبى إسحاق الملائي أبو إسرائيل وهو إسماعيل بن خليفة العبسي

روى عن ميمون بن مهران


025-[ 533 ] إسماعيل بن إسرائيل السلال الرملي أبو محمد

[ 533 ] إسماعيل بن إسرائيل السلال الرملي أبو محمد

روى عن أيوب بن سويد ومؤمل بن إسماعيل والفريابي كتبنا عنه وهو صدوق


026-[ 534 ] إسماعيل بن إياس بن عفيف الكندي

[ 534 ] إسماعيل بن إياس بن عفيف الكندي

روى عن أبيه
روى عنه يحيى بن أبى الأشعث الكندي سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في المدينيين


027-[ 535 ] إسماعيل بن أمية بن عمرو بن سعيد بن العاص القرشي الأموي

[ 535 ] إسماعيل بن أمية بن عمرو بن سعيد بن العاص القرشي الأموي

روى عن الزهرى ونافع وسعيد المقبري
روى عنه الثوري ووهيب وابن عيينة ويحيي بن سليم وبشر بن المفضل يعد في المكيين سمعت أبى وأبا زرعة يقولان ذلك زاد أبى
روى عن سعيد بن المسيب حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت سفيان يقول لم يكن عندنا قرشيين مثل إسماعيل بن أمية وأيوب بن موسى حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن إسماعيل بن أمية وأيوب بن موسى فقال أيوب بن عم إسماعيل وإسماعيل أكثر منه وأحب الى حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن إسماعيل بن أمية وابن خثيم فقال إسماعيل أحب الى من بن خثيم إسماعيل بن أمية قوى اثبت في الحديث من أيوب بن موسى حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال إسماعيل بن أمية ثقة سمعت أبى يقول إسماعيل بن أمية صالح سئل أبو زرعة عن إسماعيل بن أمية فقال مدني ثقة


028-[ 536 ] إسماعيل بن أوسط بن إسماعيل البجلي

[ 536 ] إسماعيل بن أوسط بن إسماعيل البجلي

روى عن بن أبى كبشة عن أبيه عن النبي صلى الله عليه وسلم
روى عنه المسعودي يعد في الشاميين سمعت أبى وأبا زرعة يقولان ذلك زاد أبى انه إسماعيل البجلي الذي روى صفوان بن عمرو عن عبد الرحمن بن أبى عوف عنه مرسل وانه
روى عنه المفضل بن على الأسدي قال وسئل أبى عنه فقال يروى عنه فكرر عليه فلم يزد على قوله يروى عنه حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن إسماعيل بن أوسط كيف حديثه فقال ثقة


029-[ 537 ] إسماعيل بن أبان الغنوي أبو إسحاق كوفى

[ 537 ] إسماعيل بن أبان الغنوي أبو إسحاق كوفى

روى عن هشام بن عروة وابن جريج يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول وسئل عن إسماعيل بن أبان الغنوي فقال وضع حديثا عن فطر عن أبى الطفيل عن على قال السابع من ولد العباس يلبس الخضرة سمعت أبى يقول إسماعيل بن أبان الغنوي صاحب هشام بن عروة متروك الحديث كان كذابا سمعت أبى وأبا زرعة يقولان إسماعيل بن أبان الغنوي ترك حديثه


030-[ 538 ] إسماعيل بن أبان الوراق أبو إسحاق الأزدي كوفى

[ 538 ] إسماعيل بن أبان الوراق أبو إسحاق الأزدي كوفى

روى عن عبد الرحمن بن سليمان بن الغسيل سمعت أبى وأبا زرعة يقولان ذلك وزاد أبى انه
روى عن أبى أويس ويعقوب القمى
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول إسماعيل بن أبان الوراق ثقة سمعت أبى يقول إسماعيل بن أبان صدوق في الحديث صالح الحديث لا بأس به كثير الحديث


031-[ 539 ] إسماعيل بن أسد وهو إسماعيل بن أبى الحارث

[ 539 ] إسماعيل بن أسد وهو إسماعيل بن أبى الحارث

روى عن الحسن بن موسى الأشيب وأبى النضر هاشم بن القاسم وروح بن عبادة وشبابة ويزيد بن هارون ومعلى بن منصور وأبى بدر شجاع بن الوليد ويحيى بن أبى بكير كتبت عنه مع أبى وهو ثقة صدوق سئل أبي عنه فقال صدوق


032-[ 540 ] إسماعيل بن بهرام

[ 540 ] إسماعيل بن بهرام

روى عن الأشجعي والحسن بن محمد بن عثمان بن الحارث ختن الشعبي سمعت أبى يقول هو شيخ صدوق زمن واتيته غير مرة فلم يقض لي السماع منه قال أبو محمد حدثنا عنه أبو سعيد الأشج وأبو زرعة وعلى بن الحسين بن الجنيد ومحمد بن أيوب


033-[ 541 ] إسماعيل بن بشير مولى لبنى مغالة

[ 541 ] إسماعيل بن بشير مولى لبنى مغالة

روى عن جابر بن عبد الله وأبى طلحة الأنصاري
روى عنه يحيى بن سليم بن زيد مولى رسول الله صلى الله عليه وسلم يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


034-[ 542 ] إسماعيل بن أبى بكر

[ 542 ] إسماعيل بن أبى بكر

روى عن عبدة بن أبى لبابة
روى عنه ضمرة بن ربيعة يعد في الشاميين سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول هو مجهول


035-[ 543 ] إسماعيل بن توبة الثقفى قال أبو محمد

[ 543 ] إسماعيل بن توبة الثقفى قال أبو محمد

وهو بن توبة بن سليمان بن زيد الثقفى وأصل جده من الطائف رازي سكن قزوين وكنيته أبو سليمان
روى عن هشيم وابن المبارك وإسماعيل بن جعفر سمعت أبى وأبا زرعة يقولان ذلك
روى عنه أبى وأبو زرعة قال أبو محمد
روى عن عباد بن العوام ويحيى بن أبى زائدة وزياد البكائي سئل أبى عنه فقال صدوق


036-[ 544 ] إسماعيل بن ثوبان

[ 544 ] إسماعيل بن ثوبان

روى عن جابر بن زيد
روى عنه دويد بن نافع سمعت أبى وأبا زرعة يقولان ذلك وزاد أبى فقال
روى عنه أبو عيسى الخراساني وسليمان بن عبيد وحرملة بن عمران


037-[ 545 ] إسماعيل بن ثابت بن مجمع الأنصاري

[ 545 ] إسماعيل بن ثابت بن مجمع الأنصاري

روى عن يحيى بن سعيد الأنصاري
روى عنه يحيى بن محمد الجاري سمعت أبى يقول إسماعيل بن ثابت ضعيف الحديث


038-[ 546 ] إسماعيل بن جعفر بن أبى كثير الأنصاري قارىء أهل المدينة مولى بنى زريق

[ 546 ] إسماعيل بن جعفر بن أبى كثير الأنصاري قارىء أهل المدينة مولى بنى زريق كان يكون ببغداد يؤدب على بن ريطة بن المهدى

روى عن ربيعة ونافع وحميد الطويل
روى عنه سعيد بن سليمان ويحيى بن أيوب والهيثم بن خارجة وأبو عمر الدوري وعلى بن حجر وعبد الله بن دينار والعلاء بن عبد الرحمن وأبو معمر وسويد بن سعيد سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن إسماعيل بن جعفر فقال لا اعلم الا خيرا قلت ثقة قال نعم حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول إسماعيل بن جعفر المديني ثقة مأمون قليل الخطأ صدوق حدثنا عبد الرحمن قال سئل أبو زرعة عن إسماعيل بن جعفر فقال مدينى ثقة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول إسماعيل بن جعفر المديني ثقة اثبت من يعنى عبد العزيز بن أبى حازم وأثبت من الدراوردي ومن أبى ضمرة


039-[ 547 ] إسماعيل بن جعفر بن إبراهيم بن محمد بن على بن عبد الله بن جعفر بن أبى

[ 547 ] إسماعيل بن جعفر بن إبراهيم بن محمد بن على بن عبد الله بن جعفر بن أبى طالب كرم الله وجهه

روى عن الحسن بن زيد سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عنه عبد الرحمن بن عبد الملك بن شيبة وسمع منه أبى
روى عن أبيه وعن عبد الله بن عبد العزيز العمرى وحسين بن على بن حسن بن حسن بن حسن بن على بن أبى طالب سمعت أبى يقول كتبت عنه ولم يكن به بأس وجهدت ان يقيم لي حديثا بإسناد فلم يمكنه الا حديث واحد قال وسمعت أبا زرعة يقول يعد في المدينيين كتبت عن ابنه محمد


040-[ 548 ] إسماعيل بن جستاس

[ 548 ] إسماعيل بن جستاس

روى عن عبد الله بن عمرو بن العاص
روى عنه يعلى بن عطاء يعد في الحجازيين سمعت أبى وأبا زرعة يقولان ذلك


041-[ 549 ] إسماعيل بن أبى حكيم مولى عثمان بن عفان مدينى

[ 549 ] إسماعيل بن أبى حكيم مولى عثمان بن عفان مدينى

روى عن القاسم بن محمد وعمر بن عبد العزيز وعبيدة بن سفيان الحضرمي وسعيد بن المسيب وسعيد بن مرجانة
روى عنه مالك ويحيى بن سعيد الأنصاري ومحمد بن إسحاق وعبد الله بن سعيد بن أبى هند سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عنه زهير بن محمد حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال إسماعيل بن أبى حكيم صالح قال وسئل أبى عن إسماعيل بن أبى حكيم قال يكتب حديثه كان عاملا لعمر بن عبد العزيز


042-[ 550 ] إسماعيل بن حماد بن أبى سليمان الكوفى

[ 550 ] إسماعيل بن حماد بن أبى سليمان الكوفى

روى عن أبيه
روى عنه خالد الواسطي وعمر بن على بن مقدم وأبو إسماعيل المؤدب يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إسماعيل بن حماد ثقة سمعت أبى يقول ذلك إسماعيل بن حماد بن أبى سليمان شيخ يكتب حديثه قال أبو محمد
روى عنه النضر بن إسماعيل البجلي وعبد الله بن إدريس


043-[ 551 ] إسماعيل بن حكيم الخزاعي صاحب الزيادي

[ 551 ] إسماعيل بن حكيم الخزاعي صاحب الزيادي

روى عن محمد بن المنكدر والجريري ويونس بن عبيد ومحمد بن جابر الحنفي
روى عنه عمرو بن حصين العقيلي وعبد الرحمن الزهرى رسته
روى عنه محمد بن أبى بكر المقدمي


044-[ 552 ] إسماعيل بن حماد يعد في البصريين

[ 552 ] إسماعيل بن حماد يعد في البصريين

روى عن أبى خالد عن بن عباس
روى عنه معتمر بن سليمان سمعت أبى وأبا زرعة يقولان ذلك


045-[ 553 ] إسماعيل بن حماد بن أبى حنيفة

[ 553 ] إسماعيل بن حماد بن أبى حنيفة

روى عن أبى شهاب الحناط ومالك بن مغول والقاسم بن معن وابن أبى ذئب وأبيه
روى عنه سهل بن عثمان العسكري وعبد المؤمن بن على الزعفراني وعمرو بن عبد الله الأودي


046-[ 554 ] إسماعيل بن الحسن العتواري

[ 554 ] إسماعيل بن الحسن العتواري

روى عن عبد الله بن عمر
روى عنه اخوه يعقوب بن الحسن العتواري يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


047-[ 555 ] إسماعيل بن أبى الحكم الثقفى

[ 555 ] إسماعيل بن أبى الحكم الثقفى

روى عن عمران بن عيينة وعيسى بن يونس
روى عنه أبو زرعة سئل أبى عنه فقال شيخ


048-[ 556 ] إسماعيل بن حفص بن عمر بن ميمون الأبلي

[ 556 ] إسماعيل بن حفص بن عمر بن ميمون الأبلي

روى عن أبى بكر بن عياش وحفص ويحيى بن يمان وغندر سمع أبى منه بالبصرة في الرحلة الثالثة وسألته عنه فقال كتبت عنه وعن أبيه وكان أبوه يكذب وهو بخلاف أبيه قلت لا بأس به قال لا يمكننى ان أقول لا بأس به


049-[ 557 ] إسماعيل بن حصن أبو سليم الجبيلى

[ 557 ] إسماعيل بن حصن أبو سليم الجبيلى

روى عن محمد بن شعيب بن شابور وضمرة بن ربيعة وحجاج بن محمد وفديك بن سليمان وعبيد بن حبان ومحمد بن المبارك الصوري كتبت عنه وهو صدوق


050-[ 558 ] إسماعيل بن الحكم بن إبراهيم مولى عثمان بن عفان من أهل وادي القرى

[ 558 ] إسماعيل بن الحكم بن إبراهيم مولى عثمان بن عفان من أهل وادي القرى

روى عن زياد بن نصر من أهل وادي القرى
روى عنه أبي


051-[ 559 ] إسماعيل بن أبى إسحاق أبو إسرائيل العبسي وهو إسماعيل بن خليفة

[ 559 ] إسماعيل بن أبى إسحاق أبو إسرائيل العبسي وهو إسماعيل بن خليفة

روى عن ميمون بن مهران والحكم بن عتيبة
روى عنه الثوري وعبد الرحيم الرازي ووكيع وأبو نعيم سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في الكوفيين حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا الأثرم قال سمعت أبا عبد الله يقول أبو إسرائيل يكتب حديثه وقد روى حديثا منكرا في القتيل حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو إسرائيل صالح حدثنا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول أبو إسرائيل الملائي ليس من أهل الكذب سمعت أبى يقول أبو إسرائيل الملائي حسن الحديث جيد اللقاء له أغاليط لا يحتج بحديثه ويكتب حديثه وهو سيء الحفظ قال بن المبارك لقد من الله على المسلمين بسوء حفظ أبى إسرائيل قال وسئل أبو زرعة عن أبى إسرائيل الملائي قال صدوق كوفى الا انه كان في رأيه غلو


052-[ 560 ] إسماعيل بن الخليل كوفى أبو عبد الله الخزاز

[ 560 ] إسماعيل بن الخليل كوفى أبو عبد الله الخزاز

روى عن أبى مسهر ويحيى بن زكريا بن أبى زائدة سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن حدثنا أبى عنه وقال كان من الثقات
روى عنه أبي وأبو زرعة رحمهم الله


053-[ 561 ] إسماعيل بن خليفة الأنصاري أبو هانئ قاضى أصبهان كوفى

[ 561 ] إسماعيل بن خليفة الأنصاري أبو هانئ قاضى أصبهان كوفى

روى عن سفيان الثوري وعبد الملك بن أبى سليمان
روى عنه حسين بن حفص وصالح بن مهران وإبراهيم بن أيوب الفرسانى وابنه سعيد حدثنا عبد الرحمن قال سألت يونس بن حبيب عن أبى هانئ إسماعيل بن خليفة فقال محله الصدق كتب عنه مشايخنا


054-[ 562 ] إسماعيل بن داود بن عبد الله بن مخراق المحراقى

[ 562 ] إسماعيل بن داود بن عبد الله بن مخراق المحراقى

روى عن مالك بن أنس وهشام بن سعد وسليمان بن بلال والدراوردي
روى عنه إسماعيل بن أبى أويس وبكر بن خلف ومحمد بن ميمون الخياط المكى ورزق الله بن موسى البصري سمعت أبى يقول هو ضعيف الحديث جدا


055-[ 563 ] إسماعيل بن دارس أبو دارس صاحب الحور

[ 563 ] إسماعيل بن دارس أبو دارس صاحب الحور

روى عن أبى بكر بن أبي موسى
روى عنه مكي بن إبراهيم وعبد الصمد بن عبد الوارث وأبو داود الطيالسي ويعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك


056-[ 564 ] إسماعيل بن دينار

[ 564 ] إسماعيل بن دينار

وهو بن أبى فديك مولى بنى الديل وهو والد محمد بن إسماعيل بن أبى فديك
روى عن ثور بن زيد
روى عنه ابنه محمد بن إسماعيل بن أبى فديك يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


057-[ 565 ] إسماعيل بن رجاء الزبيدي كوفى

[ 565 ] إسماعيل بن رجاء الزبيدي كوفى

وهو بن رجاء بن ربيعة
روى عن أبيه والمعرور بن سويد واوس بن ضمعج وابن أبى الهذيل
روى عنه الأعمش وشعبة وفطر وابن أبى غنية يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إسماعيل بن رجاء ثقة سئل أبى عن إسماعيل بن رجاء فقال ثقة


058-[ 566 ] إسماعيل بن رافع أبو رافع المديني

[ 566 ] إسماعيل بن رافع أبو رافع المديني

روى عن المقبري ومحمد بن المنكدر
روى عنه الوليد بن مسلم وإسماعيل بن عياش يعد في الحجازيين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن إسماعيل بن رافع فقال ضعيف الحديث قرئ على العباس الدوري قال سمعت يحيى بن معين يقول إسماعيل بن رافع ليس بشيء حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إسماعيل بن رافع ضعيف حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال لم اسمع يحيى ولا عبد الرحمن حدثا عن إسماعيل بن رافع بشيء قط قال يحيى وقد رأيته سألت أبى عن إسماعيل بن رافع الذي يحدث عنه سليمان بن بلال من هو قال هو أبو رافع الضعيف القاص قال وسمعته مرة أخرى يقول هو منكر الحديث


059-[ 567 ] إسماعيل بن راشد السلمي وهو إسماعيل بن أبي إسماعيل أخو محمد بن أبى

[ 567 ] إسماعيل بن راشد السلمي وهو إسماعيل بن أبي إسماعيل أخو محمد بن أبى إسماعيل

روى عن سعيد بن جبير
روى عنه حصين بن عبد الرحمن السلمي يعد في الكوفيين


060-[ 568 ] إسماعيل بن رياح بن عبيدة السلمي

[ 568 ] إسماعيل بن رياح بن عبيدة السلمي

روى عن أبيه أو غيره عن أبى سعيد الخدري
روى عنه أبو هاشم الرماني الواسطي سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول يقال إسماعيل عن رياح بن عبيدة ولا اعلم حافظا نسب إسماعيل


061-[ 569 ] إسماعيل بن رجاء الحصنى الرقى

[ 569 ] إسماعيل بن رجاء الحصنى الرقى

وهو بن رجاء بن حيان أبو عبد الله القرشي مولى مسلمة بن عبد الملك
روى عن عبيد الله بن عمرو ومعقل بن عبيد الله سمع منه أبى بحصن منصور سئل عنه فقال صدوق


062-[ 570 ] إسماعيل بن زكريا أبو زياد الخلقاني كوفى مولى بنى أسد بن خزيمة كان

[ 570 ] إسماعيل بن زكريا أبو زياد الخلقاني كوفى مولى بنى أسد بن خزيمة كان ببغداد

روى عن الأعمش وإسماعيل بن أبى خالد
روى عنه سعيد بن سليمان ومحمد بن الصباح ومحمد بن بكار سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين قال إسماعيل بن زكريا ثقة حدثنا عبد الرحمن أنا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى إسماعيل بن زكريا الخلقاني حديثه حديث مقارب قال أبو محمد سمعت أبى يقول إسماعيل بن زكريا صالح


063-[ 571 ] إسماعيل بن زربى

[ 571 ] إسماعيل بن زربى

روى عن الشعبي وأبيه وأبى بردة وسعيد بن جبير
روى عنه بن أبي زائدة وحفص وأبو أسامة ويونس بن بكير يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


064-[ 572 ] إسماعيل بن زياد أبو إسحاق البلخي

[ 572 ] إسماعيل بن زياد أبو إسحاق البلخي

روى عن زيد بن الحباب سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول هو مجهول


065-[ 573 ] إسماعيل بن زيد بن ثابت الأنصاري

[ 573 ] إسماعيل بن زيد بن ثابت الأنصاري

روى عن أبيه
روى عنه خارجة بن عبد الله المديني وعثمان بن عروة بن الزبير وزيد بن عبد الله الزيدى يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك الا ذكر خارجة بن عبد الله فإنه تفرد أبى بذكره


066-[ 574 ] إسماعيل بن زيد بن مجمع والد إبراهيم بن إسماعيل بن مجمع حدثنا عبد الرحمن

[ 574 ] إسماعيل بن زيد بن مجمع والد إبراهيم بن إسماعيل بن مجمع حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال إبراهيم بن إسماعيل بن مجمع ضعيف وأبوه ضعيف

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


067-[ 575 ] إسماعيل بن زياد الفافا كوفى

[ 575 ] إسماعيل بن زياد الفافا كوفى

روى عن الأعمش حكايات
روى عنه يحيى بن مصعب الكلبي


068-[ 576 ] إسماعيل بن زريق أبو على السكري البصري

[ 576 ] إسماعيل بن زريق أبو على السكري البصري

روى عن سليمان النخعي أبى داود سمع أبى منه ثم ضرب على حديثه وكتب انه كذاب ولم يحدثني عنه


069-[ 577 ] إسماعيل بن أبى زياد بن مقدم

[ 577 ] إسماعيل بن أبى زياد بن مقدم

روى عنه شعيب بن ميمون سمعت أبى وأبا زرعة يقولان ذلك قال وسألت أبى عنه فقال مجهول


070-[ 578 ] إسماعيل بن زبان

[ 578 ] إسماعيل بن زبان

روى عن الربيع العابد وداود الطائي وعبد الله بن إدريس
روى عنه على بن حرب الموصلي


071-[ 579 ] إسماعيل بن سميع أبو محمد الحنفي الكوفى بياع السابري

[ 579 ] إسماعيل بن سميع أبو محمد الحنفي الكوفى بياع السابري

روى عن أبي رزين وأبى مالك ومالك بن عمير
روى عنه الثوري ومروان بن معاوية سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عنه إسرائيل وزاد أبو زرعة وروى عنه عبد الواحد بن زياد وحفص بن غياث حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قال يحيى إسماعيل بن سميع لم يكن به بأس في الحديث حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن إسماعيل بن سميع فقال صالح حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن إسماعيل بن سميع فقال ثقة مأمون كوفى حدثنا عبد الرحمن قال سمعت أبى يقول إسماعيل بن سميع صدوق صالح


072-[ 580 ] إسماعيل بن سالم الأسدي

[ 580 ] إسماعيل بن سالم الأسدي

روى عن الشعبي وأبى صالح
روى عنه الثوري وهشيم وأبو عوانة حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة وروى عن سعيد بن جبير يعد في الكوفيين حدثنا عبد الرحمن انا إبراهيم الجوزجاني فيما كتب الى قال سألت أحمد بن حنبل عن إسماعيل بن سالم فقال ثقة حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول إسماعيل بن سالم الأسدي ثقة أوثق من أساطين مسجد الجامع سألت أبى عن إسماعيل بن سالم فقال هو مستقيم الحديث وسألت أبا زرعة عن إسماعيل بن سالم فقال ثقة


073-[ 581 ] إسماعيل بن سعيد أبو سعيد خال معن بن عيسى القزاز

[ 581 ] إسماعيل بن سعيد أبو سعيد خال معن بن عيسى القزاز

روى عن أبى بكر بن محمد بن عمرو بن حزم وزيد بن على وجعفر بن محمد ونافع
روى عنه معن بن عيسى سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في المدينيين


074-[ 582 ] إسماعيل بن سعيد ويقال بن أبى سعيد البجلي أبو السابعة

[ 582 ] إسماعيل بن سعيد ويقال بن أبى سعيد البجلي أبو السابعة

روى عن حبة العرني
روى عنه بدر بن خليل الأسدي سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عن أبى وائل
روى عنه شريك


075-[ 583 ] إسماعيل بن سعيد بن رمانة

[ 583 ] إسماعيل بن سعيد بن رمانة

روى عن بن عمر
روى عنه يوسف بن عبد الصمد سمعت أبى يقول ذلك وسمعته يقول هو مجهول ويوسف بن عبد الصمد مجهول


076-[ 584 ] إسماعيل بن سعيد

[ 584 ] إسماعيل بن سعيد

روى عن جندب
روى عنه يونس بن أبى إسحاق يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


077-[ 585 ] إسماعيل بن سعيد أبو إسحاق الأقرع

[ 585 ] إسماعيل بن سعيد أبو إسحاق الأقرع

روى عن حماد بن سلمة
روى عنه قتيبة سمعت أبى وأبا زرعة يقولان ذلك وسمعت أبى يقول حديثه معروف


078-[ 586 ] إسماعيل بن سعيد بن عبيد الله بن جبير بن حية الثقفى الجبيرى

[ 586 ] إسماعيل بن سعيد بن عبيد الله بن جبير بن حية الثقفى الجبيرى

روى عن أبيه
روى عنه محمد بن المثنى ومحمد بن بشار ويحيى بن أبى الخصيب يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد حدثنا عنه يزيد بن سنان البصري نزيل مصر سمعت أبى يقول أدركته ولم اكتب عنه قلت ما حاله قال شيخ


079-[ 587 ] إسماعيل بن سعيد الكسائي الشالنجي الطبري أبو إسحاق

[ 587 ] إسماعيل بن سعيد الكسائي الشالنجي الطبري أبو إسحاق

روى عن يحيى بن الضريس
روى عنه أبو عوانة ومعلى بن منصور والحسن بن على الآملى حدثنا عبد الرحمن انا الحسن بن على الآملى فيما كتب الى قال سألت أحمد بن حنبل عن إسماعيل بن سعيد الكسائي فقال رحم الله أبا إسحاق كان من الإسلام بمكان كان من أهل العلم والفضل قال الحسن بن على كان أوثق من كتبت عنه الا أقل ذاك


080-[ 588 ] إسماعيل بن أبى سعيد مولى المهري

[ 588 ] إسماعيل بن أبى سعيد مولى المهري

روى عن بن عمر وأبى هريرة وأبان بن عثمان
روى عنه أبو علقمة الفروي والحارث بن محمد الفهري سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في المدينيين


081-[ 589 ] إسماعيل بن أبى خالد البجلي أبو عبد الله الكوفى واسم أبى خالد سعد

[ 589 ] إسماعيل بن أبى خالد البجلي أبو عبد الله الكوفى واسم أبى خالد سعد

روى عن بن أبى أوفى وعمرو بن حريث
روى عنه الثوري وشعبة وزهير بن معاوية سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن نا إسماعيل بن أبى الحارث نا جعفر بن عون عن إسماعيل بن أبى خالد قال أدركت من أصحاب محمد صلى الله عليه وسلم ستة أنس بن مالك وعمرو بن حريث وابن أبى أوفى وأبا جحيفة قال جعفر نسيت اثنين حدثنا عبد الرحمن نا محمد بن مسلم وعبد الملك بن أبى عبد الرحمن المقرى قالا نا عبد الرحمن بن الحكم بن بشير نا نوفل يعنى بن مطهر عن بن المبارك عن سفيان قال حفاظ الناس ثلاثة إسماعيل بن أبى خالد وعبد الملك بن أبى سليمان ويحيى بن سعيد الأنصاري حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت جريرا قال سمعت مجالدا يذكر عن الشعبي قال بن أبى خالد يزدرد العلم ازدرادا حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال قلت ليحيى بن سعيد ما حملت عن إسماعيل عن عامر صحاح قال نعم حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أصح الناس حديثا عن الشعبي بن أبى خالد قلت فزكريا وفراس وابن أبى السفر قال بن أبى خالد شرب العلم شربا بن أبى خالد احفظهم حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين قال بن أبى خالد ثقة حدثنا عبد الرحمن سمعت أبى يقول لا اقدم على بن أبى خالد أحدا من أصحاب الشعبي وهو ثقة أروى من بيان وفراس واحفظ من مجالد حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول سمعت من سأل عبد الرحمن بن مهدى عن إسماعيل بن أبى خالد فقال ثقة حدثنا عبد الرحمن نا أبو نشيط محمد بن هارون البغدادي ثنا الوليد بن عتبة سمعت مروان بن معاوية يقول كان إسماعيل بن أبى خالد يسمى الميزان حدثنا عبد الرحمن نا سليمان بن داود القزاز ثنا أبو داود نا زهير قال سمعت أبا إسحاق يقول قال الشعبي إسماعيل يحسو العلم حسوا حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين إسماعيل بن أبى خالد أحب إليك في الشعبي أم الشيباني فقال بن أبى خالد والشيباني ثقة قال قلت له بن عون أحب إليك في الشعبي أو إسماعيل قال إسماعيل اعلم به


082-[ 590 ] إسماعيل بن سلمان الكوفى الأزرق

[ 590 ] إسماعيل بن سلمان الكوفى الأزرق

روى عن أنس والشعبي وأبى عمر البزار
روى عنه إسرائيل ووكيع ومحمد بن ربيعة حدثنا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول إسماعيل بن سلمان الأزرق ليس بشيء أنا بن أبي خيثمة فيما كتب إلي قال سمعت يحيى بن معين عن إسماعيل بن سلمان الأزرق حديثه ليس بشيء حدثنا عبد الرحمن سمعت أبى يقول إسماعيل بن سلمان الأزرق ضعيف الحديث قال وسألت أبا زرعة عن إسماعيل بن سلمان فقال واهي الحديث ضعيف الحديث


083-[ 591 ] إسماعيل بن سيف أبو إسحاق

[ 591 ] إسماعيل بن سيف أبو إسحاق

روى عن عون بن عمرو اخى رياح القيسي
روى عنه عبد الله بن أحمد الدورقي سألت أبى عنه فقال هو مجهول


084-[ 592 ] إسماعيل بن سنان أبو عبيدة العصفرى البصري

[ 592 ] إسماعيل بن سنان أبو عبيدة العصفرى البصري

روى عن عكرمة بن عمار
روى عنه محمد بن أبى بكر المقدمي وعمرو بن على حدثنا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك قال وسألت أبى عنه فقال ما بحديثه بأس قال أبو محمد
روى عن عبد الواحد بن زيد والحكم بن عطية حدثنا عنه محمد بن الحسين بن أشكاب


085-[ 593 ] إسماعيل بن سليمان بن علقمة بن عليل بن وهب بن سلمة الخزاعي

[ 593 ] إسماعيل بن سليمان بن علقمة بن عليل بن وهب بن سلمة الخزاعي

روى عن أبيه عن حزام بن هشام حديث أم معبد في صفة النبي صلى الله عليه وسلم الله عليه وسلم سمع أبى منه بمكة سنة خمس وثلاثين


086-[ 594 ] إسماعيل بن سليمان الكحال الضبي البصري أبو سليمان

[ 594 ] إسماعيل بن سليمان الكحال الضبي البصري أبو سليمان

روى عن ثابت البناني وعبد الله بن أوس
روى عنه أبو عبيدة الحداد والنضر بن شميل ويحيى بن كثير العنبري والأنصاري سمعت أبى وأبا زرعة يقولان ذلك قال وسألت أبى عنه فقال صالح الحديث


087-[ 595 ] إسماعيل بن سهل أبو حاتم الجشمي من ولد أبي إسرائيل الجشمي

[ 595 ] إسماعيل بن سهل أبو حاتم الجشمي من ولد أبي إسرائيل الجشمي

روى عن إبراهيم بن حميد الرواسي سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة
روى عنه عمرو بن على يعد في البصريين


088-[ 596 ] إسماعيل بن شعيب السمان

[ 596 ] إسماعيل بن شعيب السمان

روى عن أبيه
روى عنه أبو بكر بن أبى شيبة سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال إسماعيل بن شعيب السمان ثقة زاد أبو زرعة
روى عن أم العلاء بنت الأعلم البرجمية
روى عنه عبد الله بن محمد بن أبان بن صالح يعد في الكوفيين قال أبو محمد
روى عنه أبو نعيم الفضل بن دكين


089-[ 597 ] إسماعيل بن شروس

[ 597 ] إسماعيل بن شروس

وهو بن أبى سعيد الصنعاني أبو المقدام
روى عن عكرمة
روى عنه معمر وبشر بن رافع يعد في اليمانيين سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عن وهب بن منبه


090-[ 598 ] إسماعيل بن أبى شعيب

[ 598 ] إسماعيل بن أبى شعيب

روى عن سقط
روى عنه سعيد بن سليمان سمعت أبى يقول هو مجهول


091-[ 599 ] إسماعيل بن صبيح الكوفى

[ 599 ] إسماعيل بن صبيح الكوفى

روى عن زياد بن عبد الله البكائي
روى عنه محمد بن عبيد بن عتبة الكندي


092-[ 600 ] إسماعيل بن صخر الأيلي

[ 600 ] إسماعيل بن صخر الأيلي

روى عن أبى عبيدة بن محمد بن عمار بن ياسر
روى عنه محمد بن جعفر بن أبى كثير سمعت أبى وأبا زرعة يقولان ذلك


093-[ 601 ] إسماعيل بن صديق بن عنبسة بن سعيد بن كثير بن عبيد

[ 601 ] إسماعيل بن صديق بن عنبسة بن سعيد بن كثير بن عبيد

روى عن جده عنبسة بن سعيد بن كثير بن عبيد
روى عنه إبراهيم بن محمد بن عرعرة


094-[ 602 ] إسماعيل بن صالح

[ 602 ] إسماعيل بن صالح

روى عن سقط حدثنا عبد الرحمن قال ذكره عبد الله بن بشر بن عمر البكري قال سمعت عبد الملك الميموني قال قلت لأحمد إسماعيل بن صالح قال صالح


095-[ 603 ] إسماعيل بن صالح الحلواني التمار أبو بكر

[ 603 ] إسماعيل بن صالح الحلواني التمار أبو بكر

روى عن إسماعيل بن أبي أويس وسعيد بن منصور وعلى بن بحر بن برى وأبى الربيع الزهراني وعبد الأعلى النرسي سمعت منه بحلوان وهو صدوق


096-[ 604 ] إسماعيل بن الضحاك بن فيروز

[ 604 ] إسماعيل بن الضحاك بن فيروز

روى عن وهب بن منبه
روى عنه عيسى بن موسى أبو أحمد البخاري الذي يعرف بالغنجار سمعت أبى وأبا زرعة يقولان ذلك


097-[ 605 ] إسماعيل بن عبد الله بن أبى طلحة بن سهل الأنصاري

[ 605 ] إسماعيل بن عبد الله بن أبى طلحة بن سهل الأنصاري

روى عن أنس
روى عنه المبارك بن فضالة وحماد بن سلمة يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك قال وسألت أبى عن إسماعيل بن عبد الله بن أبى طلحة اخى إسحاق قال ثقة لا بأس به قال وسمعت أبا زرعة يقول إسماعيل بن عبد الله بن أبي طلحة ثقة


098-[ 606 ] إسماعيل بن عبد الله بن جعفر بن أبى طالب

[ 606 ] إسماعيل بن عبد الله بن جعفر بن أبى طالب

روى عن أبيه وعن أخيه إسحاق
روى عنه بن أبى مليكة وعبد الله بن مصعب الزبيري ورآه بن عيينة بمكة وروى عنه صالح بن معاوية سمعت أبى وأبا زرعة يقولان ذلك وزاد أبو زرعة يعد في المدينيين


099-[ 607 ] إسماعيل بن عبد الله بن ذكوان

[ 607 ] إسماعيل بن عبد الله بن ذكوان

روى عن عطاء في القلس وضوء
روى عنه بن المبارك سمعت أبى وأبا زرعة يقولان ذلك وقالا لا يثبت مسكنه


100-[ 608 ] إسماعيل بن عبد الله بن خالد بن سعيد بن أبى مريم مولى بن جدعان

[ 608 ] إسماعيل بن عبد الله بن خالد بن سعيد بن أبى مريم مولى بن جدعان

وهو بن بنت محمد بن هلال
روى عن أبيه عن جده عن أبى مالك الأشعري كعب بن عاصم
روى عنه إسماعيل بن أبى أويس سئل أبى عنه فقال لا اعلم
روى عنه الا بن أبى أويس وارى في حديثه ضعف وهو مجهول


101-[ 609 ] إسماعيل بن عبد الله بن بنت بن سيرين بصرى

[ 609 ] إسماعيل بن عبد الله بن بنت بن سيرين بصرى

روى عن بن عون
روى عنه عبد الرزاق واشهل بن حاتم سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عن خالد الحذاء وعبيد بن مهاجر


102-[ 610 ] إسماعيل بن عبد الله بن سماعه

[ 610 ] إسماعيل بن عبد الله بن سماعه

روى عن الأوزاعي
روى عنه أبو مسهر وعمران بن أبى جميل الدمشقيان سمعت أبى وأبا زرعة يقولان ذلك غير ان أبى زاد فيه رواية عمران بن أبى جميل عنه وزاد أبو زرعة يعد في الدمشقيين حدثنا عبد الرحمن انا بن خيثمة فيما كتب الى قال حدثني أبو محمد التميمي نا أبو مسهر نا إسماعيل بن عبد الله بن سماعه أبو محمد وكان من العاقلين مولى عمر بن الخطاب حدثنا عبد الرحمن سمعت أبى يقول كان بن سماعه من أجل أصحاب الأوزاعي واقدمهم وهو أحب الى من عبد السلام بن مكلبة


103-[ 611 ] إسماعيل بن عبد الله بن قسطنطين

[ 611 ] إسماعيل بن عبد الله بن قسطنطين

روى عن شبل بن عباد المكى وعلى بن زيد بن جدعان
روى عنه محمد بن إدريس الشافعي ويعقوب بن أبى عباد المكى نزيل قلزم


104-[ 612 ] إسماعيل بن عبد الله القسري هو أخو خالد القسري

[ 612 ] إسماعيل بن عبد الله القسري هو أخو خالد القسري

روى عن أخيه خالد بن عبد الله القسري
روى عنه أيوب بن سويد الرملي


105-[ 613 ] إسماعيل بن أبى أويس واسم أبى أويس عبد الله بن عبد الله بن أويس بن مالك

[ 613 ] إسماعيل بن أبى أويس واسم أبى أويس عبد الله بن عبد الله بن أويس بن مالك بن أبى عامر الأصبحي حليف عثمان بن عبيد الله التيمى تيم قريش

روى عن خاله مالك بن أنس وسليمان بن بلال يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عنه أحمد بن صالح المصري ويعقوب بن حميد بن كاسب وأبى حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول إسماعيل بن أبى أويس صدوق ضعيف العقل ليس بذلك سمعت أبى يقول إسماعيل بن أبى أويس محله الصدق وكان مغفلا حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن بن أبى أويس قال لا بأس به


106-[ 614 ] إسماعيل بن عبد الله بن خالد السكري الرقى أبو عبد الله

[ 614 ] إسماعيل بن عبد الله بن خالد السكري الرقى أبو عبد الله

روى عن أبى المليح الرقى وعبيد الله بن عمرو كتب عنه أبى بالرقة سمعت أبى يقول ذلك قال أبو محمد
روى عن محمد بن سلمة ومحمد بن حرب وأبى إسحاق الفزاري وبقية وعبد الله بن رجاء المكى وابن أبى فديك سئل أبى عنه فقال صدوق


107-[ 615 ] إسماعيل بن عبد الله بن زرارة الرقى

[ 615 ] إسماعيل بن عبد الله بن زرارة الرقى

روى عن شريك ونظرائه وادركته ولم اكتب عنه سمعت أبى يقول ذلك


108-[ 616 ] إسماعيل بن عبد الله بن يوسف بن الحارث

[ 616 ] إسماعيل بن عبد الله بن يوسف بن الحارث

روى عن مسعر بن كدام
روى عنه إسماعيل بن مسلمة القعنبي


109-[ 617 ] إسماعيل بن عبد الله أبو يحيى التيمى وليس هو بأبي يحيى التيمى الذي

[ 617 ] إسماعيل بن عبد الله أبو يحيى التيمى وليس هو بأبي يحيى التيمى الذي

روى عنه الأشج
روى عن سهيل بن أبى صالح عن أبيه عن أبى هريرة عن النبي صلى الله عليه وسلم قال من كان له امام فقراءة الامام له قراءة
روى عنه محمد بن عباد الكوفى الخراز الذي سكن الري وهو متروك الحديث سمعت أبى يقول ذلك


110-[ 618 ] إسماعيل بن عبد الله بن نعيم بن درهم المكى

[ 618 ] إسماعيل بن عبد الله بن نعيم بن درهم المكى

روى عن مجاهد
روى عنه مسلم بن خالد الزنجي


111-[ 619 ] إسماعيل بن عبد الله بن حبيب بن أبى ثابت

[ 619 ] إسماعيل بن عبد الله بن حبيب بن أبى ثابت

روى عن أبيه وعن حماد بن شعيب
روى عنه أبو سعيد الأشج


112-[ 620 ] إسماعيل بن عبد الله بن مسعود العبدي أبو بشر الأصبهاني المعروف بسمويه

[ 620 ] إسماعيل بن عبد الله بن مسعود العبدي أبو بشر الأصبهاني المعروف بسمويه

روى عن الحسين بن حفص وسعد بن عبد الحميد بن جعفر وبكر بن بكار والفضل بن دكين وعثمان بن الهيثم المؤذن وعلى بن عياش ويحيى بن يعلى المحاربي وعمر بن عبد الوهاب الرياحي وأبى مسهر سمعنا منه وهو ثقة صدوق


113-[ 621 ] إسماعيل بن عبيد الله بن أبى المهاجر مولى بنى مخزوم

[ 621 ] إسماعيل بن عبيد الله بن أبى المهاجر مولى بنى مخزوم

روى عن السائب بن يزيد وأم الدرداء
روى عنه الأوزاعي وسعيد بن عبد العزيز وعبد الرحمن بن يزيد بن جابر سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة واسم أبى المهاجر اقدم يعد في الدمشقيين زاد أبى وكان مؤدبا لولد عبد الملك بن مروان وكان عمر بن عبد العزيز استعمله على إفريقية
روى عن عبد الله بن عمرو بن العاص وأنس بن مالك والحارث بن الحارث الغامدى وعطية السعدي وأدرك معاوية قال أبو محمد
روى عن على بن عبد الله بن العباس
روى عنه ربيعة بن يزيد الدمشقي حدثنا عبد الرحمن نا أبى نا عبد الرحمن بن يحيى بن إسماعيل ثنا أيوب بن تميم القارى عن الأوزاعي انه كان إذا حدث عن إسماعيل بن عبيد الله قال وكان مأمونا على ما حدث حدثنا عبد الرحمن نا أبى نا عبد الرحمن بن يحيى بن إسماعيل نا أبو سلمة قال كان سعيد بن عبد العزيز إذا حدث عن إسماعيل بن عبيد الله قال وكان ثقة صدوقا


114-[ 622 ] إسماعيل بن عبيد الله أبو سفيان

[ 622 ] إسماعيل بن عبيد الله أبو سفيان

روى عن الزهرى
روى عنه الوليد بن كثير سمعت أبى وأبا زرعة يقولان ذلك وزاد أبو زرعة يعد في المدينيين


115-[ 623 ] إسماعيل بن عبيد الله بن سليم أخو إسحاق

[ 623 ] إسماعيل بن عبيد الله بن سليم أخو إسحاق

روى عن يعقوب بن زيد عن جابر بن عبد الله عن عثمان قوله وروى عنه يعقوب بن محمد يعد في الحجازيين سمعت أبى وأبا زرعة يقولان ذلك


116-[ 624 ] إسماعيل بن عبد الرحمن بن أبى ذئب ويقال بن ذؤيب

[ 624 ] إسماعيل بن عبد الرحمن بن أبى ذئب ويقال بن ذؤيب

روى عن بن عمر وعطاء بن يسار
روى عنه بن أبى نجيح وسعيد بن خالد القارظى سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الحجازيين سئل أبو زرعة فقال مدني ثقة


117-[ 625 ] إسماعيل بن عبد الرحمن السدى الأعور مولى زينب بنت قيس بن مخرمة أصله

[ 625 ] إسماعيل بن عبد الرحمن السدى الأعور مولى زينب بنت قيس بن مخرمة أصله حجازي يعد في الكوفيين

روى عن أنس بن مالك وعبد خير سمعت أبى وأبا زرعة يقولان ذلك سمعت أبى يقول
روى عن السدى سماك بن حرب وإسماعيل بن أبى خالد وعيسى بن عمر الهمداني وسليمان التيمى وعثمان بن ثابت ومالك بن مغول وسفيان الثوري وشعبة وزائدة وزيد بن أبى أنيسة وزياد بن خيثمة وأبو إسرائيل الملائي وإسرائيل بن يونس وحسن وعلى ابنا صالح وشريك بن عبد الله وأبو عوانة وأبو الأحوص وأبو بكر بن عياش حدثنا عبد الرحمن نا أبى نا الحماني نا شريك عن سلم بن عبد الرحمن قال سمعت إبراهيم وسمع تفسير السدى فقال ما اشبهه بتفسير القوم حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل ثنا على يعنى بن المديني قال قيل ليحيى بن سعيد القطان السدى قال لا بأس به ما سمعت أحدا يذكر السدى الا بخير وما تركه أحد ثم قال
روى عنه شعبة وسفيان وزائدة حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى إسماعيل السدى مقارب الحديث صالح حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى قال لي يحيى بن معين يوما عند عبد الرحمن بن مهدى السدى ضعيف فغضب عبد الرحمن وكره ما قال حدثنا عبد الرحمن ثنا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل السدى ثقة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن إبراهيم بن المهاجر والسدي فقال متقاربين في الضعف حدثنا عبد الرحمن سمعت أبى يقول إسماعيل بن عبد الرحمن السدى يكتب حديثه ولا يحتج به وسئل أبو زرعة عن إسماعيل السدى فقال لين حدثنا عبد الرحمن حدثني أبى ثنا عبد المؤمن بن على قال أخبرني دبيس بن حميد الملائي قال سمعت شريكا يقول ما ندمت على رجل لقيته ان لا اكون كتبت كل شيء لفظ به الا السدى قال أبو محمد يعنى السلف الماضيين حدثنا عبد الرحمن قال ذكره أبى نا إسماعيل بن موسى بن ابنة السدى قال السدى اسمه إسماعيل بن عبد الرحمن بن أبى كريمة مولى بنى هاشم وكان بن ملك أصبهان وسمتنى امى باسمه هو أخو جدي وانما سمى السدى لأنه كان يجلس بالمدينة في موضع يقال له السد يكنى أبا محمد


118-[ 626 ] إسماعيل بن عبد الرحمن بن عطية

[ 626 ] إسماعيل بن عبد الرحمن بن عطية

روى عن جدته أم عطية
روى عنه إسحاق بن عثمان يعد في البصريين نا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك


119-[ 627 ] إسماعيل بن عبد الرحمن

[ 627 ] إسماعيل بن عبد الرحمن

روى عن أنس
روى عنه إسحاق بن الوزير سمعت أبى يقول ذلك قال وسمعت أبى يقول هو مجهول


120-[ 628 ] إسماعيل بن عبد الرحمن بن عبيد بن نفيع العنسى

[ 628 ] إسماعيل بن عبد الرحمن بن عبيد بن نفيع العنسى

روى عن أبيه عن مصعب بن سعد
روى عنه أبو مالك حماد بن مالك بن بسطام الحرستاني سمعت أبى وأبا زرعة يقولان ذلك زاد أبى انه من أهل الشام من أهل حرستا وزاد أبو زرعة يعد في الدمشقيين


121-[ 629 ] إسماعيل بن عبد الملك بن أبى الصفيراء المكى أبو عبد الملك بن اخى عبد

[ 629 ] إسماعيل بن عبد الملك بن أبى الصفيراء المكى أبو عبد الملك بن اخى عبد العزيز بن رفيع

روى عن سعيد بن جبير وعطاء وأبى جعفر محمد بن على وابن أبى مليكة وأبى الزبير
روى عنه الثوري وعبد الواحد بن زياد ووكيع وأبو نعيم سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المكيين حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى القطان يقول تركت إسماعيل بن عبد الملك ثم كتبت عن سفيان عنه حدثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول سمعت عمرو بن على يقول كان يحيى وعبد الرحمن لا يحدثان عن إسماعيل بن عبد الملك بن أبى الصفيراء حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال رأيت عبد الرحمن يعنى بن مهدى وذكر إسماعيل بن عبد الملك وكان قد حمل عن سفيان عنه فقال اضرب على حديثه حدثنا عبد الرحمن سمعت أبى يقول إسماعيل بن عبد الملك بن أبى الصفيراء ليس بقوي الحديث وليس حده الترك قلت يكون مثل أشعث بن السوار في الضعف فقال نعم


122-[ 630 ] إسماعيل بن عبد الأعلى الغبري

[ 630 ] إسماعيل بن عبد الأعلى الغبري

روى عن الوليد بن على اخى الحسين بن على الجعفي
روى عنه زكريا بن عدى وروى عنه ابنه عبد الأعلى بن إسماعيل سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الكوفيين قال أبو محمد روى هو عن أبيه عن عمر بن عبد العزيز
روى عنه عبد المؤمن بن على الزعفراني


123-[ 631 ] إسماعيل بن عبد الكريم بن معقل بن منبه أبو هشام الصنعاني

[ 631 ] إسماعيل بن عبد الكريم بن معقل بن منبه أبو هشام الصنعاني

روى عن عبد الصمد بن معقل وإبراهيم بن عقيل
روى عنه محمد بن عبد الله بن نمير وابن أبى زياد سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عن عبد الملك بن عبد الرحمن الذماري ومحمد بن داود بن قيس وعلى بن الحسن الذي يروى عن همام بن منبه


124-[ 632 ] إسماعيل بن عبد الحميد العجلي أبو بكر العطار صاحب الرقيق

[ 632 ] إسماعيل بن عبد الحميد العجلي أبو بكر العطار صاحب الرقيق

روى عن محمد بن سليم بن عبد الله وعبد الله بن محمد الهذلى كتب عنه أبى وأبو زرعة يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك قال وسألت أبى عنه فقال صدوق قال أبو محمد
روى عن عبد الواحد بن زياد وأبى الأشهب وخالد الواسطي وحماد بن سلمة


125-[ 633 ] إسماعيل بن عبيد بن رفاعة الزرقي

[ 633 ] إسماعيل بن عبيد بن رفاعة الزرقي

روى عن أبيه عن جده
روى عنه عبد الله بن عثمان بن خثيم سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين


126-[ 634 ] إسماعيل بن عبيد العكي

[ 634 ] إسماعيل بن عبيد العكي

روى عن غالب بن شعوذ
روى عنه الوليد بن مسلم يعد في الشاميين سمعت أبى وأبا زرعة يقولان ذلك


127-[ 635 ] إسماعيل بن عبيد بن أبى كريمة الحراني

[ 635 ] إسماعيل بن عبيد بن أبى كريمة الحراني

روى عن محمد بن سلمة وسعيد بن بزيع سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة محمد بن سلمة وروى عن يزيد بن هارون وسعيد بن عامر كتبنا عنه يعد في الحرانيين
روى عنه أبو زرعة ومحمد بن مسلم


128-[ 636 ] إسماعيل بن عبد الملك الزيبقى البناني

[ 636 ] إسماعيل بن عبد الملك الزيبقى البناني

روى عن الثوري ومعرف بن واصل وحماد بن سلمة وإبراهيم بن نافع وإبراهيم بن طهمان
روى عنه أبى وأبو أمية الطرسوسي سئل أبى عنه فقال صدوق


129-[ 637 ] إسماعيل بن عمر بن أبى كريمة

[ 637 ] إسماعيل بن عمر بن أبى كريمة

روى عن محمد بن إسحاق المدائني العابد
روى عنه سوادة بن على الأحمسي قرابة محمد بن عبد الله بن نمير


130-[ 638 ] إسماعيل بن عمر أبو المنذر الواسطي

[ 638 ] إسماعيل بن عمر أبو المنذر الواسطي

روى عن داود بن قيس ويونس بن أبى إسحاق
روى عنه محمد بن رافع سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في البغداديين قال وسألت أبى عنه فقال صدوق حدثنا عبد الرحمن قال ذكره أبى قال نا أحمد بن منصور المروزي قال قلت لأحمد بن حنبل عمن اكتب من المشيخة قال أبو المنذر إسماعيل بن عمرو وحجين بن المثنى


131-[ 639 ] إسماعيل بن عثمان بن زائدة

[ 639 ] إسماعيل بن عثمان بن زائدة

روى عن أبيه عثمان بن زائدة ووهيب بن الورد
روى عنه على بن ميسرة الهمداني الرازي وأحمد بن ثابت فرخويه


132-[ 640 ] إسماعيل بن على بن حمزة الضبي أبو محمد الرازي كاتب القاضى

[ 640 ] إسماعيل بن على بن حمزة الضبي أبو محمد الرازي كاتب القاضى

روى عن أبى الأحوص وعبد العزيز الدراوردي ويحيى بن سليم وابن عيينة وإبراهيم بن رستم ونعيم بن ميسرة ويحيى بن الضريس وخالد الواسطي سمع منه أبى سئل أبى عنه فقال صدوق


133-[ 641 ] إسماعيل بن عمرو بن سعيد بن العاص القرشي

[ 641 ] إسماعيل بن عمرو بن سعيد بن العاص القرشي

روى عن بن عباس
روى عنه مروان بن عبد الحميد ويعقوب بن عبد الرحمن الزهرى سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المكيين


134-[ 642 ] إسماعيل بن عمرو بن سعيد السكوني الحمصي المقرى أبو عامر الامام امام مسجد

[ 642 ] إسماعيل بن عمرو بن سعيد السكوني الحمصي المقرى أبو عامر الامام امام مسجد حمص

روى عن على بن عياش والربيع بن روح ويحيى بن صالح الوحاظي سمعت منه وهو صدوق


135-[ 643 ] إسماعيل بن عمرو البجلي كوفى قدم أصبهان

[ 643 ] إسماعيل بن عمرو البجلي كوفى قدم أصبهان

روى عن سفيان الثوري والحسن وعلى ابنى صالح وقيس بن الربيع
روى عنه أحمد بن محمد بن عمر بن يونس اليمامي سألت أبى عنه فقال هو ضعيف الحديث


136-[ 644 ] إسماعيل بن عمران

[ 644 ] إسماعيل بن عمران

روى عن أبى عثمان النهدي
روى عنه بن أبى عروبة سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في البصريين


137-[ 645 ] إسماعيل بن عمران الضبعي

[ 645 ] إسماعيل بن عمران الضبعي

روى عن سعيد بن المسيب
روى عنه قتادة وعاصم الأحول سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عنه حميد الطويل وزاد أبو زرعة يعد في البصريين


138-[ 646 ] إسماعيل بن عروة بن الزبير بن العوام

[ 646 ] إسماعيل بن عروة بن الزبير بن العوام

روى عنه هشام بن عروة سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين


139-[ 647 ] إسماعيل بن عاصم الطائي

[ 647 ] إسماعيل بن عاصم الطائي

روى عن أبيه عن بن عباس
روى عنه أبو نعيم سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الكوفيين


140-[ 648 ] إسماعيل بن عيسى السلمي بصرى

[ 648 ] إسماعيل بن عيسى السلمي بصرى

روى عن محمد بن سيرين
روى عنه مسلم بن إبراهيم


141-[ 649 ] إسماعيل بن عيسى العطار

[ 649 ] إسماعيل بن عيسى العطار

روى عن إسماعيل بن زكريا وزياد بن عبد الله البكائي سمعت أبا زرعة يقول ذلك وقال كتبنا عنه يعد في البغداديين قال أبو محمد
روى عنه أبو زرعة وحدثنا عنه على بن الحسين بن الجنيد ثنا إسماعيل بن عيسى أبو محمد الواسطي ولقبه سمعان عن المعلى بن عبد الرحمن الواسطي


142-[ 650 ] إسماعيل بن عياش الحمصي أبو عتبة العنسى

[ 650 ] إسماعيل بن عياش الحمصي أبو عتبة العنسى

روى عن شرحبيل بن مسلم الخولاني ومحمد بن زياد الألهاني وبحير بن سعد وثور بن يزيد
روى عنه بن المبارك وموسى بن اعين والوليد بن مسلم سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن نا أبى نا سليمان بن أحمد الدمشقي قال سمعت يزيد بن هارون قال رأيت شعبة بن الحجاج عند الفرج بن فضالة يسأله عن حديث من حديث إسماعيل بن عياش حدثنا عبد الرحمن نا أبى نا سليمان بن أحمد الدمشقي قال سمعت يزيد بن هارون يقول ما رأيت شاميا ولا عراقيا احفظ من إسماعيل بن عياش حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت وكيعا يقول قدم علينا إسماعيل بن عياش فأخذ منى أطراف إسماعيل بن أبى خالد فرأيته وهو يخلط في أخذه قال أحمد بن أبى الحواري قال لي وكيع يروى عندكم عنه فقلت اما الوليد ومروان فيروون عنه واما الهيثم بن خارجة ومحمد بن إياس فكأنهم فقال واى شيء الهيثم وابن إياس إنما أصحاب البلد الوليد ومروان حدثنا عبد الرحمن قال سمعت أبى يقول سألت أحمد بن حنبل عن إسماعيل بن عياش فقال في روايته عن أهل العراق وأهل الحجاز بعض الشيء وروايته عن أهل الشام كأنه اثبت وأصح حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن إسماعيل بن عياش فقال نظرت في كتابه عن يحيى بن سعيد أحاديث صحاحا وفى المصنف أحاديث مضطربة حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن إسماعيل بن عياش فقال ليس به بأس قال وسألت أبى عن إسماعيل بن عياش فقال هو لين يكتب حديثه لا اعلم أحدا كف عنه الا أبو إسحاق الفزاري قال وسمعت أبى يقول سئل إبراهيم بن موسى عن إسماعيل بن عياش كيف هو في الحديث قال حسن الخضاب قال وسئل أبو زرعة عن إسماعيل بن عياش كيف هو في الحديث قال صدوق الا انه غلط في حديث الحجازيين والعراقيين حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قيل ليحيى بن معين إسماعيل بن عياش وبقية أيهما تقدم قال ما أقربهما


143-[ 651 ] إسماعيل بن عطاء الصنعاني

[ 651 ] إسماعيل بن عطاء الصنعاني

روى عن سماك بن الفضل والنجاشى بن زياد
روى عنه مطرف بن مازن


144-[ 652 ] إسماعيل بن الفضل العبدي الرازي خال ولد أبى يوسف القاضى

[ 652 ] إسماعيل بن الفضل العبدي الرازي خال ولد أبى يوسف القاضى

روى عن خلف بن خليفة وعباد بن عباد المهلبي وهشيم وأبى الأحوص ويعقوب أبى يوسف سمع منه أبى بالري سئل أبى عنه فقال صدوق ثبت


145-[ 653 ] إسماعيل بن قيس بن سعد بن زيد بن ثابت الأنصاري أبو مصعب المدني وكان قد

[ 653 ] إسماعيل بن قيس بن سعد بن زيد بن ثابت الأنصاري أبو مصعب المدني وكان قد اتى عليه إحدى وتسعون سنة

روى عن أبى حازم وعن أبيه عن أبى بن كعب
روى عنه إبراهيم بن حمزة وعبد الرحمن بن عبد الملك بن شيبة الحزامى سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين قال وسألت أبى عنه فقال ضعيف الحديث منكر الحديث يحدث بالمناكير لا اعلم له حديثا قائما واتعجب من أبى زرعة حيث ادخل حديثه عن بن عبد الملك بن شيبة في فوائده ولا يعجبني حديثه وكان عنده كتاب عن أبى حازم فضاع ولم يكن عنده كتاب الا عن يحيى بن سعيد الأنصاري قاله عبد الرحمن بن شيبة


146-[ 654 ] إسماعيل بن قيس القيسي أبو سعيد

[ 654 ] إسماعيل بن قيس القيسي أبو سعيد

روى عن عكرمة ونافع والعلاء بن عبد الرحمن وعامر بن عبد الله بن الزبير
روى عنه موسى بن إسماعيل والقواريري سمعت أبى وأبا زرعة يقولان ذلك وقالا يعد في البصريين قال وسألت أبى عنه فقال مجهول ليس بالمشهور
روى عنه معن بن عيسى وروى عن جعفر بن محمد


147-[ 655 ] إسماعيل بن قتيبة مولى البراء بن عازب

[ 655 ] إسماعيل بن قتيبة مولى البراء بن عازب

روى عن بشر بن منصور وعمرو بن عمر البجلي
روى عنه أبو سعيد الأشج


148-[ 656 ] إسماعيل بن كثير أبو هاشم المكى

[ 656 ] إسماعيل بن كثير أبو هاشم المكى

روى عن مجاهد وسعيد بن جبير وعاصم بن لقيط بن صبرة
روى عنه بن جريج والثوري ويحيى بن سليم الطائفي سمعت أبى وأبا زرعة يقولان ذلك نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو هاشم المكى إسماعيل بن كثير ثقة قال وسمعت أبى يقول إسماعيل بن كثير صالح


149-[ 657 ] إسماعيل بن كثير السهمي

[ 657 ] إسماعيل بن كثير السهمي

روى عن عطاء بن أبى رباح
روى عنه عبد المؤمن بن على الزعفراني سألت أبى عنه فقال شيخ مكي قلت ما حاله قال شيخ


150-[ 658 ] إسماعيل بن محمد بن سعد بن أبى وقاص

[ 658 ] إسماعيل بن محمد بن سعد بن أبى وقاص

روى عن أنس بن مالك وعامر بن سعد وحمزة بن المغيرة
روى عنه الزهرى ومالك بن أنس وعبد الله بن جعفر المخرمي سمعت أبى وأبا زرعة يقولان ذلك زاد أبى
روى عنه بن عيينة والماجشون ولم يذكر روايته عن أنس وزاد أبو زرعة يعد في المدينيين حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل ثنا على يعنى بن المديني قال سمعت سفيان يعنى بن عيينة يقول كان إسماعيل بن محمد بن سعد من ارفع هؤلاء سئل أبى عن إسماعيل بن محمد بن سعد بن أبى وقاص فقال ثقة


151-[ 659 ] إسماعيل بن محمد بن جحادة الكوفى الأودي مولى لهم

[ 659 ] إسماعيل بن محمد بن جحادة الكوفى الأودي مولى لهم

روى عن أبيه والحجاج وعبد الملك بن ابجر
روى عنه محمد بن عبد الله بن نمير وعبد الله بن سعيد الأشج سمعت أبى وأبا زرعة يقولان ذلك قال وسألت أبى عنه فقال صدوق صالح الحديث


152-[ 660 ] إسماعيل بن محمد بن ثابت بن قيس بن الشماس

[ 660 ] إسماعيل بن محمد بن ثابت بن قيس بن الشماس

روى عن ثابت بن قيس
روى عنه الزهرى سمعت أبى يقول ذلك


153-[ 661 ] إسماعيل بن محمد الطلحي

[ 661 ] إسماعيل بن محمد الطلحي

روى عن داود بن عطاء المزني وأبى بكر بن عياش وعبد الرحمن بن محمد المحاربي
روى عنه عمرو بن عبد الله الأودي وأبو زرعة سألت أبى عنه فقال ضعيف الحديث حدثنا عبد الرحمن قال أخبرني أبو زرعة بنسبة فقال حدثنا إسماعيل بن محمد بن إسماعيل بن محمد بن زكريا بن طلحة بن عبيد الله


154-[ 662 ] إسماعيل بن محمد بن الحكم بن حجل المصري أبو محمد

[ 662 ] إسماعيل بن محمد بن الحكم بن حجل المصري أبو محمد

روى عن عمر الأبح
روى عنه نصر بن على سمعت أبى يقول ذلك ويقول هو ثقة


155-[ 663 ] إسماعيل بن محمد بن يوسف بن يعقوب بن جعفر بن عطاء بن أبى عبيد أبو هارون

[ 663 ] إسماعيل بن محمد بن يوسف بن يعقوب بن جعفر بن عطاء بن أبى عبيد أبو هارون الثقفى من بيت جبرين قدم عليهم الرملة فروى عن رواد بن الجراح وحبيب بن رزيق كاتب مالك والفريابي وعمرو بن أبى سلمة وكتب الى بجزء فنظرت في حديثه فلم أجد حديثه حديث أهل الصدق

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


156-[ 664 ] إسماعيل بن محمد بن سراقة الأسدي

[ 664 ] إسماعيل بن محمد بن سراقة الأسدي

روى عن أبيه عن الأعمش
روى عنه أبو شيبة بن أبى بكر بن أبى شيبة


157-[ 665 ] إسماعيل بن موسى الأنصاري

[ 665 ] إسماعيل بن موسى الأنصاري

روى عن عياض بن عياض عن النبي صلى الله عليه وسلم الله الله عليه وسلم من صلى الصلاة في جماعة
روى عنه زيد بن حباب سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الحجازيين سمعت أبى يقول لا اعرفه هو مجهول


158-[ 666 ] إسماعيل بن موسى الفزاري أبو محمد نسيب السدى كوفى

[ 666 ] إسماعيل بن موسى الفزاري أبو محمد نسيب السدى كوفى

روى عن مالك وشريك وابن أبى الزناد سمعت أبى وأبا زرعة يقولان ذلك وقالا يعد في الكوفيين قال وسمعت أبى يقول سألت إسماعيل بن موسى عن قرابته من السدى فأنكر ان يكون بن ابنته وإذا قرابته منه بعيدة وسألت أبى عنه فقال صدوق
روى عنه أبى وأبو زرعة


159-[ 667 ] إسماعيل بن مسلم العبدي بصرى قاضى قيس

[ 667 ] إسماعيل بن مسلم العبدي بصرى قاضى قيس

روى عن الحسن وأبى المتوكل
روى عنه يحيى بن سعيد وابن مهدى ووكيع وأبو نعيم سمعت أبى وأبا زرعة يقولان ذلك زاد أبى
روى عنه على بن نصر الجهضمي الأكبر وشعيب بن حرب ومسلم بن إبراهيم قال أبو محمد وروى عن عطاء وأبى كثير مولى الأنصار سمعت أبى يقول لا اعلم الا انى سمعت مسلم بن إبراهيم يقول كان شعبة يقول لنا اذهبوا الى إسماعيل بن مسلم العبدي يعنى قاضى قيس حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا الأثرم قال قلت لأبي عبد الله يعنى أحمد بن حنبل إسماعيل بن مسلم العبدي فقال ليس به بأس ثقة هذا بصرى حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال إسماعيل بن مسلم العبدي ثقة حدثنا عبد الرحمن قال سمعت أبى يقول إسماعيل بن مسلم العبدي قاضى قيس ثقة صالح سئل أبو زرعة عن إسماعيل بن مسلم العبدي قاضى قيس فقال ثقة وليس هو بالمكى حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على يعنى بن المديني إسماعيل بن مسلم العبدي وكان قاضى جزيرة البحرانيين وانما روى ثلاثين أو أربعين حديثا


160-[ 668 ] إسماعيل بن مسلم المخزومي المكى

[ 668 ] إسماعيل بن مسلم المخزومي المكى

روى عن سعيد بن جبير وعطاء ومجاهد وعبد الله بن عبيد بن عمير
روى عنه بن المبارك ووكيع وعمرو العنقزي حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول إسماعيل بن مسلم مكي مخزومى ثقة يروى عنه وكيع سمعت أبى يقول إسماعيل بن مسلم المخزومي مكي صالح الحديث قال وسمعت أبا زرعة يقول إسماعيل بن مسلم المكى المخزومي
روى عن عطاء ولم يلق الحسن لا بأس به


161-[ 669 ] إسماعيل بن مسلم المكى العبدي ويقال البصري أصله بصرى سكن مكة قدم مع

[ 669 ] إسماعيل بن مسلم المكى العبدي ويقال البصري أصله بصرى سكن مكة قدم مع المهدى الري أظنه مات بالري

روى عن الحسن والزهري وحماد وقتادة وأبى رجاء وعمارة بن القعقاع
روى عنه الأعمش والثوري وشريك وابن المبارك وعلى بن مسهر سمعت أبى يقول ذلك قال وسمعت أبا زرعة يقول نحو ذلك إلا ذكر روايته عن حماد وذكر قدومه الري وموته بها حدثنا عبد الرحمن ثنا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى القطان وسئل عن إسماعيل بن مسلم المكى قال لم يزل مختلطا كان يحدثنا بالحديث الواحد على ثلاثة ضروب حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال كان يحيى وعبد الرحمن لا يحدثان عن إسماعيل المكى حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل إسماعيل بن مسلم المكى منكر الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال إسماعيل بن مسلم المكى ليس بشيء حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري نا محمد بن أحمد بن البراء قال قال على يعنى بن المديني إسماعيل بن مسلم المكى لا اكتب حديثه سألت أبى عن إسماعيل بن مسلم العبدي فقال هو ضعيف الحديث مخلط قلت له هو أحب إليك أو عمرو بن عبيد قال جميعا ضعيفين وإسماعيل هو ضعيف الحديث ليس بمتروك يكتب حديثه قال وسمعت أبا زرعة ذكر إسماعيل بن مسلم المكى فقال هو بصرى سكن مكة يحدث عن الحسن ضعيف الحديث


162-[ 670 ] إسماعيل بن مسلم بن يسار مولى رفاعة بن رافع الزرقي الأنصاري

[ 670 ] إسماعيل بن مسلم بن يسار مولى رفاعة بن رافع الزرقي الأنصاري

روى عن محمد بن كعب القرظي
روى عنه كثير بن جعفر بن أبى كثير مولى بنى زريق يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


163-[ 671 ] إسماعيل بن أبى فديك واسم أبى فديك مسلم مولى بنى الديل

[ 671 ] إسماعيل بن أبى فديك واسم أبى فديك مسلم مولى بنى الديل

روى عن سقط
روى عنه ابنه محمد حدثنا عبد الرحمن حدثني أبى نا سليمان بن محمد اليسارى الأسلمي المديني قال اسم أبى فديك جد محمد بن إسماعيل مولى بنى الديل


164-[ 672 ] إسماعيل بن مصعب بن إسماعيل بن زيد بن ثابت

[ 672 ] إسماعيل بن مصعب بن إسماعيل بن زيد بن ثابت

روى عن سقط روى عبد الله بن عمر بن أبان بن صالح الجعفي عن بن إبراهيم بن يحيى بن زيد بن ثابت عنه


165-[ 673 ] إسماعيل بن المعلى بن إسماعيل الأنصاري

[ 673 ] إسماعيل بن المعلى بن إسماعيل الأنصاري

روى عن يوسف بن طهمان يعد في الحجازيين سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول هو مجهول


166-[ 674 ] إسماعيل بن مسعود بن الحكم

[ 674 ] إسماعيل بن مسعود بن الحكم

روى عن أبيه قال كنت مع على
روى عنه موسى بن عقبة وقال بعضهم عن موسى بن عقبة عن يوسف بن مسعود سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عنه عبد العزيز بن محمد الدراوردي


167-[ 675 ] إسماعيل بن مسعود أبو مسعود الجحدري أخو الصلت بن مسعود

[ 675 ] إسماعيل بن مسعود أبو مسعود الجحدري أخو الصلت بن مسعود

روى عن معتمر وخالد بن الحارث كتب عنه أبى يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك قال وسئل أبى عنه فقال صدوق


168-[ 676 ] إسماعيل بن مجالد بن سعيد بن عمير ذي مران الهمداني

[ 676 ] إسماعيل بن مجالد بن سعيد بن عمير ذي مران الهمداني

روى عن بيان وعن أبيه
روى عنه عثمان بن أبى شيبة وسريج بن يونس وأحمد بن سليمان يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن إسماعيل بن مجالد بن سعيد فقال قد كتبت عنه ليس به بأس سمعت أبى يقول كان يكون ببغداد وهو كما شاء الله قال وسئل أبو زرعة عن إسماعيل بن مجالد فقال ليس هو ممن يكذب بمرة هو وسط


169-[ 677 ] إسماعيل بن مختار الكوفى

[ 677 ] إسماعيل بن مختار الكوفى

روى عن موسى بن طلحة رؤية وروى عن عطية
روى عنه يوسف بن عدى وهناد بن السرى وبشر بن يزيد بن أبى الأزهر سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول وسألته عنه فقال هو شيخ


170-[ 678 ] إسماعيل بن أبى عبيد الله اسمه معاوية بن عبيد الله الأشعري أبو الحسن وهو

[ 678 ] إسماعيل بن أبى عبيد الله اسمه معاوية بن عبيد الله الأشعري أبو الحسن وهو إسماعيل بن أبى عبيد الله الوزير ومسكنه الري في سكة الفرس

روى عن شريك وهشيم وابن أبى الزناد أدركه أبى سمعت أبى يقول ذلك قال أبو محمد
روى عنه على بن ميسرة حدثنا عبد الرحمن ثنا الحسين بن الحسن قال سألت يحيى بن معين عن إسماعيل بن أبى عبيد الله الذي يكون في سكة الفرس فقال ليس بشيء قد سمع ولكن كان يشرب الخمر


171-[ 679 ] إسماعيل بن مخراق مدينى

[ 679 ] إسماعيل بن مخراق مدينى

روى عن سقط
روى عنه سقط سمعت أبى يقول هو منكر الحديث مجهول


172-[ 680 ] إسماعيل بن مسلمة القعنبي أبو بشر أخو عبد الله بن مسلمة نزيل مصر

[ 680 ] إسماعيل بن مسلمة القعنبي أبو بشر أخو عبد الله بن مسلمة نزيل مصر

روى عن شعبة وحماد بن سلمة ويعقوب بن عبد الرحمن الزهرى والربيع بن صبيح وحماد بن زيد وداود بن قيس كتب عنه أبى بمكة وبمصر وروى عنه أبى وأبو زرعة قال سئل أبى عنه فقال صدوق


173-[ 681 ] إسماعيل بن نشيط العامري

[ 681 ] إسماعيل بن نشيط العامري

روى عن شهر بن حوشب وجميل بن عمارة
روى عنه يونس بن بكير وعبيد الله بن موسى وأبو نعيم يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عن وهب بن منبه
روى عنه عيسى بن موسى أبو أحمد البخاري سمعت أبى يقول إسماعيل بن نشيط ليس بالقوي شيخ مجهول سمعت أبا زرعة يقول هو صدوق حدثنا عنه أبو نعيم


174-[ 682 ] إسماعيل بن نصر

[ 682 ] إسماعيل بن نصر

روى عن أبي بكر الهذلى وزياد بن أبى مسلم أبى عمر العابد
روى عنه حاتم بن أحمد بن الحجاج المروزي وحماد بن زيد سألت أبى عنه فقال هذا شيخ قد روى ولم اكتب عنه ولا أرى بحديثه بأسا


175-[ 683 ] إسماعيل بن الوليد الراسبي الكوفى أبو يونس

[ 683 ] إسماعيل بن الوليد الراسبي الكوفى أبو يونس

روى عن هشام بن حسان
روى عنه أبو سعيد الأشج


176-[ 684 ] إسماعيل بن هشام

[ 684 ] إسماعيل بن هشام

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه حميد الطويل سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في البصريين سمعت أبى يقول هو مجهول


177-[ 685 ] إسماعيل بن يحيى المعافري

[ 685 ] إسماعيل بن يحيى المعافري

روى عن سهل بن معاذ بن أنس
روى عنه يحيى بن أيوب يعد في المصريين سمعت أبى وأبا زرعة يقولان ذلك


178-[ 686 ] إسماعيل بن يعلى الثقفى أبو أمية قال شهدت جنازة سالم

[ 686 ] إسماعيل بن يعلى الثقفى أبو أمية قال شهدت جنازة سالم

روى عنه زيد بن الحباب سمعت أبى وأبا زرعة يقولان ذلك زاد أبى بصرى
روى عن نافع وأبى الزناد وموسى بن عقبة
روى عنه نعيم بن حماد والقواريري والمقدمى حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو أمية بن يعلى الثقفى ضعيف ليس بشيء سمعت أبى يقول أبو أمية بن يعلى ضعيف الحديث أحاديثه منكرة قال وسألت أبا زرعة عن أبى أمية بن يعلى فقال واهي الحديث ضعيف الحديث ليس بقوي


179-[ 687 ] إسماعيل بن يحيى بن عبيد الله التيمى

[ 687 ] إسماعيل بن يحيى بن عبيد الله التيمى

روى عن أبى سنان الشيباني
روى عنه عبد الصمد بن عبد الكريم القرشي المطوعي


180-[ 688 ] إسماعيل بن يحيى المزني أبو إبراهيم المصري

[ 688 ] إسماعيل بن يحيى المزني أبو إبراهيم المصري

روى عن الشافعي وعلى بن معبد المصري سمعت منه وهو صدوق سمعت أبا زرعة يقول ما اعلم انى أتيت المزني الا مرة واحدة مررت به وهو قاعد فسلم على فاستحييت منه فجلست اليه ساعة فقلت له سألته عن شيء أو جرى بينك وبينه شيء قال لا لم يكن لي نهمة في الكلام المناظرة في تلك الأيام وانما كان نهمتى في كتابة الحديث


181-[ 689 ] إسماعيل بن يحيى بن كيسان الرازي رفيق أبى مسعود أحمد بن الفرات

[ 689 ] إسماعيل بن يحيى بن كيسان الرازي رفيق أبى مسعود أحمد بن الفرات

روى عن عبد الرزاق والمقرى سمعت منه وهو صدوق قال وسئل أبو زرعة عنه فأثنى عليه ونسبه الى الصدق


182-[ 690 ] إسماعيل بن يعقوب التيمى

[ 690 ] إسماعيل بن يعقوب التيمى

روى عن هشام بن عروة
روى عنه يعقوب بن حميد سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الحجازيين وزاد أبى
روى عن عبد الرحمن بن عبد الله قال أبو محمد
روى عنه داود بن عبد الله الجعفري سمعت أبى يقول هو ضعيف الحديث


183-[ 691 ] إسماعيل بن يوسف بن صدقة أبو محمد الأزدي

[ 691 ] إسماعيل بن يوسف بن صدقة أبو محمد الأزدي

روى عن اليمان بن عدى
روى عنه إسحاق بن إبراهيم بن العلاء بن زبريق سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الشاميين


184-[ 692 ] إسماعيل بن اليسع

[ 692 ] إسماعيل بن اليسع

روى عن أبى بكر الهذلى
روى عنه سعيد بن أبى مريم المصري


185-[ 693 ] إسماعيل بن يزيد خال أبى وعم أبى زرعة

[ 693 ] إسماعيل بن يزيد خال أبى وعم أبى زرعة

روى عن السندي بن عبدويه وإسحاق بن سليمان وعبد الصمد العطار وعبد الله بن هاشم
روى عنه أبى سئل أبى عنه فقال صدوق


186-[ 694 ] إسماعيل أبو الربيع كوفى

[ 694 ] إسماعيل أبو الربيع كوفى

روى عن مجاهد
روى عنه عبد الواحد بن زياد ومروان بن معاوية الفزاري سمعت أبى وأبا زرعة يقولان ذلك وقالا جميعا يعد في الكوفيين حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إسماعيل أبو الربيع كوفى ثقة


187-[ 695 ] إسماعيل السراج

[ 695 ] إسماعيل السراج

روى عن مجاهد
روى عنه أبو معاوية يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


188-[ 696 ] إسماعيل الجحدري

[ 696 ] إسماعيل الجحدري

روى عن الحسن
روى عنه مهدى بن ميمون يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك


189-[ 697 ] إسماعيل بن فلان

[ 697 ] إسماعيل بن فلان

روى عن رجل عن أبى سعيد الخدري ان النبي صلى الله عليه وسلم كان إذا طعم قال الحمد لله الذي اطعمنا وسقانا وجعلنا مسلمين
روى عنه أبو هاشم الرماني وروى عنه حصين بن عبد الرحمن غير انه لم ينسبه وقال عن إسماعيل عن أبى سعيد ولم يرفع الحديث سألت أبى عن إسماعيل هذا قال لا أدري من هو


190-[ 698 ] إسماعيل البجلي

[ 698 ] إسماعيل البجلي

روى عن أبى جعفر في الشطرنج مجوسية
روى عنه أبو شهاب الحناط يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


001-[ 699 ] إسحاق بن إبراهيم بن سعيد المدني من الأنصار

[ 699 ] إسحاق بن إبراهيم بن سعيد المدني من الأنصار

روى عن صفوان بن سليم
روى عنه إبراهيم بن المنذر ويعقوب بن حميد يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول هو لين الحديث قال وسألت أبا زرعة عنه فقال ليس بقوي منكر الحديث


002-[ 700 ] إسحاق بن إبراهيم

[ 700 ] إسحاق بن إبراهيم

روى عن الزهرى قال الشطرنج باطل
روى عنه معاوية بن صالح سمعت أبى يقول ذلك وسمعته يقول هو مجهول


003-[ 701 ] إسحاق بن إبراهيم بن طلحة

[ 701 ] إسحاق بن إبراهيم بن طلحة

روى عن أبيه عن جده عن عبد الله بن جعفر
روى عنه أبو المثنى سليمان بن يزيد


004-[ 702 ] إسحاق بن إبراهيم بن نسطاس أبو يعقوب مولى كثير بن الصلت رأى سهل بن سعد

[ 702 ] إسحاق بن إبراهيم بن نسطاس أبو يعقوب مولى كثير بن الصلت رأى سهل بن سعد وروى عن سعد بن إسحاق وإسماعيل بن مصعب ومحمد بن كعب القرظي وهشام بن الوليد وأبى جعفر القارىء

روى عنه مرحوم بن عبد العزيز وإسماعيل بن أبى أويس وعبد العزيز الأويسي وهشام بن عمار سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين وان الحميدي
روى عنه وسمعت أبى يقول هو شيخ ليس بالقوي


005-[ 703 ] إسحاق بن إبراهيم أبو يعقوب الثقفى جار المبارك بن فضالة

[ 703 ] إسحاق بن إبراهيم أبو يعقوب الثقفى جار المبارك بن فضالة

روى عن عبد الملك بن عمير وروى عن بن أبى نجيح وعبد الرحمن بن القاسم ويونس بن عبيد مولى محمد بن القاسم وخالد بن أبى مالك
روى عنه منصور بن أبى الأسود ويحيى بن أبى زائدة والحسن بن ثابت الأحول بن روزجان وعبد الرحيم بن سليمان وطلق بن غنام وزيد بن حباب وعثمان بن عمر وعبيد الله بن موسى سمعت أبى يقول ذلك قال أبو محمد وروى عن شويس العدوى وعمير مولى الجراح وعن جدته عن أبيها محرز القصاب عن أبى موسى الأشعري وأبى أيوب مولى عثمان
روى عنه أبو عون الزيادي فقال انا إسحاق بن أبى عثمان عن شويس


006-[ 704 ] إسحاق بن إبراهيم بن عبد الله بن حارثة بن النعمان الأنصاري

[ 704 ] إسحاق بن إبراهيم بن عبد الله بن حارثة بن النعمان الأنصاري

روى عن أبيه
روى عنه محمد بن طلحة الطويل التيمى


007-[ 705 ] إسحاق بن إبراهيم أبو على السمرقندي

[ 705 ] إسحاق بن إبراهيم أبو على السمرقندي

روى عن بن جريج والحسين بن واقد سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الخراسانيين وزاد أبى هو قاضى سمرقند وبلخ
روى عنه عبدة بن سليمان وأحمد بن منصور المروزي


008-[ 706 ] إسحاق بن إبراهيم بن عمير مولى عبد الله بن مسعود

[ 706 ] إسحاق بن إبراهيم بن عمير مولى عبد الله بن مسعود

روى عن جده
روى عنه مطلب بن زياد يعد في الكوفيين سمعت أبا زرعة يقول ذلك قال وسمعت أبى يقول هو إسحاق بن إبراهيم بن عمران بن عمير المسعودي مولاهم سمع يونس بن عمران عن القاسم قال بن مسعود


009-[ 707 ] إسحاق بن إبراهيم بن عقبة مولى آل الزبير بن العوام

[ 707 ] إسحاق بن إبراهيم بن عقبة مولى آل الزبير بن العوام

روى عن عمه موسى بن عقبة
روى عن الدراوردي سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين


010-[ 708 ] إسحاق بن إبراهيم الحنيني مدينى الأصل سكن طرسوس

[ 708 ] إسحاق بن إبراهيم الحنيني مدينى الأصل سكن طرسوس

روى عن هشام بن سعد ومالك بن أنس وعبد الله العمرى
روى عنه على بن ميمون سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول رأيت أحمد بن صالح لا يرضى الحنيني قال وسئل أبو زرعة عن إسحاق بن إبراهيم الحنيني فقال صالح


011-[ 709 ] إسحاق بن إبراهيم العجلي ختن سلمة بن الفضل

[ 709 ] إسحاق بن إبراهيم العجلي ختن سلمة بن الفضل

روى عن سلمة بن الفضل وعبد الله بن عبد العزيز العمرى
روى عنه حسن بن على بن مهران المتوثي الملاكسى ومحمد بن منصور القهستاني المعروف بأبي طالوت سمعت أبى يقول سمعت يحيى بن معين وذكر إسحاق ختن سلمة فأثنى عليه خيرا سمعت أبى يقول هو المقدم من أصحاب سلمة بن الفضل


012-[ 710 ] إسحاق بن إبراهيم بن يزيد أبو النضر الدمشقي الفراديسى

[ 710 ] إسحاق بن إبراهيم بن يزيد أبو النضر الدمشقي الفراديسى

روى عن محمد بن شعيب بن شابور سمعت أبى وأبا زرعة يقولان ذلك زاد أبى هو الفراديسى
روى عن يحيى بن حمزة ومعاوية بن يحيى الأطرابلسي ويزيد بن ربيعة كتب عنه أبى قال وسمعت أبا زرعة يقول أدركناه ولم نكتب عنه حدثنا عبد الرحمن انا موسى بن سهل الرملي فيما كتب الى قال سألت أبا مسهر عن إسحاق بن إبراهيم بن يزيد الدمشقي فقال ثقة سئل أبى عن إسحاق بن إبراهيم الفراديسى الدمشقي فقال كتبت عنه وهو ثقة


013-[ 711 ] إسحاق بن إبراهيم بن العلاء بن الضحاك بن زبريق الحمصي الزبيدي

[ 711 ] إسحاق بن إبراهيم بن العلاء بن الضحاك بن زبريق الحمصي الزبيدي

روى عن عمرو بن الحارث الحمصي وبشر بن شعيب وأبى المغيرة سمعت أبى وأبا زرعة يقولان ذلك وكتب عنه أبى سمعت أبى يقول سمعت يحيى بن معين واثنى على إسحاق بن الزبريق خيرا وقال الفتى لا بأس به ولكنهم يحسدونه قال وسئل أبى عن إسحاق بن إبراهيم بن العلاء فقال شيخ


014-[ 712 ] إسحاق بن إبراهيم بن أبى كامل الحنفي الباوردي أبو الفضل سكن بغداد

[ 712 ] إسحاق بن إبراهيم بن أبى كامل الحنفي الباوردي أبو الفضل سكن بغداد

روى عن معاوية بن هشام وجعفر بن عون وقريش بن أنس وعثمان بن عمر ووهب بن جرير وعبد الصمد بن عبد الوارث سمع منه أبى بمصر وهو صدوق


015-[ 713 ] إسحاق بن إبراهيم أبو يعقوب القرقساني

[ 713 ] إسحاق بن إبراهيم أبو يعقوب القرقساني

روى عن سلم بن قتيبة
روى عنه أبو زرعة


016-[ 714 ] إسحاق بن إبراهيم الحنظلي بن راهويه

[ 714 ] إسحاق بن إبراهيم الحنظلي بن راهويه

روى عن بن المبارك وجرير
روى عنه بقية بن الوليد ويحيى بن آدم سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال سمعت أبى وسئل عن إسحاق بن راهويه فقال مثل إسحاق يسأل عنه إسحاق عندنا من أئمة المسلمين حدثنا عبد الرحمن نا أحمد بن سلمة قال ذكرت لقتيبة بن سعيد إسحاق يعنى بن راهويه فقال إسحاق امام سمعت أبى يقول إسحاق بن راهويه امام من أئمة المسلمين


017-[ 715 ] إسحاق بن إبراهيم بن أبى إسرائيل

[ 715 ] إسحاق بن إبراهيم بن أبى إسرائيل

روى عن حماد بن زيد وجعفر بن سليمان وعبد الواحد بن زياد سمعت أبى يقول ذلك ويقول كتبت عنه فوقف في القرآن فوقفنا عن حديثه وقد تركه الناس حتى كنت أمر بمسجده وهو وحيد لا يقربه أحد بعد ان كان الناس اليه عنقا واحدا سئل أبو زرعة عنه فقال كان عندي انه لا يكذب فقيل له ان أبا حاتم قال ما مات حتى حدث بالكذب فقال حدث بحديث منكر وترك الحديث عنه انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سمعت يحيى بن معين يقول إسحاق بن أبى إسرائيل ثقة وقال عثمان بن سعيد إسحاق بن أبى إسرائيل لم يكن أظهر الوقف حين سألت يحيى بن معين عنه وهذه الأشياء التي ظهرت عنه ويوم كتبت عنه كان مستورا


018-[ 716 ] إسحاق بن إبراهيم بن الضيف الباهلى

[ 716 ] إسحاق بن إبراهيم بن الضيف الباهلى

روى عن عبد الرزاق وعبد الوهاب ابنى همام وإبراهيم بن الحكم ومحمد بن منيب
روى عنه أبى سئل أبى عنه فقال هو صدوق


019-[ 717 ] إسحاق بن إبراهيم بن موسى أبو موسى الهروي

[ 717 ] إسحاق بن إبراهيم بن موسى أبو موسى الهروي

روى عن أبى عبيدة بن الحداد وعمر بن أيوب ومعافى بن عمران وعبد الله بن القدوس وأبى بكر بن عياش
روى عنه أبو زرعة انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن أبى موسى الهروي فقال ثقة وسألت أبى عنه فعرفه وذكره بخير


020-[ 718 ] إسحاق بن إبراهيم البغوي

[ 718 ] إسحاق بن إبراهيم البغوي

وهو بن إبراهيم بن عبد الرحمن قرابة أحمد بن منيع أبو يعقوب
روى عن إسماعيل بن علية ووكيع ومحمد بن ربيعة وابن قطن وإسحاق الأزرق سمعت منه ببغداد وهو صدوق ثقة


021-[ 719 ] إسحاق بن إبراهيم بن حبيب بن الشهيد

[ 719 ] إسحاق بن إبراهيم بن حبيب بن الشهيد

روى عن أبيه وأبى بكر بن عياش كتب عنه أبى سمعت أبى وأبا زرعة يقولان ذلك وقالا يعد في البصريين سئل أبى عنه فقال صدوق


022-[ 720 ] إسحاق بن إبراهيم بن محمد المروزي الطويل سكن الري أبو يعقوب خرج الى بيت

[ 720 ] إسحاق بن إبراهيم بن محمد المروزي الطويل سكن الري أبو يعقوب خرج الى بيت المقدس والشام في العبادة ومات هناك

روى عن يحيى بن سليم الطائفي وابن عيينة وأبى مطيع الحكم بن عبد الله البلخي وحماد بن قيراط وسليمان بن أبى هوذة وإسحاق بن سليمان وأبى معاوية الضرير سمع منه أبى واجمل القول فيه


023-[ 721 ] إسحاق بن إبراهيم بن محمد بن عبد الله بن عمر بن زيد النهشلي المعروف

[ 721 ] إسحاق بن إبراهيم بن محمد بن عبد الله بن عمر بن زيد النهشلي المعروف بشاذان الفارسي بن ابنة سعد بن الصلت قاضى فارس

روى عن جده أبى أمه سعد بن الصلت وأبى داود الطيالسي والأسود بن عامر كتب الى أبى والى وهو صدوق


024-[ 722 ] إسحاق بن إبراهيم بن محمد بن عرعرة البصري

[ 722 ] إسحاق بن إبراهيم بن محمد بن عرعرة البصري

روى عن معاذ بن هشام وعبد الله بن معاذ وأمية بن بسطام وعبد الله بن حماد بن نمير بن اخى حصين بن نمير
روى عنه سعيد البرذعي


025-[ 723 ] إسحاق بن إبراهيم الأستراباذي أبو بكر

[ 723 ] إسحاق بن إبراهيم الأستراباذي أبو بكر

روى عن عفان بن سيار ومحمد بن خلف الحنظلي الرازي المعروف بحمويه العارض كتب الى أبى بأحاديث بيدى سعيد البرذعي


026-[ 724 ] إسحاق بن إسماعيل أبو يزيد حمويه الرازي

[ 724 ] إسحاق بن إسماعيل أبو يزيد حمويه الرازي

روى عن نافع بن عمر الجمحي وعمرو بن أبى قيس ونعيم بن ميسرة
روى عنه محمد بن سعيد الأصبهاني وعثمان وأبو بكر ابنا أبى شيبة وإبراهيم بن موسى سمعت أبى وأبا زرعة يقولان ذلك انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن إسحاق بن إسماعيل قال أرجو أن يكون صدوقا


027-[ 725 ] إسحاق بن إسماعيل البغدادي كان يكون في مدينة أبى جعفر

[ 725 ] إسحاق بن إسماعيل البغدادي كان يكون في مدينة أبى جعفر

روى عن سقط
روى عنه سقط انا على بن أبى طاهر القزويني فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله يعنى أحمد بن حنبل يسأل عن إسحاق بن إسماعيل الذي يحدث في مدينة أبى جعفر فقال ما اعلم الا خيرا


028-[ 726 ] إسحاق بن إسماعيل بن عبد الأعلى الأيلي

[ 726 ] إسحاق بن إسماعيل بن عبد الأعلى الأيلي

روى عن سلامة بن روح وسفيان بن عيينة وعبد المجيد بن عبد العزيز بن أبى رواد وخالد بن نزار ومؤمل بن إسماعيل
روى عنه محمد بن مسلم وكتب إلينا


029-[ 727 ] إسحاق بن إسحاق

[ 727 ] إسحاق بن إسحاق

روى عن مسلم بن يسار
روى عنه الأوزاعي


030-[ 728 ] إسحاق بن اسيد أبو عبد الرحمن الخراساني سكن مصر

[ 728 ] إسحاق بن اسيد أبو عبد الرحمن الخراساني سكن مصر

روى عن رجاء بن حيوة وعبد الكريم بن رشيد أبو أمية
روى عنه الليث بن سعد وحيوة سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة انه
روى عن نافع وزاد أبى
روى عنه سعيد بن أبى أيوب وابن لهيعة سمعت أبى يقول إسحاق أبو عبد الرحمن الذي
روى عن حذيفة مرسل
روى عنه سعيد بن أبى أيوب هو عندي انه إسحاق أبو عبد الرحمن الخراساني سئل أبى عن إسحاق بن اسيد فقال شيخ خراساني ليس بالمشهور ولا يشتغل به


031-[ 729 ] إسحاق بن إدريس الاسوارى البصري

[ 729 ] إسحاق بن إدريس الاسوارى البصري

روى عن هشام وسويد أبى حاتم وإبراهيم بن جعفر
روى عنه محمد بن المثنى سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عنه يزيد بن سنان البصري سمعت أبى يقول تركه على بن المديني سألت أبى عنه فقال ضعيف الحديث سئل أبو زرعة عنه فقال واهي الحديث ضعيف الحديث
روى عن سويد بن إبراهيم وأبى معاوية أحاديث منكرة


032-[ 730 ] إسحاق بن أبي إسحاق

[ 730 ] إسحاق بن أبي إسحاق

روى عن أبى هريرة
روى عنه محمد بن المنكدر يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


033-[ 731 ] إسحاق بن الاحبلى الحلبي

[ 731 ] إسحاق بن الاحبلى الحلبي

روى عن عثمان بن عبد الرحمن الطرائفي
روى عن عبد الله بن داود السجستاني


034-[ 732 ] إسحاق بن بزرج مصرى

[ 732 ] إسحاق بن بزرج مصرى

روى عن الحسن بن على
روى عنه الليث بن سعد سمعت أبى وأبا زرعة يقولان ذلك


035-[ 733 ] إسحاق بن بكر بن مضر مصرى مولى شرحبيل بن حسنة أبو يعقوب

[ 733 ] إسحاق بن بكر بن مضر مصرى مولى شرحبيل بن حسنة أبو يعقوب

روى عن أبيه سمعت أبى وأبا زرعة يقولان ذلك زاد أبى
روى عنه محمد وسعد ابنا عبد الله بن عبد الحكم ويزيد بن سنان المصري نزيل مصر
روى عنه أبى قال وسألت أبى عنه فقال لا بأس به وكان عنده درج عن أبيه


036-[ 734 ] إسحاق بن بشر الكاهلى كوفي

[ 734 ] إسحاق بن بشر الكاهلى كوفي

روى عن مالك بن أنس وأبي معشر سمعت أبا زرعة يقول ذلك قال سمعت أبا زرعة يقول إسحاق بن بشر الكاهلي كان يكذب يحدث عن مالك وأبى معشر بأحاديث موضوعة رأيته بالكوفة قال وسئل أبى عنه فقال كان يكذب كان يقعد في طريق قبيصة فإذا مررنا به قال من أين جئتم قلنا من عند قبيصة قال ان شئتم حدثتكم بما كتب عنى أحمد بن حنبل ولم يكتب عنه شيئا


037-[ 735 ] إسحاق بن بشر البزار الرازي

[ 735 ] إسحاق بن بشر البزار الرازي

روى عن سليمان بن أبى هوذة وعلى بن أبى بكر الأسفذنى والصباح بن محارب والوليد بن مسلم وابن عيينة سمعت أبى يقول كتبت عن إسحاق بن بشر البزار قال وكتب عنه أبو زرعة شوى فذاكرته ببعض ما كتبت عنه فرأيته يتلهف عليه قال وسئل أبى عن إسحاق بن بشر البزار فقال صدوق


038-[ 736 ] إسحاق بن بهلول الأنباري أبو يعقوب

[ 736 ] إسحاق بن بهلول الأنباري أبو يعقوب

روى عن أبى ضمرة أنس بن عياض سمعت أبى وأبا زرعة يقولان ذلك وكتب عنه أبى وأبو زرعة قال أبو محمد
روى عن الوليد بن القاسم الأسدي وأزهر السمان وعبد الرحمن بن مهدى وعبد الله بن داود الخريبي وعباءة بن كليب ومعاوية بن هشام وسالم بن نوح ويحيى بن آدم وابن فضيل وأسباط بن محمد كتب عنه أبى بالأنبار سئل أبى عنه فقال صدوق


039-[ 737 ] إسحاق بن أبى بكر الأعور مدينى

[ 737 ] إسحاق بن أبى بكر الأعور مدينى

روى عن أبيه
روى عنه أبو عامر العقدى وزيد بن حباب والقعنبي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن إسحاق بن أبى بكر الذي
روى عنه القعنبي قال هو مولى حويطب لا بأس به حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إسحاق بن أبى بكر صالح


040-[ 738 ] إسحاق بن ثعلبة

[ 738 ] إسحاق بن ثعلبة

روى عن مكحول
روى عنه بقية وعثمان بن عبد الرحمن الطرائفي سألت أبى عنه فقال شيخ مجهول منكر الحديث


041-[ 739 ] إسحاق بن جعفر بن محمد بن على بن الحسين بن على بن أبى طالب كرم الله وجهه

[ 739 ] إسحاق بن جعفر بن محمد بن على بن الحسين بن على بن أبى طالب كرم الله وجهه

روى عن عبد الله بن جعفر المخرمي
روى عنه إبراهيم بن المنذر الحزامى سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين قال أبو محمد هذا جد المثنى العلوي حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن إسحاق بن جعفر فقال ما أرى الا كان صدوقا


042-[ 740 ] إسحاق بن حازم

[ 740 ] إسحاق بن حازم

روى عن عبيد الله بن مقسم وعبد الله بن محمد بن عقيل وعبد الكريم الجزري ومحمد بن كعب وعبد الله بن أبى بكر
روى عنه أبو القاسم بن أبى الزناد وعبد الله بن نافع المخزومي وخالد بن مخلد يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة
روى عنه معن حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت إسحاق بن حازم ما حاله فقال ثقة حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى إسحاق بن حازم ثقة قال أبو محمد
روى عنه عبد الله بن وهب سمعت أبى يقول إسحاق بن حازم صالح الحديث


043-[ 741 ] إسحاق بن الحارث القرشي المديني

[ 741 ] إسحاق بن الحارث القرشي المديني

روى عن عامر بن سعد
روى عنه ابنه عبد الرحمن بن إسحاق ويسمى عبد الرحمن عباد سمعت أبى وأبا زرعة يقولان ذلك


044-[ 742 ] إسحاق بن حمزة بن فروخ الأزدي البخاري

[ 742 ] إسحاق بن حمزة بن فروخ الأزدي البخاري

روى عن عيسى بن موسى التيمى البخاري المعروف بالغنجار عن أبى حمزة السكري عن رقبة بن مسقلة نسخة
روى عنه أبو الهيثم خالد بن أحمد البخاري


045-[ 743 ] إسحاق بن حكيم

[ 743 ] إسحاق بن حكيم

روى عن سيار أبى سلمة
روى عنه عبدة بن سليمان المروزي


046-[ 744 ] إسحاق بن الحصين بن ابنه معمر بن سليمان

[ 744 ] إسحاق بن الحصين بن ابنه معمر بن سليمان

روى عن سعيد بن مسلمة
روى عنه على بن الحسين بن الجنيد


047-[ 745 ] إسحاق بن الحجاج الطاحونى المقرىء

[ 745 ] إسحاق بن الحجاج الطاحونى المقرىء

روى عن أبى زهير عبد الرحمن بن مغراء وعبد الله بن أبى جعفر الرازي ويحيى بن آدم وعبد الرحمن بن أبى حماد وعبد الرزاق
روى عنه أبو عبد الله محمد بن عيسى المقرىء ومحمد بن مسلم والفضل بن شاذان سمعت أبى يقول كنت عزمت انا وأبو زرعة ان نخرج اليه من وهبن بعد فراغنا من يحيى بن المغيرة وكتب إلينا ان محمد بن مقاتل المروزي قد وافى افرندين فخرجنا من هناك الى افرندين سمعت أبا زرعة يقول كتب عبد الرحمن الدشتكي تفسير عبد الرزاق عن إسحاق بن الحجاج


048-[ 746 ] إسحاق بن الحكم الأسدي

[ 746 ] إسحاق بن الحكم الأسدي

روى عن محمد بن رافع
روى عنه إبراهيم بن عبد الأعلى مرسل كوفى سمعت أبى يقول ذلك


049-[ 747 ] إسحاق بن أبى حبيبة مولى رباح مولى النبي صلى الله عليه وسلم

[ 747 ] إسحاق بن أبى حبيبة مولى رباح مولى النبي صلى الله عليه وسلم

روى عن أبى هريرة شبيها بالمرسل
روى عنه سعد بن إسحاق بن كعب بن عجرة سمعت أبى وأبا زرعة يقولان ذلك ولم يذكر أبو زرعة شبيها بالمرسل وقال عن أبى هريرة وزاد أبو زرعة يعد في المدينيين


050-[ 748 ] إسحاق بن حاتم العلاف

[ 748 ] إسحاق بن حاتم العلاف

روى عن عبد الوهاب بن عطاء كتب عنه أبى ببغداد


051-[ 749 ] إسحاق بن خالد

[ 749 ] إسحاق بن خالد

روى عن أبيه عن بن عمر
روى عنه سعيد بن أبى هلال يعد في الحجازيين سمعت أبا زرعة يقول ذلك وسمعت أبى يقول هو مجهول


052-[ 750 ] إسحاق بن خالد الأعسم البزار الرازي

[ 750 ] إسحاق بن خالد الأعسم البزار الرازي

روى عن المعتمر بن سليمان وعبد الله بن رجاء المكى وبشر بن السرى وعبد المجيد بن عبد العزيز بن أبى رواد
روى عنه يحيى بن عبدك القزويني وأبى سمعت أبى يقول هو ثقة مأمون


053-[ 751 ] إسحاق بن خليفة

[ 751 ] إسحاق بن خليفة

روى عن عاصم بن بهدلة مرسل
روى عنه عيسى بن يونس سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الكوفيين قال سمعت أبى يقول هو مجهول قال أبو محمد وروى عن أبى معاذ المصيصي
روى عنه عبد الرحمن المحاربي


054-[ 752 ] إسحاق بن خلف الزاهد صاحب الحسن بن صالح

[ 752 ] إسحاق بن خلف الزاهد صاحب الحسن بن صالح

روى عن حفص بن غياث
روى عنه أحمد بن أبى الحواري


055-[ 753 ] إسحاق بن خليد مولى سعيد بن العاص

[ 753 ] إسحاق بن خليد مولى سعيد بن العاص

روى عن سعيد بن المسيب رؤية وروى عن الشعبي سماعا وعن الفضيل بن حفص
روى عنه أبو نعيم الفضل بن دكين سألت أبى عنه فقال شيخ


056-[ 754 ] إسحاق بن رافع أخو إسماعيل بن رافع

[ 754 ] إسحاق بن رافع أخو إسماعيل بن رافع

روى عن صفوان بن سليم
روى عنه بن جريج والليث بن سعد وسعيد بن أبى أيوب سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول إسحاق بن رافع ليس بقوي لين وهو أحب إلي من أخيه إسماعيل واصلح قال أبو محمد وروى عن يحيى بن أبى سفيان عن أبى هريرة


057-[ 755 ] إسحاق بن راشد الرقى

[ 755 ] إسحاق بن راشد الرقى

روى عن عمرو بن وابصة
روى عنه معمر بن راشد سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عن الزهرى وروى عنه عبيد الله بن عمرو وموسى بن اعين وعتاب بن بشير وإبراهيم بن المختار حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى وانا اسمع عن إسحاق بن راشد والنعمان بن راشد فقال ليس هما باخوين إسحاق رقى والنعمان جزري ولا اعلم بينهما قرابة وإسحاق أحب الى وأصح حديثا من النعمان وهو فوقه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول إسحاق بن راشد ثقة سألت أبى عن إسحاق بن راشد فقال شيخ قال أبو محمد قلت هو أخو النعمان بن راشد قال لم يصح عندي انهما اخوان


058-[ 756 ] إسحاق بن الربيع أبو حمزة العطار بصرى من الأبلة

[ 756 ] إسحاق بن الربيع أبو حمزة العطار بصرى من الأبلة

روى عن الحسن
روى عنه أبو قتيبة سلم بن قتيبة وأبو عمر الحوضى وطالوت بن عباد حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال إسحاق بن الربيع أبو حمزة ضعيف الحديث حدث بحديث منكر عن الحسن عن عتى عن أبى وروى أحاديث عن الحسن في التفسير حسانا سألت أبى عن إسحاق بن الربيع أبى حمزة العطار فقال يكتب حديثه كان حسن الحديث


059-[ 757 ] إسحاق بن رفيع الذماري

[ 757 ] إسحاق بن رفيع الذماري

روى عن بن جريج
روى عنه الحسن بن الزبرقان سألت أبى عنه فقال هو مجهول


060-[ 758 ] إسحاق بن الربيع العصفرى أبو إسماعيل

[ 758 ] إسحاق بن الربيع العصفرى أبو إسماعيل

روى عن داود بن أبى هند وأبى مالك النخعي والأعمش
روى عنه محمد بن إسماعيل الأحمسي ومحمد بن عمر بن الوليد الكندي


061-[ 759 ] إسحاق بن زيد بن عبد الكبير الخطابي هو بن عبد الحميد بن عبد الرحمن بن

[ 759 ] إسحاق بن زيد بن عبد الكبير الخطابي هو بن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب الحراني

روى عن محمد بن سليمان بن أبى داود وعثمان بن عبد الرحمن الطرائفي وعمه سعيد بن عبد الكبير سمع منه أبى بحران


062-[ 760 ] إسحاق بن سعيد بن عمرو بن سعيد بن العاص القرشي الأموي وهو أخو خالد بن

[ 760 ] إسحاق بن سعيد بن عمرو بن سعيد بن العاص القرشي الأموي وهو أخو خالد بن سعيد

روى عن أبيه وعكرمة بن خالد
روى عنه أبو نعيم سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة
روى عنه بن أبى زائدة وأبو النضر هاشم بن القاسم ومحمد بن كناسة وأبو الوليد يعد في الكوفيين قال وسألت أبى عنه فقال هو شيخ وهو أحب الى من أخيه خالد قال أبو محمد
روى عنه بن عيينة


063-[ 761 ] إسحاق بن سعيد بن حبر

[ 761 ] إسحاق بن سعيد بن حبر

روى عن جعفر بن حمزة بن أبى داود
روى عنه محمد بن موسى بن مسكين أبو غزية الأنصاري سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين قال وسمعت أبى يقول هو مجهول


064-[ 762 ] إسحاق بن سعيد بن الاركون القرشي الدمشقي

[ 762 ] إسحاق بن سعيد بن الاركون القرشي الدمشقي

روى عن خليد بن دعلج وسعيد بن عبد العزيز ومحمد بن شعيب سمعت أبى يقول ذلك قال وسئل أبى عنه فقال ليس بثقة اخرج إلينا كتابا عن محمد بن راشد فبقي يتفكر فظننا انه يتفكر هل يكذب أم لا فقلت سمعت من الوليد بن مسلم عن محمد بن راشد قال نعم


065-[ 763 ] إسحاق بن سعد بن أبى وقاص واسم أبى وقاص مالك بن وهيب بن عبد مناف بن زهرة

[ 763 ] إسحاق بن سعد بن أبى وقاص واسم أبى وقاص مالك بن وهيب بن عبد مناف بن زهرة بن كلاب

روى عن أبيه
روى عنه يزيد بن عبد الله بن قسيط يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


066-[ 764 ] إسحاق بن سعد بن عبادة الأنصاري

[ 764 ] إسحاق بن سعد بن عبادة الأنصاري

روى عن أبيه
روى عنه سعيد الصراف يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


067-[ 765 ] إسحاق بن سعد بن كعب بن عجرة

[ 765 ] إسحاق بن سعد بن كعب بن عجرة

روى عن أبيه
روى عنه عبد الرحمن بن النعمان أبو النعمان الأنصاري قال أبو زرعة هكذا قال أبو نعيم ونراه أراد سعد بن إسحاق بن كعب بن عجرة يعد في المدينيين قال وسمعت أبى يقول هكذا قال أبو نعيم وهو سعد بن إسحاق وغلط فيه عبد الرحمن بن النعمان أو أبو نعيم


068-[ 766 ] إسحاق بن سويد العدوى

[ 766 ] إسحاق بن سويد العدوى

روى عن يحيى بن يعمر ومطرف بن عبد الله بن الشخير والعلاء بن زياد وابن حجيرة
روى عنه حماد بن سلمة وحماد بن زيد سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة
روى عنه جرير بن حازم وعبد الوارث وإسماعيل بن علية يعد في البصريين وزاد أبى وروى عنه وهيب قال أبو محمد وروى عن أبى فاختة
روى عنه عوف الأعرابي حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى إسحاق بن سويد شيخ ثقة قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إسحاق بن سويد ثقة سمعت أبى يقول إسحاق بن سويد صالح الحديث


069-[ 767 ] إسحاق بن سالم مولى بنى نوفل بن عدى

[ 767 ] إسحاق بن سالم مولى بنى نوفل بن عدى

روى عن المغيرة بن نوفل عن أبى بن كعب
روى عنه أنيس بن أبى يحيى سمعت أبى يقول ذلك


070-[ 768 ] إسحاق بن سالم البصري الضبي الصائغ

[ 768 ] إسحاق بن سالم البصري الضبي الصائغ

روى عن هبيرة بن حدير العدوى وعبد الواحد بن زياد وفضيل بن عياض
روى عنه أبى سمع منه أيام الأنصاري سنة أربع عشر ومائتين سمعت أبى يقول إسحاق بن سالم البصري ثقة


071-[ 769 ] إسحاق بن سيار أبو النضر

[ 769 ] إسحاق بن سيار أبو النضر

روى عن يونس بن ميسرة بن حلبس
روى عنه الوليد بن مسلم سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة يعد في الشاميين وقال أبى هو دمشقي قال أبو محمد وروى عن يزيد بن يزيد بن جابر


072-[ 770 ] إسحاق بن سيار بن محمد بن مسلم النصيبي أبو يعقوب

[ 770 ] إسحاق بن سيار بن محمد بن مسلم النصيبي أبو يعقوب

روى عن على بن قادم وأبي النضر هاشم بن القاسم وعمرو بن عاصم الكلابي ومحمد بن عرعرة ويحيى بن حماد وأبى جابر محمد بن عبد الملك وفهد بن حيان أدركناه وكتب الى ببعض حديثه وكان صدوقا ثقة


073-[ 771 ] إسحاق بن سهل بن أبى حثمة

[ 771 ] إسحاق بن سهل بن أبى حثمة

روى عن أبيه عن عائشة
روى عنه محمد بن إسحاق يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


074-[ 772 ] إسحاق بن سليمان بن أبى سليمان واسم أبى سليمان هرمز وهو إسحاق بن أبى

[ 772 ] إسحاق بن سليمان بن أبى سليمان واسم أبى سليمان هرمز وهو إسحاق بن أبى إسحاق الشيباني مولاهم

روى عن أبيه
روى عنه عقبة بن المغيرة الشيباني وأبو أسامة يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


075-[ 773 ] إسحاق بن سليمان أبو يحيى الرازي كوفى الأصل

[ 773 ] إسحاق بن سليمان أبو يحيى الرازي كوفى الأصل

روى عن حنظلة والثوري وموسى بن عبيدة وأبى سنان سعيد بن سنان وعمرو بن أبى قيس
روى عنه قتيبة بن سعيد وابن أبى شيبة وابن نمير وإبراهيم بن موسى سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال نا محمد بن سعيد بن الأصبهاني انا إسحاق بن سليمان الرازي وكان ثقة سمعت أبى يقول إسحاق بن سليمان صدوق لا بأس به قال أبو محمد
روى عنه سعيد بن سليمان الواسطي وأبو سعيد الأشج


076-[ 774 ] إسحاق بن سمعان مصرى

[ 774 ] إسحاق بن سمعان مصرى

روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


077-[ 775 ] إسحاق بن سلمان

[ 775 ] إسحاق بن سلمان

وهو بن أبى جعفر الفراء واسم أبى جعفر سلمان كوفى
روى عن أبيه عن الأغر
روى عنه سعيد بن سليمان الواسطي سمعت أبى وأبا زرعة يقولان ذلك زاد أبي
روى عنه عبد الرحمن المحاربي


078-[ 776 ] إسحاق بن شرفا ويقال إسحاق بن أبى شداد ويقال بن عبد الرحمن ويقال بن أبى

[ 776 ] إسحاق بن شرفا ويقال إسحاق بن أبى شداد ويقال بن عبد الرحمن ويقال بن أبى نباتة مولى زيد بن عبد الله بن عمر بن الخطاب

روى عن سعيد بن جبير وأبى بكر بن عبد الرحمن بن عبد الله بن عمر
روى عنه مسعر والثوري وأبو عوانة وعبد الواحد بن زياد وهو جد الحسن وعلى ابنى محمد الطنافسيين سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الكوفيين هو مولى زيد بن عبد الله وزاد أبى ويقال بن عبد الرحمن ويقال بن أبى نباتة ولم يقله أبو زرعة انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول إسحاق الذي يقال له بن شرفا ثقة حدثنا عبد الرحمن قال سألت أبا زرعة عن إسحاق بن شرفا فقال لا بأس به


079-[ 777 ] إسحاق بن شاكر

[ 777 ] إسحاق بن شاكر

روى عن قتادة
روى عنه عمرو بن رافع سألت أبى عنه فقال لا اعرفه وإذا لم يعرفه مثله صار مجهولا


080-[ 778 ] إسحاق بن شرحبيل المدني أبو شرحبيل

[ 778 ] إسحاق بن شرحبيل المدني أبو شرحبيل

روى عن محمد بن يزيد الطائفي عن مسلم بن خالد الزنجي سمع منه أبى بمدينة الرسول سنة ست عشرة ومائتين


081-[ 779 ] إسحاق بن شعيب السمان

[ 779 ] إسحاق بن شعيب السمان

روى عن سفيان الثوري
روى عنه أحمد بن عبد الله بن يونس


082-[ 780 ] إسحاق بن الصباح من ولد الأشعث بن قيس

[ 780 ] إسحاق بن الصباح من ولد الأشعث بن قيس

روى عن عبد الملك بن عمير يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


083-[ 781 ] إسحاق بن صالح المخزومي

[ 781 ] إسحاق بن صالح المخزومي

روى عن يعقوب التيمى عن بن عباس
روى عنه إسماعيل بن مسلمة القعنبي


084-[ 782 ] إسحاق بن صالح بن عطاء الواسطي المقرىء أبو يعقوب المعروف بالوزان نزيل

[ 782 ] إسحاق بن صالح بن عطاء الواسطي المقرىء أبو يعقوب المعروف بالوزان نزيل سامرا

روى عن ريحان بن سعيد ويعقوب بن إسحاق الحضرمي وزيد بن حباب ويزيد بن هارون كتبت عنه مع أبى وهو صدوق


085-[ 783 ] إسحاق بن ضمرة

[ 783 ] إسحاق بن ضمرة

روى عن بن عمر
روى عنه بكير بن عبد الله بن الأشج سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين


086-[ 784 ] إسحاق بن طلحة بن عبيد الله القرشي

[ 784 ] إسحاق بن طلحة بن عبيد الله القرشي

روى عن بن عباس وعائشة
روى عنه بن أخيه إسحاق بن يحيى بن طلحة يعد في المدينيين


087-[ 785 ] إسحاق بن أبى طريفة

[ 785 ] إسحاق بن أبى طريفة

روى عن بن عمر
روى عنه يعقوب بن محمد سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الحجازيين سمعت أبى يقول هو مجهول


088-[ 786 ] إسحاق بن عبد الله بن أبى طلحة الأنصاري

[ 786 ] إسحاق بن عبد الله بن أبى طلحة الأنصاري

روى عن أنس والطفيل بن أبى وأبى صالح
روى عنه يحيى بن أبى كثير ويحيى بن سعيد الأنصاري والأوزاعي ومالك وابن عيينة سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إسحاق بن عبد الله بن أبى طلحة ثقة سمعت أبى يقول إسحاق بن عبد الله بن أبى طلحة ثقة قال وسمعت أبا زرعة يقول إسحاق بن عبد الله بن أبى طلحة ثقة وهو اشهر إخوته وأكثرهم حديثا من عبد الله ويعقوب وإسماعيل وعمر


089-[ 787 ] إسحاق بن عبد الله بن كنانة مدني والد هشام بن إسحاق

[ 787 ] إسحاق بن عبد الله بن كنانة مدني والد هشام بن إسحاق

روى عن أبى هريرة مرسل وابن عباس مرسل
روى عنه هاشم بن هاشم بن هاشم بن عتبة بن أبى وقاص سمعت أبى يقول ذلك وسئل أبو زرعة عن إسحاق بن عبد الله بن كنانة فقال مدينى ثقة


090-[ 788 ] إسحاق بن عبد الله العدني هو الذي يقال له إسحاق بن جابر

[ 788 ] إسحاق بن عبد الله العدني هو الذي يقال له إسحاق بن جابر

روى عن عكرمة
روى عنه ثور بن زيد سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وهو إسحاق بن عبد الله بن جابر


091-[ 789 ] إسحاق بن عبد الله بن عامر

[ 789 ] إسحاق بن عبد الله بن عامر

روى عن أم الدرداء
روى عنه محمد بن عمرو بن حلحلة سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الحجازيين


092-[ 790 ] إسحاق بن عبد الله بن الحارث بن نوفل

[ 790 ] إسحاق بن عبد الله بن الحارث بن نوفل

روى عن بن عباس وعن أبيه وعن أم الحكم وعن صفية
روى عنه قتادة وداود بن أبى هند وحميد الطويل وجبلة بن عطية سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين زاد أبى
روى عنه ثابت البناني


093-[ 791 ] إسحاق بن عبد الله بن جعفر بن أبى طالب

[ 791 ] إسحاق بن عبد الله بن جعفر بن أبى طالب

روى عن أبيه
روى عنه كثير بن زيد الأسلمي يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد هو جد أبى العباس الجعفري


094-[ 792 ] إسحاق بن عبد الله بن أبي فروة أبو سليمان مولى عثمان بن عفان القرشي

[ 792 ] إسحاق بن عبد الله بن أبي فروة أبو سليمان مولى عثمان بن عفان القرشي المديني

روى عن نافع والزهري وابن المنكدر
روى عنه عبد السلام بن حرب ويحيى بن حمزة ومحمد بن شعيب سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول لا تحل الرواية عندي عن إسحاق بن عبد الله بن أبى فروة قلت يا أبا عبد الله لا تحل قال عندي حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إسحاق بن أبى فروة لا شيء كذاب نا على بن الحسن الهسنجاني قال سمعت يحيى بن معين يقول إسحاق بن أبى فروة كذاب حدثنا عبد الرحمن نا محمد بن إبراهيم أن عمرو بن على الصيرفي حدثه بأن إسحاق بن عبد الله بن أبى فروة متروك الحديث سمعت أبى يقول إسحاق بن عبد الله بن أبى فروة متروك الحديث سمعت أبا زرعة يقول إسحاق بن عبد الله بن أبى فروة ذاهب الحديث متروك الحديث وكان في كتابنا حديث عنه فلم يقرأه علينا وقال أضعف ولد أبى فروة إسحاق


095-[ 793 ] إسحاق بن عبد الله بن عبد الرحمن أبو يعقوب ويعرف بإسحاق بن أبى حمزة

[ 793 ] إسحاق بن عبد الله بن عبد الرحمن أبو يعقوب ويعرف بإسحاق بن أبى حمزة الرازي

روى عن السندي بن عبدوية وهشام بن عبيد الله
روى عنه على بن الحسين بن الجنيد وسمعت منه مع أبى


096-[ 794 ] إسحاق بن عبد الله بن كيسان

[ 794 ] إسحاق بن عبد الله بن كيسان

روى عن أبيه عبد الله بن كيسان
روى عنه أبو الدرداء عبد العزيز بن منيب المروزي


097-[ 795 ] إسحاق بن عبد الله بن أبى مليكة

[ 795 ] إسحاق بن عبد الله بن أبى مليكة

روى عن بن أبى مليكة ويزيد بن رومان مرسل
روى عنه الوليد بن مسلم واسد بن موسى وعبد الملك بن محمد الحزامى ويعقوب بن محمد سمعت أبى وأبا زرعة يقولان ذلك وزاد أبو زرعة يعد في المكيين


098-[ 796 ] إسحاق بن عبيد الله بن سليم مولى آل عثمان بن عفان قال دخلت على ربيعة بن

[ 796 ] إسحاق بن عبيد الله بن سليم مولى آل عثمان بن عفان قال دخلت على ربيعة بن أبى عبد الرحمن وهو مريض وكان إذا مرض عمل لعواده الطعام

روى عنه سليمان بن محمد اليسارى الأسلمي


099-[ 797 ] إسحاق بن عبد الواحد الموصلي

[ 797 ] إسحاق بن عبد الواحد الموصلي

روى عن إبراهيم بن موسى الزيات وهشيم
روى عنه محمد بن مسلم بن وارة الرازي وإسحاق بن سيار النصيبي


100-[ 798 ] إسحاق بن عبد المؤمن الدمشقي

[ 798 ] إسحاق بن عبد المؤمن الدمشقي

روى عن أبى سليمان الدارانى وأحمد بن عاصم الأنطاكي سمع منه أبى ببيروت سئل أبى عن إسحاق بن عبد المؤمن فقال صدوق


101-[ 799 ] إسحاق بن عبد الرحمن الهاشمي

[ 799 ] إسحاق بن عبد الرحمن الهاشمي

روى عن المغيرة بن عطية
روى عنه أبو غسان مالك بن إسماعيل سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الكوفيين


102-[ 800 ] إسحاق بن عمر

[ 800 ] إسحاق بن عمر

روى عن موسى بن وردان
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك وسمعت أبى يقول هو مجهول


103-[ 801 ] إسحاق بن عمر بن سليط البصري

[ 801 ] إسحاق بن عمر بن سليط البصري

روى عن سليمان بن المغيرة وعبد الواحد بن زياد وحماد بن سلمة وعبد العزيز بن مسلم القسملي
روى عنه أبى وأبو زرعة سألت أبى عنه فقال صدوق


104-[ 802 ] إسحاق بن عمر المؤدب مولى قريش أبو يعقوب

[ 802 ] إسحاق بن عمر المؤدب مولى قريش أبو يعقوب

روى عن محمد بن الحسن بن أبى يزيد الهمداني ووكيع
روى عنه أبو زرعة


105-[ 803 ] إسحاق بن عثمان أبو يعقوب البصري الكلابي

[ 803 ] إسحاق بن عثمان أبو يعقوب البصري الكلابي

روى عن الحسن وإسماعيل بن عبد الرحمن بن عطية وموسى بن أنس
روى عنه وكيع وأبو عاصم وأبو الوليد سمعت أبى وأبا زرعة يقولان ذلك زاد أبى
روى عنه بن مهدى وأبو داود حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إسحاق بن عثمان أبو يعقوب صالح سألت أبى عن إسحاق بن عثمان فقال هو ثقة لا بأس به


106-[ 804 ] إسحاق بن عباد بن ابنة الربيع بن صبيح

[ 804 ] إسحاق بن عباد بن ابنة الربيع بن صبيح

روى عن سلمة بن سعيد
روى عنه عبد الصمد بن محمد العباداني


107-[ 805 ] إسحاق بن عيسى أبو هاشم بن ابنة داود بن أبى هند

[ 805 ] إسحاق بن عيسى أبو هاشم بن ابنة داود بن أبى هند

روى عن عباد بن راشد والثوري وابن أبى ذئب
روى عنه عبد الله بن أبى زياد سمعت أبى وأبا زرعة يقولان ذلك زاد أبى خازن مكة وانه
روى عنه أبو كريب والحسن بن الصباح سألت أبى عنه فقال شيخ زاد أبو زرعة يعد في البصريين قال أبو محمد
روى عنه عصمة بن الفضل النيسابوري


108-[ 806 ] إسحاق بن عيسى بن الطباع

[ 806 ] إسحاق بن عيسى بن الطباع

روى عن مالك وحماد بن سلمة وأبى معشر
روى عنه أبو خيثمة زهير بن حرب سمعت أبى وأبا زرعة يقولان ذلك قال وسئل أبى عنه فقال محمد اخوه أحب الى منه وهو صدوق


109-[ 807 ] إسحاق بن عويمر المكى

[ 807 ] إسحاق بن عويمر المكى

روى عن مجاهد
روى عنه بن جريج سمعت أبى وأبا زرعة يقولان ذلك


110-[ 808 ] إسحاق بن عاصم الرازي

[ 808 ] إسحاق بن عاصم الرازي

روى عن عبد الله بن محمد بن أسماء بن عبيد وإبراهيم بن الحجاج السامي وروح بن عبد المؤمن كتبت عنه وهو صدوق


111-[ 809 ] إسحاق بن عمرو بن الحصين الآزاذانى

[ 809 ] إسحاق بن عمرو بن الحصين الآزاذانى

روى عن الصباح بن محارب ومعاوية بن هشام
روى عنه على بن الحسين بن الجنيد ومحمد بن أيوب


112-[ 810 ] إسحاق بن الفرات قاضى مصر

[ 810 ] إسحاق بن الفرات قاضى مصر

روى عن يحيى بن أيوب وابن لهيعة ومعاذ بن محمد الأنصاري
روى عنه محمد بن عبد الله بن عبد الحكم وبحر بن نصر وعيسى بن أحمد العسقلاني البلخي سألت أبي عنه فقال شيخ ليس بمشهور


113-[ 811 ] إسحاق بن فرقد الثقفى

[ 811 ] إسحاق بن فرقد الثقفى

روى عن أبى هاشم يحيى بن دينار الرماني الواسطي
روى عنه محمد بن الحسن الواسطي


114-[ 812 ] إسحاق بن قبيصة بن ذؤيب الخزاعي الكعبي

[ 812 ] إسحاق بن قبيصة بن ذؤيب الخزاعي الكعبي

روى عن أبيه
روى عنه برد بن سنان وعبادة بن نسي وأسامة بن زيد الليثي وعثمان بن عطاء الخراساني سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الشاميين وزاد أبى
روى عنه موسى بن يعقوب


115-[ 813 ] إسحاق بن كعب بن عجرة السالمي

[ 813 ] إسحاق بن كعب بن عجرة السالمي

روى عن أبيه
روى عنه ابنه سعد بن إسحاق يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


116-[ 814 ] إسحاق بن كعب القرظي أخو محمد بن كعب روى أبو حمزة عن يزيد بن أبى زياد

[ 814 ] إسحاق بن كعب القرظي أخو محمد بن كعب روى أبو حمزة عن يزيد بن أبى زياد عنه سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


117-[ 815 ] إسحاق بن كعب مولى بنى هاشم أبو يعقوب بغدادي

[ 815 ] إسحاق بن كعب مولى بنى هاشم أبو يعقوب بغدادي

روى عن شريك وهشيم وعبيدة بن حميد سمعت أبى وأبا زرعة يقولان ذلك سمعت أبى يقول كتبت عنه وهو مولى عيسى بن على بن عبد الله بن العباس وقال أبو زرعة أدركناه ولم نكتب عنه كان في فرضة الضحى سئل أبى عن إسحاق بن كعب الهاشمي فقال صدوق


118-[ 816 ] إسحاق بن أبى كهتلة

[ 816 ] إسحاق بن أبى كهتلة

روى عن عبد الله بن مسعود
روى عنه الوليد بن قيس قال سمعت أبى وأبا زرعة يقولان ذلك زاد أبى ويقال بن الكهتلة أيضا وزاد أبو زرعة يعد في الكوفيين


119-[ 817 ] إسحاق بن أبى كامل الباوردي

[ 817 ] إسحاق بن أبى كامل الباوردي

روى عن سقط
روى عنه سقط سئل أبى عنه فقال صدوق


120-[ 818 ] إسحاق بن محمد الجعفي

[ 818 ] إسحاق بن محمد الجعفي

روى عن محمد بن طلحة مرسل سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الكوفيين سمعت أبى يقول مجهول


121-[ 819 ] إسحاق بن محمد ويقال بن أبى محمد أبو عبد الرحمن المزني

[ 819 ] إسحاق بن محمد ويقال بن أبى محمد أبو عبد الرحمن المزني

روى عن عائشة
روى عنه عمر بن محمد العمرى أراه مرسل سمعت أبى وأبا زرعة يقولان ذلك قال وسمعت أبى يقول هو مجهول لا اعرفه


122-[ 820 ] إسحاق الفروي هو بن محمد بن إسماعيل بن عبد الله بن أبى فروة القرشي أبو

[ 820 ] إسحاق الفروي هو بن محمد بن إسماعيل بن عبد الله بن أبى فروة القرشي أبو يعقوب

روى عن عبد الحكيم بن عبد الله بن أبى فروة وعبيدة بنت نابل ومالك بن أنس ونافع بن أبى نعيم سمعت أبى وأبا زرعة يقولان ذلك وقالا يعد في المدينيين قال وسمعت أبى يقول كان صدوقا ولكنه ذهب بصره فربما لقن الحديث وكتبه صحيحة وكتب أبى وأبا زرعة عنه ورويا عنه


123-[ 821 ] إسحاق بن محمد بن عبيد الله العرزمي

[ 821 ] إسحاق بن محمد بن عبيد الله العرزمي

روى عن شريك
روى عنه عبد العزيز بن منيب أبو الدرداء


124-[ 822 ] إسحاق بن محمد المسيبى المدني

[ 822 ] إسحاق بن محمد المسيبى المدني

وهو بن محمد بن عبد الرحمن بن عبد الله بن المسيب المسيبى
روى عن نافع بن عبد الرحمن بن أبى نعيم
روى عنه إسماعيل بن عبد الكريم الصنعاني وابنه محمد بن إسحاق وخلف بن هشام المقرى


125-[ 823 ] إسحاق بن منصور بن حيان الأسدي

[ 823 ] إسحاق بن منصور بن حيان الأسدي

روى عن عقبة بن إسحاق السلولي
روى عنه محمد بن عبد الله بن نمير وعثمان بن أبى شيبة يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


126-[ 824 ] إسحاق بن منصور السلولي

[ 824 ] إسحاق بن منصور السلولي

روى عن إبراهيم بن سعد وأسباط بن نصر وإسرائيل
روى عنه أبو بكر بن أبى شيبة وعمرو الناقد يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت إسحاق بن منصور السلولي فقال ليس به بأس


127-[ 825 ] إسحاق بن منصور بن بهرام المعروف بالكوسج أبو يعقوب المروزي

[ 825 ] إسحاق بن منصور بن بهرام المعروف بالكوسج أبو يعقوب المروزي

روى عن بن عيينة وأبى أسامة وعبد الرزاق سمعت أبى وأبا زرعة يقولان ذلك ورويا عنه قال وسئل أبى عنه فقال صدوق


128-[ 826 ] إسحاق بن المحتفز

[ 826 ] إسحاق بن المحتفز

روى عن عمر روى المغيرة بن مقسم الضبي عن حمزة بن على عن إسحاق بن المحتفز يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك زاد أبى
روى عنه بن أبى غنية


129-[ 827 ] إسحاق بن المغيرة

[ 827 ] إسحاق بن المغيرة

روى عن سعيد بن جبير
روى عنه سفيان الثوري سمعت أبى وأبا زرعة يقولان ذلك وقالا يعد في الكوفيين


130-[ 828 ] إسحاق بن موسى أبو موسى الأنصاري الخطمي

[ 828 ] إسحاق بن موسى أبو موسى الأنصاري الخطمي

روى عن عاصم بن عبد العزيز وأنس بن عياض وعبد السلام بن حرب والمطلب بن زياد وعمر بن عبيد ومعن بن عيسى
روى عنه أبى وأبو زرعة سمعت أبى يطنب القول فيه في صدقه وإتقانه


131-[ 829 ] إسحاق بن المستورد

[ 829 ] إسحاق بن المستورد

روى عن محمد بن عمرو بن جارية عن أبى غزية عن عمر
روى عنه الدراوردي يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


132-[ 830 ] إسحاق بن المنذر قرابة الهيثم بن خارجة

[ 830 ] إسحاق بن المنذر قرابة الهيثم بن خارجة

روى عن أبى عقيل يحيى بن المتوكل
روى عنه الحسن بن محمد بن سلمة النحوي الرازي


133-[ 831 ] إسحاق بن ناصح

[ 831 ] إسحاق بن ناصح

روى عن قيس بن الربيع
روى عنه سقط سمعت أبى وذكر حديثا رواه إسحاق بن ناصح عن قيس بن الربيع فقال كذب على قيس بن الربيع


134-[ 832 ] إسحاق بن نجيح الملطي

[ 832 ] إسحاق بن نجيح الملطي

روى عن عطاء الخراساني وعباد بن راشد
روى عنه عيسى بن أبى فاطمة وعلى بن هاشم بن مرزوق حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول إسحاق بن نجيح الملطي من اكذب الناس يحدث عن النبي صلى الله عليه وسلم برأى أبى حنيفة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال إسحاق بن نجيح الملطي ليس بشيء


135-[ 833 ] إسحاق بن الوزير أبو يعقوب التميمي

[ 833 ] إسحاق بن الوزير أبو يعقوب التميمي

روى عن إسماعيل بن عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الكوفيين سمعت أبى يقول هو مجهول


136-[ 834 ] إسحاق بن وهب بن زياد العلاف الواسطي

[ 834 ] إسحاق بن وهب بن زياد العلاف الواسطي

روى عن عمر بن يونس وأبى داود الطيالسي وأبى عامر العقدى ويزيد بن هارون ومحاضر وغيره كتب عنه أبى وأبو زرعة سمعت أبى وأبا زرعة يقولان ذلك ورويا عنه وكتبت انا عنه مع أبى سئل أبى عنه فقال صدوق
روى عنه موسى بن إسحاق الأنصاري القاضى


137-[ 835 ] إسحاق بن يحيى بن طلحة بن عبيد الله القرشي رأى السائب بن يزيد

[ 835 ] إسحاق بن يحيى بن طلحة بن عبيد الله القرشي رأى السائب بن يزيد

روى عن المسيب بن رافع وعيسى بن طلحة بن عبيد الله عمه
روى عنه بن المبارك ووكيع ويزيد بن هارون وسعيد بن سليمان سمعت أبى وأبا زرعة يقولان ذلك ويقولان يعد في المدينيين وزاد فيه أبى
روى عنه عاصم بن على وإسماعيل بن أبى أويس قال أبو محمد
روى عنه أبو عامر العقدى وعبد الله بن وهب وروى هو عن معاوية بن عبد الله بن جعفر بن أبى طالب حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن إسحاق بن يحيى بن طلحة فقال ذاك شبه لا شيء حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى إسحاق بن يحيى بن طلحة أخو طلحة بن يحيى منكر الحديث ليس بشيء حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال إسحاق بن يحيى بن طلحة ضعيف لا يكتب حديثه سمعت أبى يقول إسحاق بن يحيى بن طلحة ضعيف الحديث ليس بقوي ولا يمكننا ان نعتبر بحديثه وأخوه طلحة بن يحيى أقوى حديثا منه ويتكلمون في حفظه ويكتب حديثه سمعت أبا زرعة يقول إسحاق بن يحيى بن طلحة واهي الحديث حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت وكيعا وأبا داود الطيالسي يحدثان عن إسحاق بن يحيى بن طلحة وهو متروك الحديث منكر الحديث


138-[ 836 ] إسحاق بن يحيى بن الوليد بن اخى عبادة بن الصامت

[ 836 ] إسحاق بن يحيى بن الوليد بن اخى عبادة بن الصامت

روى عن عبادة بن الصامت
روى عنه موسى بن عقبة يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


139-[ 837 ] إسحاق بن يحيى الكلبي الحمصي

[ 837 ] إسحاق بن يحيى الكلبي الحمصي

روى عن الزهرى
روى عنه يحيى بن صالح الوحاظي سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الحمصيين


140-[ 838 ] إسحاق بن يسار مولى قيس بن مخرمة والد محمد بن إسحاق صاحب المغازي

[ 838 ] إسحاق بن يسار مولى قيس بن مخرمة والد محمد بن إسحاق صاحب المغازي

روى عن مقسم مولى عبد الله بن الحارث وعبيد الله بن عبد الله بن عتبة
روى عنه ابنه محمد بن إسحاق سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عنه بن طحلاء وزاد أبو زرعة يعد في المدينيين قال وسئل أبو زرعة عنه فقال ثقة هو أوثق من ابنه حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد قال سألت يحيى بن معين قلت والد محمد بن إسحاق كيف حاله قال ثقة


141-[ 839 ] إسحاق بن يزيد الكوفى

[ 839 ] إسحاق بن يزيد الكوفى

روى عن إبراهيم النخعي وعبد الله بن نافع عن الشعبي
روى عنه عبد الله بن رجاء الغداني البصري


142-[ 840 ] إسحاق بن يزيد الهذلى

[ 840 ] إسحاق بن يزيد الهذلى

روى عن عون بن عبد الله بن عتبة بن مسعود
روى عنه بن أبى ذئب سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين


143-[ 841 ] إسحاق بن يوسف الأزرق أبو محمد الواسطي

[ 841 ] إسحاق بن يوسف الأزرق أبو محمد الواسطي

روى عن الأعمش وعبد الملك بن أبى سليمان
روى عنه عمرو بن عون وأبو خيثمة زهير بن حرب سمعت أبى وأبا زرعة يقولان ذلك سمعت أبى يقول هو صحيح الحديث صدوق لا بأس به قال أبو محمد
روى عنه أحمد بن حنبل حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت إسحاق الأزرق قال ثقة


144-[ 842 ] إسحاق بن يونس الأفطس أخو أبى مسلم المستملى

[ 842 ] إسحاق بن يونس الأفطس أخو أبى مسلم المستملى

روى عن هشيم
روى عنه الفضل بن يعقوب الرخامي
تسمية إسحاق الذي لا ينسبون


145-[ 843 ] إسحاق أبو عبد الله مولى زائدة

[ 843 ] إسحاق أبو عبد الله مولى زائدة

روى عن سعد وأبي هريرة
روى عنه أبو صالح ذكوان والد سهيل وأبو واقد صالح بن محمد بن زائدة وابنه عمر وأسامة بن زيد وبكير بن عبد الله بن الأشج سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال إسحاق مولى زائدة ثقة


146-[ 844 ] إسحاق المديني

[ 844 ] إسحاق المديني

روى عن أبى هريرة
روى عنه ابنه عبيد الله بن إسحاق حدثنا عبد الرحمن سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدنيين قال أبو محمد قلت لأبي من إسحاق هذا والد عبيد الله بن إسحاق فقال ناظرت في هذا أبا زرعة فلم أره يعرفه فقلت له يمكن ان يكون إسحاق أبو عبد الله الذي روى مالك عن العلاء بن عبد الرحمن عن أبيه وإسحاق أبى عبد الله عن أبى هريرة عن النبي صلى الله عليه وسلم انه قال إذا نودى بالصلاة فلا تأتوها تسعون فكأنه تابعنى


147-[ 845 ] إسحاق الأعمى

[ 845 ] إسحاق الأعمى

روى عن عائشة
روى عنه إسماعيل بن رافع سمعت أبى يقول ذلك


148-[ 846 ] إسحاق

[ 846 ] إسحاق

روى عن بن عمر
روى عنه أبو حريز عبد الله بن الحسين الأزدي قاضى سجستان سمعت أبى وأبا زرعة يقولان ذلك


149-[ 847 ] إسحاق بن الأزرق

[ 847 ] إسحاق بن الأزرق

روى عن أبى سالم الجيشاني
روى عنه عمرو بن الحارث يعد في المصريين سمعت أبى وأبا زرعة يقولان ذلك


150-[ 848 ] إسحاق الغزال

[ 848 ] إسحاق الغزال

روى عن الضحاك بن على عن أبيه
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك وسمعته يقول هو مجهول


151-[ 849 ] إسحاق الأنصاري

[ 849 ] إسحاق الأنصاري

روى عن أبيه عن جده
روى عنه حرب بن ثابت المنقري يعد في الحجازيين سمعت أبى وأبا زرعة يقولان ذلك قال سمعت أبى يقول يرون انه إسحاق بن عبد الله بن أبى طلحة الأنصاري


152-[ 850 ] إسحاق والد عبد الرحمن بن إسحاق أبى شيبة الكوفى

[ 850 ] إسحاق والد عبد الرحمن بن إسحاق أبى شيبة الكوفى

روى عن كردم بن السائب
روى عنه ابنه عبد الرحمن بن إسحاق يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


153-[ 851 ] إسحاق أبو يعقوب المديني

[ 851 ] إسحاق أبو يعقوب المديني

روى عن عبد الله بن الحسن العلوي
روى عنه بقية سئل أبو زرعة عنه فقال لا اعرفه والحديث الذي رواه منكر


154-[ 852 ] إسحاق أبو ايمن

[ 852 ] إسحاق أبو ايمن

روى عن أبيه
روى عنه حريز بن عثمان سمعت أبى يقول ذلك


155-[ 853 ] إسحاق أبو الغصن قال خاصمت الى شريح

[ 853 ] إسحاق أبو الغصن قال خاصمت الى شريح

روى عنه يحيى بن سعيد القطان ثم ترك حديثه بعد ذلك سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الكوفيين حدثنا عبد الرحمن نا محمد بن إبراهيم قال نا عمرو بن على نا يحيى يعنى القطان بحديث إسحاق أبى الغصن انه قال ارتفعت الى شريح ثم سمعت يحيى سئل عنه بعد ذلك فقال لم يكن هذا الشيخ بثبت


156-[ 854 ] إسحاق مولى محمد بن زياد

[ 854 ] إسحاق مولى محمد بن زياد

روى عن أبى واقد الليثي
روى عنه محمد بن أبى يحيى واسم أبى يحيى سمعان مولى الاسلميين يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


001-[ 855 ] أيوب بن أبى امامة بن سهل بن حنيف واسم أبى امامة اسعد الأنصاري وليس لأبي

[ 855 ] أيوب بن أبى امامة بن سهل بن حنيف واسم أبى امامة اسعد الأنصاري وليس لأبي امامة صحبة

روى عن أبيه
روى عنه أبو معشر نجيح المديني ومحمد بن أبى بكر بن عمرو بن حزم يعد في أهل المدينة سمعت أبى وأبا زرعة يقولان ذلك غير ان أبا زرعة لم يذكر أبا معشر فقط


002-[ 856 ] أيوب بن إسحاق بن إبراهيم بن سافرى أبو سليمان البغدادي نزيل الرملة

[ 856 ] أيوب بن إسحاق بن إبراهيم بن سافرى أبو سليمان البغدادي نزيل الرملة

روى عن معلى بن منصور الرازي وأبى الجواب والأنصاري وأبى حذيفة موسى بن مسعود وزكريا بن عدى وموسى بن داود وخالد بن مخلد ومعاوية بن عمرو كتبنا عنه بالرملة وذكرته لأبي فعرفه وقال كان صدوقا


003-[ 857 ] أيوب بن بشير البصري

[ 857 ] أيوب بن بشير البصري

روى عن فضيل بن طلحة
روى عنه عيسى بن موسى البخاري سمعت أبى يقول ذلك ويقول هو مجهول


004-[ 858 ] أيوب بن بشير المعاوى الأنصاري أبو سليمان الأوسي

[ 858 ] أيوب بن بشير المعاوى الأنصاري أبو سليمان الأوسي

روى عن عباد بن عبد الله بن الزبير
روى عنه الزهرى سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في المدينيين


005-[ 859 ] أيوب بن بشير بن كعب العدوى

[ 859 ] أيوب بن بشير بن كعب العدوى

روى عن رجل من عنزة عن أبى ذر
روى عنه خالد بن ذكوان أبو الحسين سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في البصريين


006-[ 860 ] أيوب بن بشير العجلي

[ 860 ] أيوب بن بشير العجلي

روى عن شفى بن ماتع الأصبحي
روى عنه ثعلبة بن مسلم الخثعمي سمعت أبى يقول ذلك ويقول هو شامي


007-[ 861 ] أيوب بن ثابت

[ 861 ] أيوب بن ثابت

روى عن عطاء وخالد بن كيسان
روى عنه عمر بن أيوب الموصلي وأبو داود وأبو عامر العقدى وأبو سعيد مولى بنى هاشم يعد في المكيين سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عنه زيد بن أبى الزرقاء وأبو حذيفة قال أبو محمد وروى هو عن عبد الله بن أبى مليكة سألت أبى عنه فقال لا يحمد حديثه


008-[ 862 ] أيوب بن جابر اليمامي وهو أخو محمد بن جابر الحنفي

[ 862 ] أيوب بن جابر اليمامي وهو أخو محمد بن جابر الحنفي

روى عن حماد بن أبى سليمان وأبى إسحاق وعبد الله بن عصم
روى عنه أبو داود الطيالسي وخالد بن مرداس والحسين بن محمد المروزي ويوسف بن عدى يعد في اليماميين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أيوب بن جابر يشبه حديثه حديث أهل الصدق حدثنا عبد الرحمن نا محمد بن إبراهيم عن عمرو بن على ان أيوب بن جابر صالح قد
روى عنه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قلت ليحيى بن معين أيوب بن جابر كيف كان حديثه قال هو ضعيف قلت هو كان أمثل أو اخوه محمد قال لا ولا واحد منها حدثنا عبد الرحمن نا أحمد بن عصام قال كان على بن المديني يضعف حديث أيوب بن جابر سمعت أبى يقول أيوب بن جابر ضعيف الحديث قال وسئل أبو زرعة عن أيوب بن جابر فقال واهي الحديث ضعيف وهو اشبه من أخيه


009-[ 863 ] أيوب بن جرير بن عبد الله البجلي

[ 863 ] أيوب بن جرير بن عبد الله البجلي

روى عن أبيه
روى عنه عبد الحميد بن جعفر


010-[ 864 ] أيوب بن جبير

[ 864 ] أيوب بن جبير

روى عن سقط
روى عنه بن أخيه إبراهيم بن على الرافعي حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت إبراهيم بن على الرافعي يقول حدثني عمى أيوب بن جبير كيف هو قال ليس به بأس


011-[ 865 ] أيوب بن جندب

[ 865 ] أيوب بن جندب

روى عن الحسن البصري
روى عنه سويد بن عبد العزيز


012-[ 866 ] أيوب بن الحسن بن على بن أبى رافع

[ 866 ] أيوب بن الحسن بن على بن أبى رافع

روى عن جدته سلمى
روى عنه عبد الرحمن بن أبى الموالي سمعت أبى وأبا زرعة يقولان ذلك وزاد أبو زرعة يعد في المدينيين


013-[ 867 ] أيوب بن الحسن المديني

[ 867 ] أيوب بن الحسن المديني

روى عن أبيه عن حسين بن على
روى عنه بن أخيه إبراهيم بن على الرافعي سمعت أبى يقول ذلك


014-[ 868 ] أيوب بن حبيب المديني مولى سعد بن أبى وقاص

[ 868 ] أيوب بن حبيب المديني مولى سعد بن أبى وقاص

روى عن أبى المثنى الجهني
روى عنه مالك بن أنس وفليح بن سليمان سمعت أبى وأبا زرعة يقولان ذلك


015-[ 869 ] أيوب بن حسان الجرشي أبو حسان

[ 869 ] أيوب بن حسان الجرشي أبو حسان

روى عن إبراهيم الحضرمي عن عطاء الخراساني وروى عن محمد بن مهاجر
روى عنه دحيم وهشام بن عمار سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ قديم صالح الحديث


016-[ 870 ] أيوب بن حسان الواسطي الدقاق

[ 870 ] أيوب بن حسان الواسطي الدقاق

روى عن سفيان بن عيينة والوليد بن مسلم ويحيى بن سليم الطائفي كتبت عنه مع أبى وهو صدوق


017-[ 871 ] أيوب بن الحكم

[ 871 ] أيوب بن الحكم

وهو بن أبى كثير
روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك ويقول هو مجهول


018-[ 872 ] أيوب بن الحكم الخزاعي الكعبي

[ 872 ] أيوب بن الحكم الخزاعي الكعبي

روى عن حزام بن هشام حديث أم معبد
روى عنه اخوه سليمان بن الحكم العلاف وابنه محمد بن سليمان العلاف


019-[ 873 ] أيوب بن خالد بن صفوان الأنصاري الحجازي

[ 873 ] أيوب بن خالد بن صفوان الأنصاري الحجازي

روى عن جابر بن عبد الله وزيد بن خالد الجهني وعبد الله بن رافع مولى أم سلمة
روى عنه عمر مولى غفرة وموسى بن عبيدة سمعت أبى وأبا زرعة يقولان ذلك لم يذكر أبو زرعة زيد بن خالد وعبد الله بن رافع وزاد يعد في المدينيين وزاد أبى أيضا انه
روى عنه إسماعيل بن أمية


020-[ 874 ] أيوب بن خالد بن أبى أيوب الأنصاري المديني

[ 874 ] أيوب بن خالد بن أبى أيوب الأنصاري المديني

روى عن أبيه عن جده
روى عنه الوليد بن أبى الوليد سمعت أبى وأبا زرعة يقولان ذلك


021-[ 875 ] أيوب بن خالد الهمداني عم على بن ميسرة الرازي

[ 875 ] أيوب بن خالد الهمداني عم على بن ميسرة الرازي

روى عن أبى إسحاق الهمداني وعبد الملك بن سعيد بن ابجر
روى عنه بن أخيه على بن ميسرة بن خالد الرازي


022-[ 876 ] أيوب بن خوط أبو أمية البصري

[ 876 ] أيوب بن خوط أبو أمية البصري

روى عن الحسن وقتادة ونافع وحميد بن هلال
روى عنه حسين بن واقد وأبو أسامة سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الرحمن الأعرج
روى عنه يحيى بن الضريس حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت يزيد بن زريع يقول حدثنا أيوب فقال له رجل من أيوب فقال ترانى أقول أيوب بن خوط إنما استغمر أيوب بن خوط قوما فحدثهم قال عمرو بن على كان أيوب أميا لا يكتب وهو متروك الحديث ولم يكن من أهل الكذب كان كثير الغلط كثير الوهم حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال حدثني الحسن بن عيسى قال ترك بن المبارك حديث أيوب بن خوط حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال أيوب بن خوط لا يكتب حديثه سألت أبي عن أيوب بن خوط فقال ضعيف الحديث واهي متروك تركه بن المبارك لا يكتب حديثه


023-[ 877 ] أيوب بن دينار أبو سليمان المكتب الأزدي يعد في الكوفيين

[ 877 ] أيوب بن دينار أبو سليمان المكتب الأزدي يعد في الكوفيين

روى عن أبيه عن على
روى عنه حفص بن غياث ومحمد بن ربيعة وأبو نعيم سمعت أبى وأبا زرعة يقولان ذلك


024-[ 878 ] أيوب بن دينار الرازي الذي كان ينزل سكة الباغ

[ 878 ] أيوب بن دينار الرازي الذي كان ينزل سكة الباغ

روى عن الأعمش ومغراء الحائك
روى عنه بشر بن الحكم سمعت أبى وأبا زرعة يقولان ذلك وزاد أبى وكان كوفيا


025-[ 879 ] أيوب بن زياد أبو زياد الحمصي

[ 879 ] أيوب بن زياد أبو زياد الحمصي

روى عن عبادة بن الوليد
روى عنه معاوية بن صالح سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عن القاسم أبى عبد الرحمن وخالد بن معدان والقاسم بن عبد الرحمن بن عبد الله بن مسعود وروى عنه زيد بن أبى أنيسة ويزيد بن سنان


026-[ 880 ] أيوب بن سعيد الحمصي

[ 880 ] أيوب بن سعيد الحمصي

روى عن عمرو بن قيس السكوني عن عبد الله بن بسر
روى عنه معلى الرازي سمعت أبى يقول ذلك


027-[ 881 ] أيوب بن سعد مدينى يعد في المصريين

[ 881 ] أيوب بن سعد مدينى يعد في المصريين

روى عن هشام بن عروة وموسى بن عقبة
روى عنه عبد الله بن وهب سمعت أبى وأبا زرعة يقولان ذلك


028-[ 882 ] أيوب بن سلمة المخزومي المديني

[ 882 ] أيوب بن سلمة المخزومي المديني

روى عن عامر بن سعد
روى عنه عمر بن عثمان سمعت أبا زرعة يقول ذلك


029-[ 883 ] أيوب بن سلمة الرملي

[ 883 ] أيوب بن سلمة الرملي

روى عن حجر بن الحارث الغساني
روى عنه محمد بن عبد العزيز الرملي سمعت أبى يقول ذلك


030-[ 884 ] أيوب بن سيار الزهرى

[ 884 ] أيوب بن سيار الزهرى

روى عن بن المنكدر وشرحبيل بن سعد ويعقوب بن زيد
روى عنه أبو عامر العقدى وشبابة بن سوار وإبراهيم بن موسى سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في أهل فيد
روى عنه يحيى بن المغيرة وزاد أبى وروى عن ربيعة وزيد بن اسلم وسعيد المقبري وقال أيضا انه العايدى حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أيوب بن سيار ليس بشيء نا محمد بن إبراهيم قال سمعت عمرو بن على يقول أيوب بن سيار الزهرى روى أحاديث منكرة منكر الحديث جدا سئل أبى عنه فقال ضعيف الحديث منكر الحديث ليس بالقوي قال وسمعت أبا زرعة يقول أيوب بن سيار ضعيف الحديث


031-[ 885 ] أيوب بن سليمان بن مينا يعد في المدينيين روى عمن حدثه عن أبى سعيد

[ 885 ] أيوب بن سليمان بن مينا يعد في المدينيين روى عمن حدثه عن أبى سعيد

روى عنه عبد الله بن نافع الصائغ سمعت أبى يقول ذلك


032-[ 886 ] أيوب بن سليمان بن بلال مولى بن أبى عتيق بن أبى بكر الصديق

[ 886 ] أيوب بن سليمان بن بلال مولى بن أبى عتيق بن أبى بكر الصديق

روى عن أبى بكر بن أبى أويس
روى عنه محمد بن يحيى سمعت أبى يقول ذلك ويقول سمعت منه


033-[ 887 ] أيوب بن سليمان بن عيسى بن موسى بن طلحة بن عبيد الله

[ 887 ] أيوب بن سليمان بن عيسى بن موسى بن طلحة بن عبيد الله

روى عن أبيه سليمان وعن إسحاق بن يحيى بن طلحة
روى عنه ابنه سليمان


034-[ 888 ] أيوب بن سليمان أبو سليمان المكتب الأزدي بصرى

[ 888 ] أيوب بن سليمان أبو سليمان المكتب الأزدي بصرى

روى عن أبى عوانة وعمه عمر بن محمد بن عمر بن معدان الأزدي أدركته ولم اسمع منه سمعت أبى يقول ذلك قال أبو محمد يعرف بصاحب الكرابيس نا عنه محمد بن شعبة بن جوان البصري وروى عن أبى هلال الراسبي وروى عنه على بن نصر بن على


035-[ 889 ] أيوب بن سليمان بن أبى حجر الأيلي

[ 889 ] أيوب بن سليمان بن أبى حجر الأيلي

روى عن يونس بن يحيى بن سلمة المديني سألت أبى وأبا زرعة عنه فقالا لا نعرفه وقال أبى هذه الأحاديث التي رواها صحاح


036-[ 890 ] أيوب بن سرجس

[ 890 ] أيوب بن سرجس

روى عن عكرمة
روى عنه محمد بن سليم أبو هلال سمعت أبى يقول ذلك


037-[ 891 ] أيوب بن سويد الرملي السيباني أبو مسعود

[ 891 ] أيوب بن سويد الرملي السيباني أبو مسعود

روى عن يحيى بن أبى عمرو السيباني ويونس بن يزيد وأسامة بن زيد
روى عنه دحيم والحسن بن واقع وإبراهيم بن زياد سبلان سمعت أبى يقول ذلك قال وسمعت أبى يقول سئل يحيى بن معين عن أيوب بن سويد فقال كان يقلب حديث بن المبارك والذي حدث به عن مشايخه الذين ادركهم فيقلبه على نفسه حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن أيوب بن سويد فقال ليس بشيء سمعت أبى يقول أيوب بن سويد هو لين الحديث


038-[ 892 ] أيوب بن أبى سهلة

[ 892 ] أيوب بن أبى سهلة

روى عن عطاء
روى عنه حماد بن سلمة سمعت أبى وأبا زرعة يقولان ذلك


039-[ 893 ] أيوب بن شرحبيل الأصبحي قال كتب إلينا عمر بن عبد العزيز

[ 893 ] أيوب بن شرحبيل الأصبحي قال كتب إلينا عمر بن عبد العزيز

روى عنه عبد الرحمن بن مهران سمعت أبى وأبا زرعة يقولان ذلك


040-[ 894 ] أيوب بن شبيب الصنعاني أبو يزيد

[ 894 ] أيوب بن شبيب الصنعاني أبو يزيد

روى عن رباح بن زيد الصنعاني
روى عنه إسحاق بن أبى إسرائيل سمعت أبى يقول ذلك


041-[ 895 ] أيوب بن صفوان مولى عبد الله بن الحارث بن نوفل

[ 895 ] أيوب بن صفوان مولى عبد الله بن الحارث بن نوفل

روى عن المتوكل عن عبد الله بن الحارث
روى عنه سعيد بن أبى عروبة وخليد بن دعلج يعد في البصريين سمعت أبى يقول ذلك


042-[ 896 ] أيوب بن صالح الأزدي

[ 896 ] أيوب بن صالح الأزدي

روى عن عمر بن عبد العزيز روى بن المبارك عن داود بن عبد الرحمن عنه سمعت أبى يقول ذلك وسمعته يقول هو مجهول لا اعرفه


043-[ 897 ] أيوب بن عبد الله بن يسار

[ 897 ] أيوب بن عبد الله بن يسار

روى عن بن عمر وعمرو بن أبى عقرب
روى عنه عبد الله وخالد ابنا أبى عثمان يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك


044-[ 898 ] أيوب بن عبد الله بن مكرز من بنى عامر بن لؤي

[ 898 ] أيوب بن عبد الله بن مكرز من بنى عامر بن لؤي

روى عن عبد الله بن مسعود ووابصة بن معبد
روى عنه الزبير أبو عبد السلام سمعت أبى وأبا زرعة يقولان ذلك


045-[ 899 ] أيوب بن عبد الله اللخمي

[ 899 ] أيوب بن عبد الله اللخمي

روى عن بن عمر
روى عنه على بن زيد بن جدعان يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد


046-[ 900 ] أيوب بن عبد الله القرشي

[ 900 ] أيوب بن عبد الله القرشي

روى عن الحسن عن أنس
روى عنه المعلى بن أسد


047-[ 901 ] أيوب بن عبد الله بن عمرو بن عوف أبو عمرو الأنصاري مدينى

[ 901 ] أيوب بن عبد الله بن عمرو بن عوف أبو عمرو الأنصاري مدينى

روى عن إبراهيم بن إسماعيل
روى عنه إبراهيم بن المنذر سمعت أبى يقول ذلك


048-[ 902 ] أيوب بن عبد الله الهمداني كوفى

[ 902 ] أيوب بن عبد الله الهمداني كوفى

روى عن الشعبي
روى عنه عمر بن بشير سمعت أبى يقول ذلك


049-[ 903 ] أيوب بن عبد الرحمن بن أبى صعصعة الأنصاري مدني

[ 903 ] أيوب بن عبد الرحمن بن أبى صعصعة الأنصاري مدني

روى عن يعقوب بن أبى يعقوب عن أم المنذر العدوية ان النبي صلى الله عليه وسلم زارهم
روى عنه فليح بن سليمان سمعت أبى يقول ذلك


050-[ 904 ] أيوب بن على أبو على بياع الخلقان كوفى ساكن الري في سكة الباغ

[ 904 ] أيوب بن على أبو على بياع الخلقان كوفى ساكن الري في سكة الباغ

روى عن مغراء عن شريح
روى عنه عبد الله بن الوليد بن مهران ومحمد بن حميد وعيسى بن أبى فاطمة الرازيون سمعت أبى يقول ذلك وسمعت أبا زرعة يقول أيوب بن دينار وأبى يقول أيوب بن على وهذا وذاك واحد قال وسمعت أبا زرعة يقول أيوب بن دينار كان ينزل سكة الباغ
روى عن الأعمش ومغراء
روى عنه بشر بن الحكم وغيره يعد في الرازيين حدثنا عبد الرحمن حدثني أبى نا عيسى بن أبى فاطمة قال سمعت أيوب القصاب عن مغراء قال شهدت شريحا


051-[ 905 ] أيوب بن على بن هيصم بن أيوب بن مسلم بن خيشنة بن نفير بن مر بن عرينة أبو

[ 905 ] أيوب بن على بن هيصم بن أيوب بن مسلم بن خيشنة بن نفير بن مر بن عرينة أبو سليمان الكناني

روى عن زياد بن سيار
روى عنه أبى سئل أبى عنه فقال شيخ


052-[ 906 ] أيوب بن عائذ الطائي

[ 906 ] أيوب بن عائذ الطائي

روى عن الشعبي وقيس بن مسلم وأبى روية
روى عنه الثوري وعبد الواحد بن زياد وابن عيينة والقاسم بن مالك والجراح بن مليح الرؤاسي أبو وكيع يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عن بكير بن الأخنس
روى عنه عبد الرحمن المحاربي حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أيوب بن عائذ الطائي ثقة سمعت أبى يقول أيوب بن عائذ الطائي ثقة صالح الحديث صدوق


053-[ 907 ] أيوب بن عتبة أبو يحيى قاضى اليمامة

[ 907 ] أيوب بن عتبة أبو يحيى قاضى اليمامة

روى عن قيس بن طلق وأبى كثير السحيمي ويحيى بن أبى كثير
روى عنه أبو نعيم وأبو الوليد وخلف بن الوليد وقبيصة وسعيد بن سليمان سمعت أبى وأبا زرعة يقولان ذلك سمعت أبى يقول سألت يحيى بن معين عن أيوب بن عتبة فقال ليس بشيء قال أبو محمد وفيما حكى عباس بن محمد الدوري عنه ليس بالقوي حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن أيوب بن عتبة فقال مضطرب الحديث عن يحيى بن أبى كثير وفى غير يحيى على ذاك سمعت أبا زرعة يقول قال لي سليمان بن داود بن شعبة اليمامي وقع أيوب بن عتبة الى البصرة وليس معه كتب فحدث من حفظه وكان لا يحفظ فأما حديث اليمامة ما حدث به ثمة فهو مستقيم سمعت أبى يقول أيوب بن عتبة فيه لين قدم بغداد ولم يكن معه كتبه فكان يحدث من حفظه على التوهم فيغلط واما كتبه في الأصل فهى صحيحة عن يحيى بن أبى كثير قال لي سليمان بن شعبة هذا الكلام وكان عالما باهل اليمامة وقال هو أروى الناس عن يحيى بن أبى كثير وأصح الناس كتابا عنه فقيل لأبي عبد الله بن بدر أحب إليك أو أيوب بن عتبة فقال أيوب بن عتبة اعجب الى وهو أحب الى من محمد بن جابر وسئل أبو زرعة عن أيوب بن عتبة فقال ضعيف


054-[ 908 ] أيوب بن عياض

[ 908 ] أيوب بن عياض

روى عن عبد الملك بن يعلى قاضى البصرة
روى عنه ابنه موسى بن أيوب سألت أبى عنه فقال مجهول


055-[ 909 ] أيوب بن عروة القرجنى كوفى نزيل الري في بعض القرى الرازي

[ 909 ] أيوب بن عروة القرجنى كوفى نزيل الري في بعض القرى الرازي

روى عن أبى مالك الجنبي وأبى بكر بن عياش وحفص بن غياث وعبد السلام بن حرب والمطلب بن زياد ومصعب بن سلام وعبد الله بن خراش كتب عنه أبى بالري وأبو زرعة ورويا عنه سئل أبى عنه فقال صدوق


056-[ 910 ] أيوب بن أبى العوجاء

[ 910 ] أيوب بن أبى العوجاء

روى عن عكرمة وعلباء بن احمر
روى عنه الحسين بن واقد والمبارك بن مجاهد أبو الأزهر يعد في الخراسانيين مروزي سمعت أبى يقول ذلك


057-[ 911 ] أيوب بن أبى العالية أبو قنان الحضرمي المصري

[ 911 ] أيوب بن أبى العالية أبو قنان الحضرمي المصري

روى عن أبى فراس
روى عنه عمرو بن الحارث


058-[ 912 ] أيوب بن فراس

[ 912 ] أيوب بن فراس

روى عن أبيه عن بن المسيب
روى عنه مخلد بن عمر مرسل سمعت أبى يقول ذلك ويقول هو مجهول لا اعرفه


059-[ 913 ] أيوب بن قطن

[ 913 ] أيوب بن قطن

روى عن بن عبادة سمعت أبى يقول هو عن بن امرأة عبادة بن الصامت وهو عبد الله بن أم حرام
روى عنه محمد بن يزيد بن أبى زياد الفلسطيني صاحب حديث الصور قال أبو محمد روى يحيى بن أيوب المصري عن عبد الرحمن بن رزين عن محمد بن يزيد بن أبى زياد عن أيوب بن قطن عن عبادة بن نسي عن أبى بن عمارة عن النبي صلى الله عليه وسلم في المسح على الخفين سئل أبى عن أيوب بن قطن فقال هو من أهل فلسطين قلت ما حاله قال محدث


060-[ 914 ] أيوب بن قرط الطائي قول الله عز وجل كانوا قليلا من الليل ما يهجعون قال

[ 914 ] أيوب بن قرط الطائي قول الله عز وجل كانوا قليلا من الليل ما يهجعون قال قل ليلة كانت تأتي عليهم لا ينالون منها

روى عنه عصمة بن سليمان الخزاز الكوفى نزيل بغداد


061-[ 915 ] أيوب السختياني

[ 915 ] أيوب السختياني

وهو بن أبى تميمة واسم أبى تميمة كيسان يكنى أبا بكر
روى عن أنس بن مالك وعن الحسن ومحمد
روى عنه الثوري وشعبة وحماد بن زيد يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد وروى عن أبيه كيسان حدثنا عبد الرحمن نا محمد بن مسلم الرازي قال سمعت أبا الوليد الطيالسي نا شعبة نا أيوب السختياني وكان سيد الفقهاء حدثنا عبد الرحمن نا محمد بن مسلم قال سمعت عبد الرحمن يعنى بن الحكم يقول اخرج الى المعلى بن منصور كتابه قال سألت بن علية عن حفاظ أهل البصرة فذكر أيوب وابن عون وسليمان التيمى وهشام الدستوائي وسليمان بن المغيرة حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال أحمد بن إبراهيم نا خالد بن خداش ثنا حماد بن زيد حدثني أبو خشينة قال سألت محمد بن سيرين من حدثك بحديث كذا وكذا قال حدثني الثبت الثبت أيوب حدثنا عبد الرحمن حدثني أبى نا أبو زياد نا بن مهدى قال قال وهيب لمالك بن أنس لم ار أروى عن نافع من عبيد الله ان كان حفظ فقال مالك صدقت قال وهيب وقلت له لم ار اثبت عن نافع من أيوب فضحك مالك اى كأنه يريد مالك نفسه حدثنا عبد الرحمن نا أبى قال سئل على بن المديني من اثبت أصحاب نافع قال أيوب وفضله ومالك وإتقانه وعبيد الله وحفظه حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أيوب السختياني ثقة وهو اثبت من بن عون وإذا اختلف أيوب وابن عون في الحديث فأيوب اثبت منه سمعت أبى يقول أيوب السختياني أحب الى في كل شيء من خالد وهو ثقة لا يسأل عن مثله وهو أكبر من سليمان التيمى ولا يبلغ التيمى منزلة أيوب حدثنا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي أخبرني خالد بن نزار قال قال سفيان بن عيينة ومن كان اطلب لحديث نافع واعلم به من أيوب حدثنا عبد الرحمن نا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين أيوب أحب إليك عن نافع أو عبيد الله قال كلاهما ولم يفضل حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني أيوب يعنى السختياني ثبت وليس في القوم يعنى هشاما وسلمة بن علقمة وعاصم الأحول وخالد الحذاء مثل أيوب وابن عون وأيوب اثبت في بن سيرين من خالد الحذاء


062-[ 916 ] أيوب بن كريز

[ 916 ] أيوب بن كريز

روى عن عبد الرحمن بن غنم
روى عنه سعيد بن مسروق الثوري سمعت أبى وأبا زرعة يقولان ذلك


063-[ 917 ] أيوب بن محمد أبو الجمل اليمامي العجلي

[ 917 ] أيوب بن محمد أبو الجمل اليمامي العجلي

روى عن يحيى بن أبى كثير وعطاء بن السائب وقيس بن طلق
روى عنه عبد الحميد بن جعفر وسهل بن بكار وأبو على الحنفي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الى قال سئل يحيى بن معين عن أبى الجمل اليمامي فقال لا شيء اسمه أيوب سمعت أبى يقول لا بأس به حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى الجمل أيوب بن محمد فقال منكر الحديث


064-[ 918 ] أيوب بن ميسرة بن حلبس الجبلاني

[ 918 ] أيوب بن ميسرة بن حلبس الجبلاني

روى عن خريم بن فاتك الأسدي
روى عنه ابنه محمد بن أيوب يعد في الدمشقيين سمعت أبى وأبا زرعة يقولان ذلك


065-[ 919 ] أيوب بن ميسرة مولى الخطميين

[ 919 ] أيوب بن ميسرة مولى الخطميين

روى عن النبي صلى الله عليه وسلم مرسل قاله أبو أسامة عن هشام هو مولى الأنصار عداده في أهل المدينة سمعت أبى يقول ذلك


066-[ 920 ] أيوب بن موسى القرشي المكى

[ 920 ] أيوب بن موسى القرشي المكى

وهو بن عمرو بن سعيد بن العاص
روى عن نافع والمقبرى
روى عنه الثوري وابن علية سمعت أبى وأبا زرعة يقولان ذلك زاد أبى
روى عنه عبد الوارث وابن عيينة حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل ثنا على يعنى بن المديني قال سمعت سفيان يقول لم يكن عندنا قرشيين مثل أيوب بن موسى وإسماعيل بن أمية وكان أيوب افقههما في الفتيا حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أيوب بن موسى ثقة ليس به بأس حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أيوب بن موسى ثقة سمعت أبى يقول أيوب بن موسى صالح قال أبو زرعة أيوب بن موسى ثقة


067-[ 921 ] أيوب بن محمد الرقى الوزان

[ 921 ] أيوب بن محمد الرقى الوزان

وهو بن محمد بن زياد بن فروخ مولى بن عباس
روى عن أبى إسحاق الفزاري ومطرف بن مازن وعمر بن أيوب ومعمر بن سليمان وضمرة ومروان الفزاري
روى عنه أبى


068-[ 922 ] أيوب بن موسى السعدي أبو كعب

[ 922 ] أيوب بن موسى السعدي أبو كعب

روى عن سليمان بن حبيب المحاربي وعبد العزيز بن محمد الدراوردي
روى عنه أبو الجماهر محمد بن عثمان


069-[ 923 ] أيوب بن مرثد الأزدي

[ 923 ] أيوب بن مرثد الأزدي

روى عن امرأة عن عائشة
روى عنه منصور بن المعتمر سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الكوفيين


070-[ 924 ] أيوب بن منقذ البصري

[ 924 ] أيوب بن منقذ البصري

روى عن سقط
روى عنه معتمر حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أيوب بن منقذ شيخ بصرى أرجو ان لا يكون به بأس قال أبو محمد لم اسمع أحدا
روى عنه غير معتمر


071-[ 925 ] أيوب بن مدرك الدمشقي جد العلاء بن عمرو أو أمه

[ 925 ] أيوب بن مدرك الدمشقي جد العلاء بن عمرو أو أمه

روى عن مكحول
روى عنه العلاء بن عمرو الحنفي ومحمد بن موسى الجريري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أيوب بن مدرك الحنفي ليس بشيء كذاب سألت أبى عن أيوب بن مدرك فقال ضعيف الحديث متروك وقال أبو زرعة هو ضعيف الحديث


072-[ 926 ] أيوب بن المتوكل القارىء بصرى أخو عبد الرحمن

[ 926 ] أيوب بن المتوكل القارىء بصرى أخو عبد الرحمن

روى عن الخليل بن أحمد وعبد الرحمن بن مهدى
روى عنه أبو الربيع الزهراني وعلى بن المديني سمعت أبى يقول ذلك


073-[ 927 ] أيوب بن مخراق كوفى

[ 927 ] أيوب بن مخراق كوفى

روى عن عكرمة وسعيد بن جبير سمعت أبى يقول ذلك


074-[ 928 ] أيوب بن أبى مسكين أبو العلاء القصاب الواسطي

[ 928 ] أيوب بن أبى مسكين أبو العلاء القصاب الواسطي

روى عن قتادة وأبى هاشم الرماني
روى عنه هشيم ومحمد بن يزيد وإسحاق الأزرق ويزيد بن هارون سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى كان أيوب بن أبى مسكين أبو العلاء رجلا صالحا ثقة سألت أبى عن أيوب أبى العلاء قال لا بأس به شيخ صالح يكتب حديثه ولا يحتج به
روى عن بن شبرمة وحجاج بن أرطاة


075-[ 929 ] أيوب بن أبى المنذر مصرى

[ 929 ] أيوب بن أبى المنذر مصرى

روى عنه عبد الله بن وهب سمعت أبى يقول ذلك ويقول هو مجهول


076-[ 930 ] أيوب بن نهيك من أهل حلب

[ 930 ] أيوب بن نهيك من أهل حلب

روى عن مجاهد وعائشة بنت سعد والشعبي
روى عنه مبشر بن إسماعيل وأبو قتادة الحراني ويحيى بن عبد الله بن الضحاك سمعت أبى يقول ذلك وسمعته يقول هو ضعيف الحديث سمعت أبا زرعة يقول لا أحدث عن أيوب بن نهيك ولم يقرأ علينا حديثه وقال هو منكر الحديث


077-[ 931 ] أيوب بن النجار أبو إسماعيل اليمامي

[ 931 ] أيوب بن النجار أبو إسماعيل اليمامي

روى عن إسحاق بن عبد الله بن أبى طلحة ويحيى بن أبى كثير قال أبو محمد وروى عن هود بن عطاء وهشام بن حسان
روى عنه قتيبة بن سعيد وإبراهيم بن شماس ونعيم بن حماد وأحمد بن محمد بن حنبل وعمرو الناقد ومحمد بن مهران المعروف بالجمال الرازي سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول أيوب بن النجار شيخ ثقة رجل صالح عفيف حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أيوب بن النجار ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن أيوب بن النجار فقال كان ثقة قال أبو محمد
روى عن هود بن عطاء وهشام بن حسان حدثنا عبد الرحمن قال ذكره أبى قال قال أبو جعفر محمد بن مهران الجمال كان يقال لأيوب بن النجار انه من الابدال


078-[ 932 ] أيوب بن النعمان بن سعد

[ 932 ] أيوب بن النعمان بن سعد

روى عن زيد بن أرقم وعن أبيه
روى عنه مروان بن معاوية ومحمد بن عبيد يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك غير ان أبا زرعة لم يذكر روايته عن أبيه فقط


079-[ 933 ] أيوب بن نجيح النجرانى كوفى

[ 933 ] أيوب بن نجيح النجرانى كوفى

روى عن أبيه وغيره
روى عنه مروان بن معاوية الفزاري سمعت أبى يقول ذلك ويقول لا اعرفه


080-[ 934 ] أيوب بن واقد أبو الحسن البصري

[ 934 ] أيوب بن واقد أبو الحسن البصري

روى عن مغيرة ويزيد بن أبى زياد وهشام بن عروة وعثمان بن حكيم
روى عنه المقدمي ومحمد بن عقبة السدوسي سمعت أبى يقول ذلك ويقول هو ضعيف الحديث وحديثه ليس بمعروف منكر حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أيوب بن واقد ضعيف الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أيوب بن واقد بصرى ليس بثقة


081-[ 935 ] أيوب بن واصل أبو سليمان البصري صاحب العدني

[ 935 ] أيوب بن واصل أبو سليمان البصري صاحب العدني

روى عن بن عون
روى عنه إبراهيم بن المنذر الحزامى وعبد الله بن عمر الجعفي سمعت أبى وأبا زرعة يقولان ذلك غير ان أبا زرعة لم يذكر رواية عبد الله بن عمر الجعفي عنه سألت أبى عنه فقال يروى عنه حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت أيوب بن واصل صاحب العدني تعرفه فقال ما اعرفه


082-[ 936 ] أيوب بن وائل بصرى

[ 936 ] أيوب بن وائل بصرى

روى عن نافع
روى عنه حماد بن زيد وأبو هلال سمعت أبى يقول ذلك


083-[ 937 ] أيوب بن هانئ

[ 937 ] أيوب بن هانئ

روى عن مسروق بن الأجدع
روى عنه بن جريج سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ كوفى صالح


084-[ 938 ] أيوب بن أبى هند

[ 938 ] أيوب بن أبى هند

روى عن أبى مروان الواسطي
روى عنه عبد الرحيم بن مطرف سئل أبى عنه فقال لا اعرفه


085-[ 939 ] أيوب بن يزيد ويقال بن زيد

[ 939 ] أيوب بن يزيد ويقال بن زيد

روى عن جابر بن زيد قوله
روى عنه المنذر بن ثعلبة سمعت أبى يقول ذلك سألت أبى عنه فقال هو مجهول


086-[ 940 ] أيوب بن أبى خالد الحناط واسم أبى خالد يزيد بن أبى حكيم

[ 940 ] أيوب بن أبى خالد الحناط واسم أبى خالد يزيد بن أبى حكيم

روى عن عمارة بن غزية وداود بن بكر
روى عنه إبراهيم بن حمزة ويعقوب بن حميد سمعت أبى يقول ذلك ويقول لا اعرفه


087-[ 941 ] أيوب بن يناق الهذلى

[ 941 ] أيوب بن يناق الهذلى

روى عن أبى هريرة ويدخل بعض الرواة عنه بينه وبين أبى هريرة سعيد بن المسيب
روى عنه يونس بن الحارث الطائفي سمعت أبى يقول ذلك


088-[ 942 ] أيوب بن يسار سمع بن معاوية يحدث عن النبي صلى الله عليه وسلم في يوم

[ 942 ] أيوب بن يسار سمع بن معاوية يحدث عن النبي صلى الله عليه وسلم في يوم عاشوراء روى أبو عبيدة الحداد عبد الواحد بن واصل عن عبد الله بن أبى عثمان القرشي عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


089-[ 943 ] أيوب بن يونس الصفار البصري

[ 943 ] أيوب بن يونس الصفار البصري

روى عن وهيب بن خالد
روى عنه أبو زرعة


090-[ 944 ] أيوب رجل من بنى الحارث

[ 944 ] أيوب رجل من بنى الحارث

روى عن عبد الله بن عمرو
روى عنه إبراهيم بن ميمون سمعت أبى وأبا زرعة يقولان ذلك


091-[ 945 ] أيوب الهجيمي

[ 945 ] أيوب الهجيمي

روى عن عمه قال اتى سلمان بن ربيعة بشارب
روى عنه الثوري يعد في الكوفيين سمعت أبى يقول ذلك


092-[ 946 ] أيوب

[ 946 ] أيوب

روى عن أمه عن كعب بن سور
روى عنه ابنه خالد مرسل سمعت أبى يقول ذلك ويقول هو مجهول


093-[ 947 ] أيوب الأنصاري

[ 947 ] أيوب الأنصاري

روى عن سعيد بن جبير
روى عنه مهدى بن ميمون سمعت أبى يقول ذلك وسألته عنه فقال لا اعرفه


001-[ 948 ] إدريس بن يزيد الأودي أبو عبد الله

[ 948 ] إدريس بن يزيد الأودي أبو عبد الله

روى عن أبيه والفضيل بن عمرو وأبى إسحاق وأبى حصين
روى عنه الثوري وابن أبى زائدة وعبد الله ابنه وضمرة بن ربيعة وأبو أسامة ويعلى ومحمد وأيوب بن سويد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال إدريس بن يزيد الأودي ثقة


002-[ 949 ] إدريس بن صبيح الأودي

[ 949 ] إدريس بن صبيح الأودي

روى عن سعيد بن المسيب
روى عنه حماد بن عبد الرحمن الكلبي سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


003-[ 950 ] إدريس

[ 950 ] إدريس

روى عن بن الحنفية
روى عنه عبد العزيز بن رفيع مرسل سمعت أبى يقول ذلك


004-[ 951 ] إدريس الأعمى البصري

[ 951 ] إدريس الأعمى البصري

روى عن الحسن انه سأله عن امام لهم يلحن
روى عنه جرير بن عبد الحميد سمعت أبى يقول ذلك قال أبو محمد هو إدريس بن جويرية حدثنا عبد الرحمن حدثني أبى نا جعفر بن مسافر ثنا يحيى بن حسان نا إدريس بن جويرية قال قيل للحسن ان لنا إماما يلحن قال اخروه


005-[ 952 ] إدريس بن سنان أبو الياس بن بنت وهب بن منبه والد عبد المنعم

[ 952 ] إدريس بن سنان أبو الياس بن بنت وهب بن منبه والد عبد المنعم

روى عن وهب بن منبه
روى عنه أبو بكر بن عياش ومعافى بن عمران الموصلي سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الرحمن بن محمد المحاربي


006-[ 953 ] إدريس أبو اسيد التميمي القصير بصرى

[ 953 ] إدريس أبو اسيد التميمي القصير بصرى

روى عن أبيه عن عبيد الله بن الحسن العنبري
روى عنه فهد بن المبارك


007-[ 954 ] إدريس الصنعاني

[ 954 ] إدريس الصنعاني

روى عن همدان بريد كان لعمر بن الخطاب رضى الله تعالى عنه
روى عنه ربيعة بن عثمان التيمى سمعت أبى يقول ذلك


008-[ 955 ] إدريس بن محمد بن يونس بن محمد بن أنس بن فضالة أبو محمد الظفري

[ 955 ] إدريس بن محمد بن يونس بن محمد بن أنس بن فضالة أبو محمد الظفري

روى عن جده يونس عن أبيه محمد بن أنس بن فضالة ان النبي صلى الله عليه وسلم مسح على رأسه
روى عنه يعقوب بن محمد الزهرى سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن أبى فديك


009-[ 956 ] إدريس بن قادم المدائني

[ 956 ] إدريس بن قادم المدائني

روى عن عطاء بن أبى رباح
روى عنه شبابة وسعيد بن زكريا المدائنيان سمعت أبى يقول ذلك


010-[ 957 ] إدريس بن يحيى الخولاني المصري أبو عمرو

[ 957 ] إدريس بن يحيى الخولاني المصري أبو عمرو

روى عن عبد الله بن عياش وأبى الاشيم رجاء بن أبى عطاء
روى عنه عبد العزيز بن عمران وسعيد بن أسد بن موسى وأبو الطاهر أحمد بن عمرو بن السرح وأحمد بن عبد المؤمن المصري سمعت أبى يقول ذلك قال أبو محمد روى إدريس بن يحيى عن حرملة بن عمران وخالد بن حميد
روى عنه إسماعيل بن مسلمة القعنبي وحرملة بن يحيى المصري وعبد الرحمن بن عبد الله بن عبد الحكم وزكريا بن يحيى الوقار والفضل بن يعقوب الرخامي والربيع بن سليمان ومحمد بن عبد الله بن عبد الحكم حدثنا عبد الرحمن نا الفضل بن يعقوب الرخامي نا إدريس بن يحيى الخولاني وكان يقال انه من الابدال وروى عنه أبو الربيع بن اخى رشدين سئل أبو زرعة عنه فقال رجل صالح من أفاضل المسلمين قال أبو محمد وهو صدوق


011-[ 958 ] إدريس بن حاتم بن الاخيف الواسطي

[ 958 ] إدريس بن حاتم بن الاخيف الواسطي

روى عن إسماعيل بن علية ويحيى بن سعيد القطان وابن عيينة ومحمد بن يزيد الواسطي ومحمد بن الحسن الواسطي وصفوان بن عيسى وأزهر السمان كتبت عنه مع أبى وهو صدوق ثقة


012-[ 959 ] إدريس بن أبى إدريس الخولاني

[ 959 ] إدريس بن أبى إدريس الخولاني

روى عن أبيه
روى عنه عبد الرحمن بن يزيد بن جابر


013-[ 960 ] إدريس بن محمد الروذى الرازي أبو أحمد

[ 960 ] إدريس بن محمد الروذى الرازي أبو أحمد

روى عن سفيان الثوري وعبد العزيز بن أبى رواد ووهيب بن الورد وعثمان بن زائدة وزرارة
روى عنه محمد بن عبد الله بن أبى جعفر الرازي ومحمد بن عمرو زنيج وأحمد بن عبد الرحمن الدشتكي وسلمة بن شبيب وعبد السلام بن عاصم الهسنجاني وعبد الله بن محمد بن الحسن بن المختار سمعت أبى يقول هو ثقة


014-[ 961 ] إدريس بن إبراهيم بن يحيى بن زيد بن ثابت

[ 961 ] إدريس بن إبراهيم بن يحيى بن زيد بن ثابت

روى عن إسماعيل بن مصعب بن إسماعيل بن زيد بن ثابت
روى عنه عبد الله بن عمر بن أبان الجعفي


001-[ 962 ] آدم بن على العجلي الشيباني

[ 962 ] آدم بن على العجلي الشيباني

روى عن بن عمر
روى عنه الثوري وشعبة وإسرائيل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان وقلت له أيما اثبت أو أحب إليك آدم بن على أو جبلة بن سحيم قال جبلة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق الكوسج عن يحيى بن معين انه قال آدم بن على ثقة سمعت أبى يقول آدم بن على شيخ


002-[ 963 ] آدم بن الحكم أبو عباد صاحب الكرابيس بصرى

[ 963 ] آدم بن الحكم أبو عباد صاحب الكرابيس بصرى

روى عن أبى غالب
روى عنه عبد الصمد بن عبد الوارث وأبو سعيد مولى بنى هاشم وموسى بن إسماعيل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال آدم بن الحكم صالح حدثنا عبد الرحمن قال سمعت أبى يقول آدم بن الحكم ما أرى بحديثه بأسا قال أبو محمد روى شريك عن آدم البصري عن الحسن البصري وهو عندي آدم بن الحكم هذا ان شاء الله


003-[ 964 ] آدم بن عيينة أخو سفيان بن عيينة

[ 964 ] آدم بن عيينة أخو سفيان بن عيينة

روى عن سقط
روى عنه سقط سمعت أبى يقول آدم بن عيينة لا يحتج بحديثه يأتى بالمناكير


004-[ 965 ] آدم بن الزبرقان أبو شيبة كوفى

[ 965 ] آدم بن الزبرقان أبو شيبة كوفى

روى عن الشعبي
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


005-[ 966 ] آدم بن سليم

[ 966 ] آدم بن سليم

روى عن يونس بن الحارث الثقفى ومعرف بن واصل وعيسى بن طهمان وعيسى بن المسيب
روى عنه عمر بن على بن أبى بكر الأسفذنى


006-[ 967 ] آدم بن سليمان والد يحيى بن آدم مولى خالد بن خالد بن عقبة بن أبى معيط

[ 967 ] آدم بن سليمان والد يحيى بن آدم مولى خالد بن خالد بن عقبة بن أبى معيط

روى عن سعيد بن جبير وعطاء ونافع
روى عنه الثوري وشعبة وإسرائيل سمعت أبى يقول ذلك ويقول هو صالح


007-[ 968 ] آدم بن فائد

[ 968 ] آدم بن فائد

روى عن عمرو بن شعيب
روى عنه أبو جعفر الرازي عيسى بن ماهان


008-[ 969 ] آدم بن أبى أوفى

[ 969 ] آدم بن أبى أوفى

روى عن سقط
روى عنه معمر بن سليمان الرقى سمعت أبى يقول ذلك ويقول هو مجهول


009-[ 970 ] آدم بن عبد الرحمن بن محمد

[ 970 ] آدم بن عبد الرحمن بن محمد

وهو بن أبى إياس العسقلاني واصله مروزي مولى بنى تميم
روى عن شعبة وإسرائيل والمسعودي وورقاء سمعت أبى يقول ذلك وسمعته يقول هو ثقة صدوق سئل أبى عن آدم بن أبى إياس فقال ثقة مأمون متعبد من خيار عباد الله سمعت أبى يقول حضرت آدم بن أبى إياس العسقلاني وقال له رجل سمعت أحمد بن محمد بن حنبل وسئل عن شعبة كان يملى عليهم ببغداد أو يقرأ قال كان يقرأ وكان أربعة أنفس يكتبون آدم وعلى النسائي فقال آدم صدق كنت سريع الخط وكنت اكتب وكان الناس يأخذون من عندي وقدم شعبة بغداد فحدث فيها أربعين مجلسا في كل مجلس مائة حديث فحضرت انا منها عشرين مجلسا سمعت ألفى حديث وفاتنى عشرون مجلسا


001-[ 971 ] أشعث بن اسلم العجلي البصري ثم الربعي

[ 971 ] أشعث بن اسلم العجلي البصري ثم الربعي

روى عن أبيه انه رأى أبا موسى الأشعري
روى عنه سعيد بن أبى عروبة سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن أنا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أشعث بن اسلم العجلي بصرى ثقة


002-[ 972 ] أشعث بن إسحاق بن سعد بن أبى وقاص المدني

[ 972 ] أشعث بن إسحاق بن سعد بن أبى وقاص المدني

روى عن عمه عامر بن سعد
روى عنه عبد الرحمن بن هرمز الأعرج ومحمد بن عمرو ويحيى بن حسن بن عثمان سمعت أبى وأبا زرعة يقولان ذلك قال أبو زرعة وروى أشعث بن إسحاق عن جده سعد بن أبى وقاص وهو مرسل


003-[ 973 ] أشعث بن إسحاق القمى

[ 973 ] أشعث بن إسحاق القمى

وهو بن سعد بن عامر بن مالك
روى عن جعفر بن أبى المغيرة وشمر بن عطية
روى عنه جرير بن عبد الحميد ويحيى بن يمان وعبد الله بن سعد الدشتكي سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أشعث بن إسحاق القمى صالح حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أشعث بن إسحاق القمى ثقة


004-[ 974 ] أشعث بن براز البصري السعدي الهجيمي

[ 974 ] أشعث بن براز البصري السعدي الهجيمي

روى عن الحسن وقتادة وعلى بن زيد
روى عنه مسلم بن إبراهيم وإبراهيم بن أبى سويد وأبو عون الزيادي سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد
روى عنه داود بن منصور قاضى المصيصة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال أشعث بن براز ليس بشيء حدثنا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول أشعث بن براز ضعيف جدا بصرى سألت أبى عن أشعث بن براز فقال ضعيف الحديث سمعت أبا زرعة يقول أشعث بن براز ضعيف الحديث


005-[ 975 ] أشعث بن ثرملة

[ 975 ] أشعث بن ثرملة

روى عن أبى بكرة
روى عنه الحكم بن عبد الله بن الأعرج يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أشعث بن ثرملة يروى عنه يونس بن عبيد بصرى ثقة مشهور


006-[ 976 ] أشعث بن حسان الخراساني

[ 976 ] أشعث بن حسان الخراساني

روى عن عبد الله بن بريدة وأبى مجلز
روى عنه عبد العزيز بن مسلم وابن المبارك والفضل بن موسى وأبو تميلة سمعت أبى وأبا زرعة يقولان ذلك


007-[ 977 ] أشعث بن أبى الشعثاء واسم أبى الشعثاء سليم بن الأسود المحاربي

[ 977 ] أشعث بن أبى الشعثاء واسم أبى الشعثاء سليم بن الأسود المحاربي

روى عن أبيه وسعيد بن جبير
روى عنه مسعر والثوري وشعبة يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أشعث بن سليم بن الأسود المحاربي ثقة حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أشعث بن أبى الشعثاء ثقة سألت أبي عن أشعث بن سليم فقال ثقة حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سمعت أحمد بن محمد بن حنبل يقدم أشعث بن أبى الشعثاء على سماك سئل أبى عن أشعث بن أبى الشعثاء فقال ثقة


008-[ 978 ] أشعث بن سوار الأثرم مولى ثقيف ويقال له أشعث الساجي والتابوتى والنجار

[ 978 ] أشعث بن سوار الأثرم مولى ثقيف ويقال له أشعث الساجي والتابوتى والنجار والافرق والنقاش

روى عن الشعبي ونافع والحسن
روى عنه الثوري وشعبة يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول أشعث بن سوار دون حجاج بن أرطاة ودون محمد بن إسحاق حدثنا عبد الرحمن نا بن جنيد المالكي نا عمرو بن على قال كان يحيى بن سعيد وعبد الرحمن بن مهدى لا يحدثان عن أشعث بن سوار ورأيت عبد الرحمن بن مهدي يخط على حديثه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن أشعث بن سوار فقال هو أمثل من محمد بن سالم ولكنه على ذلك هو ضعيف الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن أشعث بن سوار الأثرم فقال كوفى لا شيء ضعيف سئل أبو زرعة عن أشعث بن سوار فقال لين


009-[ 979 ] أشعث بن أبى خالد أخو إسماعيل بن أبى خالد واسم أبى خالد سعد

[ 979 ] أشعث بن أبى خالد أخو إسماعيل بن أبى خالد واسم أبى خالد سعد

روى عن أبى عبيدة بن عبد الله بن مسعود
روى عنه اخوه إسماعيل بن أبى خالد يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أشعث بن أبى خالد البجلي لم يرو عنه غير أخيه إسماعيل بن أبى خالد


010-[ 980 ] أشعث بن سعيد أبو الربيع السمان

[ 980 ] أشعث بن سعيد أبو الربيع السمان

روى عن هشام بن عروة وأبى هاشم وابن أبى نجيح وعاصم بن عبيد الله وأبى بشر
روى عنه وكيع واسد بن موسى وأبو نعيم وقبيصة وموسى بن إسماعيل سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبي أبو الربيع السمان حديثه مضطرب ليس بذاك كان بن أبى عروبة حمل عنه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو الربيع السمان ليس حديثه بشيء حدثنا عبد الرحمن نا محمد بن إبراهيم ثنا عمرو بن على الصيرفي انه قال أبو الربيع السمان متروك الحديث وكان لا يحفظ حدثنا عبد الرحمن سمعت أبى وسألته عن أبى الربيع السمان فقال ضعيف الحديث منكر الحديث سيء الحفظ يروى المناكير عن الثقات سمعت أبا زرعة يقول أشعث بن سعيد أبو الربيع السمان ضعيف الحديث


011-[ 981 ] أشعث بن شعبة المصيصي

[ 981 ] أشعث بن شعبة المصيصي

روى عن أرطاة بن المنذر وحنش بن الحارث
روى عنه محمد بن عيسى بن الطباع وأحمد بن عمرو بن السرح سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عنه المسيب بن واضح قال أبو محمد روى هو عن إبراهيم بن أدهم
روى عنه سلمة بن عقار والحسن بن الربيع وهشام بن المفضل صاحب أحمد الدورقي وزاد أبى أصله خراساني سكن الثغر حدثنا عبد الرحمن قال سئل أبا زرعة عن أشعث بن شعبة الذي يروى عن منصور بن دينار فقال لين


012-[ 982 ] أشعث بن الطليق

[ 982 ] أشعث بن الطليق

روى عن الحسن العرني
روى عنه خلاد بن مسلم الصفار أبو مسلم يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


013-[ 983 ] أشعث بن طليق النهدي سمع بن عمر

[ 983 ] أشعث بن طليق النهدي سمع بن عمر

روى عنه بن عيينة يعد في الحجازيين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أشعث بن طليق النهدي ثقة


014-[ 984 ] أشعث بن عبد الله بن جابر الحداني وهو الأعمى

[ 984 ] أشعث بن عبد الله بن جابر الحداني وهو الأعمى

روى عن أنس والحسن وشهر بن حوشب
روى عنه معمر وبسطام بن حريث ونصر بن على الجهضمي ونوح بن قيس وسكين بن عبد العزيز وابنه عبد الله بن أشعث يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك انا بن أبى خيثمةفيما كتب الى قال سمعت يحيى بن معين يقول أشعث بن جابر الحداني ثقة بصير حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال أبى أشعث بن جابر الحداني لا بأس به سألت أبى عن أشعث الحداني فقال شيخ


015-[ 985 ] أشعث بن عبد الله الجهضمي سمع أم بكر بنت عبد الله جهضمية قالت قالت عائشة

[ 985 ] أشعث بن عبد الله الجهضمي سمع أم بكر بنت عبد الله جهضمية قالت قالت عائشة

روى عنه موسى بن إسماعيل يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد


016-[ 986 ] أشعث بن عبد الله التميمي

[ 986 ] أشعث بن عبد الله التميمي

روى عن عبد العزيز بن عمر بن عبد العزيز
روى عنه إسماعيل بن عياش


017-[ 987 ] أشعث بن عبد الله الخراساني سكن البصرة

[ 987 ] أشعث بن عبد الله الخراساني سكن البصرة

روى عن شعبة وهشام الدستوائي
روى عنه محمد بن أبى بكر المقدمي يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك زاد أبى
روى عنه عمرو بن على


018-[ 988 ] أشعث بن عبد الرحمن الجرمي البصري الأزدي

[ 988 ] أشعث بن عبد الرحمن الجرمي البصري الأزدي

روى عن أبيه وعن أبى قلابة
روى عنه حماد بن سلمة سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أشعث بن عبد الرحمن الجرمي بصرى ثقة


019-[ 989 ] أشعث بن عبد الرحمن بن زبيد بن الحارث اليامي كوفى

[ 989 ] أشعث بن عبد الرحمن بن زبيد بن الحارث اليامي كوفى

روى عن أبيه ومجالد
روى عنه إسحاق بن إبراهيم بن موسى الهروي وعبد الله بن سعيد الكندي سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عنه عمرو بن رافع سمعت أبا زرعة يقول أشعث بن عبد الرحمن بن زبيد ليس بالقوي قال أبو محمد
روى عنه محمد بن إبراهيم الاسباطى الكوفى نزيل مصر سألت أبى عنه فقال هو شيخ محله الصدق


020-[ 990 ] أشعث بن عبد الملك أبو هانئ الحمراني البصري

[ 990 ] أشعث بن عبد الملك أبو هانئ الحمراني البصري

روى عن الحسن ومحمد بن سيرين
روى عنه يحيى بن سعيد القطان ومعاذ بن معاذ وحفص بن غياث سمعت أبى وأبا زرعة يقولان ذلك زاد أبى وروى عنه شعبة وخالد بن الحارث وابن أبى عدى وسفيان بن حبيب الأنصاري حدثنا عبد الرحمن قال سمعت عمر بن شبة النميري البصري يقول حدثني عفان قال أخبرني وهيب قال سألت ختن أشعث الحمراني هل له كتب قال لا فتركته وخفت ان لا يكون يحفظ حديثه وتلك المسائل قال فلما مات أشعث أخبرني ختنه قال قد وجدنا له كتابا حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قال يحيى بن سعيد أشعث بن عبد الملك هو عندي ثقة مأمون حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن محمد بن حنبل أشعث بن عبد الملك أحمد في الحديث من أشعث بن سوار
روى عنه شعبة وما كان أرضى يحيى بن سعيد عنه كان عالما بمسائل الحسن الدقاق ويقال ما روى يونس فقال نبئت عن الحسن إنما أخذه عن أشعث بن عبد الملك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أشعث بن عبد الملك الحمراني ثقة سمعت أبى يقول أشعث بن عبد الملك لا بأس به وهو أوثق من أشعث الحداني واصلح من أشعث بن سوار سئل أبو زرعة عن أشعث بن عبد الملك فقال بصرى صالح حدثنا عبد الرحمن حدثني أبى نا معاوية بن صالح بن أبى عبيد الله نا يحيى بن معين قال سمعت يحيى بن سعيد يقول لم أدرك أحد من أصحابنا اثبت عندي من أشعث بن عبد الملك ولا أدركت أحد من أصحاب بن سيرين بعد بن عون اثبت عندي من أشعث بن عبد الملك حدثنا عبد الرحمن قال ذكره أبى ثنا عبد العزيز بن منيب قال سمعت محمد بن الأزهر الجوزجاني قال سمعت يحيى بن سعيد القطان يقول أشعث بن عبد الملك أحب إلينا من أشعث بن سوار النجار


021-[ 991 ] أشعث بن عمير بن جودان العبدي

[ 991 ] أشعث بن عمير بن جودان العبدي

روى عن أبيه وكانت لأبيه صحبة
روى عنه عطاء بن السائب سمعت أبى وأبا زرعة يقولان ذلك


022-[ 992 ] أشعث بن عثمان التميمي ويقال أشعث بن عمرو الحبطي سمع عمر بن عبد العزيز

[ 992 ] أشعث بن عثمان التميمي ويقال أشعث بن عمرو الحبطي سمع عمر بن عبد العزيز ما كتب إلي عدى بن أرطاة

روى عنه عبيس بن بيهس سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في البصريين حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سئل أبى ويحيى بن معين عن أشعث بن عثمان التميمي فقالا لا نعرفه


023-[ 993 ] أشعث بن عطاف الأسدي أبو النضر سكن الري كوفى

[ 993 ] أشعث بن عطاف الأسدي أبو النضر سكن الري كوفى

روى عن الثوري وحمزة بن حبيب الزيات والقاسم بن حبيب التمار وعمر بن بشير
روى عنه إبراهيم بن موسى سمعت أبى وأبا زرعة يقولان ذلك زاد أبى كان ينزل بالري بد كان سألت أبى عنه فقال صالح الحديث قال أبو محمد
روى عن شيبان النحوي وعمر بن بشير وعصام بن قدامة ويونس بن الحارث
روى عنه على بن ميسرة ونوح بن أنس سئل أبو زرعة عن أشعث بن عطاف فقال كوفى كان ههنا بالري وكان شيخا صالحا


024-[ 994 ] أشعث بن قيس الكندي أبو محمد له صحبة سكن الكوفة

[ 994 ] أشعث بن قيس الكندي أبو محمد له صحبة سكن الكوفة

روى عنه قيس بن أبى حازم والشعبي سمعت أبى وأبا زرعة يقولان ذلك زاد أبى
روى عنه أبو وائل والنخعي ومسلم بن هيصم وعبد الرحمن بن عدى الكندي


025-[ 995 ] أشعث بن هلال أبو رجاء قاضى جرجان

[ 995 ] أشعث بن هلال أبو رجاء قاضى جرجان

روى عن بن عيينة وابن المبارك قال أبى كتبنا عنه سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في الجرجانيين سألت أبى عنه فقال صدوق


026-[ 996 ] أشعث بن يزيد الدمشقي

[ 996 ] أشعث بن يزيد الدمشقي

روى عن أبى سلام الأعرج الحبشي
روى عنه وكيع والقاسم بن مالك المزني سمعت أبى وأبا زرعة يقولان ذلك


001-[ 997 ] إياس بن بيهس الباهلى البصري

[ 997 ] إياس بن بيهس الباهلى البصري

روى عن أبيه
روى عنه قتادة والتيمى وداود والجريري سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال إياس بن بيهس ثقة


002-[ 998 ] إياس بن جعفر مرسل عن النبي صلى الله عليه وسلم

[ 998 ] إياس بن جعفر مرسل عن النبي صلى الله عليه وسلم

روى عنه أبو عمرو بن العلاء سمعت أبى وأبا زرعة يقولان ذلك زاد أبو زرعة يعد في البصريين


003-[ 999 ] إياس بن الحارث بن معيقيب بن أبى فاطمة يعد في الحجازيين

[ 999 ] إياس بن الحارث بن معيقيب بن أبى فاطمة يعد في الحجازيين

روى عن جده معيقيب
روى عنه أبو مكين نوح بن ربيعة سمعت أبى وأبا رعة يقولان ذلك


004-[ 1000 ] إياس بن خليفة البكري يعد في الحجازيين

[ 1000 ] إياس بن خليفة البكري يعد في الحجازيين

روى عن رافع بن خديج
روى عنه عطاء بن أبى رباح سمعت أبى وأبا زرعة يقولان ذلك


005-[ 1001 ] إياس بن خارجة حجازي

[ 1001 ] إياس بن خارجة حجازي

روى عن بن المسيب
روى عنه يزيد بن أبى حبيب سمعت أبى وأبا زرعة يقولان ذلك


006-[ 1002 ] إياس بن دغفل الحارثى البصري

[ 1002 ] إياس بن دغفل الحارثى البصري

روى عن عطاء والحسن وعروة بن قبيصة وعمر بن جابر
روى عنه المعتمر وبشر بن المفضل وأبو نعيم سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى إياس بن دغفل ثقة ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال إياس بن دغفل ثقة سئل أبو زرعة عن إياس بن دغفل فقال ثقة سئل أبى عن إياس بن دغفل فقال لا بأس به


007-[ 1003 ] إياس بن أبى رملة الشامي

[ 1003 ] إياس بن أبى رملة الشامي

روى عن زيد بن أرقم ومعاوية بن أبى سفيان
روى عنه عثمان بن المغيرة الثقفى سمعت أبى وأبا زرعة يقولان ذلك


008-[ 1004 ] إياس بن زهير وكنيته أبو طلحة

[ 1004 ] إياس بن زهير وكنيته أبو طلحة

روى عن على وسويد بن هبيرة
روى عنه مسلم بن بديل يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك


009-[ 1005 ] إياس بن زيد والد عبد الله بن أبى زكريا حدثنا عبد الرحمن حدثني أبى نا

[ 1005 ] إياس بن زيد والد عبد الله بن أبى زكريا حدثنا عبد الرحمن حدثني أبى نا دحيم نا عبد الأعلى بن مسهر عن سعيد بن عبد العزيز قال اسم أبى زكريا أبو عبد الله بن أبى زكريا إياس بن زيد قال كتب عمر الى أبى الدرداء ان اقرىء كتابي إياس بن زيد الرجل الصالح

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


010-[ 1006 ] إياس بن سلمة بن الأكوع

[ 1006 ] إياس بن سلمة بن الأكوع

روى عن أبيه وعن بن لعمار بن ياسر
روى عنه عكرمة بن عمار وابن أبى ذئب وأيوب بن عتبة وسويد بن الخطاب يعد في الحجازين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن إياس بن سلمة فقال ثقة


011-[ 1007 ] إياس بن صبيح أبو مريم الحنفي

[ 1007 ] إياس بن صبيح أبو مريم الحنفي

روى عن عمر بن الخطاب وعثمان بن عفان
روى عنه محمد بن سيرين وابنه عبد الله بن إياس يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك


012-[ 1008 ] إياس بن عبد الله بن أبى ذباب الدوسي مدينى له صحبة

[ 1008 ] إياس بن عبد الله بن أبى ذباب الدوسي مدينى له صحبة

روى عنه عبد الله بن عبد الله بن عمر سمعت أبى وأبا زرعة يقولان ذلك


013-[ 1009 ] إياس بن عبد المزني له صحبة وهو جد عبد الله بن الوليد بن عبد الله بن

[ 1009 ] إياس بن عبد المزني له صحبة وهو جد عبد الله بن الوليد بن عبد الله بن معقل لامه يعد في الحجازيين

روى عنه أبو المنهال عبد الرحمن بن مطعم سمعت أبى وأبا زرعة يقولان ذلك


014-[ 1010 ] إياس بن عفيف الكندي

[ 1010 ] إياس بن عفيف الكندي

روى عن أبيه عن النبي صلى الله عليه وسلم
روى عنه ابنه إسماعيل يعد في الحجازيين سمعت أبى وأبا زرعة يقولان ذلك


015-[ 1011 ] إياس بن عمرو الأسلمي

[ 1011 ] إياس بن عمرو الأسلمي

روى عن على بن أبى طالب
روى عنه محمد بن أبى يحيى الأسلمي واسم أبى يحيى سمعان يعد في المدينيين سمعت أبى وأبا زرعة يقولان ذلك


016-[ 1012 ] إياس بن عامر الغافقي

[ 1012 ] إياس بن عامر الغافقي

روى عن على بن أبى طالب وعقبة بن عامر
روى عنه بن أخيه موسى أيوب بن الغافقي يعد في المصريين سمعت أبى وأبا زرعة يقولان ذلك


017-[ 1013 ] إياس بن عبد الله السلمي المروزي

[ 1013 ] إياس بن عبد الله السلمي المروزي

روى عن بن بريدة
روى عنه مروان الفزاري سمعت أبى يقول ذلك


018-[ 1014 ] إياس بن عباد

[ 1014 ] إياس بن عباد

روى عن مسروق بن الأجدع
روى عنه الأعمش يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


019-[ 1015 ] إياس بن أبى تميمة أبو مخلد صاحب البصري واسم أبى تميمة فيروز

[ 1015 ] إياس بن أبى تميمة أبو مخلد صاحب البصري واسم أبى تميمة فيروز

روى عن عطاء وعبد الرحمن بن رافع عن أبيه عن عمر
روى عنه وكيع بن الجراح وقرة بن حبيب وموسى بن إسماعيل وهلال بن الفياض يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك غير ان أبا زرعة قال عبد الرحمن بن رافع أو بن أبى رافع حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى إياس بن أبى تميمة شيخ ثقة البصريون يروون عنه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال إياس بن أبى تميمة صالح سألت أبى عن إياس بن أبى تميمة فقال صالح لا بأس به


020-[ 1016 ] إياس بن قتادة التميمي العبشمي البصري بن أخت الأحنف بن قيس

[ 1016 ] إياس بن قتادة التميمي العبشمي البصري بن أخت الأحنف بن قيس

روى عن قيس بن عباد
روى عنه أبو جمزة نصر بن عمران سمعت أبى وأبا زرعة يقولان ذلك زاد أبى كان قاضى الري


021-[ 1017 ] إياس بن معاذ الأشهلي الأوسي المديني ذكره في حديث لابن إسحاق يقال له

[ 1017 ] إياس بن معاذ الأشهلي الأوسي المديني ذكره في حديث لابن إسحاق يقال له صحبة سمعت أبى وأبا زرعة يقولان ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


022-[ 1018 ] إياس بن معاوية بن قرة المزني قاضى البصرة بصرى أبو واثلة

[ 1018 ] إياس بن معاوية بن قرة المزني قاضى البصرة بصرى أبو واثلة

روى عن سعيد بن المسيب وأبيه وأبى مجلز ونافع
روى عنه بن عجلان وشعبة وحماد بن سلمة وعون بن موسى يعد في البصريين سمعت أبى وأبا زرعة يقولان ذلك حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا نعيم بن حماد نا ضمرة عن أبى شوذب قال كان يقال في كل مائة سنة يولد رجل تام العقل فكانوا يرون ان إياس بن معاوية منهم حدثنا عبد الرحمن قال ذكره أبى عن إسحاق الكوسج عن يحيى بن معين انه قال إياس بن معاوية بن قرة ثقة


023-[ 1019 ] إياس بن نذير

[ 1019 ] إياس بن نذير

روى عن شبرمة بن الطفيل عن على
روى عنه أبو حيان يحيى بن سعيد بن حيان التيمى يعد في الكوفيين سمعت أبى وأبا زرعة يقولان ذلك


001-[ 1020 ] أسامة بن زيد بن حارثة بن شراحيل بن كعب بن عبد العزى أبو زيد المديني

[ 1020 ] أسامة بن زيد بن حارثة بن شراحيل بن كعب بن عبد العزى أبو زيد المديني يقال انه من كلب من اليمن له صحبة

روى عنه أبو عثمان النهدي وعياض بن صبرى ختن أسامة سمعت أبى يقول ذلك


002-[ 1021 ] أسامة بن شريك أحد بنى ثعلبة بن سعد كوفى له صحبة

[ 1021 ] أسامة بن شريك أحد بنى ثعلبة بن سعد كوفى له صحبة

روى عنه زياد بن علاقة سمعت أبى يقول ذلك


003-[ 1022 ] أسامة بن عمير الهذلى البصري له صحبة

[ 1022 ] أسامة بن عمير الهذلى البصري له صحبة

روى عنه ابنه أبو المليح عامر بن أسامة سمعت أبى يقول ذلك


004-[ 1023 ] أسامة بن اخدرى

[ 1023 ] أسامة بن اخدرى

روى عن النبي صلى الله عليه وسلم
روى عنه بشير بن ميمون بن أخيه سمعت أبى يقول ذلك


005-[ 1024 ] أسامة بن خريم

[ 1024 ] أسامة بن خريم

روى عن مرة البهزى
روى عنه عبد الله بن شقيق العقيلي شامي حدث عنه بن شقيق وحده سمعت أبى يقول ذلك


006-[ 1025 ] أسامة بن مالك بن قهطم أبو العشراء الدارمي

[ 1025 ] أسامة بن مالك بن قهطم أبو العشراء الدارمي

روى عن أبيه ولأبيه صحبة
روى عنه حماد بن سلمة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال قال أحمد بن حنبل أبو العشراء أسامة بن مالك بن قهطم ويقال عطارد بن برز قال أبو زرعة اسم أبي العشراء عطارد بن برز ويقال أسامة بن مالك بن قهطم


007-[ 1026 ] أسامة بن أبى عطاء هو انطاكى

[ 1026 ] أسامة بن أبى عطاء هو انطاكى

روى عن سقط
روى عنه عطاء بن مسلم وأبو رجاء وأبو الصباح مؤذن حزم سمعت أبى يقول ذلك


008-[ 1027 ] أسامة بن سلمان

[ 1027 ] أسامة بن سلمان

روى عن أبى ذر روى مكحول عن عمر بن نعيم عنه سمعت أبى يقول ذلك


009-[ 1028 ] أسامة الفارسي أبو ميمونة

[ 1028 ] أسامة الفارسي أبو ميمونة

روى عن أبى هريرة
روى عنه ابنه هلال بن أبى ميمونة ويحيى بن أبى كثير وقتادة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكر أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو ميمونة الأبار صالح


010-[ 1029 ] أسامة

[ 1029 ] أسامة

روى عن على ان النبي صلى الله عليه وسلم ذكر الفتنة
روى عنه عبيدة بن معتب سمعت أبى يقول ذلك


011-[ 1030 ] أسامة بن إساف الغفاري سمع عقيل بن الباقل الحجري

[ 1030 ] أسامة بن إساف الغفاري سمع عقيل بن الباقل الحجري

روى عنه سعيد بن أبى أيوب يعد في المصريين سمعت أبى يقول ذلك


012-[ 1031 ] أسامة بن زيد الليثي مولى الليثيين

[ 1031 ] أسامة بن زيد الليثي مولى الليثيين

روى عن سعيد بن المسيب والقاسم بن محمد والزهري ونافع
روى عنه الثوري وابن المبارك ووكيع وأبو أحمد الزبيري وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل ترك يحيى بن سعيد حديث أسامة بن زيد بأخرة حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى روى أسامة بن زيد عن نافع أحاديث مناكير قلت له ان أسامة حسن الحديث فقال ان تدبرت حديثه فستعرف النكرة فيها حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال ثنا الأثرم سمعت أبا عبد الله يسأل عن أسامة بن زيد فقال ليس بشيء حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أسامة بن زيد الليثي هو الذي
روى عنه جعفر بن عون وعبيد الله بن موسى وأبو نعيم ومعن بن عيسى وهو ثقة حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين سئل عن أسامة بن زيد الليثي قال كان يحيى بن سعيد يضعفه سمعت أبى يقول أسامة بن زيد الليثي يكتب حديثه ولا يحتج به


013-[ 1032 ] أسامة بن زيد بن اسلم مولى عمر بن الخطاب

[ 1032 ] أسامة بن زيد بن اسلم مولى عمر بن الخطاب

روى عن أبيه
روى عنه زيد بن الحباب والقعنبي سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن اليمان وعبد الله بن وهب وابن أبى مريم واصبغ بن الفرج حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى أسامة بن زيد بن اسلم منكر الحديث ضعيف حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أسامة بن زيد بن اسلم ضعيف الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أسامة بن زيد بن اسلم ليس حديثه بشيء وهو أضعف من الذي يروى عنه القطواني حدثنا عبد الرحمن قال سئل أبو زرعة عن أسامة بن زيد بن اسلم وعبد الله بن زيد بن اسلم أيهما أحب إليك قال أسامة أمثل


014-[ 1033 ] أسامة بن محمد بن أسامة بن زيد

[ 1033 ] أسامة بن محمد بن أسامة بن زيد

روى عن أبيه
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


015-[ 1034 ] أسامة بن ليث

[ 1034 ] أسامة بن ليث

روى عنه أبو الصباح مؤذن مسجد حزم حدثنا عبد الرحمن حدثني أبى نا عيسى بن أبى فاطمة قال نا أبو الصباح مؤذن مسجد جرم قال كان عندنا أسامة بن ليث وكان من التابعين فأتاه الزبير بن عدى راكبا فسلم عليه


016-[ 1035 ] أسامة بن حيان الحكمى

[ 1035 ] أسامة بن حيان الحكمى

روى عن الزهرى
روى عنه سليمان بن عبد الرحمن بن شرحبيل سألت أبى عنه فقال يدل حديثه على الصدق لا اعلم
روى عنه غير سليمان بن شرحبيل


001-[ 1036 ] أنس بن مالك أبو حمزة النجاري الخزرجي الأنصاري رضى الله تعالى عنه خادم

[ 1036 ] أنس بن مالك أبو حمزة النجاري الخزرجي الأنصاري رضى الله تعالى عنه خادم النبي صلى الله عليه وسلم نزل البصرة

روى عنه الزهرى وقتادة وإسحاق بن عبد الله بن أبى طلحة وثابت البناني سمعت أبى يقول ذلك


002-[ 1037 ] أنس بن مالك الكعبي من بنى عبد الله بن كعب وكعب أخو قشير وهو القشيري له

[ 1037 ] أنس بن مالك الكعبي من بنى عبد الله بن كعب وكعب أخو قشير وهو القشيري له صحبة سكن البصرة

روى عنه أبو قلابة وعبد الله بن سوادة القشيري سمعت أبى يقول ذلك قال أبو محمد


003-[ 1038 ] أنس بن مالك الصيرفي

[ 1038 ] أنس بن مالك الصيرفي

روى عن أبى روبة عن أنس بن مالك
روى عنه خلاد بن يحيى


004-[ 1039 ] أنس بن أبى أنس والد مالك بن أنس وهو أنس بن مالك بن أبى عامر مولى

[ 1039 ] أنس بن أبى أنس والد مالك بن أنس وهو أنس بن مالك بن أبى عامر مولى التيميين

روى عن أبيه
روى عنه الزهرى وابنه مالك بن أنس سمعت أبى يقول ذلك


005-[ 1040 ] أنس بن مالك

[ 1040 ] أنس بن مالك

روى عن عبد الرحمن بن الأسود
روى عنه أبو داود الطيالسي سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


006-[ 1041 ] أنس بن زهير الأنصاري المدني أدرك أحدا مع النبي صلى الله عليه وسلم

[ 1041 ] أنس بن زهير الأنصاري المدني أدرك أحدا مع النبي صلى الله عليه وسلم

روى عنه ابنه ثابت بن أنس سمعت أبى يقول ذلك


007-[ 1042 ] أنس بن الحارث له صحبة قتل مع الحسين بن على عليه السلام سمعت اابى يقول

[ 1042 ] أنس بن الحارث له صحبة قتل مع الحسين بن على عليه السلام سمعت اابى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 1043 ] أنس بن أبى مرثد الأنصاري ويقال أنس بن أبى مرثد الغنوي شامي يحدث عن

[ 1043 ] أنس بن أبى مرثد الأنصاري ويقال أنس بن أبى مرثد الغنوي شامي يحدث عن النبي صلى الله عليه وسلم

روى عنه القاسم أبو عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عنه الحكم بن مسعود النجرانى


009-[ 1044 ] أنس بن هزلة وفد الى النبي صلى الله عليه وسلم

[ 1044 ] أنس بن هزلة وفد الى النبي صلى الله عليه وسلم

روى عنه ابنه عمرو بن أنس


010-[ 1045 ] أنس بن عمرو

[ 1045 ] أنس بن عمرو

روى عن أبيه عن على بن أبى طالب
روى عنه عبد الجبار بن العباس الهمداني


011-[ 1046 ] أنس بن سيرين

[ 1046 ] أنس بن سيرين

روى عن أنس بن مالك وابن عمر وابن عباس وزيد بن ثابت هو أخو محمد بن سيرين مولى أنس بن مالك
روى عنه عبد الملك بن أبى سليمان وهشام بن حسان ويونس وابن عون وأيوب وخالد وشعبة وحماد بن زيد وحماد بن سلمة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أنس بن سيرين ثقة سمعت أبي يقول أنس بن سيرين ثقة قال أبو محمد


012-[ 1047 ] أنس بن سليم الهجيمي

[ 1047 ] أنس بن سليم الهجيمي

روى عن بن عباس
روى عنه أبو حسان الأعرج سئل أبو زرعة عنه فقال بصرى ثقة


013-[ 1048 ] أنس بن حكيم

[ 1048 ] أنس بن حكيم

روى عن أبى هريرة
روى عنه الحسن البصري وعلى بن زيد بن جدعان سمعت أبى يقول ذلك


014-[ 1049 ] أنس بن جندل بصرى سمع أبا موسى

[ 1049 ] أنس بن جندل بصرى سمع أبا موسى

روى عنه أبو عثمان سعد وليس بالنهدى سمعت أبى يقول ذلك


015-[ 1050 ] أنس بن القاسم وهو أنس بن أبى نمير

[ 1050 ] أنس بن القاسم وهو أنس بن أبى نمير

روى عن بن كعب بن مالك
روى عنه الفريابي سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


016-[ 1051 ] أنس بن أنيس العذري دمشقي

[ 1051 ] أنس بن أنيس العذري دمشقي

روى عن عبد الرحمن بن خشخاش
روى عنه صدقة بن خالد ومحمد بن شعيب والوليد بن مسلم غير ان الوليد قال بن أبى أنيس سمعت أبى يقول ذلك


017-[ 1052 ] أنس بن سعد الفزاري كوفى

[ 1052 ] أنس بن سعد الفزاري كوفى

روى عن سعيد بن جبير
روى عنه المغيرة بن مقسم الضبي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني أنس بن سعد الفزاري شيخ
روى عن مغيرة وابن جريج


018-[ 1053 ] أنس بن عبيد بصرى

[ 1053 ] أنس بن عبيد بصرى

روى عن الحسن
روى عنه محمد بن حمران سمعت أبى يقول ذلك


019-[ 1054 ] أنس بن أبى أنس من أهل مصر

[ 1054 ] أنس بن أبى أنس من أهل مصر

روى عن عبد الله بن نافع بن العمياء
روى عنه عبد ربه بن سعيد من رواية شعبة واما عمرو بن الحارث والليث فيرويان عن عبد ربه بن سعيد عن عمران بن أبى أنس وهو اشبه مما قال شعبة سمعت أبى يقول ذلك


020-[ 1055 ] أنس بن عياض أبو ضمرة المديني

[ 1055 ] أنس بن عياض أبو ضمرة المديني

روى عن ربيعة الرأي وشيبة بن نصاح وأبى حازم
روى عنه الحميدي ويحيى بن بكير وابن نمير سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أنس بن عياض ثقة سئل أبو زرعة عن أبى ضمرة أنس بن عياض فقال لا بأس به قال أبو محمد


021-[ 1056 ] أنس بن عبد الحميد أخو جرير بن عبد الحميد

[ 1056 ] أنس بن عبد الحميد أخو جرير بن عبد الحميد

روى عن هشام بن عروة وعبيد الله بن عمر والثوري
روى عنه يحيى بن المغيرة حدثنا عبد الرحمن سمعت أبى يقول سمعت يحيى بن المغيرة قال سألت جريرا عن أخيه أنس فقال لا يكتب عنه فإنه يكذب في كلام الناس وقد سمع من هشام بن عروة وعبيد الله بن عمر ولكن يكذب في حديث الناس فلا يكتب عنه


001-[ 1057 ] أبي بن كعب أبو المنذر من بنى عامر بن مالك بن النجار الأنصاري بدري رضى

[ 1057 ] أبي بن كعب أبو المنذر من بنى عامر بن مالك بن النجار الأنصاري بدري رضى الله تعالى عنه

روى عنه بن عباس وعبادة بن الصامت وعبد الله بن خباب وابنه الطفيل سمعت أبى يقول ذلك


002-[ 1058 ] أبي بن مالك العامري له صحبة بصرى

[ 1058 ] أبي بن مالك العامري له صحبة بصرى

روى عنه زرارة بن أوفى سمعت أبى يقول ذلك


003-[ 1059 ] أبي بن عمارة الأنصاري ويقال بن عبادة وكان قد صلى القبلتين

[ 1059 ] أبي بن عمارة الأنصاري ويقال بن عبادة وكان قد صلى القبلتين

روى عنه عبادة بن نسي كذا روى هذا الحديث يحيى بن أيوب عن عبد الرحمن بن رزين عن محمد بن يزيد بن أبى زياد عن أيوب بن قطن عن عبادة بن نسي عنه سمعت بن عمارة قال أبو محمد وهو عندي خطأ إنما هو أبو أبى واسمه عبد الله بن عمرو بن أم حرام كذا رواه إبراهيم بن أبى عبلة وذكر انه رآه وسمع منه سمعت أبى يقول ذلك قال أبو محمد أدخله أبو زرعة في مستند المصريين


004-[ 1060 ] أبى بن عباس بن سهل بن سعد مدني

[ 1060 ] أبى بن عباس بن سهل بن سعد مدني

روى عن أبيه عباس بن سهل وعن أبى بكر بن محمد بن عمرو بن حزم
روى عنه معن بن عيسى وزيد بن حباب العكلي وعتيق بن يعقوب الزبيري يعد في المدينيين ولجده صحبة سمعت أبى يقول ذلك


005-[ 1061 ] أبي بن عبد الله النخعي قال جاءنا كتاب عمر بن عبد العزيز

[ 1061 ] أبي بن عبد الله النخعي قال جاءنا كتاب عمر بن عبد العزيز

روى عنه حفص بن غياث يعد في الكوفيين سمعت أبى يقول ذلك


006-[ 1062 ] أبى بن أبى عتبة ويقال بن أبى عنبة الكندي

[ 1062 ] أبى بن أبى عتبة ويقال بن أبى عنبة الكندي

روى عن نواف البكالي
روى عنه صفوان بن عمرو يعد في الشاميين سمعت أبى يقول ذلك


001-[ 1063 ] الأسود بن سريع غزا مع النبي صلى الله عليه وسلم وكان شاعرا من بنى مرة

[ 1063 ] الأسود بن سريع غزا مع النبي صلى الله عليه وسلم وكان شاعرا من بنى مرة بن عبيد السعدي التميمي أبو عبد الله وهو أول من قص في مسجد البصرة يعد في البصريين سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1064 ] الأسود بن خلف بن عبد يغوث الجمحي القرشي المكى أدرك النبي صلى الله عليه

[ 1064 ] الأسود بن خلف بن عبد يغوث الجمحي القرشي المكى أدرك النبي صلى الله عليه وسلم يوم الفتح

روى عنه ابنه محمد بن الأسود سمعت أبى يقول ذلك


003-[ 1065 ] الأسود بن وهب

[ 1065 ] الأسود بن وهب

روى عن النبي صلى الله عليه وسلم في الربا سبعون حوبا روى أبو معيد حفص بن غيلان عن وهب بن الأسود بن وهب عن أبيه


004-[ 1066 ] الأسود بن أصرم المحاربي له صحبة

[ 1066 ] الأسود بن أصرم المحاربي له صحبة

روى عنه سليمان بن حبيب المحاربي يعد في الشاميين سمعت أبى يقول ذلك


005-[ 1067 ] الأسود بن يزيد النخعي الكوفى أبو عمرو

[ 1067 ] الأسود بن يزيد النخعي الكوفى أبو عمرو

روى عن أبى بكر الصديق وعمر بن الخطاب رضى الله تعالى عنهما
روى عنه ابنه عبد الرحمن بن الأسود بن يزيد وإبراهيم النخعي يعد في الكوفيين سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو سعيد الأشج ثنا يحيى بن زكريا بن إبراهيم بن سويد النخعي نا أبان بن عمران النخعي عن عبد الرحمن بن الأسود قال حدثني أبى وكان ثقة انه صلى خلف عمر بن الخطاب رضى الله تعالى عنه حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قلت لأحمد بن حنبل الأسود بن يزيد فقال ثقة من أهل الخير حدثنا عبد الرحمن قال ذكره أبى عن إسحاق الكوسج عن يحيى بن معين انه قال الأسود بن يزيد ثقة


006-[ 1068 ] الأسود بن هلال المحاربي

[ 1068 ] الأسود بن هلال المحاربي

روى عن عمرو وعبد الله ومعاذ بن جبل
روى عنه أبو إسحاق وأشعث بن سليم وأبو حصين وأبو صخرة يعد في الكوفيين سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الأسود بن هلال ثقة حدثنا عبد الرحمن قال ذكر عبد الله بن أبى عمران العكبري قال سمعت عبد الملك بن عبد الحميد الميموني قال قلت لأحمد بن حنبل الأسود بن هلال قال ما علمت الا خيرا


007-[ 1069 ] الأسود بن قيس العبدي

[ 1069 ] الأسود بن قيس العبدي

روى عن جندب بن عبد الله
روى عنه الثوري وشعبة وحماد بن سلمة يعد في الكوفيين سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق الكوسج عن يحيى بن معين انه قال الأسود بن قيس ثقة سمعت أبى يقول الأسود بن قيس ثقة حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني الأسود بن قيس
روى عن عشرة مجهولين لا يعرفون


008-[ 1070 ] الأسود بن سعيد الهمداني

[ 1070 ] الأسود بن سعيد الهمداني

روى عن بن عمر وجابر بن سمرة
روى عنه أبو إسرائيل الملائي وزياد بن خيثمة ومعن بن يزيد يعد في الكوفيين سمعت أبى يقول ذلك


009-[ 1071 ] الأسود بن ثعلبة

[ 1071 ] الأسود بن ثعلبة

روى عن عبادة بن الصامت
روى عنه عبادة بن نسي الكندي سمعت أبى يقول ذلك


010-[ 1072 ] الأسود بن كلثوم

[ 1072 ] الأسود بن كلثوم

روى عنه حميد بن هلال العدوى يعد في البصريين سمعت أبى يقول ذلك


011-[ 1073 ] الأسود الطائي

[ 1073 ] الأسود الطائي

روى عن عدى بن حاتم
روى عنه ابنه الفياض بن الأسود يعد في الكوفيين سمعت أبى يقول ذلك


012-[ 1074 ] الأسود بن مسعود العنزي

[ 1074 ] الأسود بن مسعود العنزي

روى عن حنظلة بن خويلد
روى عنه العوام بن حوشب يعد في البصريين سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى ثنا عثمان بن سعيد قال سألت يحيى بن معين فقلت الأسود بن مسعود فقال ثقة


013-[ 1075 ] الأسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي

[ 1075 ] الأسود بن عبد الله بن حاجب بن عامر بن المنتفق العقيلي

روى عن أبيه عن عمه لقيط بن عامر
روى عنه ابنه دلهم بن الأسود يعد في الحجازيين سمعت أبى يقول ذلك


014-[ 1076 ] الأسود بن العلاء بن جارية الثقفى

[ 1076 ] الأسود بن العلاء بن جارية الثقفى

روى عن أبى سلمة وعمرة
روى عنه أيوب بن موسى وجعفر بن ربيعة وابن أبى ذئب وعبد الحميد بن جعفر يعد في المدينيين سمعت أبى يقول ذلك سئل أبو زرعة عن الأسود بن العلاء فقال شيخ ليس بذاك المشهور


015-[ 1077 ] الأسود بن شيبان أبو شبيان السدوسي

[ 1077 ] الأسود بن شيبان أبو شبيان السدوسي

روى عن الحسن وأبى نوفل بن أبى عقرب وخالد بن سمير
روى عنه بن المبارك وأبو نعيم وأبو الوليد وسليمان بن حرب وأبو عامر العقدى والنضر بن شميل وعفان بن مسلم يعد في البصريين سمعت أبى يقول ذلك قال أبو محمد
روى عن يزيد بن عبد الله بن الشخير وموسى بن أنس حدثنا عبد الرحمن قال ذكره أبى عن إسحاق الكوسج عن يحيى بن معين قال الأسود بن شيبان ثقة سئل أبى عن الأسود بن شيبان فقال صالح الحديث حج بلا زاد كان معه ناقة فكان إذا نزل سرحها ترعى ثم يحلبها فيشرب لبنها فكان هذا دأبه من البصرة الى مكة والى ان رجع


016-[ 1078 ] الأسود كان يشرى لعمر بن عبد العزيز حوائجه

[ 1078 ] الأسود كان يشرى لعمر بن عبد العزيز حوائجه

روى عنه سعد أبو عاصم مولى بنى هاشم يعد في المدينيين سمعت أبى يقول ذلك


017-[ 1079 ] الأسود بن عامر أبو عبد الرحمن ولقبه شاذان

[ 1079 ] الأسود بن عامر أبو عبد الرحمن ولقبه شاذان

روى عن سفيان وشعبة وشريك
روى عنه أحمد بن محمد بن حنبل وعبد الله وعثمان ابنا محمد بن أبى شيبة سمعت أبى يقول ذلك ويقول هو صدوق صالح حدثنا عبد الرحمن حدثني أبى قال قال على بن المديني الأسود بن عامر ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد قال سألت يحيى بن معين عن الأسود بن عامر شاذان فقال لا بأس به


018-[ 1080 ] الأسود بن سالم المتعبد

[ 1080 ] الأسود بن سالم المتعبد

روى عن سفيان بن عيينة
روى عنه إسحاق بن موسى الخطمي


019-[ 1081 ] الأسود بن خير أبو خير المهري

[ 1081 ] الأسود بن خير أبو خير المهري

روى عن بكر بن عمرو
روى عنه معاوية بن يحيى وأبو عبد الرحمن المقرىء سمعت أبى يقول ذلك


020-[ 1082 ] الأسود أخو منصور بن أبى الأسود

[ 1082 ] الأسود أخو منصور بن أبى الأسود

روى عن ليث بن أبى سليم
روى عنه الحسين بن الحسن والفيض بن الفضل البجلي سمعت أبى يقول ذلك


001-[ 1083 ] أبان بن سعيد بن العاص بن أمية بن عبد شمس له صحبة

[ 1083 ] أبان بن سعيد بن العاص بن أمية بن عبد شمس له صحبة

روى عنه النعمان بن بزرج سمعت أبى يقول ذلك


002-[ 1084 ] أبان بن عثمان بن عفان أبو سعيد سمع من عثمان بن عفان

[ 1084 ] أبان بن عثمان بن عفان أبو سعيد سمع من عثمان بن عفان

روى عنه أبو الزناد ونبيه بن وهب وعبد الله بن أبى بكر والزهري يعد في المدينيين سمعت أبى يقول ذلك


003-[ 1085 ] أبان الرقاشي هو والد يزيد الرقاشي

[ 1085 ] أبان الرقاشي هو والد يزيد الرقاشي

روى عن أبي موسى الأشعري
روى عنه ابنه يزيد الرقاشي يعد في البصريين سمعت أبى يقول ذلك سمعت أبى يقول أبان الرقاشي لم يصح حديثه إنما روى حديثا واحدا يرويه عنه ابنه ما نقدر ان نقول فيه


004-[ 1086 ] أبان بصرى

[ 1086 ] أبان بصرى

روى عن بن عمر
روى عنه الأزرق بن قيس سمعت أبى يقول ذلك


005-[ 1087 ] أبان بن أبى عياش

[ 1087 ] أبان بن أبى عياش

وهو بن فيروز أبو إسماعيل
روى عن أنس بن مالك
روى عنه الثوري وحماد بن سلمة يعد في البصريين سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عمر بن شبة النمري نا موسى بن إسماعيل نا أبو عوانة قال أتيت أبان بن أبى عياش بكتاب فيه حديث من حديثه وفى أسفل الكتاب حديث رجل من أهل واسط فقرأه على اجمع حدثنا عبد الرحمن حدثني أبى حدثني سويد بن سعيد قال سمعت على بن مسهر يقول سمعت انا وحمزة الزيات من أبان بن أبى عياش سماعا كثيرا فلقيت حمزة فاخبرني انه رأى النبي صلى الله عليه وسلم في المنام فعرض عليه ما سمعنا من أبان فلم يعرف منها الا شيئا يسيرا فتركنا الحديث عنه حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد يعنى بن حنبل لا تكتب عن بن عياش شيئا قلت كان له هوى قال كان منكر الحديث حدثنا عبد الرحمن نا على بن الحسين قال سمعت أبا حفص يعنى عمرو بن على الصيرفي يقول كان يحيى وعبد الرحمن لا يحدثان عن أبان بن أبى عياش حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبان بن أبى عياش ليس حديثه بشيء سمعت أبى يقول أبان بن أبى عياش متروك الحديث وكان رجلا صالحا ولكن بلى بسوء الحفظ سئل أبو زرعة عن أبان بن أبى عياش فقال بصرى ترك حديثه ولم يقرأ علينا حديثه فقيل له كان يتعمد الكذب قال لا كان يسمع الحديث من أنس وشهر بن حوشب ومن الحسن فلا يميز بينهم


006-[ 1088 ] أبان

[ 1088 ] أبان

روى عن أبى بن كعب مرسل
روى عنه محمد بن جحادة سمعت أبى يقول ذلك


007-[ 1089 ] أبان بن عبد الله بن أبى حازم البجلي كوفى

[ 1089 ] أبان بن عبد الله بن أبى حازم البجلي كوفى

روى عن عطاء وأبى بكر بن حفص وإبراهيم بن جرير وعثمان بن أبى حازم البجلي
روى عنه الثوري ووكيع وأبو أحمد الزبيري والفريابي وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول أبان بن أبى حازم هو أبان بن عبد الله البجلي صدوق صالح الحديث حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبان بن عبد الله البجلي ثقة


008-[ 1090 ] أبان بن تغلب الربعي كوفى

[ 1090 ] أبان بن تغلب الربعي كوفى

روى عن المنهال بن عمرو والحكم وأبى إسحاق
روى عنه شعبة وزهير وابن عيينة وعلى بن عابس سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن أبان بن تغلب فقال ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق الكوسج عن يحيى بن معين قال أبان بن تغلب ثقة حدثنا عبد الرحمن ثنا محمد بن سعيد المقرىء قال سمعت عبد الرحمن بن الحكم بن بشير بن سلمان يذكر عن أبان بن تغلب صحة حديث وادب وعقل سمعت أبى يقول أبان ثقة صالح


009-[ 1091 ] أبان بن صالح بن عمير القرشي

[ 1091 ] أبان بن صالح بن عمير القرشي

روى عن مجاهد وعطاء
روى عنه بن جريج وابن عجلان وابن إسحاق سمعت أبى يقول ذلك سئل أبو زرعة عن أبان بن صالح فقال مكي ثقة سمعت أبى يقول أبان بن صالح ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت أبان بن صالح كيف حديثه قال ثقة


010-[ 1092 ] أبان بن صمعة الأنصاري والد عتبة الغلام المتعبد

[ 1092 ] أبان بن صمعة الأنصاري والد عتبة الغلام المتعبد

روى عن محمد بن سيرين وعكرمة وأبى الوازع
روى عنه يزيد بن زريع ووكيع وأبو عاصم النبيل ومكي بن إبراهيم والأنصاري سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المديني قال سمعت يحيى يعنى القطان يقول كان أبان بن صمعة قد تغير بأخرة وقال سمعت عبد الرحمن بن مهدى يقول أتيت أبان بن صمعة وقد اختلط البتة قلت قبل موته بكم قال بزمان حدثنا عبد الرحمن انا بن حنبل فيما كتب الى قال سألت أبى عن أبان بن صمعة فقال صالح فقلت له أليس تغير بأخرة قال نعم حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبان بن صمعة ثقة حدثنا عبد الرحمن سمعت أبى يقول أبان بن صمعة صدوق


011-[ 1093 ] أبان بن الوليد البجلي الواسطي

[ 1093 ] أبان بن الوليد البجلي الواسطي

روى عن يوسف بن أسباط ومخلد بن يزيد الحراني
روى عنه أيوب بن حسان الواسطي


012-[ 1094 ] أبان أبو مسعر الصريمى

[ 1094 ] أبان أبو مسعر الصريمى

روى عن الحسن وعبد الملك بن يعلى
روى عنه المعتمر بن سليمان وعبد الصمد بن عبد الوارث سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبان الصريمى ثقة قال أبو محمد


013-[ 1095 ] أبان بن المحبر

[ 1095 ] أبان بن المحبر

روى عن نافع ومخلد بن عقبة
روى عنه عتبة بن السكن وعثمان بن عبد الرحمن الطرائفي الحراني وروى بقية عن يحيى عن عمر بن خالد عنه سألت أبى عنه فقال مجهول ضعيف الحديث


014-[ 1096 ] أبان بن الوليد قال الشعبي قوله

[ 1096 ] أبان بن الوليد قال الشعبي قوله

روى عنه مالك بن مغول سمعت أبى يقول ذلك


015-[ 1097 ] أبان بن خالد السعدي أبو بكر

[ 1097 ] أبان بن خالد السعدي أبو بكر

روى عن الحسن وعبيد الله بن رواحة
روى عنه بن المبارك وعبد الرحمن بن مهدى وأبو سلمة سمعت أبى يقول ذلك سألت أبى عنه فقال لا بأس به


016-[ 1098 ] أبان بن يزيد العطار أبو يزيد البصري

[ 1098 ] أبان بن يزيد العطار أبو يزيد البصري

روى عن قتادة ويحيى بن أبى كثير
روى عنه يحيى بن سعيد القطان وسهل بن بكار وأبو الوليد وأبو سلمة وهدبة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى أبان العطار ثبت في كل المشايخ حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول كان يحيى بن سعيد يروى عن أبان بن يزيد العطار ومات وهو يروى عنه حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول وسئل عن أبان بن يزيد وهمام أيهما أحب إليك قال كان يحيى بن سعيد يروي عن أبان وكان أحب إليه وهمام أحب إلي قال يحيى بن معين وأبان بن يزيد العطار ثقة سمعت أبى يقول أبان العطار أحب الى من شيبان ومن أبى هلال وفى يحيى بن أبى كثير أحب الى من همام


017-[ 1099 ] أبان بن إسحاق الأسدي الكوفى النحوي

[ 1099 ] أبان بن إسحاق الأسدي الكوفى النحوي

روى عن الصباح بن محمد بن أبى حازم
روى عنه إسماعيل بن زكريا ومروان بن معاوية وعبد الله بن نمير ويعلى بن عبيد سمعت أبى يقول ذلك


018-[ 1100 ] أبان بن بشير المكتب

[ 1100 ] أبان بن بشير المكتب

روى عن أبى هاشم
روى عنه خلف بن خليفة سمعت أبى يقول ذلك


019-[ 1101 ] أبان بن عمران الواسطي الطحان

[ 1101 ] أبان بن عمران الواسطي الطحان

روى عن سقط
روى عنه ابنه محمد بن أبان بن عمران سمعت أبى يقول ذلك قال أبو محمد


020-[ 1102 ] أبان بن راشد أبو عياض العقيلي

[ 1102 ] أبان بن راشد أبو عياض العقيلي

روى عن جعفر بن برقان ومحمد بن إسحاق والوازع بن نافع وحمزة النصيبي
روى عنه رجاء بن السندي قال أبو محمد لا اعرفه


021-[ 1103 ] أبان بن جبلة أبو عبد الرحمن الكوفى

[ 1103 ] أبان بن جبلة أبو عبد الرحمن الكوفى

روى عن أبى إسحاق
روى عنه سقط سمعت أبى يقول هو شيخ مجهول منكر الحديث


022-[ 1104 ] أبان بن حاتم الاملوكى

[ 1104 ] أبان بن حاتم الاملوكى

روى عن عمر بن المغيرة
روى عنه أبو تقى هشام بن عبد الملك سألت أبى عنه فقال مجهول


023-[ 1105 ] أبان بن عمر بن أبى عبد الله الجدلي

[ 1105 ] أبان بن عمر بن أبى عبد الله الجدلي

روى عن أبيه
روى عنه شبابة بن سوار سمعت أبى يقول ذلك قال أبو محمد


024-[ 1106 ] أبان بن سليمان أبو عمير الصوري وكان من عباد الله الصالحين يتكلم

[ 1106 ] أبان بن سليمان أبو عمير الصوري وكان من عباد الله الصالحين يتكلم بالحكمة

روى عن سقط
روى عنه عتبة بن تميم أبو سبأ


025-[ 1107 ] أبان بن عمر بن عثمان بن أبى خالد الوالبي

[ 1107 ] أبان بن عمر بن عثمان بن أبى خالد الوالبي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


026-[ 1108 ] أبان بن عنبسة بن أبان القرشي

[ 1108 ] أبان بن عنبسة بن أبان القرشي

روى عن سعيد بن أبى أمية بن عمرو بن سعيد بن العاص
روى عنه يزيد بن خالد بن مرشل الرملي


027-[ 1109 ] أبان بن المعيطي مجهول الدار يحدث عن الزهرى سمعت أبى يقول ذلك

[ 1109 ] أبان بن المعيطي مجهول الدار يحدث عن الزهرى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


028-[ 1110 ] أبان بن طارق

[ 1110 ] أبان بن طارق

روى عن نافع
روى عنه سئل أبو زرعة عنه فقال شيخ مجهول


001-[ 1111 ] أمية بن مخشى الخزاعي له صحبة

[ 1111 ] أمية بن مخشى الخزاعي له صحبة

روى عنه المثنى بن عبد الرحمن بن مخشى سمعت أبى يقول ذلك


002-[ 1112 ] أمية بن عبد الله بن خالد بن اسيد

[ 1112 ] أمية بن عبد الله بن خالد بن اسيد

روى عن بن عمرو
روى عنه عبد الله بن أبى بكر بن عبد الرحمن سمعت أبى يقول ذلك


003-[ 1113 ] أمية بن محمد بن عبد الله بن مطيع القرشي العدوى

[ 1113 ] أمية بن محمد بن عبد الله بن مطيع القرشي العدوى

روى عن بن عمر
روى عنه العطاف بن خالد المخزومي سمعت أبى يقول ذلك قال أبو محمد
روى عن أبيه


004-[ 1114 ] أمية بن هند

[ 1114 ] أمية بن هند

روى عن أبى امامة بن سهل بن حنيف وعبد الله بن عامر بن ربيعة
روى عنه سعيد بن أبى هلال وعبد الله بن عيسى بن عبد الرحمن بن أبى ليلى يعد في الحجازيين سمعت أبى يقول ذلك قال أبو محمد وروى عن عروة بن الزبير حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن أمية بن هند فقال لا اعرفه


005-[ 1115 ] أمية بن صفوان بن عبد الله بن صفوان بن أمية بن خلف الجمحي

[ 1115 ] أمية بن صفوان بن عبد الله بن صفوان بن أمية بن خلف الجمحي

روى عن جده
روى عنه بن جريج ونافع بن عمر وابن عيينة سمعت أبى يقول ذلك


006-[ 1116 ] أمية بن عبد الله بن عمرو بن عثمان

[ 1116 ] أمية بن عبد الله بن عمرو بن عثمان

روى عن عكرمة وأبيه وعمر بن عبد العزيز
روى عنه بن إسحاق ويحيى بن سليم الطائفي سمعت أبى يقول ذلك وسئل عنه فقال ما بحديثه بأس قال أبو محمد


007-[ 1117 ] أمية بن عبد الرحمن

[ 1117 ] أمية بن عبد الرحمن

روى عن أمه عن أبى برزة
روى عنه زياد بن أبى مسلم أبو عمر


008-[ 1118 ] أمية الأزدي

[ 1118 ] أمية الأزدي

روى عن جابر بن زيد
روى عنه حسان بن إبراهيم الكرماني سمعت أبى يقول ذلك


009-[ 1119 ] أمية بن مسلم

[ 1119 ] أمية بن مسلم

روى عن أمه عن عائشة روى يوسف بن يعقوب عن شعبة عن خالد الحذاء عنه وقال النضر بن شميل عن شعبة عن خالد الحذاء عن أبى أمية سمعت أبى يقول ذلك


010-[ 1120 ] أمية بن يزيد بن أبى عثمان القرشي شامي

[ 1120 ] أمية بن يزيد بن أبى عثمان القرشي شامي

روى عن أبى المصبح ومكحول
روى عنه أيوب بن سويد وبقية بن الوليد وابن المبارك سمعت أبى يقول ذلك


011-[ 1121 ] أمية بن شبل الصنعاني

[ 1121 ] أمية بن شبل الصنعاني

روى عن بن طاوس والحكم بن أبان
روى عنه هشام بن يوسف وعبد الرزاق سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الملك بن عبد الرحمن الذماري حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين قال أمية بن شبل ثقة قال أبو محمد


012-[ 1122 ] أمية بن حكيم العبدي

[ 1122 ] أمية بن حكيم العبدي

روى عن هلال بن خباب
روى عنه مسلم بن إبراهيم


013-[ 1123 ] أمية بن خالد بن الأسود بن هدبة الأسدي البصري من بنى قيس من ثوبان أخو

[ 1123 ] أمية بن خالد بن الأسود بن هدبة الأسدي البصري من بنى قيس من ثوبان أخو هدبة بن خالد أبو عبد الله

روى عن شعبة وحماد بن سلمة
روى عنه مسدد ومحمد بن بشار ومحمد بن عبد الرحمن العنبري سمعت أبى يقول ذلك سألت أبا زرعة عن أمية بن خالد فقال ثقة سمعت أبى يقول أمية بن خالد ثقة


014-[ 1124 ] أمية بن خالد بن اسيد القرشي

[ 1124 ] أمية بن خالد بن اسيد القرشي

روى عن يونس بن عبيد
روى عنه محمد بن وهب بن عطية


015-[ 1125 ] أمية بن بسطام العيشي

[ 1125 ] أمية بن بسطام العيشي

روى عن يزيد بن زريع وعمران بن عيينة كتب عنه أبى وأبو زرعة سمعت أبى يقول ذلك ويقول محمد بن المنهال أحب الى منه ومحله الصدق


001-[ 1126 ] أوس بن أوس الثقفى له صحبة ويقال أوس بن أبى أوس

[ 1126 ] أوس بن أوس الثقفى له صحبة ويقال أوس بن أبى أوس

روى عنه أبو الأشعث الصنعاني وعطاء أبو يعلى بن عطاء وروى عنه النعمان بن سالم من رواية شعبة ويزيد فيه حاتم بن أبى صغيرة فيقول النعمان عن عمرو بن أوس عن أبيه سمعت أبى يقول ذلك حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أوس بن أوس واوس بن أبى أوس واحد


002-[ 1127 ] أوس بن حذيفة الثقفى له صحبة

[ 1127 ] أوس بن حذيفة الثقفى له صحبة

روى عنه عثمان بن عبد الله بن أوس عن جده أوس بن حذيفة سمعت أبى يقول ذلك


003-[ 1128 ] أوس بن عبد الله

[ 1128 ] أوس بن عبد الله

روى عن عبادة بن الصامت سمعت أبى يقول ذلك


004-[ 1129 ] أوس بن ثريب التغلبي كوفى

[ 1129 ] أوس بن ثريب التغلبي كوفى

روى عن عمر وجرير بن عبد الله البجلي روى أبو أسامة عن أبى طلق عدى بن حنظلة عن أبيه عنه سمعت أبى يقول ذلك


005-[ 1130 ] أوس بن ضمعج كوفى الحضرمي

[ 1130 ] أوس بن ضمعج كوفى الحضرمي

روى عن أبى مسعود الأنصاري وسلمان وعائشة
روى عنه أبو إسحاق الهمداني وإسماعيل بن رجاء والسدي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن سعيد المقرىء قال قيل لعبد الرحمن يعنى بن الحكم بن بشير من أوس بن ضمعج فقال قال إسماعيل بن أبى خالد كان أوس من قراء الأول وذكر منه فضلا حدثنا عبد الرحمن نا أبو معين قال قلت ليحيى بن معين أوس بن ضمعج الذي
روى عن سلمان
روى عنه أبو إسحاق الهمداني قال ما اعرفه


006-[ 1131 ] أوس بن بشر رجل من أهل اليمن يقال انه من جيشان انه اتى النبي صلى الله

[ 1131 ] أوس بن بشر رجل من أهل اليمن يقال انه من جيشان انه اتى النبي صلى الله عليه وسلم الله عليه سلم روى الليث بن سعد عن عامر بن يحيى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 1132 ] أوس الكلابي

[ 1132 ] أوس الكلابي

روى عن الضحاك بن سفيان الكلابي
روى عنه ابنه حاجب سمعت أبى يقول ذلك


008-[ 1133 ] أوس بن عبد الله الربعي من ربيعة الأزد أبو الجوزاء بصرى

[ 1133 ] أوس بن عبد الله الربعي من ربيعة الأزد أبو الجوزاء بصرى

روى عن عائشة وابن عباس وعبد الله بن عمرو
روى عنه بديل بن ميسرة وعمرو بن مالك النكري سمعت أبى يقول ذلك ويقول هو ثقة سئل أبو زرعة عن أبى الجوزاء أوس بن عبد الله الربعي فقال بصرى ثقة


009-[ 1134 ] أوس بن نعام سمع عليا بالبصرة

[ 1134 ] أوس بن نعام سمع عليا بالبصرة

روى عنه مشمرج بن حمران سمعت أبى يقول ذلك


010-[ 1135 ] أوس بن العمانية

[ 1135 ] أوس بن العمانية

روى عن أبى موسى الأشعري روى الصلت عن مسلمة يعنى بن علقمة عن داود يعنى بن أبى هند عن زياد بن عبد الله عنه سمعت أبى يقول ذلك


011-[ 1136 ] أوس بن خالد أبو خالد وهو أوس بن أبى أوس

[ 1136 ] أوس بن خالد أبو خالد وهو أوس بن أبى أوس

روى عن أبى هريرة وسمرة وأبى محذورة
روى عنه على بن زيد بن جدعان سمعت أبى يقول ذلك


012-[ 1137 ] أوس بن بشر المعافري بصرى

[ 1137 ] أوس بن بشر المعافري بصرى

روى عن عقبة بن عامر
روى عنه واهب بن عبد الله المعافري سمعت أبى يقول ذلك


013-[ 1138 ] أوس بن ثابت الأنصاري والد أبى زيد النحوي

[ 1138 ] أوس بن ثابت الأنصاري والد أبى زيد النحوي

روى عن حكيم بن عقال القرشي
روى عنه شعبة وحماد بن سلمة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أوس بن ثابت الأنصاري ثقة


014-[ 1139 ] أوس بن عبيد الله السلولي بصرى

[ 1139 ] أوس بن عبيد الله السلولي بصرى

روى عن بريد بن أبى مريم عمه
روى عنه مسدد بن مسرهد ومسلم بن إبراهيم والمعلى بن أسد سمعت أبى يقول ذلك


015-[ 1140 ] أوس بن عبد الله بن بريدة بن الحصيب

[ 1140 ] أوس بن عبد الله بن بريدة بن الحصيب

روى عن أخيه سهل والحسين بن واقد
روى عنه أبو الحسن محمد بن مقاتل والحسين بن حريث المروزيان وسليمان بن عبيد الله المروزي حدثهم بالبصرة على باب الأنصاري سمعت أبى يقول ذلك سمعت أبى يقول سألت المراوزة عنه فعرفوه وقالوا تقادم موته


001-[ 1141 ] اسلم أبو رافع مولى النبي صلى الله عليه وسلم كان قبطيا مدني

[ 1141 ] اسلم أبو رافع مولى النبي صلى الله عليه وسلم كان قبطيا مدني

روى عنه ابناه الحسن وعبيد الله وعطاء بن يسار سمعت أبى يقول ذلك حدثنا عبد الرحمن قال وسئل أبو زرعة عن أبى رافع مولى النبي صلى الله عليه وسلم فقال كان عبدا قبطيا اسمه أسلم قال أبو محمد خالفهما يحيى بن معين حدثنا عبد الرحمن نا العباس محمد الدوري قال سمعت يحيى بن معين يقول أبو رافع مولى النبي صلى الله عليه وسلم اسمه إبراهيم قال لي ذلك ابنه معمر


002-[ 1142 ] اسلم مولى عمر بن الخطاب أبو خالد مدينى كان من سبى اليمن سمع أبا بكر

[ 1142 ] اسلم مولى عمر بن الخطاب أبو خالد مدينى كان من سبى اليمن سمع أبا بكر وعمر رضى الله تعالى عنهما

روى عنه ابنه زيد والقاسم بن محمد ومسلم بن جندب سمعت أبى يقول ذلك سئل أبو زرعة عن أسلم مولى عمر فقال مدينى ثقة


003-[ 1143 ] اسلم بن زرعة الكلابى بصرى

[ 1143 ] اسلم بن زرعة الكلابى بصرى

روى عن أبى موسى الأشعري
روى عنه عبد الله بن بريدة سمعت أبى يقول ذلك


004-[ 1144 ] اسلم العجلي الربعي رأى أبا موسى الأشعري

[ 1144 ] اسلم العجلي الربعي رأى أبا موسى الأشعري

روى عنه ابنه أشعث سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين عن اسلم العجلي فقال ثقة


005-[ 1145 ] اسلم بن بجرة تركت ذكره لان رواية إسحاق بن أبى فروة عن إبراهيم بن محمد

[ 1145 ] اسلم بن بجرة تركت ذكره لان رواية إسحاق بن أبى فروة عن إبراهيم بن محمد بن اسلم بن بجرة عن أبيه عن جده وترك أبى وأبو زرعة حديث إسحاق بن أبى فروة وكذلك أحمد ويحيى وعلى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1146 ] اسلم أبو عمران التجيبي مصرى مولى تجيب

[ 1146 ] اسلم أبو عمران التجيبي مصرى مولى تجيب

روى عن عقبة بن عامر
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


007-[ 1147 ] اسلم العجلي

[ 1147 ] اسلم العجلي

روى عن بشر بن شغاف عن عبد الله بن عمرو
روى عنه سليمان التيمى سمعت أبى يقول ذلك وقال أبو محمد وروى عن أبي أيوب عن عبد الله بن عمرو
روى عن أبي مراية عن أبى موسى الأشعري حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال اسلم العجلي عن أبى أيوب هو الذي
روى عنه قتادة وقتادة واسلم العجلي يرويان عن أبى مراية وهو واحد


008-[ 1148 ] اسلم المنقري أبو سعيد وهو من

[ 1148 ] اسلم المنقري أبو سعيد وهو من

روى عن سعيد بن جبير وعبد الله بن عبد الرحمن بن ابزى وعطاء بن أبى رباح وأبى جعفر
روى عنه الثوري وعبثر وابن فضيل وجرير سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن اسلم المنقري من أين هو قال لا أدري وهو ثقة عندنا قال وسألت يحيى بن معين من أين هو قال لا أدري وهو ثقة حدثنا عبد الرحمن قال سمعت أبى يقول اسلم المنقري صالح


009-[ 1149 ] اسلم

[ 1149 ] اسلم

روى عن كهمس وأبى حرة
روى عنه سفيان بن عيينة سمعت أبى يقول ذلك


010-[ 1150 ] اسلم الكوفى

[ 1150 ] اسلم الكوفى

روى عن مرة الهمداني الطيب عن زيد بن أرقم
روى عنه عبد الواحد بن زيد


001-[ 1151 ] أغر المزني له صحبة بصرى

[ 1151 ] أغر المزني له صحبة بصرى

روى عنه بن عمر وأبو بردة بن أبى موسى الأشعري سمعت أبى يقول ذلك


002-[ 1152 ] أغر أبو مسلم

[ 1152 ] أغر أبو مسلم

روى عن أبى هريرة وأبى سعيد
روى عنه أبو إسحاق الهمداني وأبو جعفر الفراء وعطاء بن السائب سمعت أبى يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال انا أحمد بن حنبل نا حجاج يعنى بن محمد عن شعبة قال كان الأغر قاصا من أهل المدينة وكان رضا وكان قد لقى أبا هريرة وأبا سعيد


003-[ 1153 ] أغر بن سليك كوفى

[ 1153 ] أغر بن سليك كوفى

روى عن على
روى عنه على بن الأقمر وسماك وقال أبو الأحوص عن أغر بن حنظلة سمعت أبى يقول ذلك


004-[ 1154 ] أغر بن الصباح المنقري كوفى مولى لال قيس بن عاصم

[ 1154 ] أغر بن الصباح المنقري كوفى مولى لال قيس بن عاصم

روى عن خليفة بن حصين
روى عنه الثوري وقيس بن الربيع سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الأغر بن الصباح عن خليفة بن الحصين ثقة سمعت أبى يقول الأغر بن الصباح صالح


005-[ 1155 ] أغر بن يحيى المسمعي

[ 1155 ] أغر بن يحيى المسمعي

روى عن سقط
روى عنه حماد بن سلمة سئل أبى عن الأغر بن يحيى المسمعي فقال هو شيخ


001-[ 1156 ] اهبان بن أوس الأسلمي له صحبة

[ 1156 ] اهبان بن أوس الأسلمي له صحبة

روى عنه مجزأة بن زاهر الأسلمي سمعت أبى يقول ذلك


002-[ 1157 ] اهبان بن صيفى الغفاري البصري له صحبة روت عنه ابنته عديسة سمعت أبى يقول

[ 1157 ] اهبان بن صيفى الغفاري البصري له صحبة روت عنه ابنته عديسة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول اهبان بن صيفى كنيته أبو مسلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1158 ] اهبان بن أخت أبى ذر من البصريين

[ 1158 ] اهبان بن أخت أبى ذر من البصريين

روى عن أبى ذر
روى عنه حميد بن عبد الرحمن الحميري سمعت أبى يقول ذلك


001-[ 1159 ] أرقم بن أبى الأرقم الزهرى الحجازي له صحبة

[ 1159 ] أرقم بن أبى الأرقم الزهرى الحجازي له صحبة

روى عنه ابنه عبد الله بن الأرقم فيما رواه عطاف بن خالد عن عثمان بن عبد الله بن الأرقم عن أبيه عن جده قال سمعت النبي صلى الله عليه وسلم يقول صلاة في مسجدي هذا سمعت أبى يقول ذلك


002-[ 1160 ] أرقم بن يعقوب كوفى

[ 1160 ] أرقم بن يعقوب كوفى

روى عن عبد الله بن مسعود
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


003-[ 1161 ] أرقم بن شرحبيل أخو هزيل بن شرحبيل الأزدي كوفى

[ 1161 ] أرقم بن شرحبيل أخو هزيل بن شرحبيل الأزدي كوفى

روى عن بن مسعود وابن عباس
روى عنه أبو قيس الأودي وعبد الله بن أبى السفر وأبو إسحاق سمعت أبى وأبا زرعة يقولان ذلك سئل أبو زرعة عنه فقال كوفى ثقة


004-[ 1162 ] أرقم بن أبى الأرقم بصرى

[ 1162 ] أرقم بن أبى الأرقم بصرى

روى عن بن عباس
روى عنه حميد بن مهران الخياط سمعت أبى يقول ذلك


001-[ 1163 ] اسيد بن حضير أبو يحيى ويقال أبو عتيك الأنصاري الأشهلي له صحبة مدني روت

[ 1163 ] اسيد بن حضير أبو يحيى ويقال أبو عتيك الأنصاري الأشهلي له صحبة مدني روت عنه عائشة وابن عمر وابن أبى ليلى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1164 ] اسيد بن ظهير الحارثى الأنصاري له صحبة مدني

[ 1164 ] اسيد بن ظهير الحارثى الأنصاري له صحبة مدني

روى عنه أبو الابرد مولى بنى خطمة سمعت أبى يقول ذلك


003-[ 1165 ] اسيد بن اخى رافع بن خديج الأنصاري

[ 1165 ] اسيد بن اخى رافع بن خديج الأنصاري

روى عنه مجاهد واختلفوا عن مجاهد فروى بن الطباع عن أبى عوانة عن أبى حصين عن مجاهد عن بن رافع بن خديج عن أبيه سمعت أبى يقول ذلك


004-[ 1166 ] اسيد الكلابي قال سمعت مكحولا

[ 1166 ] اسيد الكلابي قال سمعت مكحولا

روى عنه الوليد بن مسلم


001-[ 1167 ] أبيض بن حمال المأربى من ناحية اليمن له صحبة

[ 1167 ] أبيض بن حمال المأربى من ناحية اليمن له صحبة

روى عنه شمير بن عبد المدان وابنه سعيد بن أبيض سمعت أبى يقول ذلك


002-[ 1168 ] أبيض بن الأغر بن الصباح منقرى كوفى أبو الأغر

[ 1168 ] أبيض بن الأغر بن الصباح منقرى كوفى أبو الأغر

روى عن صالح بن حيان وأبى حمزة الثمالي ثابت بن أبى صفية وعن رجل عن مجاهد
روى عنه مروان بن معاوية ونسبه الى جده وروى عنه يحيى بن حسان التنيسي سمعت أبى يقول ذلك قال أبو محمد وروى الوليد بن مسلم عن صاحب له عنه وروى الأبيض عن مجالد وعبيدة الضبي
روى عنه هشام بن عمار


003-[ 1169 ] أبيض بن أبان

[ 1169 ] أبيض بن أبان

روى عن عطاء بن السائب
روى عنه أحمد بن عبد الله بن يونس وروى أبو شهاب عن أبى عبد الرحمن عن محمد بن على فلا ندري أبو عبد الرحمن هو أبيض أم لا سمعت أبى يقول ذلك سألت أبى عن أبيض بن أبان فقال ليس عندنا بالقوي يكتب حديثه وهو شيخ


001-[ 1170 ] ازهر بن حميضة

[ 1170 ] ازهر بن حميضة

روى عن أبى بكر الصديق
روى عنه هلال بن يساف وقال بعضهم زهرة بن حميضة سمعت أبى يقول ذلك


002-[ 1171 ] ازهر بن يزيد المرادي شامي

[ 1171 ] ازهر بن يزيد المرادي شامي

روى عن عمر وأبى عبيدة بن الجراح
روى عنه الحارث بن قيس سمعت أبى يقول ذلك قال أبو محمد روى ثور بن يزيد عن أبي عون عنه


003-[ 1172 ] ازهر بن يزيد الغطيفى شامي

[ 1172 ] ازهر بن يزيد الغطيفى شامي

روى عن المقداد
روى عنه الحارث بن يزيد سمعت أبى يقول ذلك


004-[ 1173 ] ازهر بن سعيد الحمصي

[ 1173 ] ازهر بن سعيد الحمصي

روى عن أبى امامة وأبى كبشة الانمارى وغضيف بن الحارث
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


005-[ 1174 ] ازهر بن عبد الله بن جميع الحرازى

[ 1174 ] ازهر بن عبد الله بن جميع الحرازى

روى عن تميم الداري مرسل وروى عن مسلم بن سليم أبى عامر الهوزني عبد الله بن يحيى
روى عنه صفوان بن عمرو والخليل بن مرة والفرج بن فضالة سمعت أبى يقول ذلك


006-[ 1175 ] ازهر بن حسان السكسكي

[ 1175 ] ازهر بن حسان السكسكي

روى عن عمر بن الخطاب في الماء المشمس
روى عنه صفوان بن عمرو


007-[ 1176 ] ازهر بن عبد الله

[ 1176 ] ازهر بن عبد الله

روى عن عبد الله بن بسر وأبى عامر الهوزني ومسلم بن سليم
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


008-[ 1177 ] ازهر بن عبد الله

[ 1177 ] ازهر بن عبد الله

روى عنه الأعشى بن عبد الرحمن بن مكمل سمعت أبى يقول ذلك ويقول لا أدري من هو


009-[ 1178 ] ازهر بن راشد البصري

[ 1178 ] ازهر بن راشد البصري

روى عن أنس بن مالك والحسن
روى عنه العوام بن حوشب سمعت أبى يقول ذلك


010-[ 1179 ] ازهر بن راشد أبو الوليد الهوزني

[ 1179 ] ازهر بن راشد أبو الوليد الهوزني

روى عن عصمة بن قيس صاحب رسول الله صلى الله عليه وسلم وابن عباس مرسل وسليم بن عامر سماعا
روى عنه حريز بن عثمان وإسماعيل بن عياش سمعت أبى يقول ذلك


011-[ 1180 ] ازهر بن راشد الكاهلى

[ 1180 ] ازهر بن راشد الكاهلى

روى عن خضر بن القواس وأبى عاصم التمار عن سعيد بن جبير
روى عنه عطاء بن مسلم ومروان الفزاري سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول ازهر بن راشد الذي
روى عنه مروان بن معاوية ضعيف سألت أبى عن ازهر بن راشد فقال هو مجهول


012-[ 1181 ] ازهر أبو النجم الحماني

[ 1181 ] ازهر أبو النجم الحماني

روى عن أبى رجاء العطاردي
روى عنه زيد بن الحباب وسلمة بن حيان البصري سمعت أبى يقول ذلك


013-[ 1182 ] ازهر العطار

[ 1182 ] ازهر العطار

روى عن محارب بن دثار وأبى عون الثقفى
روى عنه الثوري وشريك وعنبسة بن سعيد سمعت أبى يقول ذلك


014-[ 1183 ] ازهر عن رجل رفع الحديث الى زيد بن أرقم

[ 1183 ] ازهر عن رجل رفع الحديث الى زيد بن أرقم

روى عنه ثابت بن زيد سمعت أبى يقول ذلك


015-[ 1184 ] ازهر بن كبشة عريف بنانة

[ 1184 ] ازهر بن كبشة عريف بنانة

روى عن هشام بن هبيرة عن مطرف بن الشخير عن كعب
روى عنه السرى بن يحيى سمعت أبى يقول ذلك


016-[ 1185 ] ازهر بن سنان القرشي

[ 1185 ] ازهر بن سنان القرشي

روى عن شبيب بن محمد بن واسع
روى عنه يزيد بن هارون ومحمد بن جهضم وسعيد بن سليمان سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن ازهر بن سنان الذي يروى عنه يزيد فقال لا شيء قال أبو محمد
روى عنه الهيثم بن جميل فقال ازهر بن سنان عن محمد بن واسع نفسه نا أبى نا سعيد بن سليمان نا ازهر بن سنان قال حدثنا محمد بن واسع


017-[ 1186 ] ازهر بن القاسم البصري نزيل مكة أبو بكر

[ 1186 ] ازهر بن القاسم البصري نزيل مكة أبو بكر

روى عن المثنى بن سعيد وزكريا بن إسحاق
روى عنه أحمد بن حنبل وإسحاق بن إبراهيم ونوح بن حبيب سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن ازهر بن القاسم فقال بصرى سكن مكة وكان ثقة سئل أبى عن ازهر بن القاسم فقال شيخ يكتب حديثه ولا يحتج به


018-[ 1187 ] ازهر بن سعد السمان أبو بكر

[ 1187 ] ازهر بن سعد السمان أبو بكر

روى عن يونس بن عبيد وابن عون
روى عنه بن المديني وأحمد بن إبراهيم ومحمد بن المثنى وابن عرعرة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أروى الناس عن بن عون واعرفهم به ازهر حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن أزهر السمان كيف حديثه فقال ثقة سئل أبى عن ازهر السمان فقال صالح الحديث


019-[ 1188 ] ازهر بن حفص بصرى عبشمي يروى عن الفيل بن عرادة

[ 1188 ] ازهر بن حفص بصرى عبشمي يروى عن الفيل بن عرادة

روى عنه أبو عبيد القاسم بن سلام ومحمد بن عيسى الطباع ومحمد بن مهران سمعت أبى يقول ذلك


020-[ 1189 ] ازهر بن حاتم المروزي

[ 1189 ] ازهر بن حاتم المروزي

روى عن الفضل بن موسى السيناني
روى عنه أبى واثنى عليه خيرا وقال هو صدوق


021-[ 1190 ] ازهر بن مروان الرقاشي

[ 1190 ] ازهر بن مروان الرقاشي

روى عن صالح المري ومسمع بن عاصم الزاهد وفضيل بن عياض
روى عنه أبو بكر بن أبى الدنيا


022-[ 1191 ] ازهر بن جميل الشطى البصري

[ 1191 ] ازهر بن جميل الشطى البصري

روى عن يحيى بن سعيد القطان وعبد الوهاب الثقفى وسفيان بن عيينة ومعتمر بن سليمان


001-[ 1192 ] اسيد بن رافع الأنصاري

[ 1192 ] اسيد بن رافع الأنصاري

روى عن سقط
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


002-[ 1193 ] اسيد بن أبى اسيد الساعدي

[ 1193 ] اسيد بن أبى اسيد الساعدي

روى عن سقط
روى عنه سقط


003-[ 1194 ] اسيد بن المتشمس بن معاوية عم الأحنف بن قيس السعدي البصري

[ 1194 ] اسيد بن المتشمس بن معاوية عم الأحنف بن قيس السعدي البصري

روى عن أبى موسى الأشعري
روى عنه الحسن سمعت أبى يقول ذلك


004-[ 1195 ] اسيد بن عبد الرحمن بن زيد بن الخطاب أخو عبد الحميد

[ 1195 ] اسيد بن عبد الرحمن بن زيد بن الخطاب أخو عبد الحميد

وهو بن سودة بنت عبد الله بن عمر
روى عن بن عمر
روى عنه رياح بن عبيدة وزيد بن أبى عتاب سمعت أبى يقول ذلك


005-[ 1196 ] اسيد بن على بن عبيد مولى أبى اسيد الساعدي الأنصاري

[ 1196 ] اسيد بن على بن عبيد مولى أبى اسيد الساعدي الأنصاري

روى عن أبيه
روى عنه عبد الرحمن بن سليمان بن عبد الله بن حنظلة بن الغسيل وموسى بن يعقوب الزمعي سمعت أبي يقول ذلك


006-[ 1197 ] اسيد بن يزيد المدني

[ 1197 ] اسيد بن يزيد المدني

روى عن الأعرج ومسلم بن جندب
روى عنه هارون النحوي وبشار بن الناقط سمعت أبى يقول ذلك


007-[ 1198 ] اسيد بن أبى اسيد البراد واسم أبى اسيد يزيد

[ 1198 ] اسيد بن أبى اسيد البراد واسم أبى اسيد يزيد

روى عن عبد الله بن أبى قتادة
روى عنه بن أبى ذئب وسليمان بن بلال والدراوردي وحجاج بن صفوان وزهير بن محمد سمعت أبى يقول ذلك


008-[ 1199 ] اسيد بن طارق

[ 1199 ] اسيد بن طارق

روى عن أمه عن عمرة عن عائشة
روى عنه عمران بن الجارود سمعت أبى يقول ذلك ويقول هو مجهول


009-[ 1200 ] اسيد الجعفي كتب النبي صلى الله عليه وسلم الى أهل الطائف

[ 1200 ] اسيد الجعفي كتب النبي صلى الله عليه وسلم الى أهل الطائف

روى عنه الزبير بن عدى سمعت أبى يقول ذلك


010-[ 1201 ] اسيد بن حبيب

[ 1201 ] اسيد بن حبيب

روى عن العلاء بن عبد الكريم
روى عنه محمد بن أبى بكر المقدمي سألت على بن الحسين بن الجنيد عنه فقال شيخ للمقدمى


011-[ 1202 ] اسيد بن يزيد البصري

[ 1202 ] اسيد بن يزيد البصري

روى عن عثمان بن عطاء
روى عنه الوليد بن عبد الملك بن مسرح


012-[ 1203 ] اسيد بن عبد الرحمن الخثعمي الفلسطيني

[ 1203 ] اسيد بن عبد الرحمن الخثعمي الفلسطيني

روى عن بن محيريز وفروة بن مجاهد
روى عنه الأوزاعي وإسماعيل بن عياش والمغيرة بن المغيرة الرملي سمعت أبى يقول ذلك


013-[ 1204 ] اسيد بن زيد بن نجيح الجمال أبو محمد الكوفى مولى صالح بن على الهاشمي

[ 1204 ] اسيد بن زيد بن نجيح الجمال أبو محمد الكوفى مولى صالح بن على الهاشمي

روى عن شريك والليث وهشيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال اسيد الجمال كذاب وسألت أبى عنه فقال قدم الى الكوفة من بعض أسفاره فأتاه أصحاب الحديث ولم آته وكانوا يتكلمون فيه قال أبو محمد حدثنا عنه محمد بن شعبة بن جوان البصري وأبو بدر الغبري وإبراهيم بن راشد الأدمي


014-[ 1205 ] اسيد بن عاصم أبو الحسين الأصبهاني

[ 1205 ] اسيد بن عاصم أبو الحسين الأصبهاني

روى عن عامر بن إبراهيم والحسين بن حفص وصالح بن مهران وبكر بن بكار وعبد الله بن حمران وعبد الله بن بكر السهمي وسعيد بن عامر وعثمان بن عمر وبشر بن عمر الزهراني سمعنا منه وهو ثقة رضا حدثنا عبد الرحمن نا أبو بكر أحمد بن عمرو بن أبى عاصم النبيل قال قلت لأبي مسعود أحمد بن الفرات من ترى ان اكتب عنه قال عن يونس بن حبيب وأسيد بن عاصم ونفسين سماهما


001-[ 1206 ] ايمن بن خريم بن فاتك الأسدي شامي الأصل نزل الكوفة

[ 1206 ] ايمن بن خريم بن فاتك الأسدي شامي الأصل نزل الكوفة

روى عن أبيه وعمه
روى عنه الشعبي سمعت أبى يقول ذلك


002-[ 1207 ] ايمن الحبشي مولى بن أبى عمرو

[ 1207 ] ايمن الحبشي مولى بن أبى عمرو

روى عن عائشة وجابر وتبيع
روى عنه مجاهد وعطاء وابنه عبد الواحد بن ايمن سمعت أبى يقول ذلك سئل أبو زرعة عن ايمن والد عبد الواحد فقال مكي ثقة


003-[ 1208 ] ايمن أبو ثابت عوفى مولى بنى ثعلبة

[ 1208 ] ايمن أبو ثابت عوفى مولى بنى ثعلبة

روى عن بن عباس ويعلى بن مرة
روى عنه أبو يعفور عبد الرحمن بن عبيد بن نسطاس والربيع بن عبد الله سمعت أبى يقول ذلك


004-[ 1209 ] ايمن بن عبد الله أبو المختار وكان يسكن الربذة يروى عن أبى ذر

[ 1209 ] ايمن بن عبد الله أبو المختار وكان يسكن الربذة يروى عن أبى ذر

روى عنه عقبة بن وهب سمعت أبى يقول ذلك


005-[ 1210 ] ايمن

[ 1210 ] ايمن

روى عن أبى امامة
روى عنه قتادة سمعت أبى يقول ذلك


006-[ 1211 ] ايمن شامي

[ 1211 ] ايمن شامي

روى عن أبى الدرداء
روى عنه ابنه الوليد
روى عن إسماعيل بن عياش عن شرحبيل بن مسلم عن الوليد بن ايمن عن أبيه عن أبى الدرداء سمعت أبى يقول ذلك


007-[ 1212 ] ايمن بن نابل أبو عمران

[ 1212 ] ايمن بن نابل أبو عمران

روى عن قدامة بن عبد الله الكلابي وعطاء وطاوس
روى عنه الثوري ووكيع وعيسى بن يونس ومكي بن إبراهيم وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين قال ايمن بن نابل ثقة وكان لا يفصح فيه لكنة سمعت أبى يقول ايمن بن نابل شيخ


001-[ 1213 ] اصبغ بن نباتة أبو القاسم الحنظلي التميمي

[ 1213 ] اصبغ بن نباتة أبو القاسم الحنظلي التميمي

روى عن على
روى عنه فطر والاجلح وسعد بن طريف سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الاصبغ بن نباتة ليس بشيء سألت أبى عن اصبغ بن نباتة فقال لين الحديث قلت وعقيصا فقال بابتهم غير ان اصبغ اشبه


002-[ 1214 ] اصبغ مولى عمرو بن حريث

[ 1214 ] اصبغ مولى عمرو بن حريث

روى عن عمرو بن حريث
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق يعنى الكوسج عن يحيى بن معين انه قال اصبغ مولى عمرو بن حريث ثقة سئل أبى عن اصبغ مولى عمرو بن حريث فقال شيخ


003-[ 1215 ] اصبغ بن علقمة بن على الحنظلي مروزي

[ 1215 ] اصبغ بن علقمة بن على الحنظلي مروزي

روى عن المعارك الهجيمي وابن المسيب
روى عنه بن المبارك وعيسى بن يونس وزيد بن حباب وأبو تميلة سمعت أبى يقول ذلك


004-[ 1216 ] اصبغ بن زيد الواسطي الوراق

[ 1216 ] اصبغ بن زيد الواسطي الوراق

روى عن القاسم بن أبى أيوب وثور بن يزيد
روى عنه يزيد بن هارون وسلم بن قتيبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه هشيم وإسحاق بن يوسف الأزرق ومحمد بن الحسن الواسطي حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله سئل عن اصبغ بن زيد الوراق قال ليس به بأس ما أحسن رواية يزيد بن هارون عنه حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن اصبغ بن زيد الجهني فقال ثقة سئل أبى عن اصبغ بن زيد قال ما بحديثه بأس قال وسئل أبو زرعة عن اصبغ بن زيد فقال شيخ قال أبو محمد


005-[ 1217 ] اصبغ بن عبد العزيز الليثي

[ 1217 ] اصبغ بن عبد العزيز الليثي

روى عن أبيه عبد العزيز بن مروان بن أبان بن سليمان بن مالك الليثي
روى عنه ميمون بن العباس سألت أبى عنه فقال هو مجهول


006-[ 1218 ] اصبغ بن محمد بن عمرو بن اخى عبيد الله بن عمرو الأسدي الرقى

[ 1218 ] اصبغ بن محمد بن عمرو بن اخى عبيد الله بن عمرو الأسدي الرقى

روى عن جعفر بن برقان
روى عنه عمرو بن عثمان الكلابي الرقى سمعت أبى يقول ذلك وسألته عنه فقال ليس به بأس


007-[ 1219 ] اصبغ بن الفرج بن سعيد المصري

[ 1219 ] اصبغ بن الفرج بن سعيد المصري

روى عن عبد الرحمن بن زيد بن اسلم والدراوردي وعبد الله بن وهب حدث عنه أبى سمعت أبى يقول ذلك قال وسمعت أبى يقول كان اصبغ أجل أصحاب بن وهب قال وسئل أبى عنه فقال صدوق


008-[ 1220 ] اصبغ بن سفيان

[ 1220 ] اصبغ بن سفيان

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن الاصبغ بن سفيان كيف حديثه فقال لا اعرفه


001-[ 1221 ] اشرس

[ 1221 ] اشرس

روى عن عبد الله بن عباس
روى عنه الصباح سمعت أبى يقول ذلك


002-[ 1222 ] اشرس بن أبى الأشرس

[ 1222 ] اشرس بن أبى الأشرس

روى عن معاوية بن قرة
روى عنه الثوري سمعت أبى يقول ذلك اشرس بن أبى الأشرس جليس وهب بن منبه سمعت أبى يقول ذلك


003-[ 1223 ] اشرس بن ربيعة أبو شيبان الهذلى

[ 1223 ] اشرس بن ربيعة أبو شيبان الهذلى

روى عن الحسن وثابت ومالك بن دينار
روى عنه يزيد بن هارون وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عن عطاء الخراساني
روى عنه مسلم بن إبراهيم ونسبه


004-[ 1224 ] اشرس بن عبيد كوفى

[ 1224 ] اشرس بن عبيد كوفى

وهو بن عبيد بن صهيب مولى سعيد بن العاص
روى عن يحيى بن سعيد بن العاص
روى عنه أبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن سالم بن عبد الله بن عمر والقاسم بن محمد والحسن وعبيد الله بن عبد الله بن عمر بن الخطاب حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال اشرس بن عبيد بن صهيب صالح سألت أبى عن اشرس هذا فقال شيخ


005-[ 1225 ] اشرس بن الحسن

[ 1225 ] اشرس بن الحسن

روى عن يزيد الرقاشي
روى عنه بن المبارك سمعت أبى يقول ذلك


001-[ 1226 ] الأحنف بن قيس السعدي يعرف بالاحنف واسمه الضحاك يعنى أبا بحر

[ 1226 ] الأحنف بن قيس السعدي يعرف بالاحنف واسمه الضحاك يعنى أبا بحر

روى عن عمر والعباس بن عبد المطلب
روى عنه الحسن وعمر بن جاوان سمعت أبى يقول ذلك


002-[ 1227 ] الأحنف والد الفرات بن احنف أبو بحر الهلالي كوفى أدرك الجاهلية رأى أنس

[ 1227 ] الأحنف والد الفرات بن احنف أبو بحر الهلالي كوفى أدرك الجاهلية رأى أنس بن مالك

روى عنه عبد الله بن بشر الهلالي وروى عن شريح
روى عنه شعبة ومسعر والمسعودي وابنه الفرات سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو بحر الهلالي ثقة


003-[ 1228 ] الأحنف جد محمد بن قيس بن الأحنف

[ 1228 ] الأحنف جد محمد بن قيس بن الأحنف

روى عن أبيه
روى عنه الحجاج بن أرطاة سمعت أبى يقول ذلك


004-[ 1229 ] الأحنف من آل أبى المعلى

[ 1229 ] الأحنف من آل أبى المعلى

روى عن عروة
روى عنه الجعد بن عبد الرحمن سمعت أبى يقول ذلك


005-[ 1230 ] الأحنف بن حكيم أبو بحر الأصبهاني

[ 1230 ] الأحنف بن حكيم أبو بحر الأصبهاني

روى عن سلمة الأحمر وابن المبارك
روى عنه يونس بن حبيب الأصبهاني سألت أبى عنه فقال لا اعرفه وليس بالكرمانى


001-[ 1231 ] افلح أبو كثير مولى أبى أيوب

[ 1231 ] افلح أبو كثير مولى أبى أيوب

روى عن عثمان وأبى أيوب وعبد الله بن سلام
روى عنه بن سيرين وأبو بكر بن محمد بن عمرو بن حزم سمعت أبى يقول يقول ذلك


002-[ 1232 ] افلح بن حميد بن نافع مولى صفوان بن أوس النجاري

[ 1232 ] افلح بن حميد بن نافع مولى صفوان بن أوس النجاري

روى عن القاسم بن محمد وأبيه حميد بن نافع وأبى بكر بن محمد بن عمرو بن حزم وعبد الرحمن بن القاسم
روى عنه وكيع وأبو نعيم وعبد الله بن مسلمة بن قعنب سمعت أبى يقول ذلك انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبي عن افلح بن حميد فقال صالح حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال افلح بن حميد ثقة سألت أبى عن افلح بن حميد قال ثقة لا بأس به


003-[ 1233 ] افلح بن سعيد الأنصاري من أهل قباء

[ 1233 ] افلح بن سعيد الأنصاري من أهل قباء

روى عن عبد الله بن رافع ومحمد بن كعب وبريدة بن سفيان
روى عنه بن المبارك وعيسى بن يونس وأبو عامر العقدى وزيد بن الحباب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال افلح بن سعيد ليس به بأس سألت أبى عن افلح بن سعيد قال شيخ صالح الحديث


004-[ 1234 ] افلح بن كثير بن عبد الله بن فيروز الصنعاني السراج

[ 1234 ] افلح بن كثير بن عبد الله بن فيروز الصنعاني السراج

روى عن وهب بن منبه والوليد بن سويد وسماك بن الفضل
روى عنه أبو زياد حماد بن زاذان


001-[ 1235 ] اعين أبو يحيى الأنصاري البصري

[ 1235 ] اعين أبو يحيى الأنصاري البصري

روى عن أنس
روى عنه الضحاك بن شرحبيل سمعت أبى يقول ذلك


002-[ 1236 ] اعين الخوارزمي

[ 1236 ] اعين الخوارزمي

روى عن أنس سقانا نبيذا حلوا
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك وسألته عنه فقال مجهول


003-[ 1237 ] اعين بن عبد الله العقيلي الخياط بصرى

[ 1237 ] اعين بن عبد الله العقيلي الخياط بصرى

روى عن الحسن وأبى مليح
روى عنه أمية بن خالد وموسى بن إسماعيل ومسلم بن إبراهيم سمعت أبى يقول ذلك


004-[ 1238 ] اعين مولى بن حرفاس

[ 1238 ] اعين مولى بن حرفاس

روى عن الحسن
روى عنه أبو عقيل شاه بن حاجب المروزي قال أبو محمد


005-[ 1239 ] اعين بن عبد الله قاضى الري

[ 1239 ] اعين بن عبد الله قاضى الري

روى عن أبي الطفيل
روى عنه عمرو بن أبى قيس قال أبو محمد


006-[ 1240 ] اعين بن زيد الرازي السوى أبو حاتم

[ 1240 ] اعين بن زيد الرازي السوى أبو حاتم

روى عن أبى ثور وإبراهيم بن المنذر
روى عنه على بن الحسين بن الجنيد وسمعت منه وهو صدوق


001-[ 1241 ] أسماء بن حارثة

[ 1241 ] أسماء بن حارثة

روى عن رسول الله صلى الله عليه وسلم انه بعثه يوم عاشوراء روى وهيب عن بن حرملة عن يحيى بن هند بن حارثة عن عمه أسماء بن حارثة


002-[ 1242 ] أسماء بن الحكم الفزاري

[ 1242 ] أسماء بن الحكم الفزاري

روى عن على
روى عنه على بن ربيعة الوالبي سمعت أبى يقول ذلك


003-[ 1243 ] أسماء بن خارجة

[ 1243 ] أسماء بن خارجة

روى عن عبد الله بن مسعود
روى عنه ابنه مالك سمعت أبى يقول ذلك


004-[ 1244 ] أسماء بن عبيد الضبعي

[ 1244 ] أسماء بن عبيد الضبعي

وهو بن عبيد بن مخراق
روى عن الشعبي
روى عنه مهدى بن ميمون وحماد بن سلمة وسعيد بن عامر الضبعي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق الكوسج عن يحيى بن معين انه قال أسماء بن عبيد الضبعي ثقة


001-[ 1245 ] أويس بن عامر القرني المرادي أصله من اليمن سكن الكوفة

[ 1245 ] أويس بن عامر القرني المرادي أصله من اليمن سكن الكوفة

روى عن عمر وعلى
روى عنه عبد الرحمن بن أبى ليلى ويسير بن عمر سمعت أبى يقول ذلك


002-[ 1246 ] أويس بن مالك بن أبى عامر الأصبحي حليف بنى تيم من قريش

[ 1246 ] أويس بن مالك بن أبى عامر الأصبحي حليف بنى تيم من قريش

روى عن أبيه
روى عنه مصعب بن محمد بن شرحبيل العبدري سمعت أبى يقول ذلك


001-[ 1247 ] أرطاة بن الحارث الخثعمي وكان من قدماء أصحاب بن مسعود مات بالكوفة وهو

[ 1247 ] أرطاة بن الحارث الخثعمي وكان من قدماء أصحاب بن مسعود مات بالكوفة وهو أول من مات بها من التابعين سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1248 ] أرطاة بن أبى أرطاة

[ 1248 ] أرطاة بن أبى أرطاة

روى عن عكرمة
روى عنه الحجاج بن أبى عثمان الصواف سمعت أبى يقول ذلك


003-[ 1249 ] أرطاة بن المنذر السكوني أبو عدى

[ 1249 ] أرطاة بن المنذر السكوني أبو عدى

روى عن ضمرة بن حبيب وأبى عون
روى عنه بن المبارك والجراح بن مليح وبقية بن الوليد وأبو حيوة ومسكين بن بكير وأبو اليمان سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى ثنا عثمان بن سعيد قال سألت يحيى بن معين عن أرطاة بن المنذر كيف حديثه فقال هو ثقة حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أرطاة بن المنذر ثقة ثقة سئل أبى عن أرطاة بن المنذر فقال لا بأس به


004-[ 1250 ] أرطاة بن الحسين البناني

[ 1250 ] أرطاة بن الحسين البناني

روى عن تميم بن عبد الرحمن
روى عنه نصر بن على وخليفة بن خياط ومحمد بن عقبة السدوسي سمعت أبى يقول ذلك


005-[ 1251 ] أرطاة بن حازم

[ 1251 ] أرطاة بن حازم

روى عن الشعبي
روى عنه مسلمة بن جعفر الأحمسي


001-[ 1252 ] الأحوص بن حكيم بن عمير أبو عمير

[ 1252 ] الأحوص بن حكيم بن عمير أبو عمير

روى عن أنس وأبيه وطاوس وخالد بن معدان
روى عنه زهير بن معاوية وابن عيينة وعيسى بن يونس وبشر بن عمارة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى نا سريج بن يونس ثنا سفيان عن الأحوص بن حكيم وكان ثقة حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى قال أبو بكر بن عياش قيل للأحوص بن حكيم ما هذه الأحاديث التي تحدث بها عن النبي صلى الله عليه وسلم قال لم أليس الحديث كله عن النبي صلى الله عليه وسلم نا صالح بن أحمد بن حنبل قال قال أبى الأحوص بن حكيم لا يروى حديثه يرفع الأحاديث الى النبي صلى الله عليه وسلم حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الأحوص بن حكيم بن عمير لا شيء سمعت أبى رحمه الله يقول الأحوص بن حكيم ليس بقوي منكر الحديث وكان بن عيينة يقدم الأحوص على ثور في الحديث فغلط بن عيينة في تقديم الأحوص على ثور ثور صدوق والاحوص منكر الحديث


002-[ 1253 ] الأحوص بن جواب أبو الجواب الضبي

[ 1253 ] الأحوص بن جواب أبو الجواب الضبي

روى عن يونس بن أبى إسحاق وسليمان بن قرم وعمار بن رزيق
روى عنه بن أبى شيبة وابن نمير وابن المديني وأبو خيثمة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو الجواب الأحوص بن جواب ثقة قال وسئل يحيى مرة أخرى فقال ليس بذلك القوى سمعت أبى يقول أبو الجواب صدوق


001-[ 1254 ] أذينة العبدي بصرى

[ 1254 ] أذينة العبدي بصرى

روى عن النبي صلى الله عليه وسلم وعن عمر بن الخطاب
روى عنه ابنه عبد الرحمن سمعت أبى يقول ذلك


002-[ 1255 ] أذينة أبو العالية البراء بصرى وانما سمى البراء لأنه كان يبرى النبل

[ 1255 ] أذينة أبو العالية البراء بصرى وانما سمى البراء لأنه كان يبرى النبل

روى عن أبى برزة الأسلمي وابن عمر وابن عباس وابن الزبير وعبد الله بن الصامت
روى عنه أيوب وعاصم الأحول والحسن بن أبى الحسناء سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت جريرا عن مغيرة قال كانوا يقولون اشبه أهل البصرة علما بإبراهيم أبو العالية حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو العالية البراء أذينة ثقة


003-[ 1256 ] أذينة

[ 1256 ] أذينة

روى عن بن عباس
روى عنه عمرو بن دينار ومحمد بن الحارث قال بن عيينة كان من أهل عمان سمعت أبى يقول ذلك


001-[ 1257 ] إسرائيل بن موسى أبو موسى كان ينزل الهند

[ 1257 ] إسرائيل بن موسى أبو موسى كان ينزل الهند

روى عن الحسن
روى عنه بن عيينة ويحيى بن سعيد القطان وحسين الجعفي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق الكوسج عن يحيى بن معين انه قال أبو موسى إسرائيل صاحب الحسن ثقة سمعت أبى يقول إسرائيل بن موسى لا بأس به


002-[ 1258 ] إسرائيل بن يونس بن أبى إسحاق السبيعي الهمداني أبو يوسف

[ 1258 ] إسرائيل بن يونس بن أبى إسحاق السبيعي الهمداني أبو يوسف

روى عن جده أبى إسحاق وسماك ومجزأة بن زاهر
روى عنه وكيع وأبو نعيم وقبيصة وأبو غسان سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المديني قال سمعت عبد الرحمن بن مهدى قال قال لي عيسى بن يونس قال لي إسرائيل كنت احفظ حديث أبى إسحاق كما احفظ السورة من القرآن حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يقول إسرائيل فوق أبى بكر بن عياش حدثنا عبد الرحمن حدثني أبى حدثني بن أبى الثلج نا شبابة قال قلت ليونس بن أبي إسحاق أمل على حديث أبيك قال اكتبه عن إسرائيل فان أبى أملاه عليه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى نا أبو بكر بن أبى شيبة سمعت عبد الرحمن بن مهدى يقول كان إسرائيل في الحديث لصا يعنى انه يتلقف العلم تلقفا حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى إسرائيل عن أبى إسحاق فيه لين سمع منه بأخرة حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سئل أحمد عن شريك وإسرائيل قال إسرائيل كان يؤدى ما سمع كان اثبت من شريك قلت من أحب إليك يونس أو إسرائيل في أبي إسحاق قال إسرائيل لأنه صاحب كتاب حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول إسرائيل بن يونس ثقة حدثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قال أحمد بن حنبل إسرائيل كان شيخا ثقة وجعل يعجب من حفظه حدثنا عبد الرحمن سمعت أبى يقول إسرائيل ثقة متقن من أتقن أصحاب أبى إسحاق


003-[ 1259 ] إسرائيل بن عباد

[ 1259 ] إسرائيل بن عباد

روى عن ميمون القداح عن أبى الطفيل
روى عنه عبد الله بن لهيعة


004-[ 1260 ] إسرائيل بن حاتم المروزي أبو عبد الله

[ 1260 ] إسرائيل بن حاتم المروزي أبو عبد الله

روى عن مقاتل بن حيان ومحمد بن إسحاق
روى عنه وهب بن إبراهيم الفامي سمعت أبى يقول ذلك


001-[ 1261 ] أسباط بن نصر أبو يوسف الهمداني

[ 1261 ] أسباط بن نصر أبو يوسف الهمداني

روى عن سماك والسدي
روى عنه عمرو بن محمد العنقزي وعلى بن ثابت العطار ويقال الدهان وإسحاق بن منصور وأحمد بن المفضل وأبو غسان والحسن بن بشر وعبد الله بن صالح بن مسلم وعمرو بن حماد وعون بن سلام سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى قال سمعت أبا نعيم يضعف أسباط بن نصر وقال أحاديثه عامية سقط مقلوبة الأسانيد حدثنا عبد الرحمن حدثني أبى نا محمد بن مهران الجمال قال سألت أبا نعيم عن أسباط بن نصر فقال لم يكن به بأس غير انه أهوج حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أسباط بن نصر ثقة حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قلت لأحمد أسباط بن نصر الكوفى الذي يروى عن السدى كيف حديثه قال ما أدري وكأنه ضعفه


002-[ 1262 ] أسباط بن زرعة

[ 1262 ] أسباط بن زرعة

روى عن مجاهد
روى عنه إسرائيل سمعت أبى يقول ذلك


003-[ 1263 ] أسباط بن محمد بن ميسرة أبو محمد

[ 1263 ] أسباط بن محمد بن ميسرة أبو محمد

روى عن عمرو بن قيس والأعمش والشيباني ومطرف
روى عنه بن نمير وابن أبى شيبة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن أسباط بن محمد أحب إليك في سعيد أو الخفاف فقال أسباط أحب الى لأنه سمع بالكوفة حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أسباط بن محمد ثقة سمعت أبي يقول أسباط بن محمد صالح


004-[ 1264 ] أسباط أبو اليسع البصري

[ 1264 ] أسباط أبو اليسع البصري

روى عن شعبة بن الحجاج
روى عنه محمد بن عبد الله بن حوشب سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 1265 ] أنيس أبو العريان المجاشعي

[ 1265 ] أنيس أبو العريان المجاشعي

روى عن بن عباس والحسن بن على ومحمد بن على بن الحنفية
روى عنه خالد بن مهران الحذاء سمعت أبى يقول ذلك


002-[ 1266 ] أنيس بن الضحاك

[ 1266 ] أنيس بن الضحاك

روى عن النبي صلى الله عليه وسلم روى بقية بن الوليد عن حسان بن سليم المقرئى وكان يشبه بإبراهيم بن أدهم في العبادة عن عمرو بن مسلم عنه فسمعت أبى يقول أنيس بن الضحاك هذا لا نعرفه قد
روى عن أنيس بن الضحاك رجل من أهل حمص يقال له أبو روبة ليس من التابعين وهو يروي عن التابعين فلا ندري هو أبو روبة أو غيره والله اعلم


003-[ 1267 ] أنيس بن أبى يحيى الأسلمي أخو محمد بن أبى يحيى مولى اسلم

[ 1267 ] أنيس بن أبى يحيى الأسلمي أخو محمد بن أبى يحيى مولى اسلم

روى عن أبيه
روى عنه حاتم بن إسماعيل يحيى بن سعيد وصفوان بن عيسى ومكي بن إبراهيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن محمد بن أبى يحيى الأسلمي قال لم يكن به بأس وكان اخوه أنيس اثبت منه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أنيس بن أبى يحيى ثقة قال أبو محمد ذكرت لأبي قول يحيى بن سعيد فيه فقال أنيس أحب الى من محمد وهو عم إبراهيم بن أبى يحيى الضعيف وهذا ثقة


004-[ 1268 ] أنيس بن خالد التميمي السعدي

[ 1268 ] أنيس بن خالد التميمي السعدي

روى عن عطاء وأبى إسحاق والمسيب بن رافع ومحارب بن دثار وجامع بن أبى راشد
روى عنه زيد بن حباب وأبو نعيم وأبو الوليد وأحمد بن عبد الله بن يونس سمعت أبى يقول ذلك قال أبو محمد
روى عن حارث العكلي حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أنيس بن خالد السعدي ثقة سمعت أبي يقول أنيس بن خالد في حديثه شيء من كتب عنه قديما فاحاديثه اشبه


005-[ 1269 ] أنيس بن عمران أبو يزيد اليافعى مصرى

[ 1269 ] أنيس بن عمران أبو يزيد اليافعى مصرى

روى عن روح بن الحارث بن حنش الصنعاني
روى عنه أبو عبد الرحمن المقرىء سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


006-[ 1270 ] أنيس بن سوار الجرمي أخو قتادة بن سوار

[ 1270 ] أنيس بن سوار الجرمي أخو قتادة بن سوار

روى عن أبيه عن مالك بن الحويرث
روى عنه عبد الله بن أبى الأسود وابن مقدم وخليفة بن خياط وحميد بن مسعدة سمعت أبى يقول ذلك


007-[ 1271 ] أنيس بن الضحاك بن مخمر أبو ربوة الحمصي

[ 1271 ] أنيس بن الضحاك بن مخمر أبو ربوة الحمصي

روى عن لقمان بن عامر الوصابى
روى عنه عثمان بن سعيد بن كثير بن دينار ويحيى بن سعيد العطار الحمصي وعبد الله بن عبد الجبار الخبائري حدثنا عبد الرحمن نا أبى قال ذكره عمرو بن عثمان بن كثير بن دينار عن أبيه قال اسم أبى ربوة أنيس بن الضحاك بن مخمر


001-[ 1272 ] أصرم بن غياث أبو غياث الشيباني النيسابوري

[ 1272 ] أصرم بن غياث أبو غياث الشيباني النيسابوري

روى عن مقاتل بن حيان وعاصم الأحول
روى عنه سريج بن يونس ومحمد بن معاوية ومحمد بن مرداس القطان سمعت أبى يقول ذلك سمعت أبا زرعة يقول أصرم بن غياث ليس بقوي سمعت أبى يقول أصرم بن غياث منكر الحديث


002-[ 1273 ] أصرم بن حوشب أبو هشام الهمذاني

[ 1273 ] أصرم بن حوشب أبو هشام الهمذاني

روى عن أبى سنان الشيباني سمعت أبى يقول ذلك ويقول هو متروك الحديث فإنه ذكر انه سمع من زياد بن سعد فأنكر عليه وتكلم فيه يحيى بن معين حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين قلت أصرم بن حوشب تعرفه قال كذاب خبيث


001-[ 1274 ] الأزور بن غالب

[ 1274 ] الأزور بن غالب

روى عن سليمان التيمى وثابت
روى عنه يحيى بن سليم سمعت أبى يقول ذلك ويقول هو منكر الحديث وهو مجهول حدثنا عبد الرحمن قال سألت أبا زرعة عن ازور بن غالب فقال ليس بقوي


002-[ 1275 ] الأزور بن عياض الضبي

[ 1275 ] الأزور بن عياض الضبي

روى عن المروح بن سبرة النهشلي
روى عنه عبد الصمد بن عبد الوارث وأبو عمر الحوضى سمعت أبى يقول ذلك


001-[ 1276 ] أسد بن كرز له صحبة

[ 1276 ] أسد بن كرز له صحبة

روى عنه خالد بن عبد الله وضمرة بن حبيب والمهاصر بن حبيب سمعت أبى يقول ذلك


002-[ 1277 ] أسد بن وداعة

[ 1277 ] أسد بن وداعة

روى عن أبى امامة وشداد بن أوس
روى عنه معاوية بن صالح والفرج بن فضالة وجابر بن غانم سمعت أبى يقول ذلك


003-[ 1278 ] أسد بن سليمان السلمي

[ 1278 ] أسد بن سليمان السلمي

روى عن الضحاك بن عبد الرحمن بن عرزب
روى عنه محمد بن شعيب بن شابور


004-[ 1279 ] أسد بن عمرو أبو المنذر البجلي الكوفى صاحب رأى

[ 1279 ] أسد بن عمرو أبو المنذر البجلي الكوفى صاحب رأى

روى عن حجاج وروح بن غطيف
روى عنه عمرو الناقد وإبراهيم بن موسى سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن هارون الفلاس حدثني محمود بن غيلان سمعت يزيد بن هارون وسئل عن أسد بن عمرو قال لا يحل الأخذ عنه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال أسد بن عمرو أوثق من نوح بن دراج حدثنا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سألت أبى عن أسد بن عمرو فقال كان صدوقا ولكن كان من أصحاب أبى حنيفة لا ينبغي ان يروى عنه شيء حدثنا عبد الرحمن قال سمعت أبى يقول أسد بن عمرو ضعيف الحديث لا يعجبني حديثه قال أبو محمد يروى عن مطرف بن طريف وعبد الملك بن أبى سليمان والعلاء بن المسيب ومحمد بن عمرو وغالب الجزري
روى عنه محمد بن سعيد بن سابق وعلى بن هاشم بن مرزوق نا محمد بن هارون المخرمي قال حدثني محمود بن غيلان قال سمعت يزيد بن هارون وسئل عن أسد بن عمرو فقال لا يحل الأخذ عنه قال أبو محمد


005-[ 1280 ] أسد بن موسى المعروف بأسد السنة

[ 1280 ] أسد بن موسى المعروف بأسد السنة

روى عن حماد بن سلمة وحماد بن زيد وأبى الأشهب ومعاوية بن صالح
روى عنه ابنه سعيد بن أسد وهشام بن عمار ودحيم والربيع بن سليمان وبحر بن نصر يعد في المصريين


001-[ 1281 ] الأعشى المازني الشاعر بصرى له صحبة وهم مازن سليم

[ 1281 ] الأعشى المازني الشاعر بصرى له صحبة وهم مازن سليم

روى عنه معن بن ثعلبة وصدقة بن طيسلة سمعت أبى يقول ذلك قال أبو محمد روى عمرو بن على بإسناد له عن شيوخ مجهولين ان الأعشى اسمه عبد الله بن الأعور اتى النبي صلى الله عليه وسلم


002-[ 1282 ] الأعشى بن عبد الرحمن بن مكمل مدني روى الأزهر بن عبد الله عن عثمان رضى

[ 1282 ] الأعشى بن عبد الرحمن بن مكمل مدني روى الأزهر بن عبد الله عن عثمان رضى الله تعالى عنه

روى عنه شريك بن عبد الله بن أبى نمر سمعت أبى يقول ذلك


001-[ 1283 ] ازرق بن قيس الحارثى بصرى

[ 1283 ] ازرق بن قيس الحارثى بصرى

روى عن بن عمر وأبى برزة وأنس بن مالك وعسعس بن سلامة
روى عنه سليمان التيمى وشعبة وحماد بن سلمة وحماد بن زيد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول ازرق بن قيس ثقة سمعت أبى يقول ازرق بن قيس صالح الحديث


002-[ 1284 ] ازرق بن على أبو الجهم

[ 1284 ] ازرق بن على أبو الجهم

روى عن حسان بن إبراهيم الكرماني وعمر بن يونس اليمامي
روى عنه أبو زرعة


003-[ 1285 ] ازرق بن العذور بن دحين بن زبيب بن ثعلبة بصرى

[ 1285 ] ازرق بن العذور بن دحين بن زبيب بن ثعلبة بصرى

روى عن أبيه
روى عنه أبو زرعة


001-[ 1286 ] أكثم بن أبى الجون أبو معبد الخزاعي

[ 1286 ] أكثم بن أبى الجون أبو معبد الخزاعي

روى عن النبي صلى الله عليه وسلم فيما رواه بشر بن محمد السكري عن عبد الملك بن وهب المذحجي عن الحر بن الصباح عن أبى معبد الخزاعي ان النبي صلى الله عليه وسلم خرج ليلة هاجر من مكة الى المدينة هو وأبو بكر فذكر أول الحديث عن أبى معبد وذكر الصفة من أم معبد وروى مكرم بن محرز الخزاعي عن أبيه عن حزام بن هشام عن أبيه عن جده حبيش بن خالد الخزاعي فسمعت أبى يقول أول الحديث مسند عن أبى معبد وذكر الصفة عن أم معبد وهكذا رواه سليمان بن الحكم بن أيوب العلاف عن أخيه أيوب بن الحكم عن حزام بن هشام وحدثنا ابنه محمد بن سليمان بن الحكم حدثني عمى اويب بن الحكم عن حزام بن هشام مثله


002-[ 1287 ] أكثم بن محمد أبو يحيى المروزي والد يحيى بن أكثم

[ 1287 ] أكثم بن محمد أبو يحيى المروزي والد يحيى بن أكثم

روى عن موسى بن عبيدة الربذي
روى عنه إسحاق بن راهويه


001-[ 1288 ] اخضر بن عجلان الشيباني ويقال التيمى أخو شميط بصرى

[ 1288 ] اخضر بن عجلان الشيباني ويقال التيمى أخو شميط بصرى

روى عن أبى بكر الحنفي صاحب أنس
روى عنه معتمر وعيسى وعبيد الله بن شميط وأبو النضر هاشم بن القاسم وأبو عاصم النبيل والأنصاري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال اخضر بن عجلان صالح سمعت أبى يقول اخضر بن عجلان يكتب حديثه


002-[ 1289 ] اخضر بن شميط يتكلم في الملاحم والفتن ويكنى بأبي حمزة

[ 1289 ] اخضر بن شميط يتكلم في الملاحم والفتن ويكنى بأبي حمزة

روى عنه صدقة بن يزيد


001-[ 1290 ] ايفع

[ 1290 ] ايفع

روى عن عمر
روى عنه ابو حريز عبد الله بن الحسين قاضى سجستان سمعت أبى يقول ذلك


002-[ 1291 ] ايفع بن عبد الشامي

[ 1291 ] ايفع بن عبد الشامي

روى عن راشد بن سعد
روى عنه صفوان بن عمرو


001-[ 1292 ] اسلع بن الأسقع الأعرابي له صحبة

[ 1292 ] اسلع بن الأسقع الأعرابي له صحبة

روى عنه بدر والد الربيع سمعت أبى يقول ذلك


002-[ 1293 ] اسلع بن شريك الاعرجى بصرى كان يرحل ناقة رسول الله صلى الله عليه وسلم

[ 1293 ] اسلع بن شريك الاعرجى بصرى كان يرحل ناقة رسول الله صلى الله عليه وسلم

روى عنه رزيق المالكي


003-[ 1294 ] اسلع بن حي الضبي

[ 1294 ] اسلع بن حي الضبي

روى عن أبى هريرة
روى عنه المغيرة بن مقسم الضبي سمعت أبى يقول ذلك


004-[ 1295 ] اسلع التميمي جد الربيع بن بدر

[ 1295 ] اسلع التميمي جد الربيع بن بدر

روى عن أبى موسى
روى عنه ابنه بدر سمعت أبى يقول ذلك


001-[ 1296 ] أشهب الضبعي

[ 1296 ] أشهب الضبعي

روى عن بشير بن يزيد عن بن عباس
روى عنه محمد بن سواء سمعت أبى يقول ذلك


002-[ 1297 ] أشهب بن عبد العزيز

[ 1297 ] أشهب بن عبد العزيز

روى عن مالك بن أنس
روى عنه زهير بن عباد ويونس بن عبد الأعلى سمعت أبى يقول ذلك قال أبو محمد وروى عن الليث بن سعد وسليمان بن بلال وابن لهيعة وعبد العزيز الدراوردي ومحمد بن عبد الله بن عبيد بن عمير والمنذر بن عبد الله الحزامى ويحيى بن أيوب وبكر بن مصر
روى عنه أبو الطاهر أحمد بن عمرو بن السرح ومحمد بن عبد الله بن عبد الحكم وبحر بن نصر


001-[ 1298 ] أثال

[ 1298 ] أثال

روى عن تميم بن نهشل
روى عنه رزام بن سعيد الضبي سمعت أبى يقول ذلك


002-[ 1299 ] أثال بن قرة

[ 1299 ] أثال بن قرة

روى عن شهر بن حوشب عن أم سلمة روى عكرمة بن عمار عن شعيب بن المنيع وروى هو أيضا عن عكرمة بن عمار سمعت أبى يقول ذلك


001-[ 1300 ] اسير بن جابر

[ 1300 ] اسير بن جابر

روى عن عمر وابن مسعود
روى عنه زرارة بن أوفى وحميد بن هلال وواقع بن سحبان سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال اسير بن جابر ثقة


002-[ 1301 ] اسير بن الربيع بن عميلة الفزاري

[ 1301 ] اسير بن الربيع بن عميلة الفزاري

روى عن عدى بن ثابت وقيس بن مسلم
روى عنه شعبة سمعت أبى يقول هذا غلط إنما هو الربيع بن الركين بن الربيع بن عميلة بن الفزاري


001-[ 1302 ] احمر بن جزى السدوسي الربعي البصري له صحبة

[ 1302 ] احمر بن جزى السدوسي الربعي البصري له صحبة

روى عنه الحسن البصري سمعت أبى يقول ذلك


002-[ 1303 ] اسمر بن مضرس له صحبة روت عنه ابنته عقيلة سمعت أبى يقول ذلك ويقول هو

[ 1303 ] اسمر بن مضرس له صحبة روت عنه ابنته عقيلة سمعت أبى يقول ذلك ويقول هو اعرابي وابنته اعرابية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1304 ] أشج عبد القيس من بنى عصر له صحبة بصرى

[ 1304 ] أشج عبد القيس من بنى عصر له صحبة بصرى

روى عنه عبد الرحمن بن أبى بكرة والمثنى بن مارى العبدي


004-[ 1305 ] اسعد بن زرارة أبو امامة الأنصاري له صحبة

[ 1305 ] اسعد بن زرارة أبو امامة الأنصاري له صحبة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1306 ] اسعد بن سهل بن حنيف بن واهب الأسدي الأنصاري أبو امامة سماه النبي صلى

[ 1306 ] اسعد بن سهل بن حنيف بن واهب الأسدي الأنصاري أبو امامة سماه النبي صلى الله عليه وسلم

روى عن أبيه وعن عمر وعثمان
روى عنه الزهرى وابنه محمد ويحيى بن سعيد الأنصاري وعثمان بن حكيم وأمية بن هند سمعت أبى يقول ذلك وقيل له ثقة هو قال لا يسأل عن مثله هو أجل من ذلك


006-[ 1307 ] الاقعس بن مسلمة جاء بالاداوة التي بعث بها رسول الله صلى الله عليه وسلم

[ 1307 ] الاقعس بن مسلمة جاء بالاداوة التي بعث بها رسول الله صلى الله عليه وسلم ينضح بها مسجد قران

روى عنه عبد الله بن صبرة بن هوذة


007-[ 1308 ] اقرع مؤذن عمر بن الخطاب رضى الله تعالى عنه

[ 1308 ] اقرع مؤذن عمر بن الخطاب رضى الله تعالى عنه

روى عن عمر
روى عنه عبد الله بن شقيق العقيلي سمعت أبى يقول ذلك


008-[ 1309 ] الأسقع بن الأسلع

[ 1309 ] الأسقع بن الأسلع

روى عن سمرة بن جندب
روى عنه أبو قزعة سويد بن حجير الباهلى سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين الأسقع بن الأسلع ما حاله قال ثقة


009-[ 1310 ] اربدة التميمي ومنهم من يقول اربد بلا هاء

[ 1310 ] اربدة التميمي ومنهم من يقول اربد بلا هاء

روى عن بن عباس
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


010-[ 1311 ] الأخنس

[ 1311 ] الأخنس

روى عن بن مسعود
روى عنه ابنه بكير بن الأخنس سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى ينكر على من اخرج اسمه في كتاب الضعفاء ويقول لا اعلم
روى عن الأخنس الا ما روى أبو جناب يحيى بن أبى حية الكوفى عن بكير بن الأخنس عن أبيه فان كان أبو جناب لين الحديث فما ذنب الأخنس والد بكير وبكير ثقة عند أهل العلم وليس في حديث واحد رواه ثقة عن أبيه ما يلزم أباه الوهن بلا حجة


011-[ 1312 ] ارطبان مولى مزينة بصرى جد بن عون

[ 1312 ] ارطبان مولى مزينة بصرى جد بن عون

روى عن عمر بن الخطاب
روى عنه ابنه سمعت أبى يقول ذلك


012-[ 1313 ] اياد بن لقيط السدوسي

[ 1313 ] اياد بن لقيط السدوسي

روى عن البراء بن عازب وأبى رمثة
روى عنه منصور بن المعتمر والثوري ومسعر وابنه عبيد الله وقيس بن الربيع سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال اياد بن لقيط ثقة سمعت أبى يقول اياد بن لقيط صالح الحديث


013-[ 1314 ] اخشن السدوسي

[ 1314 ] اخشن السدوسي

روى عن أنس بن مالك
روى عنه عبد المؤمن بن عبيد الله السدوسي سمعت أبى يقول ذلك


014-[ 1315 ] أوسط بن عمرو البجلي أبو إسماعيل وقال بعضهم أوسط بن عامر ويقال أوسط بن

[ 1315 ] أوسط بن عمرو البجلي أبو إسماعيل وقال بعضهم أوسط بن عامر ويقال أوسط بن إسماعيل

روى عن أبى بكر الصديق
روى عنه سليم بن عامر سمعت أبى يقول ذلك قال أبو محمد
روى عنه حبيب بن عبيد الرحبي


015-[ 1316 ] أفلت بن خليفة أبو حسان

[ 1316 ] أفلت بن خليفة أبو حسان

روى عن جسرة بنت دجاجة
روى عنه عبد الواحد بن زياد وقال الثوري فليت الذهلي
روى عن جسرة والدهثمة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول فليت العامري ما أرى به بأسا ثم قال حدثنا سريج بن النعمان قال نا عبد الواحد بن زياد عن أفلت بن خليفة سألت أبى عن أفلت بن خليفة فقال شيخ


016-[ 1317 ] اجلح بن عبد الله بن حجية بن عدى أبو حجية الكندي

[ 1317 ] اجلح بن عبد الله بن حجية بن عدى أبو حجية الكندي

روى عن الشعبي وعبد الله بن أبي الهذيل ويزيد بن الأصم وأبى الزبير
روى عنه الثوري وابن المبارك سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى يعنى بن سعيد القطان اجلح قال في نفسي منه حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل اجلح ومجالد متقاربان في الحديث فقد روى اجلح غير حديث منكر حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال الأجلح صالح سمعت أبى يقول الأجلح لين ليس بالقوي يكتب حديثه ولا يحتج به


017-[ 1318 ] امى بن ربيعة الصيرفي أبو عبد الرحمن كوفى

[ 1318 ] امى بن ربيعة الصيرفي أبو عبد الرحمن كوفى

روى عن الشعبي وأبى قبيصة وأبى الهيثم صاحب القصب
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن عطاء وطاوس حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى امى الصيرفي ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق الكوسج عن يحيى بن معين انه قال امى الصيرفي ثقة سألت أبى عن امى الصيرفي فقال ما به بأس سألت أبا زرعة عن امى بن ربيعة عن طاوس أحب إليك أو شعيب السمان عن طاوس قال امى اشهر


018-[ 1319 ] اشهل بن حاتم أبو حاتم مولى لبنى جمح

[ 1319 ] اشهل بن حاتم أبو حاتم مولى لبنى جمح

روى عن بن عون
روى عنه أحمد بن إسحاق ومحمد بن المثنى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال اشهل بن حاتم لا شيء سألت أبا زرعة عن اشهل بن حاتم فقال ليس بقوي سألت أبى عن اشهل بن حاتم فقال محله الصدق وليس بالقوي رأيته يسند عن بن عون حديثا الناس يوقفونه


019-[ 1320 ] أدهم بن طريف السدوسي أبو بشر مولى شقيق بن ثور

[ 1320 ] أدهم بن طريف السدوسي أبو بشر مولى شقيق بن ثور

روى عن مطرف بن عبد الله بن الشخير وسلمان أبى عبد الله وعبد الله بن بريدة
روى عنه شعبة وهشيم وبشر بن المفضل سمعت أبى يقول ذلك قال أبو محمد
روى عنه إسماعيل بن علية حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول أدهم بن طريف ثقة ثقة


020-[ 1321 ] احزاب بن أسد أبو رهم ويقال بن راشد وابن راشد أصح أبو رهم السمعى ويقال

[ 1321 ] احزاب بن أسد أبو رهم ويقال بن راشد وابن راشد أصح أبو رهم السمعى ويقال السماعى

روى عن أبى أيوب الأنصاري
روى عنه أبو الخير ومكحول وخالد بن معدان سمعت أبى يقول ذلك


021-[ 1322 ] اكيل مؤذن إبراهيم النخعي

[ 1322 ] اكيل مؤذن إبراهيم النخعي

روى عن سويد بن غفلة وإبراهيم والشعبي
روى عنه الزبير بن عدى وإسماعيل بن أبى خالد ومالك بن مغول وعبد الملك بن أبى سليمان سمعت أبى يقول ذلك سمعت أبا زرعة يقول سألت أبا نعيم النخعي عن مؤذن إبراهيم فقال اسمه معبد ولقبه اكيل وكان أعمى


022-[ 1323 ] اغلب بن تميم بن النعمان المسعودي بصرى

[ 1323 ] اغلب بن تميم بن النعمان المسعودي بصرى

روى عن قتادة وعن المعلى بن زياد
روى عنه زيد بن الحباب ومحمد بن الوزير الواسطي سمعت أبى يقول ذلك ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال اغلب بن تميم المسعودي لا شيء قال أبو محمد
روى عن مخلد بن هذيل
روى عنه يحيى بن حماد قرئ بن العباس بن محمد الدوري عن يحيى بن معين انه قال اغلب بن تميم ليس بشيء


023-[ 1324 ] إستبرق مولى ال عمر بن سعد

[ 1324 ] إستبرق مولى ال عمر بن سعد

روى عن سالم بن عبد الله
روى عنه وكيع ومحمد بن عبيد سمعت أبى يقول ذلك


024-[ 1325 ] أوفى بن دلهم

[ 1325 ] أوفى بن دلهم

روى عن معاذة ونافع
روى عنه عوف الأعرابي والحسين بن واقد وعمر بن منبه السعدي سمعت أبى يقول ذلك سمعت أبي يقول أوفى هذا لا يعرف ولا أدري من هو


025-[ 1326 ] الاسوار بن أبى الوضاح

[ 1326 ] الاسوار بن أبى الوضاح

روى عن جعفر بن برقان
روى عنه الليث بن سعد سمعت أبى يقول ذلك قال أبو محمد روى الليث عنه ان عطاء كتب الى الحسن البصري


026-[ 1327 ] أكثم بن أبى الجون أبو معبد الخزاعي

[ 1327 ] أكثم بن أبى الجون أبو معبد الخزاعي

روى عن النبي صلى الله عليه وسلم فيما رواه بشر بن محمد أبو أحمد السكري عن عبد الملك بن وهب المذحجي وذكر الصفة عن أم معبد وروى مكرم بن محرز الخزاعي عن أبيه عن حزام بن هشام عن أبيه عن جده حبيش بن خالد الخزاعي سمعت أبى يقول أول الحديث عن أم معبد وذكر الصفة عن أم معبد وهكذا روى سليمان بن الحكم بن أيوب العلاف عن أخيه أيوب بن الحكم عن حزام بن هشام وحدثنا ابنه محمد بن سليمان بن الحكم قال حدثني عمى أيوب بن الحكم عن حزام بن هشام بمثله


027-[ 1328 ] اقيصا الجرمي

[ 1328 ] اقيصا الجرمي

روى عن جزا بن عمرو العذري
روى عنه ابنه ربعى


028-[ 1329 ] اكدر الفارض

[ 1329 ] اكدر الفارض

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه أبى بكر بن أبى مريم سمعت أبى يقول بين أبى بكر بن أبى مريم وبين اكدر رجل


029-[ 1330 ] أبين بن سفيان

[ 1330 ] أبين بن سفيان

روى عن أبى حازم عن بن عباس
روى عنه جرول بن جيفل


001-[ 1450 ] أبو امامة التيمى ويقال أبو أميمة التيمى

[ 1450 ] أبو امامة التيمى ويقال أبو أميمة التيمى

روى عن
روى عنه شعبة وهو الذي يقول أبو أميمة والعلاء بن المسيب والحسن بن عمرو الفقيمي سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى لا بأس به


002-[ 1451 ] أبو أميمة

[ 1451 ] أبو أميمة

روى عن بن عمر
روى عنه سقط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو أميمة الذي يروى عن بن عمر ثقة


003-[ 1452 ] أبو آمنة الفزاري رأى النبي صلى الله عليه وسلم يحتجم روى شريك عن أبى

[ 1452 ] أبو آمنة الفزاري رأى النبي صلى الله عليه وسلم يحتجم روى شريك عن أبى جعفر الفراء قال سمعت أبا آمنة الفزاري وروى عبد الحميد بن أبى جعفر عن أبيه عن أبى آمنة سمعت أبى يقول ذلك

من يكنى بأبي أمية


004-[ 1453 ] أبو أمية بن الأخنس

[ 1453 ] أبو أمية بن الأخنس

روى عن عمر رضى الله تعالى عنه في الموضحة قال انا لا نتعاقل البضع بيننا
روى عنه أبو سلمة بن سفيان سمعت أبى يقول ذلك


005-[ 1454 ] أبو أمية المخزومي ان النبي صلى الله عليه وسلم أتى بلص فاعترف روى حماد

[ 1454 ] أبو أمية المخزومي ان النبي صلى الله عليه وسلم أتى بلص فاعترف روى حماد بن سلمة وهمام عن إسحاق بن عبد الله بن أبى طلحة عن أبى المنذر البراد مولى أبى ذر عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1455 ] أبو أمية الأنصاري

[ 1455 ] أبو أمية الأنصاري

روى عن عبيد بن رفاعة عن أبيه قال دخلت على النبي صلى الله عليه وسلم وعنده قدر تفور فيما رواه الليث عن خالد بن يزيد عن سعيد بن أبى هلال عن أبى أمية الأنصاري سمعت أبى يقول ذلك


007-[ 1456 ] أبو إبراهيم الأشهلي الأنصاري

[ 1456 ] أبو إبراهيم الأشهلي الأنصاري

روى عن أبيه
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول أبو إبراهيم الأنصاري الذي
روى عنه يحيى بن أبى كثير لا يدرى من هو ولا أبوه


008-[ 1457 ] أبو إبراهيم السباءى

[ 1457 ] أبو إبراهيم السباءى

روى عن أبى على الهمداني
روى عنه عبد الحميد بن جعفر سمعت أبى يقول ذلك


009-[ 1458 ] أبو إبراهيم المصري سمع نافعا عن بن عمر سمع منه سعيد بن أبى أيوب سمعت

[ 1458 ] أبو إبراهيم المصري سمع نافعا عن بن عمر سمع منه سعيد بن أبى أيوب سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


010-[ 1459 ] أبو الأشعث العطار

[ 1459 ] أبو الأشعث العطار

روى عن حمزة بن عمرو
روى عنه أشعث بن سوار سمعت أبى يقول ذلك


011-[ 1460 ] أبو الأشعث

[ 1460 ] أبو الأشعث

روى عن بن عمر أوله سفاح روى شريك عن عروة بن قشير عنه سمعت أبى يقول ذلك


012-[ 1461 ] أبو الأشعث

[ 1461 ] أبو الأشعث

روى عن جابر بن زيد
روى عنه جرير بن حازم وحماد بن زيد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال شيخ لحماد بن زيد ليس بالمشهور


013-[ 1462 ] ابو الأسود الزبادى

[ 1462 ] ابو الأسود الزبادى

روى عن عبد الله بن عمرو
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


014-[ 1463 ] أبو الأسود الغفاري

[ 1463 ] أبو الأسود الغفاري

روى عن النعمان الغفاري عن أبى ذر
روى عنه الحارث بن يعقوب والد عمرو بن الحارث سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين أبو الأسود الغفاري عن النعمان عن أبى ذر الغفاري أن النبي صلى الله عليه وسلم قال يا أبا ذر اعقل من هو قال ما اعرفه


015-[ 1464 ] أبو الأسود البصري

[ 1464 ] أبو الأسود البصري

روى عن رجل عن معاوية بن قرة وبكر بن عبد الله
روى عنه زيد بن الحباب سمعت أبى يقول ذلك


016-[ 1465 ] أبو إسحاق مولى بنى هاشم المديني

[ 1465 ] أبو إسحاق مولى بنى هاشم المديني

روى عن أبى هريرة وذكوان مولى عائشة
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال يقال له الدوسي هو معروف


017-[ 1466 ] أبو إسحاق الكوفى

[ 1466 ] أبو إسحاق الكوفى

روى عن عطاء بن أبى رباح
روى عنه ضمرة نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


018-[ 1467 ] أبو إسحاق

[ 1467 ] أبو إسحاق

روى عن عبد الله بن واقد عن بن عمر
روى عنه بقية نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا أدري من هو


019-[ 1468 ] أبو الاصبغ مولى لبنى سليم سمع كثير بن العباس

[ 1468 ] أبو الاصبغ مولى لبنى سليم سمع كثير بن العباس

روى عنه مسعر سمعت أبى يقول ذلك


020-[ 1469 ] أبو الاصبغ

[ 1469 ] أبو الاصبغ

روى عنه بن جريج سمعت أبى يقول ذلك


021-[ 1470 ] أبو أسماء مولى عبد الله بن جعفر

[ 1470 ] أبو أسماء مولى عبد الله بن جعفر

روى عن على رضى الله تعالى عنه
روى عنه يعقوب بن خالد ومحمد بن أبى يحيى سمعت أبى يقول ذلك


022-[ 1471 ] أبو أسماء

[ 1471 ] أبو أسماء

روى عن أنس قال سمعت النبي صلى الله عليه وسلم يلبى بهما جميعا
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى أسماء الذي روى أبو إسحاق السبيعي عنه فقال لا اعرف اسمه


023-[ 1472 ] أبو إدريس العبدي

[ 1472 ] أبو إدريس العبدي

روى عن عائشة وابن عباس روى وكيع عن قيس بن عبد الله العبدي عن أبي إدريس العبدي انه رأى عائشة تسعى بين الصفا والمروة على بغل أو بغلة سمعت أبى يقول ذلك


024-[ 1473 ] أبو إدريس الأزدي رأى الزبير بن العوام

[ 1473 ] أبو إدريس الأزدي رأى الزبير بن العوام

روى عنه أبو مسلمة سمعت أبى يقول ذلك


025-[ 1474 ] أبو إدريس السكوني

[ 1474 ] أبو إدريس السكوني

روى عن جبير بن نفير
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


026-[ 1475 ] أبو إدريس صاحب الحور والحور جلود حمر خفاف مثل السلف

[ 1475 ] أبو إدريس صاحب الحور والحور جلود حمر خفاف مثل السلف

روى عن سقط
روى عنه عبد الصمد بن عبد الوارث نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو إدريس صاحب الحور ضعيف الحديث


027-[ 1476 ] أبو أرطاة

[ 1476 ] أبو أرطاة

روى عن أبى سعيد الخدري
روى عنه حبيب بن أبى ثابت سمعت أبى يقول ذلك


028-[ 1477 ] أبو أرطاة

[ 1477 ] أبو أرطاة

روى عن على روى إسماعيل بن سميع عن بكير الطويل عنه واختلف على إسماعيل بن سميع فروى مروان الفزاري عن إسماعيل بن سميع عن بكير الطويل عنه وروى أبو معاوية الضرير عن إسماعيل بن سميع عن مسلم البطين عنه نا عبد الرحمن قال فسألت أبى عن ذلك فقال مروان احفظ


029-[ 1478 ] أبو أروى

[ 1478 ] أبو أروى

روى عن النبي صلى الله عليه وسلم
روى عنه وسلمة بن عبد الرحمن وصالح بن محمد بن زائدة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة فقال لا اعرف له الا حديثين ولا اعرف اسمه


030-[ 1479 ] أبو الأشهب سمع بن عباس

[ 1479 ] أبو الأشهب سمع بن عباس

روى عنه إسماعيل بن سميع سمعت أبى يقول ذلك


031-[ 1480 ] أبو أويس مولى أبى الأسود محمد بن عبد الرحمن بن نوفل

[ 1480 ] أبو أويس مولى أبى الأسود محمد بن عبد الرحمن بن نوفل

روى عن سقط
روى عنه الأسود سمعت أبى يقول ذلك


032-[ 1481 ] أبو الأحوص مولى بنى غفار امام مسجد بنى ليث سمع منه الزهرى سمعت أبى

[ 1481 ] أبو الأحوص مولى بنى غفار امام مسجد بنى ليث سمع منه الزهرى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


033-[ 1482 ] أبو أمين

[ 1482 ] أبو أمين

روى عن أبى هريرة
روى عنه أبو الوازع جابر بن عمرو سمعت أبى يقول ذلك


034-[ 1483 ] أبو الأخضر العبدي

[ 1483 ] أبو الأخضر العبدي

روى عن سقط
روى عنه أبو عبيدة الحداد وأبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


035-[ 1484 ] أبو الاعين العبدي

[ 1484 ] أبو الاعين العبدي

روى عن أبى الأحوص الجشمي
روى عنه محمد بن زيد قاضى مرو سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن أبى الاعين العبدي الذي يروى عن أبى الأحوص فقال ضعيف ولا يعرف نا عبد الرحمن قال سألت أبى عن أبى الاعين العبدي فقال مجهول لا اعلم
روى عنه غير محمد بن زيد


036-[ 1485 ] أبو افلح الهمداني

[ 1485 ] أبو افلح الهمداني

روى عن عبد الله بن زرير سمعت أبى يقول ذلك


037-[ 1486 ] أبو إسماعيل السكوني شامي قال سمعت مالك بن ادا قال سمعت النعمان بن بشير

[ 1486 ] أبو إسماعيل السكوني شامي قال سمعت مالك بن ادا قال سمعت النعمان بن بشير قال سمعت النبي صلى الله عليه وسلم يقول لم يبق من الدنيا الا مثل الذباب تمور في جوها فالله الله في إخوانكم من أهل القبور فان أعمالكم تعرض عليهم

روى عنه يحيى بن صالح الوحاظي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال مجهول ومالك بن ادا مجهول


038-[ 1487 ] أبو الابرد مولى بنى خطمة

[ 1487 ] أبو الابرد مولى بنى خطمة

روى عن اسيد بن ظهير
روى عنه عبد الحميد بن جعفر سمعت أبى يقول ذلك


039-[ 1488 ] أبو الأبيض

[ 1488 ] أبو الأبيض

روى عن أنس بن مالك روى منصور بن المعتمر عن ربعى بن حراش عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى الأبيض الذي
روى عن أنس فقال لا يعرف اسمه


040-[ 1489 ] أبو اراكة

[ 1489 ] أبو اراكة

روى عن على رضى الله تعالى عنه
روى عنه السدى سمعت أبى يقول ذلك


041-[ 1490 ] أبو بكر بن عبد الرحمن بن الحارث بن هشام المخزومي اسمه وكنيته واحد

[ 1490 ] أبو بكر بن عبد الرحمن بن الحارث بن هشام المخزومي اسمه وكنيته واحد

روى عن أبى مسعود البدري وأبى هريرة وعائشة وأم سلمة وأسماء بنت عميس وروى عن أبيه عبد الرحمن بن الحارث بن هشام
روى عنه الزهرى


042-[ 1491 ] أبو بكر بن عمر بن عبد الرحمن بن عبد الله بن عمر بن الخطاب

[ 1491 ] أبو بكر بن عمر بن عبد الرحمن بن عبد الله بن عمر بن الخطاب

روى عن بن عمر وسعيد بن يسار
روى عنه إسحاق بن شرفى ومالك بن أنس وعبيد الله بن عمر وإبراهيم بن طهمان نا عبد الرحمن قال سمعت أبى يقول ذلك سمعت أبى يقول ذلك لا يسمى وسألته عنه فقال لا بأس به


043-[ 1492 ] أبو بكر بن محمد بن عمرو بن حزم قاضى المدينة

[ 1492 ] أبو بكر بن محمد بن عمرو بن حزم قاضى المدينة

روى عن عمرة بنت عبد الرحمن
روى عنه الزهرى ويحيى بن سعيد الأنصاري وابنه عبد الله بن أبى بكر ويزيد بن عبد الله بن الهاد وعبد الله بن سعيد بن أبى هند وإسحاق بن يحيى بن طلحة وأبو بكر بن نافع وعبد الكريم أبو أمية نا عبد الرحمن قال سمعت بعض ذلك من أبى وبعضه من قبلى نا عبد الرحمن نا على بن الحسين بن الجنيد نا يحيى بن عمر يعنى بن جريج الرازي قال حدثني أبو ثابت يعنى محمد بن عبيد الله المديني حدثني بن وهب عن مالك قال لم يكن عندنا بالمدينة أحد عنده من علم القضاء ما كان عند أبى بكر بن محمد بن عمرو بن حزم وكان ولاه عمر بن عبد العزيز وكتب اليه ان يكتب له العلم من عند عمرة بنت عبد الرحمن والقاسم بن محمد فكتبه له ولم يكن على المدينة أنصاري أميرا غير أبى بكر بن حزم وكان قاضيا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو بكر بن محمد بن عمرو بن حزم ثقة


044-[ 1493 ] أبو بكر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب أخو زيد بن محمد بن

[ 1493 ] أبو بكر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب أخو زيد بن محمد بن زيد سمع سالما ونافعا

روى عنه شعبة وعطاء سمعت أبى يقول لا يسمى نا عبد الرحمن قال سمعت أبى يقول أبو بكر بن محمد بن زيد ثقة لا بأس به


045-[ 1494 ] أبو بكر بن حفص بن عمر بن سعد بن أبى وقاص سمع بن عمر وعروة بن الزبير

[ 1494 ] أبو بكر بن حفص بن عمر بن سعد بن أبى وقاص سمع بن عمر وعروة بن الزبير

روى عنه شعبة وابن جريج سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى بكر بن حفص فقال اسمه وكنيته واحد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو بكر بن حفص ثقة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى بكر بن حفص فقال رجل صالح نزل الكوفة نا عبد الرحمن قال سئل أبى عن أبى بكر بن حفص فقال لا بأس به


046-[ 1495 ] أبو بكر بن محمد بن عمر بن أبى سلمة

[ 1495 ] أبو بكر بن محمد بن عمر بن أبى سلمة

روى عن أبيه
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


047-[ 1496 ] أبو بكر بن عبد الله بن الزبير روى حديث ضباعة حجى واشترطى

[ 1496 ] أبو بكر بن عبد الله بن الزبير روى حديث ضباعة حجى واشترطى

روى عنه عثمان بن حكيم سمعت أبى يقول لا يسمى


048-[ 1497 ] أبو بكر بن عبد الله بن أبى الجهم بن صخير العدوى

[ 1497 ] أبو بكر بن عبد الله بن أبى الجهم بن صخير العدوى

روى عن عمرة بنت عبد الرحمن وعبيد الله بن عبد الله بن عتبة بن مسعود
روى عنه حجاج بن أرطاة وشعبة وسفيان وشريك وعلى بن صالح وأبو العميس والوليد بن جميع سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو بكر بن أبى الجهم ثقة نا عبد الرحمن قال سألت أبى عن أبى بكر بن أبى الجهم فقال صدوق


049-[ 1498 ] أبو بكر بن أبى زهير الثقفى أخو أبى عبد الله الجدلي لأمه

[ 1498 ] أبو بكر بن أبى زهير الثقفى أخو أبى عبد الله الجدلي لأمه

روى عن أبى بكر الصديق رضى الله تعالى عنه مرسل وروى عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول توشكوا ان تعلموا خياركم من شراركم أو قال أهل الجنة من أهل النار بالثناء الحسن والسىء أنتم شهداء بعضكم على بعض
روى عنه إسماعيل بن أبى خالد وأمية بن صفوان سمعت أبى يقول ذلك


050-[ 1499 ] أبو بكر بن عمارة بن روبية الثقفى

[ 1499 ] أبو بكر بن عمارة بن روبية الثقفى

روى عن أبيه
روى عنه إسماعيل بن أبى خالد ومسعر سمعت أبى يقول ذلك


051-[ 1500 ] أبو بكر الخزاعي

[ 1500 ] أبو بكر الخزاعي

روى عن البراء بن عازب عن أبى بكر الصديق رضى الله تعالى عنه انه قال أحق ما صليتم عليه اطفالكم
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك


052-[ 1501 ] أبو بكر الثقفى

[ 1501 ] أبو بكر الثقفى

روى عن عبد الله بن عمرو وعمر بن عبد العزيز
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


053-[ 1502 ] أبو بكر العدوى سمع عائشة وحفصة

[ 1502 ] أبو بكر العدوى سمع عائشة وحفصة

روى عنه الجريري سمعت يقول ذلك


054-[ 1503 ] أبو بكر المديني سمع بن عمر وعائشة وأم سلمة

[ 1503 ] أبو بكر المديني سمع بن عمر وعائشة وأم سلمة

روى عنه إسحاق الأعور سمعت أبى يقول ذلك وسمعته يقول أبو بكر هذا وإسحاق مجهولان


055-[ 1504 ] أبو بكر المديني

[ 1504 ] أبو بكر المديني

روى عن أبى هريرة
روى عنه سيف بن أبى زياد التميمي قال أبو محمد لا أدري هو الأول أم غيره حدثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


056-[ 1505 ] أبو بكر التميمي سمع أبا هريرة

[ 1505 ] أبو بكر التميمي سمع أبا هريرة

روى عنه الصعق بن حزن عن سعيد بن أبى بكر عن أبيه سمعت أبى يقول ذلك


057-[ 1506 ] أبو بكر المكى رأى أنس بن مالك وابن المسيب

[ 1506 ] أبو بكر المكى رأى أنس بن مالك وابن المسيب

روى عنه سمعت أبى يقول ذلك


058-[ 1507 ] أبو بكر بن ثمامة بن النعمان الراسبي

[ 1507 ] أبو بكر بن ثمامة بن النعمان الراسبي

روى عن أنس وأبى العلاء
روى عنه الأسود بن شيبان سمعت أبى يقول ذلك


059-[ 1508 ] أبو بكر بن خالد بن عرفطة حليف بنى زهرة

[ 1508 ] أبو بكر بن خالد بن عرفطة حليف بنى زهرة

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ثنا عبد الرحمن أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى بكر بن خالد بن عرفطة فقال يروى عنه


060-[ 1509 ] أبو بكر بن أبى يحيى التميمي

[ 1509 ] أبو بكر بن أبى يحيى التميمي

روى عن بن عمر قال حفظت عن النبي صلى الله عليه وسلم عشر ركعات روى حيوة عن جعفر بن ربيعة عن عراك بن مالك سمع أبا بكر بن أبى يحيى يحدث عن بن عمر سمعت أبى يقول ذلك


061-[ 1510 ] أبو بكر بن أنس بن مالك

[ 1510 ] أبو بكر بن أنس بن مالك

روى عن سقط
روى عنه قتادة وثابت ويونس سمعت أبى يقول ذلك


062-[ 1511 ] أبو بكر بن عوذ الله المخزومي

[ 1511 ] أبو بكر بن عوذ الله المخزومي

روى عن سقط
روى عنه جرير بن حازم سمعت أبى يقول ذلك


063-[ 1512 ] أبو بكر بن أبى موسى الأشعري سمع أباه

[ 1512 ] أبو بكر بن أبى موسى الأشعري سمع أباه

روى عنه سمعت أبى يقول ذلك


064-[ 1513 ] أبو بكر بن عبيد الله بن عبد الله بن عمر بن الخطاب

[ 1513 ] أبو بكر بن عبيد الله بن عبد الله بن عمر بن الخطاب

روى عن بن عمر
روى عنه الزهرى نا عبد الرحمن قال سئل أبو زرعة عنه فقال مدينى ثقة سمعت أبى يقول أبو بكر بن عبيد الله بن عبد الله بن عمر لا يسمى


065-[ 1514 ] أبو بكر بن عمرو بن عتبة الثقفى

[ 1514 ] أبو بكر بن عمرو بن عتبة الثقفى

روى عن بياض
روى عنه مسعر والمسعودي وعبد الله بن الوليد سمعت أبى يقول ذلك


066-[ 1515 ] أبو بكر بن أبى الورد الأنصاري كان يسكن العراق سمع بن عمر

[ 1515 ] أبو بكر بن أبى الورد الأنصاري كان يسكن العراق سمع بن عمر

روى عنه أيوب وأبو نعامة وعبد الجليل سمعت أبى يقول ذلك


067-[ 1516 ] أبو بكر بن عبد الله الأصبهاني

[ 1516 ] أبو بكر بن عبد الله الأصبهاني

روى عن محمد بن مالك بن المنتصر
روى عنه المطلب بن زياد سمعت أبى يقول ذلك


068-[ 1517 ] أبو بكر الأنصاري

[ 1517 ] أبو بكر الأنصاري

روى عن أبى امامة
روى عنه حجاج المهري سمعت أبى يقول ذلك


069-[ 1518 ] أبو بكر بن سليمان بن أبى حثمة القرشي

[ 1518 ] أبو بكر بن سليمان بن أبى حثمة القرشي

روى عن سقط
روى عنه الزهرى وذكر انه كان من علماء قريش سمعت أبى يقول ذلك


070-[ 1519 ] أبو بكر العبسي

[ 1519 ] أبو بكر العبسي

روى عن سقط
روى عنه عمر بن نافع سمعت أبى يقول ذلك


071-[ 1520 ] أبو بكر بن الفضل

[ 1520 ] أبو بكر بن الفضل

روى عن قبيصة بن مروان
روى عنه سقط سمعت أبى يقول ذلك


072-[ 1521 ] أبو بكر بن الفضل العتكي

[ 1521 ] أبو بكر بن الفضل العتكي

روى عن أبيه ان راية العتيك كانت مع عمرو بن الأسود فقتل يوم الجمل
روى عنه وهب بن جرير سمعت أبى يقول ذلك سألت أبى عن أبى بكر بن الفضل العتكي فقال شيخ


073-[ 1522 ] أبو بكر بن بشير

[ 1522 ] أبو بكر بن بشير

روى عن كعب بن عجرة
روى عنه عبد الملك بن أبى جميلة سمعت أبى يقول ذلك


074-[ 1523 ] أبو بكر بن زيد بن المهاجر بن قنفذ التيمى أخو محمد بن زيد بن المهاجر

[ 1523 ] أبو بكر بن زيد بن المهاجر بن قنفذ التيمى أخو محمد بن زيد بن المهاجر

روى عن سقط
روى عنه عبد الرحمن بن إسحاق وأخوه محمد بن زيد بن المهاجر سمعت أبى يقول ذلك


075-[ 1524 ] أبو بكر بن عمير

[ 1524 ] أبو بكر بن عمير

روى عن أبيه
روى عنه أبو بكر بن أنس سمعت أبى يقول ذلك


076-[ 1525 ] أبو بكر بن المنكدر بن الهدير القرشي التيمى المديني أخو محمد بن المنكدر

[ 1525 ] أبو بكر بن المنكدر بن الهدير القرشي التيمى المديني أخو محمد بن المنكدر

روى عن سقط
روى عنه سقط سمعت أبى يقول لا يسمى


077-[ 1526 ] أبو بكر بن يحيى بن النضر

[ 1526 ] أبو بكر بن يحيى بن النضر

روى عن أبيه
روى عنه حاتم بن إسماعيل سمعت أبى يقول ذلك


078-[ 1527 ] أبو بكر بن رجاء الزبيدي سمع عاصم بن شريب

[ 1527 ] أبو بكر بن رجاء الزبيدي سمع عاصم بن شريب

روى عنه الثوري سمعت أبى يقول ذلك


079-[ 1528 ] أبو بكر بن أبى الشيخ السهمي

[ 1528 ] أبو بكر بن أبى الشيخ السهمي

روى عن سقط
روى عنه نافع بن عمر سمعت أبى يقول ذلك


080-[ 1529 ] أبو بكر بن عثمان بن سهل بن حنيف الأنصاري

[ 1529 ] أبو بكر بن عثمان بن سهل بن حنيف الأنصاري

روى عن أبى امامة بن سهل بن حنيف
روى عنه مالك بن أنس وابن المبارك سمعت بعض ذلك من أبى وبعضه من قبلى


081-[ 1530 ] أبو بكر بن نافع مولى زيد بن الخطاب العدوى

[ 1530 ] أبو بكر بن نافع مولى زيد بن الخطاب العدوى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


082-[ 1531 ] أبو بكر بن نافع مولى بن عمر

[ 1531 ] أبو بكر بن نافع مولى بن عمر

روى عن سالم وأبيه
روى عنه مالك سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى بكر بن نافع مولى بن عمر قال هذا أوثق ولد نافع نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن أبى بكر بن نافع مولى بن عمر قال ليس به بأس


083-[ 1532 ] أبو بكر بن شعيب بن الحبحاب سمع الشعبي وأباه

[ 1532 ] أبو بكر بن شعيب بن الحبحاب سمع الشعبي وأباه

روى عنه سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى صادق
روى عنه مسلم بن إبراهيم نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن أبى بكر بن شعيب بن الحبحاب فقال لا اعلم الا خيرا هو شيخ يروى عنه ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو بكر بن شعيب بن الحبحاب صالح ليس به بأس


084-[ 1533 ] أبو بكر بن سعيد سمع مغيث بن سمى قال كنا نغازى مع أصحاب رسول الله صلى

[ 1533 ] أبو بكر بن سعيد سمع مغيث بن سمى قال كنا نغازى مع أصحاب رسول الله صلى الله عليه وسلم

روى عنه الوليد بن مسلم سمعت أبى يقول ذلك


085-[ 1534 ] أبو بكر بن يزيد بن سرجس

[ 1534 ] أبو بكر بن يزيد بن سرجس

روى عن بن عمر
روى عنه محمد بن نيل سمعت أبى يقول ذلك


086-[ 1535 ] أبو بكر بن عثمان بن عبد الرحمن بن سعيد بن يربوع مدينى

[ 1535 ] أبو بكر بن عثمان بن عبد الرحمن بن سعيد بن يربوع مدينى

روى عن أبيه
روى عنه غسان بن عبد الحميد سمعت أبى يقول ذلك


087-[ 1536 ] أبو بكر النهشلي

[ 1536 ] أبو بكر النهشلي

وهو بن قطاف
روى عن عاصم بن كليب وغيره
روى عنه عبد الرحمن بن مهدى سمعت أبى يقول ذلك قال أبو محمد
روى عن الأعمش حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن أبى بكر النهشلي فقال هو كوفى ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو بكر النهشلي كوفى ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال أبو بكر النهشلي هو الذي يقول وكيع أبو بكر بن عبد الله بن أبى القطاف لا يقول النهشلي قال أبو محمد هو بابن أبى القطاف اشبه منه بابن القطاف نا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد القطان نا يحيى بن آدم ثنا أبو بكر بن عبد الله النهشلي نا عبد الرحمن قال سألت أبى عن أبى بكر النهشلي فقال شيخ صالح يكتب حديثه وهو أحب الى من أبى بكر الهذلى


088-[ 1537 ] أبو بكر بن سالم بن عبد الله بن عمر

[ 1537 ] أبو بكر بن سالم بن عبد الله بن عمر

روى عن سقط
روى عنه عبيد الله بن عمر نا عبد الله قال سمعت أبى يقول ذلك وسمعت أبى يقول لا اعرف له اسما


089-[ 1538 ] أبو بكر بن مروان بن الحكم بن يزيد الاسيدى

[ 1538 ] أبو بكر بن مروان بن الحكم بن يزيد الاسيدى

روى عن عبد الوارث بن سعيد
روى عنه أبى نا عبد الرحمن قال سألت أبى عنه فقال كتبت عنه وليس به بأس


090-[ 1539 ] أبو بكر الكليبى وليس هو بعباد بن صهيب

[ 1539 ] أبو بكر الكليبى وليس هو بعباد بن صهيب

روى عن شيخ يرجف عن أبى سعيد الخدري
روى عنه أبو داود الطيالسي وحجاج بن المنهال حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ ليس بمعروف


091-[ 1540 ] أبو بكر بن على بن عطاء بن مقدم المقدمي

[ 1540 ] أبو بكر بن على بن عطاء بن مقدم المقدمي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


092-[ 1541 ] أبو بكر بن أبى النضر واسم أبى النضر هاشم بن القاسم

[ 1541 ] أبو بكر بن أبى النضر واسم أبى النضر هاشم بن القاسم

روى عن أبيه هاشم بن القاسم وأبى نوح قراد والأسود بن عامر وخلف بن تميم
روى عنه أبى نا عبد الرحمن قال سألت أبى عنه فقال صدوق


093-[ 1542 ] أبو بكر المعيطي

[ 1542 ] أبو بكر المعيطي

روى عن سقط
روى عنه سقط سمعت أبى يقول أبو بكر المعيطي صدوق


094-[ 1543 ] أبو بكر بن أبى قيس

[ 1543 ] أبو بكر بن أبى قيس

روى عن أبيه قال سمعت عثمان بن عفان رضى الله تعالى عنه
روى عنه أبو هانئ حميد بن هانئ الخولاني نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرف اسم أبى بكر ولا اسم أبيه


095-[ 1544 ] أبو بكر بن أبى مليكة

[ 1544 ] أبو بكر بن أبى مليكة

روى عن سقط
روى عنه سقط سمعت أبى يقول أبو بكر بن أبى مليكة لا اعلم له اسما


096-[ 1545 ] أبو بكر بن إسحاق أخو محمد بن إسحاق

[ 1545 ] أبو بكر بن إسحاق أخو محمد بن إسحاق

روى عن سقط
روى عنه سقط سمعت أبى يقول لا اعلم له اسما


097-[ 1546 ] أبو بردة الظفري روى بن وهب عن أبى صخر حميد بن زياد عن عبد الله بن مغيث

[ 1546 ] أبو بردة الظفري روى بن وهب عن أبى صخر حميد بن زياد عن عبد الله بن مغيث بن أبى بردة الظفري عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم يقول يخرج في الكاهنين رجل يدرس القرآن دراسة لا يدرسها أحد يكون بعده يعنى بالكاهنين قريظة والنضير

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


098-[ 1547 ] أبو بردة والد المغيرة بن أبى بردة من بنى عبد الدار روى مالك بن أنس عن

[ 1547 ] أبو بردة والد المغيرة بن أبى بردة من بنى عبد الدار روى مالك بن أنس عن صفوان بن سليم عن سعيد بن سلمة من آل الأزرق عن المغيرة بن أبى بردة انه سمع أبا هريرة نا عبد الرحمن قال سئل أبو زرعة عن اسم أبى بردة والد المغيرة فقال لا أعرف اسمه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


099-[ 1548 ] أبو البخترى الأزدي سمع عمر رضى الله تعالى عنه

[ 1548 ] أبو البخترى الأزدي سمع عمر رضى الله تعالى عنه

روى عنه أبو عبد الرحمن الحبلى سمعت أبى يقول ذلك


100-[ 1549 ] أبو البخترى

[ 1549 ] أبو البخترى

روى عن رجل عن سعيد بن جبير
روى عنه إبراهيم بن عربي سمعت أبى يقول ذلك


101-[ 1550 ] أبو البخترى الهجيمي

[ 1550 ] أبو البخترى الهجيمي

روى عن سقط
روى عنه سقط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو البخترى الهجيمي ثقة


102-[ 1551 ] أبو بشر مولى بنى غلاب

[ 1551 ] أبو بشر مولى بنى غلاب

روى عن بن عمر وابن عباس وابن الزبير انه سألهم هل ينفع عمل مع الشرك
روى عنه عوف بن أبى جميلة الأعرابي نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا يسمى


103-[ 1552 ] أبو بشر

[ 1552 ] أبو بشر

روى عن عثامة بن قيس
روى عنه حبيب بن عبيد سمعت أبى يقول ذلك وسألته عنه فقال لا يدرى من هو


104-[ 1553 ] أبو بشر صاحب القرى سمع زيد بن ثوب وأبا الزاهرية روى يزيد بن هارون عن

[ 1553 ] أبو بشر صاحب القرى سمع زيد بن ثوب وأبا الزاهرية روى يزيد بن هارون عن اصبغ بن زيد عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن أبى بشر الذي يحدث عن أبى الزاهرية الذي

روى عنه اصبغ بن زيد فقال لا شيء


105-[ 1554 ] أبو بشر من أهل قنسرين قال صلى عمر بن عبد العزيز العشاء فسجد في إذا

[ 1554 ] أبو بشر من أهل قنسرين قال صلى عمر بن عبد العزيز العشاء فسجد في إذا السماء انشقت

روى عنه سمعت أبى يقول ذلك


106-[ 1555 ] أبو بشير له صحبة ويقال له الحارثى ويقال المازني سمع النبي صلى الله

[ 1555 ] أبو بشير له صحبة ويقال له الحارثى ويقال المازني سمع النبي صلى الله عليه وسلم في الصلاة بعد العصر

روى عنه سقط سمعت أبى يقول ذلك


107-[ 1556 ] أبو بشير صاحب على رضى الله تعالى عنه

[ 1556 ] أبو بشير صاحب على رضى الله تعالى عنه

روى عنه فطر وسفيان بن دينار سمعت أبى يقول ذلك


108-[ 1557 ] أبو بشير سمع بن عمر قال لا حول ولا قوة الا بالله

[ 1557 ] أبو بشير سمع بن عمر قال لا حول ولا قوة الا بالله

روى عنه بياض سمعت أبى يقول ذلك


109-[ 1558 ] أبو بسرة الغفاري

[ 1558 ] أبو بسرة الغفاري

روى عن البراء بن عازب
روى عنه صفوان بن سليم سمعت أبى يقول ذلك


110-[ 1559 ] أبو بحر

[ 1559 ] أبو بحر

روى عن البراء بن عازب
روى عنه زيد أبو الحكم البصري سمعت أبى يقول ذلك


111-[ 1560 ] أبو بسطام مولى أسامة مولى النبي صلى الله عليه وسلم

[ 1560 ] أبو بسطام مولى أسامة مولى النبي صلى الله عليه وسلم

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


112-[ 1561 ] أبو البياع سمع أبو هريرة سمع منه عكرمة بن عمار سمعت أبى يقول ذلك

[ 1561 ] أبو البياع سمع أبو هريرة سمع منه عكرمة بن عمار سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


113-[ 1562 ] أبو البداح بن عاصم بن عدى

[ 1562 ] أبو البداح بن عاصم بن عدى

روى عن أبيه
روى عنه أبو بكر بن حزم سمعت أبى يقول ذلك


114-[ 1563 ] أبو بدر الحلبي

[ 1563 ] أبو بدر الحلبي

روى عن عبد الله بن عبيد بن عمير عن أبيه عن جده
روى عنه بكر بن خنيس سمعت أبى يقول ذلك


115-[ 1564 ] أبو بصير الأعمى من عبد القيس

[ 1564 ] أبو بصير الأعمى من عبد القيس

روى عن أبى بن كعب
روى عنه أبو إسحاق وابنه سمعت أبى يقول ذلك


116-[ 1565 ] أبو بكر بن عياش اختلف في اسمه قال بعضهم اسمه وكنيته واحد وقال آخرون

[ 1565 ] أبو بكر بن عياش اختلف في اسمه قال بعضهم اسمه وكنيته واحد وقال آخرون اسمه سالم وقال بعضهم اسمه شعبة وقال بعضهم اسمه عبد الله فاما من قال اسمه وكنيته واحد نا عبد الرحمن قال فحدثنا أحمد بن سلمة النيسابوري قال سمعت داود بن حماد الحريري قال سمعت أبا بكر بن عياش وسئل عن اسمه فقال مالي اسم غير أبى بكر حدثنا أبى قال سألت إبراهيم بن أبى بكر بن عياش عن اسم أبيه فقال اسمه وكنيته واحد واما من قال اسمه شعبة حدثنا عبد الرحمن قال فحدثنا أبو سعيد الأشج قال سمعت أبا أحمد الزبيري قال سمعت سفيان يقول للحسن بن عياش وكان أبو بكر بن عياش غائبا قدم شعبة قال أبو زرعة اسمه شعبة وروى عن أبى حصين وأبى إسحاق الهمداني والأعمش وحصين سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الرحمن بن مهدى وإسحاق بن سليمان الرازي ويحيى بن آدم وأحمد بن عبد الله بن يونس وأبو بكر بن أبى شيبة نا عبد الرحمن حدثني أبى حدثنا على بن مسيرة نا صالح بن أبى خالد قال قال عثمان بن أبى زائدة قلت لسفيان الى من اجلس بعدك قال لا عليك ان تكتب الحديث من ثلاثة من زائدة بن قدامة وأبى بكر بن عياش وابن عيينة حدثنا عبد الرحمن نا أحمد بن سنان الواسطي نا موسى بن داود قال سمعت عثمان بن زائدة قال قلت لسفيان من ترى ان اسمع منه قال زائدة بن قدامة وسفيان بن عيينة قلت فأين أبو بكر بن عياش قال ان أردت التفسير فعنده نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال وجدت في كتاب أبى بخطه قال نا الحسن بن عيسى يعنى بن ما سرجس قال ذكر بن المبارك أبا بكر بن عياش فجعل يثنى عليه نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال كان عبد الرحمن بن مهدى يحدث عن أبى بكر بن عياش نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قلت لأبي أبو بكر بن عياش قال صدوق ثقة صاحب قرآن وخير نا عبد الرحمن قال سألت أبى عن أبى بكر بن عياش وأبى الأحوص قال ما أقربهما لا أبالي بايهما بدأت حدثنا عبد الرحمن قال سئل أبى عن شريك وأبى بكر بن عياش أيهما احفظ قال هما في الحفظ سواء غير أن أبا بكر أصح كتابا قلت لأبي أبو بكر بن عياش وعبد الله بن بشر الرقى قال أبو بكر أوثق منه واحفظ

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


117-[ 1566 ] أبو بلال الأشعري من ولد أبى موسى الأشعري نا عبد عبد الرحمن قال سمعت

[ 1566 ] أبو بلال الأشعري من ولد أبى موسى الأشعري نا عبد عبد الرحمن قال سمعت أبى يقول ذلك سألته عن اسمه فقال ليس لي اسم اسمى وكنيتى واحد وقال انا بن محمد بن الحارث بن عبد الله بن أبى بردة بن أبى موسى وكان أعور

روى عن شريك وقيس بن الربيع وعيسى بن مسلم وعبد السلام بن حرب وحفص بن غياث وعيسى بن يونس قال أبو محمد
روى عنه أبى رحمه الله والناس


118-[ 1567 ] أبو تميمة السلى

[ 1567 ] أبو تميمة السلى

روى عن سقط
روى عنه سليمان التيمى سمعت أبى يقول ذلك


119-[ 1568 ] أبو تهلل

[ 1568 ] أبو تهلل

روى عن بلال مؤذن النبي صلى الله عليه وسلم
روى عنه جعفر بن برقان


120-[ 1569 ] أبو توبة اليزني

[ 1569 ] أبو توبة اليزني

روى عن سقط
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


121-[ 1570 ] أبو ثور الفهمي مصرى سمع النبي صلى الله عليه وسلم روى بن لهيعة عن يزيد

[ 1570 ] أبو ثور الفهمي مصرى سمع النبي صلى الله عليه وسلم روى بن لهيعة عن يزيد بن عمرو المعافري عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى ثور الفهمي ما اسمه قال لا اعرف اسمه وله صحبة وروى عن عثمان رضى الله تعالى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


122-[ 1571 ] أبو ثور روى في اذان بلال وروى عن أبى هريرة

[ 1571 ] أبو ثور روى في اذان بلال وروى عن أبى هريرة

روى عنه الشعبي سمعت أبى يقول ذلك


123-[ 1572 ] أبو ثور الحراني كوفى ويقال الحداني والحدانى أصح سمع أبا مسعود وحذيفة

[ 1572 ] أبو ثور الحراني كوفى ويقال الحداني والحدانى أصح سمع أبا مسعود وحذيفة

روى عنه أبو البخترى سمعت أبى يقول ذلك


124-[ 1573 ] أبو ثمامة الصائدى

[ 1573 ] أبو ثمامة الصائدى

روى عن الحسين بن على بن أبى طالب
روى عنه أبو إسحاق الهمداني وعبد العزيز بن رفيع سمعت أبى يقول ذلك وسمعت أبى يقول لا اعرف اسمه


125-[ 1574 ] أبو ثمامة الحناط حديث كعب بن عجرة

[ 1574 ] أبو ثمامة الحناط حديث كعب بن عجرة

روى عنه سمعت أبى يقول ذلك


126-[ 1575 ] أبو ثابت الدمشقي سمع مكحولا سمع منه سعيد بن أبى أيوب سمعت أبى يقول ذلك

[ 1575 ] أبو ثابت الدمشقي سمع مكحولا سمع منه سعيد بن أبى أيوب سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


127-[ 1576 ] أبو ثابت شيخ من قريش يدعى جار الوحي بيته عند بيت النبي صلى الله عليه

[ 1576 ] أبو ثابت شيخ من قريش يدعى جار الوحي بيته عند بيت النبي صلى الله عليه وسلم

روى عنه أبو راشد الحبراني


128-[ 1577 ] أبو ثابت من ولد ثابت بن قيس بن شماس

[ 1577 ] أبو ثابت من ولد ثابت بن قيس بن شماس

روى عن إسماعيل بن محمد
روى عنه زيد بن حباب العكلي سمعت أبى يقول ذلك


129-[ 1578 ] أبو ثابت

[ 1578 ] أبو ثابت

روى عنه الأعمش حديث أبى الدرداء قالوا ثابت وأبو ثابت سمعت أبى يقول ذلك


130-[ 1579 ] أبو ثعلبة الأشجعي له صحبة للنبي صلى الله عليه وسلم

[ 1579 ] أبو ثعلبة الأشجعي له صحبة للنبي صلى الله عليه وسلم

روى عنه سمعت أبى يقول ذلك


131-[ 1580 ] أبو ثامر العابد قوله

[ 1580 ] أبو ثامر العابد قوله

روى عنه ثابت سمعت أبى يقول ذلك


132-[ 1581 ] أبو الجراح الأشجعي

[ 1581 ] أبو الجراح الأشجعي

روى عن النبي صلى الله عليه وسلم انه قضى في امرأة منهم يقال لها بروع بنت واشق
روى عنه أبو حسان الأعرج وخلاس بن عمرو ومنهم من يروى عن بن حسان الأعرج وخلاس بن عمرو عن عبد الله بن عتبة عن بن الجراح


133-[ 1582 ] أبو الجراح مولى أم حبيبة

[ 1582 ] أبو الجراح مولى أم حبيبة

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


134-[ 1583 ] أبو الجراح المهري

[ 1583 ] أبو الجراح المهري

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


135-[ 1584 ] أبو جعفر القبى

[ 1584 ] أبو جعفر القبى

روى عن عمر رضى الله تعالى عنه وسمع من بن مسعود
روى عنه عمران بن سليمان سمعت أبى يقول ذلك


136-[ 1585 ] أبو جعفر الأشجعي مولى لاشجع سمع أبا هريرة وعائشة

[ 1585 ] أبو جعفر الأشجعي مولى لاشجع سمع أبا هريرة وعائشة

روى عنه مطرف بن طريف والعوام بن حوشب سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه قلت من أبو جعفر هذا قال لا أدري من هو


137-[ 1586 ] أبو جعفر

[ 1586 ] أبو جعفر

روى عن أبى المثنى مؤذن مسجد جامع الكوفة عن بن عمر قال كان الأذان على عهد رسول الله صلى الله عليه وسلم مثنى والإقامة مرة
روى عنه شعبة نا عبد الرحمن قال سئل أبو زرعة عن أبى جعفر الذي
روى عن أبي المثنى فقال هو كوفي لا اعرفه الا في هذا الحديث نا عبد الرحمن قال قلت لأبي روى عيسى بن يونس عن شعبة فقال عن أبى جعفر القارى فقال أخطأ عيسى بن يونس ليس هذا أبو جعفر القارىء هذا كوفى والقارىء مدينى


138-[ 1587 ] أبو جعفر بن محمد بن ركانة بن عبد يزيد

[ 1587 ] أبو جعفر بن محمد بن ركانة بن عبد يزيد

روى عن أبيه
روى عنه أبو جعفر العسقلاني سمعت أبى يقول ذلك


139-[ 1588 ] أبو جعفر

[ 1588 ] أبو جعفر

روى عن شريح
روى عنه سليمان التيمى سمعت أبى يقول ذلك


140-[ 1589 ] أبو جعفر

[ 1589 ] أبو جعفر

روى عن بن سيرين
روى عنه مسعدة بن اليسع سمعت أبى يقول ذلك


141-[ 1590 ] أبو جبير له صحبة

[ 1590 ] أبو جبير له صحبة

روى عنه سقط سمعت أبى يقول ذلك


142-[ 1591 ] أبو جبير الجرموزى قال رأيت كعب بن سور يوم الجمل آخذا بخطام جمل عائشة

[ 1591 ] أبو جبير الجرموزى قال رأيت كعب بن سور يوم الجمل آخذا بخطام جمل عائشة فقتل يومئذ سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


143-[ 1592 ] أبو جهضم الهجيمي سمع أبا نعامة عن بن عباس

[ 1592 ] أبو جهضم الهجيمي سمع أبا نعامة عن بن عباس

روى عن بن عباس
روى عنه الليث مرسل سمعت أبى يقول ذلك


144-[ 1593 ] أبو جهضم قال اتتنى امرأة بكتاب فإذا فيه هذا ما اشترى طلحة بن عبيد الله

[ 1593 ] أبو جهضم قال اتتنى امرأة بكتاب فإذا فيه هذا ما اشترى طلحة بن عبيد الله روى عبد الرحمن بن مهدى عن أبى الجراح عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


145-[ 1594 ] أبو الجنيد كوفى سكن الري

[ 1594 ] أبو الجنيد كوفى سكن الري

روى عن جعفر بن أبى المغيرة
روى عنه جرير بن عبد الحميد وإسحاق بن سليمان الرازي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو الجنيد ليس به بأس نا عبد الرحمن قال سألت أبى عن أبى الجنيد صاحب جعفر بن أبى المغيرة فقال لا بأس به محله الصدق


146-[ 1595 ] أبو الجنيد الضرير

[ 1595 ] أبو الجنيد الضرير

روى عن سقط
روى عنه سقط نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو الجنيد الضرير ليس بثقة


147-[ 1596 ] أبو الجهم بن صخير

[ 1596 ] أبو الجهم بن صخير

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سئل أبو زرعة عنه فقال مدينى ثقة


148-[ 1597 ] أبو الجهم الأيادي

[ 1597 ] أبو الجهم الأيادي

روى عن الزهرى
روى عنه هشيم سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن سلمة قال سمعت حامد بن أحمد البنوى البغدادي قال سألت أحمد بن حنبل عن حديث هشيم عن أبى الجهم فقال ما تصنع بأبي الجهم أبو الجهم مجهول سئل أبو زرعة عن أبى الجهم الذي
روى عنه هشيم فقال واهي الحديث


149-[ 1598 ] أبو الجعد الضمري له صحبة

[ 1598 ] أبو الجعد الضمري له صحبة

روى عن النبي صلى الله عليه وسلم انه قال من ترك أربع جمع تهاونا طبع على قلبه روى سفيان الثوري عن محمد بن عمرو عن عبيدة بن سفيان الحضرمي عنه سمعت أبى يقول ذلك


150-[ 1599 ] أبو جهيم الأنصاري له صحبة يقال انه بن الحارث بن الصمة ويقال انه الحارث

[ 1599 ] أبو جهيم الأنصاري له صحبة يقال انه بن الحارث بن الصمة ويقال انه الحارث بن الصمة

روى عنه حديثا نا عبد الرحمن نا أبى نا أبو صالح كاتب الليث قال حدثني الليث عن يحيى بن سعيد قال كان أبو جهيم الحارث بن الصمة نا عبد الرحمن سمعت أبى يقول أبو جهيم هو بن الحارث بن الصمة


151-[ 1600 ] أبو الجارود

[ 1600 ] أبو الجارود

روى عن جابر بن زيد
روى عنه أبو عامر العقدى سمعت أبى يقول ذلك


152-[ 1601 ] أبو الجبر بن تميم بن حذلم

[ 1601 ] أبو الجبر بن تميم بن حذلم

روى عن أبيه تميم بن حذلم
روى عنه أبو إسحاق الهمداني ومغيرة سمعت أبى يقول ذلك


153-[ 1602 ] أبو الجماهر

[ 1602 ] أبو الجماهر

روى عن سقط
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


154-[ 1603 ] أبو جبلة

[ 1603 ] أبو جبلة

روى عن بن شهاب الزهرى
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


155-[ 1604 ] أبو الجلو

[ 1604 ] أبو الجلو

روى عن بن عمر روى وكيع عن سفيان عن يحيى بن هانئ بن عروة المرادي عنه سمعت أبى يقول ذلك


156-[ 1605 ] أبو جرو المازني قال شهدت عليا والزبير روى محمد بن عبد الله بن محمد بن

[ 1605 ] أبو جرو المازني قال شهدت عليا والزبير روى محمد بن عبد الله بن محمد بن عبد الملك بن مسلم عن أبيه عن جده عن أبى جر وقال شهدت عليا والزبير سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


157-[ 1606 ] أبو جابر المؤذن

[ 1606 ] أبو جابر المؤذن

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال سئل أبى عنه فقال هو شيخ


158-[ 1607 ] أبو الحسن المازني جد يحيى بن عمارة له صحبة

[ 1607 ] أبو الحسن المازني جد يحيى بن عمارة له صحبة

روى عنه سقط سمعت أبى يقول ذلك


159-[ 1608 ] أبو الحسن مولى عبد الله بن الحارث بن نوفل الهاشمي سمع بن عباس

[ 1608 ] أبو الحسن مولى عبد الله بن الحارث بن نوفل الهاشمي سمع بن عباس

روى عنه عمر بن معتب سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ثقة ثنا عبد الرحمن قال سئل أبو زرعة عن أبى الحسن مولى بنى نوفل فقال مدني ثقة


160-[ 1609 ] أبو الحسن

[ 1609 ] أبو الحسن

روى عن أبى أسماء عن أبى هريرة
روى عنه على بن الحكم البناني سمعت أبى يقول ذلك


161-[ 1610 ] أبو الحسن البراد مولى تميم الداري مدينى

[ 1610 ] أبو الحسن البراد مولى تميم الداري مدينى

روى عن سقط
روى عنه يزيد بن عبد الله بن قسيط سمعت أبى يقول ذلك


162-[ 1611 ] أبو الحسن العسقلاني

[ 1611 ] أبو الحسن العسقلاني

روى عن أبى جعفر بن محمد بن يزيد بن ركانة
روى عنه محمد بن ربيعة سمعت أبى يقول ذلك


163-[ 1612 ] أبو الحسن اللحام

[ 1612 ] أبو الحسن اللحام

روى عن أبى قلابة
روى عنه شعبة نا عبد الرحمن قال سألت أبى عنه فقال لا يسمى هو شيخ لشعبة


164-[ 1613 ] أبو الحسن الأسدي

[ 1613 ] أبو الحسن الأسدي

روى عن مسعود بن سليمان عن حبيب بن أبى ثابت
روى عنه أبو كريب نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


165-[ 1614 ] أبو الحسن

[ 1614 ] أبو الحسن

روى عن طاوس
روى عنه شعبة نا عبد الرحمن قال سألت أبى عنه فقال لا يسمى هو مجهول


166-[ 1615 ] أبو الحسن

[ 1615 ] أبو الحسن

روى عن حنظلة بن أبى سفيان عن أمه قالت رأيت أخت عبد الرحمن بن عوف تحت بلال
روى عنه الحسن بن عياش سمعت أبى يقول ذلك


167-[ 1616 ] أبو الحسن سمع أنس بن مالك عن النبي صلى الله عليه وسلم انه قال من شرب

[ 1616 ] أبو الحسن سمع أنس بن مالك عن النبي صلى الله عليه وسلم انه قال من شرب الخمر حرمت عليه الصلاة أربعين ليلة وذكر الحديث

روى عنه أبو معشر البراء يوسف بن يزيد


168-[ 1617 ] أبو الحكم مولى عبد الله بن عمرو سمع عبد الله بن عمرو وقال لا تعجلوا

[ 1617 ] أبو الحكم مولى عبد الله بن عمرو سمع عبد الله بن عمرو وقال لا تعجلوا بالعصر فتكون من النهار ولا تمسوا بها فتكون من الليل روى عمرو بن الحارث عن بكر بن سوادة عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


169-[ 1618 ] أبو الحكم

[ 1618 ] أبو الحكم

روى عن البراء بن عازب عن النبي صلى الله عليه وسلم قال أيما مسلمين التقيا
روى عنه سمعت أبى يقول ذلك


170-[ 1619 ] أبو الحكم الليثي

[ 1619 ] أبو الحكم الليثي

روى عن أبى هريرة
روى عنه محمد بن عمرو سمعت أبى يقول ذلك


171-[ 1620 ] أبو الحكم التنوخي

[ 1620 ] أبو الحكم التنوخي

روى عن أنس قال خدمت النبي صلى الله عليه وسلم سبع سنين
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


172-[ 1621 ] أبو الحكم مولى عثمان بن أبى العاص

[ 1621 ] أبو الحكم مولى عثمان بن أبى العاص

روى عن عثمان بن أبى العاص عن النبي صلى الله عليه وسلم قال لا يدخل الجنة ولد زنا
روى عنه عبد الله بن عيسى حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني أبو الحكم مولى عثمان بن أبى العاص لا اعرفه وعبد الله بن عيسى مجهول


173-[ 1622 ] ابو الحارث الغفاري سمع أبا هريرة عن النبي صلى الله عليه وسلم لا حتى

[ 1622 ] ابو الحارث الغفاري سمع أبا هريرة عن النبي صلى الله عليه وسلم لا حتى تذوق العسيلة روى على بن المبارك عن يحيى بن أبى كثير عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


174-[ 1623 ] أبو الحارث الكرماني سمع أبا رجاء العطاردي

[ 1623 ] أبو الحارث الكرماني سمع أبا رجاء العطاردي

روى عنه بدل بن المحبر وأبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


175-[ 1624 ] أبو الحارث الأنصاري سمع أبا محمد روى أبو سلمة قال حدثني الحارث أو بن

[ 1624 ] أبو الحارث الأنصاري سمع أبا محمد روى أبو سلمة قال حدثني الحارث أو بن الحويرث وروى أبو معشر البراء سمع ثابت بن سهل القرشي سمع شيخا من أهل المدينة يقال له أبو الحارث أو أبو الحويرث ويخل إلي أنه أبو الحويرث ان النبي صلى الله عليه وسلم الله صلى الله عليه وسلم قال خليط البسر والتمر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


176-[ 1625 ] أبو حرب بن زيد بن خالد الجهني سمع أباه

[ 1625 ] أبو حرب بن زيد بن خالد الجهني سمع أباه

روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


177-[ 1626 ] أبو حرب بن أبى الأسود الديلي

[ 1626 ] أبو حرب بن أبى الأسود الديلي

روى عن عبد الله بن عمرو
روى عن أبيه عن على رضى الله تعالى عنه
روى عنه داود بن أبى هند وعثمان بن عمير وأبو اليقظان سمعت أبى يقول ذلك قال أبو محمد وروى عنه قتادة


178-[ 1627 ] أبو حرب ويقال حرب

[ 1627 ] أبو حرب ويقال حرب

روى عن سعيد بن جبير
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك


179-[ 1628 ] أبو حبيبة الطائي سمع أبا الدرداء

[ 1628 ] أبو حبيبة الطائي سمع أبا الدرداء

روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


180-[ 1629 ] أبو حبيبة مولى الزبير صاحب عبد الله بن الزبير

[ 1629 ] أبو حبيبة مولى الزبير صاحب عبد الله بن الزبير

روى عن الزبير
روى عنه موسى بن عقبة وأبو الأسود محمد بن عبد الرحمن سمعت أبى يقول ذلك


181-[ 1630 ] أبو حبيب بن يعلى بن منبه سمع بن عباس

[ 1630 ] أبو حبيب بن يعلى بن منبه سمع بن عباس

روى عنه مصعب بن شيبة سمعت أبى يقول ذلك


182-[ 1631 ] أبو حبيب السلمي

[ 1631 ] أبو حبيب السلمي

روى عن جعفر بن سليمان
روى عنه سقط سمعت أبى يقول ذلك


183-[ 1632 ] أبو حبيب

[ 1632 ] أبو حبيب

روى عن رجل
روى عنه سليمان بن قرم سمعت أبى يقول ذلك


184-[ 1633 ] أبو حذيفة بن حذيفة سمع عمه زياد بن صيفى بن صهيب بن سنان

[ 1633 ] أبو حذيفة بن حذيفة سمع عمه زياد بن صيفى بن صهيب بن سنان

روى عنه محمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول لا اعرف أبا حذيفة بن حذيفة


185-[ 1634 ] أبو حذيفة

[ 1634 ] أبو حذيفة

روى عن داود بن أبى هند
روى عنه سقط سمعت أبى يقول ذلك


186-[ 1635 ] أبو حية بن قيس الوادعي

[ 1635 ] أبو حية بن قيس الوادعي

روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى أبو حية الوادعي صاحب على هو شيخ سمعت أبا زرعة يقول أبو حية الوادعي لا يسمى


187-[ 1636 ] أبو حية الكلبي

[ 1636 ] أبو حية الكلبي

روى عن سعد وابن عمر
روى عنه سقط سمعت أبى يقول ذلك


188-[ 1637 ] أبو حميد مولى مسافع

[ 1637 ] أبو حميد مولى مسافع

روى عن سقط
روى عنه الزهرى سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول هذه الأحاديث التي يرويها عن الزهرى عن أبى حميد رأيتها في كتاب بن المبارك عن يونس عن أبى حميد سمعها يونس عن أبى حميد قال قلت ليحيى فلعل الزهرى أيضا سمعها من أبى حميد قال لا


189-[ 1638 ] أبو حميد الرعيني

[ 1638 ] أبو حميد الرعيني

روى عن سقط
روى عنه ثور بن يزيد سمعت أبى يقول ذلك


190-[ 1639 ] أبو حفص المديني سمع بن عباس

[ 1639 ] أبو حفص المديني سمع بن عباس

روى عنه الحاجب سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو حفص المديني ليس به بأس


191-[ 1640 ] أبو حفص العبدي

[ 1640 ] أبو حفص العبدي

روى عن هشام بن حسان وثابت البناني
روى عنه بن أبى سريج نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو حفص العبدي ليس بشيء نا عبد الرحمن قال سألت أبى عنه فقال هو بصرى سكن بغداد ضعيف الحديث لا يشتغل به يروى عن ثابت مناكير قال أبو محمد ينظر هو عمر أم لا


192-[ 1641 ] أبو حفص العمرى

[ 1641 ] أبو حفص العمرى

روى عن سقط
روى عنه خالد بن كثير


193-[ 1642 ] أبو حفص

[ 1642 ] أبو حفص

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم انه قال مثل العلماء في الأرض كمثل النجوم في السماء يهتدى بها في ظلمات البر والبحر فإذا طمست النجوم اوشك ان تضل الهداة روى رشدين بن سعد عن عبد الله بن الوليد التجيبي عنه


194-[ 1643 ] أبو الحصين سمع بن عمر

[ 1643 ] أبو الحصين سمع بن عمر

روى عنه عثمان بن واقد سمعت أبى يقول ذلك


195-[ 1644 ] أبو الحصين المكى

[ 1644 ] أبو الحصين المكى

روى عن شهر بن حوشب مرسل عن معاذ عن النبي صلى الله عليه وسلم قال ذكر الله عز وجل خير من الجهاد روى محمد بن مقاتل المروزي عن إسماعيل بن شعيب سمع موسى بن عيسى الحزامي سمع أبا الحصين سمعت أبى يقول ذلك


196-[ 1645 ] أبو حمزة الخولاني سمع جابرا

[ 1645 ] أبو حمزة الخولاني سمع جابرا

روى عنه بكر بن سوادة سمعت أبى يقول ذلك قال أبو زرعة هو مصرى لا يعرف اسمه


197-[ 1646 ] أبو حمزة بن سليم العنسى

[ 1646 ] أبو حمزة بن سليم العنسى

روى عن سقط
روى عنه معاوية بن صالح وعمرو بن الحارث وعيسى بن يونس سمعت أبى يقول لا يسمى وهو حمصي ثقة


198-[ 1647 ] أبو حمزة التمار بصرى سأل الحسن حديثا واحدا

[ 1647 ] أبو حمزة التمار بصرى سأل الحسن حديثا واحدا

روى عنه حماد بن سلمة سمعت أبى يقول ذلك ويقول لا يسمى قلت له فما قولك فيه قال هو شيخ


199-[ 1648 ] أبو حريز له صحبة

[ 1648 ] أبو حريز له صحبة

روى عنه سقط سمعت أبى يقول لا اعرفه


200-[ 1649 ] أبو حريز الموقفى مصرى كان يكون بالمدينة محلة بفسطاط مصر تسمى الموقف

[ 1649 ] أبو حريز الموقفى مصرى كان يكون بالمدينة محلة بفسطاط مصر تسمى الموقف

روى عن محمد بن كعب القرظي
روى عنه بن وهب وسعيد بن كثير بن عفير وأبو هارون البكاء نزيل قزوين نا عبد الرحمن قال سألت أبى عنه فقال هو منكر الحديث مصرى لا يسمى


201-[ 1650 ] أبو حاضر

[ 1650 ] أبو حاضر

روى عن النبي صلى الله عليه وسلم مرسل انه كان إذا صلى على جنازة كان يقول اللهم أنت خلقتنا ونحن عبادك أنت ربنا وإليك معادنا روى شعبة عن خالد الحذاء عن أبى هنيدة عنه سمعت أبى يقول هو تابعي


202-[ 1651 ] أبو حاضر

[ 1651 ] أبو حاضر

روى عن الوضين بن عطاء
روى عنه قتادة بن فضيل نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


203-[ 1652 ] أبو حاضر سمع بن عباس

[ 1652 ] أبو حاضر سمع بن عباس

روى عنه أبو السوار وعمرو بن ميمون نا عبد الرحمن سمعت أبى يقول ذلك ويقول لا أدري هو عثمان بن حاضر أم لا نا عبد الرحمن سألت أبى عنه فقال هو شيخ مجهول
روى عنه أبو الجنيد


204-[ 1653 ] أبو حاتم المزني

[ 1653 ] أبو حاتم المزني

روى عن النبي صلى الله عليه وسلم قال إذا اتاكم من ترضون دينه وامانته فأنكحوه روى حاتم عن عبد الله بن هرمز عن محمد وعبيد ابنى سعيد عنه حدثنا عبد الرحمن قال سمعت أبا زرعة يقول لا اعلم لأبي حاتم حديثا غير هذا ولا اعرف له صحبة


205-[ 1654 ] أبو الحمراء له صحبة قال حفظت من رسول الله صلى الله عليه وسلم

[ 1654 ] أبو الحمراء له صحبة قال حفظت من رسول الله صلى الله عليه وسلم

روى عنه أبو داود نفيع بن الحارث سمعت أبى يقول ذلك


206-[ 1655 ] أبو حفصة مولى عائشة

[ 1655 ] أبو حفصة مولى عائشة

روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


207-[ 1656 ] أبو حنظلة

[ 1656 ] أبو حنظلة

روى عن بن عمر
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى لا اعرف اسمه


208-[ 1657 ] أبو الحجاج بن سعيد الثقفى قال مر رجل من قومي على رسول الله صلى الله

[ 1657 ] أبو الحجاج بن سعيد الثقفى قال مر رجل من قومي على رسول الله صلى الله عليه وسلم وهو يجر إزاره روى محمد بن فضيل عن حصين بن عبد الرحمن عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


209-[ 1658 ] أبو حكيمة الجمال سمع بن المسيب

[ 1658 ] أبو حكيمة الجمال سمع بن المسيب

روى عنه قرة بن خالد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو حكيمة ثقة


210-[ 1659 ] أبو حنين بن عبد الله بن حنين أخو إبراهيم بن عبد الله بن حنين

[ 1659 ] أبو حنين بن عبد الله بن حنين أخو إبراهيم بن عبد الله بن حنين

روى عن بنت أخيه عن خاله بن الشاعر
روى عنه عبد الله بن يوسف التنيسي سمعت أبى يقول ذلك


211-[ 1660 ] أبو حكيم الشامي

[ 1660 ] أبو حكيم الشامي

روى عن النبي صلى الله عليه وسلم
روى عنه شريح بن عبيد


212-[ 1661 ] أبو حي المؤذن سمع ثوبان

[ 1661 ] أبو حي المؤذن سمع ثوبان

روى عنه راشد بن سعد ويزيد بن شريح سمعت أبى يقول ذلك


213-[ 1662 ] أبو حصين بن أحمد بن يونس

[ 1662 ] أبو حصين بن أحمد بن يونس

روى عن عبثر بن القاسم سمع منه أبى قال سمعت أبى يقول هو صدوق


214-[ 1663 ] أبو حصين بن يحيى بن سليمان الرازي

[ 1663 ] أبو حصين بن يحيى بن سليمان الرازي

روى عن سفيان بن عيينة ويحيى بن يمان وحسين بن زيد بن على بن حسين وحفص بن غياث ومحمد بن فضيل وأبى معاوية الضرير ووكيع ويونس بن بكير وجعفر بن عون وعبد الرزاق
روى عنه أبى وأبو زرعة وهو ثقة صدوق حدثنا عبد الرحمن قال سمعت أبى يقول قلت لأبى حصين هل لك اسم قال لا اسمى وكنيتى واحد فقلت فانا قد سميتك عبد الله فتبسم نا عبد الرحمن قال سئل أبى عنه فقال ثقة


215-[ 1664 ] أبو الخطاب له صحبة روى إسرائيل عن ثوير قال سمعت رجلا من أصحاب النبي

[ 1664 ] أبو الخطاب له صحبة روى إسرائيل عن ثوير قال سمعت رجلا من أصحاب النبي صلى الله عليه وسلم يقال له أبو الخطاب في الوتر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


216-[ 1665 ] أبو الخطاب

[ 1665 ] أبو الخطاب

روى عن أبى سعيد الخدري
روى عنه أبو الخير سمعت أبى يقول ذلك


217-[ 1666 ] أبو الخطاب روى ان عمر بن عبد العزيز قال

[ 1666 ] أبو الخطاب روى ان عمر بن عبد العزيز قال

روى عنه بن المبارك سمعت أبى يقول ذلك


218-[ 1667 ] أبو الخطاب الهجري

[ 1667 ] أبو الخطاب الهجري

روى عن سقط
روى عنه بن أبى غنية وعلى بن عابس سمعت أبى يقول ذلك


219-[ 1668 ] أبو الخطاب

[ 1668 ] أبو الخطاب

روى عن أبى زرعة بن عمرو بن جرير
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك سألت أبى عنه فقال هو مجهول نا عبد الرحمن قال سئل أبو زرعة عن أبى الخطاب الذي يروى عن أبى زرعة عن ثوبان ان النبي صلى الله عليه وسلم لعن الراشى فقال لا اعرفه


220-[ 1669 ] أبو خالد يقال ان له صحبة وروى عن عمر رضى الله تعالى عنه

[ 1669 ] أبو خالد يقال ان له صحبة وروى عن عمر رضى الله تعالى عنه

روى عنه مالك بن الحارث روى وكيع عن الأعمش عن مالك بن الحارث عن أبى خالد وكانت له صحبة قال وفدت الى عمر سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن أبى خالد الذي
روى عنه مالك بن الحارث فقال لا اعرفه


221-[ 1670 ] أبو خالد البزاز

[ 1670 ] أبو خالد البزاز

روى عن أبى هريرة
روى عنه ابنه سليمان بن أبى خالد سمعت أبى يقول ذلك


222-[ 1671 ] أبو خالد

[ 1671 ] أبو خالد

روى عن بن عباس
روى عنه إسماعيل بن حماد بن أبى سليمان سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى خالد الذي
روى عن بن عباس عن النبي صلى الله عليه وسلم في الجهر ببسم الله الرحمن الرحيم
روى عنه إسماعيل بن حماد بن أبي سليمان قال لا أدري من هو لا اعرفه


223-[ 1672 ] أبو خالد الرعيني ويقال أبو خلاد

[ 1672 ] أبو خالد الرعيني ويقال أبو خلاد

روى عن النبي صلى الله عليه وسلم قال إذا رأيتم الرجل قد أعطى زهدا في الدنيا وقلة منطق فاقتربوا منه فإنه يلقى الحكمة روى يزيد بن سنان ويحيى بن سعيد بن أبان الأموي عن أبى فروة عن أبى خالد وروى أحمد بن إبراهيم الدورقي عن يحيى بن سعيد الأموي عن أبى فروة عن أبى مريم عن أبى خلاد عن النبي صلى الله عليه وسلم


224-[ 1673 ] أبو خالد البزاز

[ 1673 ] أبو خالد البزاز

روى عن كلاب بن عمرو
روى عنه القاسم بن عبد الكريم سمعت أبى يقول ذلك


225-[ 1674 ] أبو خالد وليس بالواسطى

[ 1674 ] أبو خالد وليس بالواسطى

روى عن أنس بن مالك قال كنا نهاب رسول الله صلى الله عليه وسلم ان نسأله
روى عنه مندل بن على العنزي


226-[ 1675 ] أبو الخليل

[ 1675 ] أبو الخليل

روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


227-[ 1676 ] أبو الخليل

[ 1676 ] أبو الخليل

روى عن بن عباس
روى عنه الأعمش وإسماعيل بن رجاء سمعت أبى يقول ذلك


228-[ 1677 ] أبو الخليل

[ 1677 ] أبو الخليل

روى عن الشعبي
روى عنه يحيى بن زكريا بن أبى زائدة ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


229-[ 1678 ] أبو خلف المكى انه دخل على عائشة حديث يأتون ما أتوا روى يزيد بن هارون

[ 1678 ] أبو خلف المكى انه دخل على عائشة حديث يأتون ما أتوا روى يزيد بن هارون عن صخر بن جويرية عن إسماعيل بن مسلم المكى عنه نا عبد الرحمن سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


230-[ 1679 ] أبو خلف

[ 1679 ] أبو خلف

روى عن الحارث بن عميرة الحارثى سمع معاذا باليمن قال سمعت النبي صلى الله عليه وسلم يقول لو يصلح لأحد ان يسجد لأحد لأمرت المرأة ان تسجد لزوجها روى عبد الرحمن بن شريك عن أبيه عنه سمعت أبى يقول ذلك


231-[ 1680 ] أبو خلف قال كنت في حرس بن الزبير

[ 1680 ] أبو خلف قال كنت في حرس بن الزبير

روى عنه بن جريج سمعت أبى يقول ذلك


232-[ 1681 ] أبو خلف سمع أبا مرزوق

[ 1681 ] أبو خلف سمع أبا مرزوق

روى عنه أبو العدبس سمعت أبى يقول ذلك


233-[ 1682 ] أبو خيرة الصباحى قال كنت في الوفد الذين أتوا رسول الله صلى الله عليه

[ 1682 ] أبو خيرة الصباحى قال كنت في الوفد الذين أتوا رسول الله صلى الله عليه وسلم من عبد القيس روى عون بن سلام عن داود بن مساور عن مقاتل بن همام عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


234-[ 1683 ] أبو خيرة

[ 1683 ] أبو خيرة

روى عن موسى بن وردان
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


235-[ 1684 ] أبو خنيس الغفاري انه خرج مع النبي صلى الله عليه وسلم في غزوة تهامة ذكر

[ 1684 ] أبو خنيس الغفاري انه خرج مع النبي صلى الله عليه وسلم في غزوة تهامة ذكر حديثا طويلا

روى عنه إبراهيم بن عبد الرحمن بن عبد الله بن أبى ربيعة


236-[ 1685 ] أبو الخنساء سمع أبا هريرة روى عمر بن الحارث عن عبد العزيز بن صالح عنه

[ 1685 ] أبو الخنساء سمع أبا هريرة روى عمر بن الحارث عن عبد العزيز بن صالح عنه قال أبو زرعة لا اعرف أبا الخنساء الا في هذا الحديث ولا اعرف اسمه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


237-[ 1686 ] أبو خراش سمع فضالة بن عبيد

[ 1686 ] أبو خراش سمع فضالة بن عبيد

روى عنه عمران بن عبد الرحمن سمعت أبى يقول ذلك


238-[ 1687 ] أبو داود المازني وقد كان شهد بدرا روى محمد بن إسحاق عن أبيه عن رجل من

[ 1687 ] أبو داود المازني وقد كان شهد بدرا روى محمد بن إسحاق عن أبيه عن رجل من بنى مازن عنه فيما رواه محمد بن سلمة ورواه يعقوب الزهرى عن عمر بن نجيح عن محمد بن إسحاق عن أبيه عن حفص بن مازن عن أبى داود المازني

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


239-[ 1688 ] أبو داود المديني سمع بن عمر

[ 1688 ] أبو داود المديني سمع بن عمر

روى عنه عبد الرحمن بن القاسم سمعت أبى يقول ذلك ويقول هو مجهول


240-[ 1689 ] أبو داود

[ 1689 ] أبو داود

روى عن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك ويقول هو مجهول


241-[ 1690 ] أبو داود الوسطى

[ 1690 ] أبو داود الوسطى

روى عن سقط
روى عنه شعبة نا عبد الرحمن قال سألت أبى عنه فقال شيخ لشعبة واسطي مجهول


242-[ 1691 ] أبو الدرداء الرهاوي

[ 1691 ] أبو الدرداء الرهاوي

روى عن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه سقط سمعت أبى يقول ذلك


243-[ 1692 ] أبو الدهقان

[ 1692 ] أبو الدهقان

روى عن عمر وعبد الله
روى عنه أبو الزنباع سمعت أبى يقول ذلك


244-[ 1693 ] أبو دهقانة

[ 1693 ] أبو دهقانة

روى عن بن عمر في الصرف
روى عنه فضيل بن غزوان سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى دهقانة فقال كوفى لا أعرف اسمه


245-[ 1694 ] أبو دخيلة سمع بن عمر

[ 1694 ] أبو دخيلة سمع بن عمر

روى عنه ابنه بن أبى دخيلة سمعت أبى يقول ذلك


246-[ 1695 ] أبو دراس صاحب الحور

[ 1695 ] أبو دراس صاحب الحور

روى عن أبى بكر وأبى بردة ابنى أبى موسى
روى عنه عبد الصمد بن عبد الوارث وغيره سألت أبى عنه فقال شيخ ليس بمعروف نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال حدثنا عثمان بن سعيد قال سألت يحيى بن معين عن أبى دراس ما حاله فقال إنما يروى حديثا واحدا ليس به بأس


247-[ 1696 ] أبو ذراع

[ 1696 ] أبو ذراع

روى عن عثمان
روى عنه عاصم بن كليب سمعت أبى يقول ذلك


248-[ 1697 ] أبو ذر بن مسلم الأزدي

[ 1697 ] أبو ذر بن مسلم الأزدي

روى عن أبيه عن الحسن وعن الرحال الراسبي
روى عنه مسلم بن إبراهيم


249-[ 1698 ] أبو الرمداء البلوى

[ 1698 ] أبو الرمداء البلوى

روى عن رسول الله صلى الله عليه وسلم ان رجلا شرب الخمر أربع مرار فأمر به فضربت عنقه من رواية بن لهيعة عن عبد الله بن هبيرة عن أبى سليمان مولى أم سلمة عن أبى الرمداء البلوى


250-[ 1699 ] أبو الردين شامي

[ 1699 ] أبو الردين شامي

روى عن النبي صلى الله عليه وسلم انه قال ما من قوم يجتمعون على كتاب الله عز وجل يتعاطونه بينهم الا كانوا اضياف الله عز وجل روى إسماعيل بن عياش عن عبد الحميد بن عبد الرحمن عن محمد بن عبد الرحمن عنه


251-[ 1700 ] أبو الربيع المديني سمع أبا هريرة

[ 1700 ] أبو الربيع المديني سمع أبا هريرة

روى عنه سماك بن حرب وعلقمة بن مرثد ويزيد بن أبى زياد سمعت أبى يقول ذلك وسألت أبى عنه فقال هو صالح الحديث


252-[ 1701 ] أبو الربيع الكوفى

[ 1701 ] أبو الربيع الكوفى

روى عن عبد الرحمن بن أبى ليلى
روى عنه أبو العميس نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ كوفى لا يعرف


253-[ 1702 ] أبو رجاء الحنفي

[ 1702 ] أبو رجاء الحنفي

روى عن أبى موسى الأشعري في المكاتب
روى عنه عبد الله الداناج سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني أبو رجاء الحنفي مجهول


254-[ 1703 ] أبو رجاء الكلبي نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى

[ 1703 ] أبو رجاء الكلبي نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو رجاء الكلبي ثقة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


255-[ 1704 ] أبو راشد الكوفى سمع عليا رضى الله تعالى عنه

[ 1704 ] أبو راشد الكوفى سمع عليا رضى الله تعالى عنه

روى عنه عبد العزيز بن سياه سمعت أبى يقول ذلك


256-[ 1705 ] أبو راشد سمع عمارا

[ 1705 ] أبو راشد سمع عمارا

روى عنه عدى بن ثابت سمعت أبى يقول ذلك


257-[ 1706 ] أبو الرقاد سمع حذيفة

[ 1706 ] أبو الرقاد سمع حذيفة

روى عنه رزين بن حبيب الرمانى سمعت أبى يقول ذلك


258-[ 1707 ] أبو الرقاد شيخ من النخع

[ 1707 ] أبو الرقاد شيخ من النخع

روى عن علقمة روى جرير عن حنيف بن رستم عنه سمعت أبى يقول ذلك


259-[ 1708 ] أبو رباح الفدكى ويقال الفركى

[ 1708 ] أبو رباح الفدكى ويقال الفركى

روى عن بن عمر
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


260-[ 1709 ] أبو رباح بن أبى الحكم بن حبيب الثقفى

[ 1709 ] أبو رباح بن أبى الحكم بن حبيب الثقفى

روى عن سقط
روى عنه عمر بن ذر سمعت أبى يقول ذلك


261-[ 1710 ] أبو رزين

[ 1710 ] أبو رزين

روى عن على رضى الله تعالى عنه
روى عنه ابنه عبد الله بن أبى رزين نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن حديث رواه موسى بن أبى عائشة عن عبد الله بن أبى رزين عن أبى رزين عن على رضى الله تعالى عنه فقيل ليحيى من أبو رزين هذا قال كذا هو ولم يعرفه


262-[ 1711 ] أبو رزين الباهلى سمع مالك بن اخيمر

[ 1711 ] أبو رزين الباهلى سمع مالك بن اخيمر

روى عنه موسى بن يعقوب الزمعي سمعت أبى يقول ذلك


263-[ 1712 ] أبو رافع

[ 1712 ] أبو رافع

روى عن أبى هريرة عن النبي صلى الله عليه وسلم انه قال إذا كان أحدكم في الصلاة فلا يبزقن عن يمينه ولا عن يساره رواه شعبة عن القاسم بن مهران عنه نا عبد الرحمن قال سئل أبو زرعة عن اسمه فقال لا اعرف اسمه


264-[ 1713 ] أبو رفاعة وقال بعضهم عن رفاعة وقال بعضهم عن أبى مطيع بن رفاعة

[ 1713 ] أبو رفاعة وقال بعضهم عن رفاعة وقال بعضهم عن أبى مطيع بن رفاعة

روى عن أبى سعيد الخدري روى يحيى بن أبى كثير عن محمد بن عبد الرحمن بن ثوبان عنه في العزل واختلفوا على يحيى بن أبى كثير فقال على بن المبارك عن يحيى بن أبى كثير عن أبى مطيع بن رفاعة وروى أبان العطار عن يحيى بن أبى كثير عن محمد بن عبد الرحمن بن ثوبان عن رفاعة وروى معاوية بن سلام عن يحيى بن أبى كثير عن محمد بن عبد الرحمن عن أبى مطيع سمعت أبى يقول ذلك


265-[ 1714 ] أبو رواد والد عبد العزيز بن أبى رواد أن بن عمر مر به وقد وضع إحدى يديه

[ 1714 ] أبو رواد والد عبد العزيز بن أبى رواد أن بن عمر مر به وقد وضع إحدى يديه على الأخرى فضرب يده ووضع يمينه على شماله

روى عنه ابنه عبد العزيز بن أبى رواد


266-[ 1715 ] أبو رؤبة

[ 1715 ] أبو رؤبة

روى عن أنس بن مالك روى الفرات بن خالد عن عتبة عنه


267-[ 1716 ] أبو رياح ختن مجاهد

[ 1716 ] أبو رياح ختن مجاهد

روى عن سعيد بن المسيب
روى عنه سفيان الثوري حديثين


268-[ 1717 ] أبو زمعة البلوى مصرى صاحب النبي صلى الله عليه وسلم وكان ممن بايع تحت

[ 1717 ] أبو زمعة البلوى مصرى صاحب النبي صلى الله عليه وسلم وكان ممن بايع تحت الشجرة روى بن لهيعة عن عبيد الله بن المغيرة عن أبى قيس مولى بنى جمح عن أبى زمعة البلوى عن النبي صلى الله عليه وسلم ان رجلا قتل تسعة وتسعين نفسا قال أبو محمد وروى عنه عبد العزيز بن عبد الملك بن مليل

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


269-[ 1718 ] أبو زيد الفزاري سمع زيد بن أرقم

[ 1718 ] أبو زيد الفزاري سمع زيد بن أرقم

روى عنه شعبة سمعت أبى يقول ذلك


270-[ 1719 ] أبو زيد

[ 1719 ] أبو زيد

روى عن أبى هريرة
روى عنه أبو الجهم سمعت أبى يقول ذلك


271-[ 1720 ] أبو زيد

[ 1720 ] أبو زيد

روى عن رزيق
روى عنه عبد الله بن أبى شقيق سمعت أبى يقول ذلك ويقول هما مجهولان


272-[ 1721 ] أبو زيد مولى عمرو بن حريث

[ 1721 ] أبو زيد مولى عمرو بن حريث

روى عن عبد الله بن مسعود
روى عنه أبو فزارة سمعت أبى يقول ذلك نا عبد الرحمن قال وسمعت أبا زرعة يقول أبو زيد هذا مجهول لا يعرف ولا اعرف اسمه


273-[ 1722 ] أبو زيد

[ 1722 ] أبو زيد

روى عن أبى المغيرة عن بن عباس
روى عنه بشر بن منصور الحناط نا عبد الرحمن قال سئل أبو زرعة عنهم فقال لا اعرف أبا زيد ولا اعرف أبا المغيرة ولا بشر بن منصور الذي
روى عن أبى زيد هذا


274-[ 1723 ] أبو زياد الطحان كوفى سمع أبا هريرة

[ 1723 ] أبو زياد الطحان كوفى سمع أبا هريرة

روى عنه شعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو زياد الطحان ثقة سألت أبى عن أبى زياد الطحان فقال شيخ صالح الحديث


275-[ 1724 ] أبو زياد التيمى

[ 1724 ] أبو زياد التيمى

روى عن النعمان بن بشير
روى عنه أشعث بن سوار نا عبد الرحمن قال سألت أبى عنه فقال مجهول


276-[ 1725 ] أبو زياد مولى بن عباس وقال بعضهم مولى الحسن بن على

[ 1725 ] أبو زياد مولى بن عباس وقال بعضهم مولى الحسن بن على

روى عن بن عباس انه قال لا بأس ان يخلط القمح بالشعير روى شعبة عن يمان أبى حذيفة عنه روى بعضهم عن شعبة عن عثمان مولى ثقيف عنه سمعت أبى يقول ذلك


277-[ 1726 ] أبو زياد الفقيمي

[ 1726 ] أبو زياد الفقيمي

روى عن أبى حريز
روى عنه أحمد بن عبد الله بن يونس سمعت أبى يقول ذلك وسألته عنه فقال شيخ لا بأس به


278-[ 1727 ] أبو زهير الانمارى ويقال النميري روى الفريابي عن صبيح بن محرز عن أبى

[ 1727 ] أبو زهير الانمارى ويقال النميري روى الفريابي عن صبيح بن محرز عن أبى المصبح المقرإى عنه سمعت أبى يقول ذلك قال أبو محمد وروى عنه خالد بن معدان وشريح بن عبيد نا عبد الرحمن سمعت أبا زرعة وذكر له أبو زهير الانمارى فقال لا يسمى وهو من أصحاب النبي صلى الله عليه وسلم

روى عن النبي صلى الله عليه وسلم ثلاثة أحاديث كان يسكن الشام نا عبد الرحمن قال ذكر لأبى ان رجلا سماه فقال يحيى بن نفير فلم يعرفه وقال انه غير معروف بكنيته فكيف يعرف اسمه


279-[ 1728 ] أبو زهير بن معاذ بن رباح الثقفى سمع أباه عن عمته سارة بنت مقسم عن

[ 1728 ] أبو زهير بن معاذ بن رباح الثقفى سمع أباه عن عمته سارة بنت مقسم عن ميمونة بنت كردم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


280-[ 1729 ] أبو زهير

[ 1729 ] أبو زهير

روى عن سقط
روى عنه موسى بن اعين حديثا مرسلا سمعت أبى يقول ذلك


281-[ 1730 ] أبو الزعراء قال خرجت مع رسول الله صلى الله عليه وسلم في سفر فسمعته

[ 1730 ] أبو الزعراء قال خرجت مع رسول الله صلى الله عليه وسلم في سفر فسمعته يقول غير الدجال اخوف على امتى منه أئمة مضلين روى عبد الله بن وهب عن عبد الله بن عياش القتباني عن عبد الله بن جنادة المعافري عن أبى عبد الرحمن الحبلى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


282-[ 1731 ] أبو زرعة

[ 1731 ] أبو زرعة

روى عن أبى إدريس عن ثوبان عن النبي صلى الله عليه وسلم انه لعن الراشى
روى عنه أبو الخطاب سمعت أبى يقول ذلك وسألته عنه فقلت من أبو زرعة هذا فقال مجهول


283-[ 1732 ] أبو الزبير مؤذن مسجد بيت المقدس

[ 1732 ] أبو الزبير مؤذن مسجد بيت المقدس

روى عن عمر بن الخطاب رضى الله تعالى عنه روى مرحوم بن عبد العزيز العطار عن أبيه عنه نا عبد الرحمن قال سئل أبو زرعة هل يسمى أبو الزبير هذا فقال لا


284-[ 1733 ] أبو زبيد الهمداني سمع أبا أيوب الأنصاري

[ 1733 ] أبو زبيد الهمداني سمع أبا أيوب الأنصاري

روى عنه يزيد بن خمير سمعت أبى يقول ذلك


285-[ 1734 ] أبو الزعزعة كاتب مروان

[ 1734 ] أبو الزعزعة كاتب مروان

روى عن أبى هريرة وعن مكحول
روى عنه عمرو بن عبيد الأنصاري والنضر بن محرز الأزدي سمعت أبى يقول ذلك وسألته عنه فقال مجهول


286-[ 1735 ] أبو الزهراء خادم أنس

[ 1735 ] أبو الزهراء خادم أنس

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم انه قال حين ينصرف من صلاته بسم الله سبحان الله العظيم وبحمده ثلاث مرات لا حول ولا قوة الا بالله ثلاث مرات قام مغفورا له روى أيضا عن أنس عن النبي صلى الله عليه وسلم قال قل هو الله أحد ثلث القرآن
روى عنه خالد بن عقبة القشيري


287-[ 1736 ] أبو سعيد بن أبى المعلى سمع عليا وأبا هريرة سمع منه سلمة بن وردان سمعت

[ 1736 ] أبو سعيد بن أبى المعلى سمع عليا وأبا هريرة سمع منه سلمة بن وردان سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


288-[ 1737 ] أبو سعيد

[ 1737 ] أبو سعيد

روى عن أبى هريرة
روى عنه عبد الرحمن بن يزيد بن جابر سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ مدينى أدركه بالساحل لا يسمى شيخ لابن جابر قال أبو محمد في الحديث سمعت أبا هريرة عن النبي صلى الله عليه وسلم ان المسلم أخو المسلم لا يظلمه ولا يخذله التقوى هاهنا وأشار الى صدره


289-[ 1738 ] أبو سعيد مولى عبد الله بن مسعود

[ 1738 ] أبو سعيد مولى عبد الله بن مسعود

روى عن عبد الله بن مسعود
روى عنه أبو يعفور سمعت أبى يقول ذلك


290-[ 1739 ] أبو سعيد

[ 1739 ] أبو سعيد

روى عن بن عباس في الصلاة روى الثوري عن فرات القزاز عنه سمعت أبى يقول ذلك


291-[ 1740 ] أبو سعيد مولى عبد الله بن عامر بن كريز سمع أبا هريرة

[ 1740 ] أبو سعيد مولى عبد الله بن عامر بن كريز سمع أبا هريرة

روى عنه العلاء بن عبد الرحمن وداود بن قيس وأسامة بن زيد سمعت أبى يقول ذلك


292-[ 1741 ] أبو سعيد المديني سمع بن عمر

[ 1741 ] أبو سعيد المديني سمع بن عمر

روى عنه بشير بن سليمان سمعت أبى يقول ذلك


293-[ 1742 ] أبو سعيد صاحب الفساطيط مولى سهيل بن ذريح سمع سمرة بن جندب روى وهب بن

[ 1742 ] أبو سعيد صاحب الفساطيط مولى سهيل بن ذريح سمع سمرة بن جندب روى وهب بن إسماعيل عن بن أبى كبشة عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


294-[ 1743 ] أبو سعيد التمار

[ 1743 ] أبو سعيد التمار

روى عن أبى سعيد الخدري
روى عنه زيد بن اسلم سمعت أبى يقول ذلك


295-[ 1744 ] أبو سعيد

[ 1744 ] أبو سعيد

روى عن سعيد بن جبير
روى عنه السدى سمعت أبى يقول ذلك


296-[ 1745 ] أبو سعيد بن رافع عن عباد بن أبى صالح

[ 1745 ] أبو سعيد بن رافع عن عباد بن أبى صالح

روى عن سقط
روى عنه عمرو بن دينار سمعت أبى يقول ذلك


297-[ 1746 ] أبو سعيد الأعسم

[ 1746 ] أبو سعيد الأعسم

روى عن سقط
روى عنه حجاج بن أرطأة سمعت أبى يقول ذلك


298-[ 1747 ] أبو سعيد الحميري

[ 1747 ] أبو سعيد الحميري

روى عن سقط
روى عنه حيوة بن شريح سمعت أبى يقول ذلك


299-[ 1748 ] أبو سعيد المهري مولى لهم

[ 1748 ] أبو سعيد المهري مولى لهم

روى عن عبد الله بن عمرو
روى عنه ابنه سعيد سمعت أبى يقول ذلك


300-[ 1749 ] أبو سعيد مولى بنى تيم

[ 1749 ] أبو سعيد مولى بنى تيم

روى عن رجل من بنى شيبة
روى عنه بن المبارك والوليد بن شجاع وهشام بن عمار سمعت أبى يقول ذلك وسألته عنه فقال ما أرى بحديثه بأسا


301-[ 1750 ] أبو سعيد

[ 1750 ] أبو سعيد

روى عن على رضى الله تعالى عنه روى يحيى بن مسلم بن الضحاك عن أمه عنه نا عبد الرحمن قال سألت أبا زرعة عنه فقال لا أعرفه الا في هذا الحديث


302-[ 1751 ] أبو سعيد

[ 1751 ] أبو سعيد

روى عن خالد بن يزيد عن سعيد بن أبى هلال
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


303-[ 1752 ] أبو سعيد

[ 1752 ] أبو سعيد

روى عن أبى غالب عن أبى امامة عن النبي صلى الله عليه وسلم قال الكراث والبصل سك إبليس يعنى طيبه
روى عنه عبد العزيز بن عبد الصمد نا عبد الرحمن قال سئل أبى عنه فقال لا أعرفه


304-[ 1753 ] أبو سعيد قال شهدت بن عمر وعروة يتحدثان روى شعبة عن إبراهيم بن محمد بن

[ 1753 ] أبو سعيد قال شهدت بن عمر وعروة يتحدثان روى شعبة عن إبراهيم بن محمد بن حاطب عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


305-[ 1754 ] أبو سعيد الأموي

[ 1754 ] أبو سعيد الأموي

روى عن شعبة
روى عنه سقط سمعت أبى يقول كان أحمد بن حنبل يرضاه


306-[ 1755 ] أبو سعد الزرقي الأنصاري روى شعبة عن أبى الفيض عن عبد الله بن مرة عنه

[ 1755 ] أبو سعد الزرقي الأنصاري روى شعبة عن أبى الفيض عن عبد الله بن مرة عنه وهو الذي روى يونس بن ميسرة عن أبى سعد في الضحايا وهو زوج أسماء بنت يزيد سمعت أبى يقول ذلك وقال سعيد بن عبد العزيز كانت له صحبة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


307-[ 1756 ] أبو سعد بن أبى فضالة الأنصاري كانت له صحبة قال سمعت النبي صلى الله

[ 1756 ] أبو سعد بن أبى فضالة الأنصاري كانت له صحبة قال سمعت النبي صلى الله عليه وسلم يقول إذا جمع الله عز وجل الأولين والآخرين روى عبد الحميد بن جعفر عن أبيه عن زياد بن ميناء عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


308-[ 1757 ] أبو سعد الأنصاري

[ 1757 ] أبو سعد الأنصاري

روى عن النبي صلى الله عليه وسلم الندم توبة والتائب من الذنب كمن لا ذنب له ومنك من اعتبك وانى لأكره المرأة المرهاء والمرأة السلتاء روى بن أبى فديك عن يحيى بن أبى خالد عن بن أبى سعد عن أبيه


309-[ 1758 ] أبو سعد الحبراني

[ 1758 ] أبو سعد الحبراني

روى عن أبى هريرة روى ثور بن يزيد عن حصين الحبراني عنه نا عبد الرحمن قال سألت أبا زرعة عنه فقال لا اعرفه فقلت لقى أبا هريرة قال على هذا يوضع


310-[ 1759 ] أبو سعد الساعدي

[ 1759 ] أبو سعد الساعدي

روى عن أنس
روى عنه رواد بن الجراح نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول لم يرو عنه غير رواد نا عبد الرحمن قال سئل أبو زرعة عن اسم أبى سعد الساعدي فقال لا اعرف اسمه


311-[ 1760 ] أبو سعد الأزدي

[ 1760 ] أبو سعد الأزدي

روى عن عبد الله بن عمرو
روى عنه أبو إسحاق الهمداني والأعمش سمعت أبى يقول ذلك


312-[ 1761 ] أبو سعد الخزاعي

[ 1761 ] أبو سعد الخزاعي

روى عن بن ابزى قال كان النبي صلى الله عليه وسلم يسمى في الصلاة يعنى لمن يدعو عليه أو يدعو له روى يحيى القطان عن سفيان عن منصور عنه سمعت أبى يقول ذلك


313-[ 1762 ] أبو سعد الأعمى مكي

[ 1762 ] أبو سعد الأعمى مكي

روى عن سقط
روى عنه بن جريج سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى هريرة


314-[ 1763 ] أبو سعد قال رأيت الزبير

[ 1763 ] أبو سعد قال رأيت الزبير

روى عنه سيف بن ميسرة سمعت أبى يقول ذلك


315-[ 1764 ] أبو سعد الغفاري سمع أبا هريرة

[ 1764 ] أبو سعد الغفاري سمع أبا هريرة

روى عنه سقط سمعت أبى يقول ذلك


316-[ 1765 ] أبو سعد بن حفص بن رواحة الأنصاري حلبى

[ 1765 ] أبو سعد بن حفص بن رواحة الأنصاري حلبى

وهو بن حفص بن عمر بن ثابت وكان يسكن حلب
روى عن مسعر بن كدام وعن أبيه
روى عنه هشام بن عمار والوليد بن شجاع حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال ما أرى بحديثه بأسا


317-[ 1766 ] أبو سليمان الليثي

[ 1766 ] أبو سليمان الليثي

روى عن أبى سعيد الخدري عن النبي صلى الله عليه وسلم قال أطعموا طعامكم الأتقياء روى سعيد بن أبى أيوب عن عبد الله بن الوليد عنه سمعت أبى يقول ذلك


318-[ 1767 ] أبو سليمان

[ 1767 ] أبو سليمان

روى عن أبى هريرة عن النبي صلى الله عليه وسلم قال الميت إذا وضع على سريره قال قدمونى
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


319-[ 1768 ] أبو سليمان الحداني

[ 1768 ] أبو سليمان الحداني

روى عن أنس بن مالك
روى عنه شعبة وربما قال شعبة سليمان أو أبو سليمان سمعت أبى يقول ذلك


320-[ 1769 ] أبو سليمان المرعشى

[ 1769 ] أبو سليمان المرعشى

روى عن كعب قوله
روى عنه قتادة سمعت أبى يقول ذلك


321-[ 1770 ] أبو سليمان بن جبير بن مطعم

[ 1770 ] أبو سليمان بن جبير بن مطعم

روى عن سعيد بن المسيب
روى عنه يحيى بن سعيد الأموي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو سليمان بن جبير بن مطعم ثقة


322-[ 1771 ] أبو سليمان الأزدي سمع أبا يحيى عن بن عباس روى شعبة عن أبى هارون الغنوي

[ 1771 ] أبو سليمان الأزدي سمع أبا يحيى عن بن عباس روى شعبة عن أبى هارون الغنوي عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


323-[ 1772 ] أبو سليمان العصري

[ 1772 ] أبو سليمان العصري

روى عن عقبة بن صهبان عن أبى بكرة
روى عنه سعيد بن زيد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو سليمان العصري ثقة


324-[ 1773 ] أبو سليمان

[ 1773 ] أبو سليمان

روى عن زيد بن صوحان
روى عنه سلام بن مسكين سمعت أبى يقول ذلك


325-[ 1774 ] أبو سليمان التيمى من تيم الله

[ 1774 ] أبو سليمان التيمى من تيم الله

روى عن عمر بن حبيب
روى عنه المحاربي سمعت أبى يقول ذلك


326-[ 1775 ] أبو سليمان

[ 1775 ] أبو سليمان

روى عن محمد بن إسحاق
روى عنه حفص بن ميسرة حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


327-[ 1776 ] أبو سفيان سمع عليا رضى الله تعالى عنه

[ 1776 ] أبو سفيان سمع عليا رضى الله تعالى عنه

روى عنه عمران بن سليمان سمعت أبى يقول ذلك


328-[ 1777 ] أبو سفيان مولى بن أبى أحمد سمع أبا هريرة وأبا سعيد

[ 1777 ] أبو سفيان مولى بن أبى أحمد سمع أبا هريرة وأبا سعيد

روى عنه سمعت أبى يقول ذلك


329-[ 1778 ] أبو سفيان مدينى سمع أبا هريرة

[ 1778 ] أبو سفيان مدينى سمع أبا هريرة

روى عنه واصل بن سيف سمعت أبى يقول ذلك ويقول هو مجهول


330-[ 1779 ] أبو سفيان بن جابر بن عتيك قدم مصر

[ 1779 ] أبو سفيان بن جابر بن عتيك قدم مصر

روى عن أبيه
روى عنه نافع بن يزيد وسعيد بن أبى أيوب سمعت أبى يقول ذلك


331-[ 1780 ] أبو سفيان الشامي

[ 1780 ] أبو سفيان الشامي

روى عن بحير بن ريسان
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


332-[ 1781 ] أبو سفيان الانمارى

[ 1781 ] أبو سفيان الانمارى

روى عن حبيب بن عبد الله بن أبى كبشة
روى عنه بقية بن الوليد سمعت أبى يقول ذلك قال أبو محمد وروى عن يحيى بن سعيد الأنصاري نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


333-[ 1782 ] أبو سفيان بن عبد الرحمن بن المطلب بن أبى وداعة السهمي

[ 1782 ] أبو سفيان بن عبد الرحمن بن المطلب بن أبى وداعة السهمي

روى عن أبيه عن جده روى أبو عامر العقدى عن عبد ربه بن عطاء الله عنه سمعت أبى يقول ذلك


334-[ 1783 ] أبو سفيان بن العلاء

[ 1783 ] أبو سفيان بن العلاء

روى عن الحسن البصري قال حدثني عبد الله بن مغفل
روى عنه وكيع قال يحيى بن سعيد القطان كنت أشتهى ان اسمع من أبى سفيان حديث الحسن عن عبد الله بن مغفل كان يقول فيه حدثني بن مغفل سمعت أبى يقول ذلك


335-[ 1784 ] أبو سفيان

[ 1784 ] أبو سفيان

روى عن سالم الخياط عن الحسن
روى عنه إسماعيل بن إبراهيم الصائغ نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


336-[ 1785 ] أبو سفيان الصواف بصرى

[ 1785 ] أبو سفيان الصواف بصرى

روى عن أبى عون
روى عنه سقط نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو سفيان الصواف الذي يروى عن بن عون كان كذابا


337-[ 1786 ] أبو سفيان بن عبد ربه

[ 1786 ] أبو سفيان بن عبد ربه

روى عن عمر بن نبهان
روى عنه عمرو بن أبى قيس نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ مجهول


338-[ 1787 ] أبو سفيان

[ 1787 ] أبو سفيان

روى عن عبد الله بن دينار
روى عنه منصور بن دينار نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


339-[ 1788 ] أبو سفيان

[ 1788 ] أبو سفيان

روى عن مسلم بن كثير عن عمرو بن حريش عن عبد الله بن عمرو
روى عنه محمد بن إسحاق بن يسار نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين محمد بن إسحاق عن أبى سفيان ما حال أبى سفيان هذا فقال ثقة مشهور قلت عن مسلم بن كثير عن عمرو بن حريش الزبيدي فقال هذا حديث مشهور


340-[ 1789 ] أبو سلمة مولى آل ربيعة

[ 1789 ] أبو سلمة مولى آل ربيعة

روى عن أبى هريرة حديث لو كان الدين معلقا بالثريا
روى عنه إسماعيل بن جعفر سمعت أبى يقول ذلك


341-[ 1790 ] أبو سلمة الكلاعي سمع ثوبان

[ 1790 ] أبو سلمة الكلاعي سمع ثوبان

روى عنه الأحوص بن حكيم سمعت أبى يقول ذلك


342-[ 1791 ] أبو سلمة بن عبد الله بن عبد الله بن عمر بن الخطاب وقال بعضهم أبو سلمة

[ 1791 ] أبو سلمة بن عبد الله بن عبد الله بن عمر بن الخطاب وقال بعضهم أبو سلمة بن عبيد الله بن عبد الله بن عمر بن الخطاب

روى عن القاسم بن محمد
روى عنه عبد العزيز الدراوردي وأبو عاصم النبيل سمعت أبى يقول ذلك


343-[ 1792 ] أبو سلمة

[ 1792 ] أبو سلمة

روى عن وهب بن منبه قوله
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


344-[ 1793 ] أبو سلمة

[ 1793 ] أبو سلمة

روى عن أبيه قال قدم علينا عمر بن عبد العزيز مكة
روى عنه عبد الرحمن بن مهدى سمعت أبى يقول ذلك


345-[ 1794 ] أبو سلمة الشامي

[ 1794 ] أبو سلمة الشامي

روى عن أبى مسلم الجليلى
روى عنه حريز بن عثمان سمعت أبى يقول ذلك


346-[ 1795 ] أبو سلمة العاملى شامي

[ 1795 ] أبو سلمة العاملى شامي

روى عن الزهرى روى هشام بن عمار عن عبد الملك بن محمد الصنعاني عنه نا عبد الرحمن قال سألت أبى عنه فقال كذاب متروك الحديث والحديث الذي رواه باطل


347-[ 1796 ] أبو سلمة الواسطي ويعرف بالقرادى

[ 1796 ] أبو سلمة الواسطي ويعرف بالقرادى

روى عن الشعبي
روى عنه شعبة أحاديث سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا يسمى وهو شيخ مجهول


348-[ 1797 ] أبو سلمة

[ 1797 ] أبو سلمة

روى عن شهر بن حوشب
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث


349-[ 1798 ] أبو سلمة الصائغ

[ 1798 ] أبو سلمة الصائغ

روى عن سقط
روى عنه سقط سمعت أبى يقول هو شيخ مجهول


350-[ 1799 ] أبو سلمة اللوذانى

[ 1799 ] أبو سلمة اللوذانى

روى عن أنس ان النبي صلى الله عليه وسلم قال من أحدث أخا في الله عز وجل رفعه الله عز وجل بها درجة في الجنة وما تواد رجلان في الله عز وجل الا كان افضلهما منزلة عند الله عز وجل اشدهما حبا لأخيه حتى يحدث أحدهما وأشرهما الذي يحدث
روى عنه عمرو بن قيس الملائي قال أبو محمد روى محمد بن حميد عن الحكم بن بشير عن عمرو بن قيس الملائي عن أبى سلمة هذا الحديث قال أبو عبد الله لم يسمع أبو سلمة من أنس


351-[ 1800 ] أبو سبرة

[ 1800 ] أبو سبرة

روى عن محمد بن كعب القرظي
روى عنه الأعمش سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو سبرة الذي
روى عن محمد بن كعب القرظي الذي
روى عنه الأعمش لا اعرفه


352-[ 1801 ] أبو سبرة

[ 1801 ] أبو سبرة

روى عن شريح في الرهن
روى عنه سيار نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك


353-[ 1802 ] أبو سبرة النخعي

[ 1802 ] أبو سبرة النخعي

روى عن فروة بن مسيك
روى عنه الحسن بن الحكم النخعي سمعت أبى يقول ذلك


354-[ 1803 ] أبو سويد له صحبة

[ 1803 ] أبو سويد له صحبة

روى عن النبي صلى الله عليه وسلم انه صلى على المتسحرين روى هشام بن سعد عن حاتم بن أبى نصر عن عبادة بن نسي عنه قال أبى لا أعرف أبا سويد


355-[ 1804 ] أبو سويد القضاعي سمع تبيعا

[ 1804 ] أبو سويد القضاعي سمع تبيعا

روى عنه سعيد بن أبى رفيق حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وقال لا اعرف أبا سويد


356-[ 1805 ] أبو سويد بن المغيرة

[ 1805 ] أبو سويد بن المغيرة

روى عن الحسن ان الأحنف قدم على عمر رضى الله تعالى عنه
روى عنه حماد بن زيد سمعت أبى يقول ذلك


357-[ 1806 ] أبو سيف مولى عبد الرحمن بن سمرة القرشي

[ 1806 ] أبو سيف مولى عبد الرحمن بن سمرة القرشي

روى عنه ثابت البناني قوله سمعت أبى يقول ذلك


358-[ 1807 ] أبو سيف

[ 1807 ] أبو سيف

روى عن الأعمش
روى عنه يعقوب القمي نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


359-[ 1808 ] أبو سيف

[ 1808 ] أبو سيف

روى عن الحسن قوله
روى عنه يعقوب بن القعقاع سمعت أبى يقول ذلك


360-[ 1809 ] أبو سلام مولى الفهريين قال سمعت على بن عبد الله بن عباس يقول إذا جامعت

[ 1809 ] أبو سلام مولى الفهريين قال سمعت على بن عبد الله بن عباس يقول إذا جامعت فاستتر من السماء

روى عنه معن بن عيسى سمعت أبى يقول ذلك


361-[ 1810 ] أبو سلام

[ 1810 ] أبو سلام

روى عن أبى محذورة في الأذان نا عبد الرحمن قال سئل أبى عنه فقيل هل يسمى قال لا أعلمه


362-[ 1811 ] أبو سلمى راعى رسول الله صلى الله عليه وسلم قال سمعت النبي صلى الله

[ 1811 ] أبو سلمى راعى رسول الله صلى الله عليه وسلم قال سمعت النبي صلى الله عليه وسلم يقول بخ بخ لخمس ما اثقلهن في الميزان روى الوليد بن مسلم عن بن جابر وعبد الله بن العلاء عن أبى سلام الأسود عن أبى سلمى راعى رسول الله صلى الله عليه وسلم قال رأيته في مسجد الكوفة وروى هشام الدستوائي عن يحيى بن أبى كثير عن أبى سلام قال حدثني رجل انه سمع النبي صلى الله عليه وسلم ورواه أبان عن يحيى بن أبى كثير عن زيد بن سلام عن أبى سلام عن مولى رسول الله صلى الله عليه وسلم وروى زيد بن يحيى بن عبيد عن عبد الله بن العلاء عن أبى سلام عن ثوبان عن النبي صلى الله عليه وسلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


363-[ 1812 ] أبو سلمى أدرك النبي صلى الله عليه وسلم ولم يحفظ عنه الا شيئا واحدا قال

[ 1812 ] أبو سلمى أدرك النبي صلى الله عليه وسلم ولم يحفظ عنه الا شيئا واحدا قال سمعت النبي صلى الله عليه وسلم يقرأ في صلاة الغداة إذا الشمس كورت

روى عنه السرى بن يحيى نا عبد الرحمن قال سمعت أبى يقول قلت لحسان بن عبد الله لقى السرى بن يحيى هذا الشيخ قال نعم


364-[ 1813 ] أبو سيارة المنقى قال قلت يا رسول الله

[ 1813 ] أبو سيارة المنقى قال قلت يا رسول الله

روى عنه سليمان بن موسى


365-[ 1814 ] أبو السمح قال كنت اخدم النبي صلى الله عليه وسلم روى عبد الرحمن بن مهدى

[ 1814 ] أبو السمح قال كنت اخدم النبي صلى الله عليه وسلم روى عبد الرحمن بن مهدى عن يحيى بن الوليد بن مسير عن محل بن خليفة عنه سمعت أبى يقول ذلك قال أبو زرعة لا أعرف اسم أبى السمح هذا ولا اعرف له غير هذا الحديث قال كنت اخدم النبي صلى الله عليه وسلم فكان إذا أراد أن يغتسل قال ولنى قفاك فأوليه قفاى فاستتر به

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


366-[ 1815 ] أبو السنابل بن بعكك ان سبيعة وضعت بعد وفاة زوجها روى إبراهيم عن الأسود

[ 1815 ] أبو السنابل بن بعكك ان سبيعة وضعت بعد وفاة زوجها روى إبراهيم عن الأسود عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


367-[ 1816 ] أبو سكينة

[ 1816 ] أبو سكينة

روى عن النبي صلى الله عليه وسلم قال إذا ملك أحدكم شيئا فيه عن رقبة فليعتقها فانها تفدى بكل عضو منها عضوا منا من النار روى يزيد بن ربيعة الصنعاني عن بلال بن سعد عنه ولا صحبة له ولا يسمى وروى عن عبد الله بن عبد الرحمن قال قدم عمر رضى الله تعالى عنه جابية دمشق
روى عنه جعفر بن برقان نا عبد الرحمن قال سئل أبو زرعة عن اسمه فقال لا اعرف اسمه


368-[ 1817 ] أبو سود بن أبى وكيع جد وكيع بن أبى سود قال سمعت النبي صلى الله عليه

[ 1817 ] أبو سود بن أبى وكيع جد وكيع بن أبى سود قال سمعت النبي صلى الله عليه وسلم يقول اليمين الذي يقتطع بها الرجل مال أخيه تعقم الرحم روى بن المبارك عن معمر عن رجل من بنى تميم عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


369-[ 1818 ] أبو سلالة الأسلمي

[ 1818 ] أبو سلالة الأسلمي

روى عن النبي صلى الله عليه وسلم انه قال يكون عليكم أئمة يملكون رقابكم يحدثونكم فيكذبونكم روى حكام بن سلم عن عنبسة بن سعيد قاضى الري عن عاصم بن عبيد الله عن عبد الله عبد الرحمن عن أبى سلالة الأسلمى


370-[ 1819 ] أبو سلامة الشيباني سمع عمر رضى الله تعالى عنه

[ 1819 ] أبو سلامة الشيباني سمع عمر رضى الله تعالى عنه

روى عنه سماك بن حرب سمعت أبى يقول ذلك


371-[ 1820 ] أبو سارية سمع أنسا

[ 1820 ] أبو سارية سمع أنسا

روى عنه هشام بن سعد سمعت أبى يقول ذلك


372-[ 1821 ] أبو سمية روى حديث جابر في الورود

[ 1821 ] أبو سمية روى حديث جابر في الورود

روى عنه سمعت أبى يقول ذلك


373-[ 1822 ] أبو سهلة مولى عثمان بن عفان

[ 1822 ] أبو سهلة مولى عثمان بن عفان

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه قيس بن أبى حازم نا عبد الرحمن قال سئل أبو زرعة عن اسمه فقال لا اعرف اسمه


374-[ 1823 ] أبو سنان البكري

[ 1823 ] أبو سنان البكري

روى عن عمر رضى الله تعالى عنه
روى عنه حجاج بن أرطأة نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


375-[ 1824 ] أبو السوار السلمي سمع أبا حاضر

[ 1824 ] أبو السوار السلمي سمع أبا حاضر

روى عنه عباد بن العوام سمعت أبى يقول ذلك


376-[ 1825 ] أبو السكن الهجري

[ 1825 ] أبو السكن الهجري

روى عن جابر عن النبي صلى الله عليه وسلم روى عبد الصمد بن عبد الوارث عن صدقة عنه سمعت أبى يقول ذلك


377-[ 1826 ] أبو سخيلة

[ 1826 ] أبو سخيلة

روى عن على رضى الله تعالى عنه
روى عنه الخضر بن القواس سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن اسم أبى سحيلة فقال لا اعرف اسمه


378-[ 1827 ] أبو سرار الغنوي

[ 1827 ] أبو سرار الغنوي

روى عن أبيه عن عمر بن عبد العزيز
روى عنه أبو سلمة موسى بن إسماعيل


379-[ 1828 ] أبو سورة بن اخى أبى أيوب الأنصاري

[ 1828 ] أبو سورة بن اخى أبى أيوب الأنصاري

روى عن أبى أيوب
روى عنه واصل بن السائب نا عبد الرحمن قال سألت أبا زرعة عن أبى سورة فقال أبو سورة هو بن اخى أبى أيوب


380-[ 1829 ] أبو سهيل بن مسلم

[ 1829 ] أبو سهيل بن مسلم

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم قال طلب العلم فريضة على كل مسلم
روى عنه إسماعيل بن عياش


381-[ 1830 ] أبو شداد رجل من أهل دما قال جاءنا كتاب رسول الله صلى الله عليه وسلم في

[ 1830 ] أبو شداد رجل من أهل دما قال جاءنا كتاب رسول الله صلى الله عليه وسلم في قطعة أديم من محمد رسول الله صلى الله عليه وسلم الى أهل عمان روى أبو سلمة المنقري عن عبد العزيز بن زياد الحبطي قال نا أبو شداد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


382-[ 1831 ] أبو شداد

[ 1831 ] أبو شداد

روى عن مجاهد
روى عنه بن جريج ويونس بن يزيد سمعت أبى يقول ذلك قال أبو زرعة لا اعرف اسمه


383-[ 1832 ] أبو شعيب الحضرمي

[ 1832 ] أبو شعيب الحضرمي

روى عن أبى أيوب الأنصاري في الاستنجاء روى الأوزاعي عن عثمان بن أبى سودة عنه سمعت أبى يقول ذلك


384-[ 1833 ] أبو شعيب رأى عبد الله بن عمر يحلق عنه الشعر روى وكيع عن عبيد بن عبد

[ 1833 ] أبو شعيب رأى عبد الله بن عمر يحلق عنه الشعر روى وكيع عن عبيد بن عبد الملك أبى عبد الملك عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


385-[ 1834 ] أبو شعيب سمع الحسن وقتادة ويونس

[ 1834 ] أبو شعيب سمع الحسن وقتادة ويونس

روى عنه يزيد بن هارون سمعت أبى يقول ذلك


386-[ 1835 ] أبو شعيب

[ 1835 ] أبو شعيب

روى عن جده عن بن مسعود
روى عنه عبد الله بن عون سمعت أبى يقول ذلك


387-[ 1836 ] أبو شعيب

[ 1836 ] أبو شعيب

روى عن طاوس عن بن عمر في الركعتين قبل المغرب سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو شعيب الذي
روى عن طاوس عن بن عمر مشهور بصرى


388-[ 1837 ] أبو شعبة مولى سويد بن مقرن

[ 1837 ] أبو شعبة مولى سويد بن مقرن

روى عنه محمد بن المنكدر سمعت أبى يقول ذلك


389-[ 1838 ] أبو شعبة

[ 1838 ] أبو شعبة

روى عن بن الفارس بن الابلق
روى عنه عبد الملك بن ميسرة سمعت أبى يقول ذلك


390-[ 1839 ] أبو شعبة الأشجعي البصري

[ 1839 ] أبو شعبة الأشجعي البصري

روى عنه هلال بن يساف سمعت أبى يقول ذلك


391-[ 1840 ] أبو شيبة الخدري

[ 1840 ] أبو شيبة الخدري

روى عن النبي صلى الله عليه وسلم قال من قال لا اله الا الله دخل الجنة نا عبد الرحمن قال سئل أبو زرعة عنه فقال له صحبة ولا يعرف اسمه


392-[ 1841 ] أبو شيبة المهري

[ 1841 ] أبو شيبة المهري

روى عن ثوبان وعمرو بن عبسة
روى عنه بلج وجنادة بن أبى خالد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى شيبة المهري فقال هو من التابعين ولا يعرف اسمه


393-[ 1842 ] أبو شيبة

[ 1842 ] أبو شيبة

روى عن عكرمة عن بن عباس انه كان ينام بين جاريتين
روى عنه عباد بن العوام سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى شيبة المكى فقال
روى عنه بن أبى زائدة وعباد بن العوام ولا يعرف اسمه


394-[ 1843 ] أبو الشموس البلوى قال كنت مع رسول الله صلى الله عليه وسلم في غزوة تبوك

[ 1843 ] أبو الشموس البلوى قال كنت مع رسول الله صلى الله عليه وسلم في غزوة تبوك روى زياد بن نصر من أهل وادى القرى عن سليم بن مطير عن أبيه عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


395-[ 1844 ] أبو الشمال بن ضباب

[ 1844 ] أبو الشمال بن ضباب

روى عن أبى أيوب الأنصاري عن النبي صلى الله عليه وسلم انه قال أربع من سنن المرسلين الحياء والسواك والتعطر والنكاح
روى عنه مكحول نا عبد الرحمن قال سئل أبو زرعة عن أبى الشمال فقال لا اعرفه الا في هذا الحديث ولا اعرف اسمه


396-[ 1845 ] أبو الشعثاء الكوفى

[ 1845 ] أبو الشعثاء الكوفى

روى عن بن عمر وابن عباس
روى عنه أبو سنان الشيباني وسعيد بن سعيد الثعلبي سمعت أبى يقول ذلك ويقول لا يسمى وهو كوفى قال على بن المديني أبو الشعثاء الذي
روى عنه أبو إسحاق الهمداني ويونس بن أبى إسحاق وأبو العنبس وأبو سنان هو الكندي وليس هو سليم سمعت أبى يقول أبو الشعثاء الكندي اسمه يزيد بن مهاصر وخالف عليا في ذلك


397-[ 1846 ] أبو شيخ

[ 1846 ] أبو شيخ

روى عن شريح قوله
روى عنه أبو يعفور العبدي سمعت أبى يقول ذلك


398-[ 1847 ] أبو شمر الضبعي

[ 1847 ] أبو شمر الضبعي

روى عن عائذ بن عمرو وأبى عثمان النهدي
روى عنه شعبة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال شيخ


399-[ 1848 ] أبو شريح

[ 1848 ] أبو شريح

روى عن أبى مسلم
روى عنه محمد بن زيد سمعت أبى يقول ذلك


400-[ 1849 ] أبو شرقي

[ 1849 ] أبو شرقي

روى عن أبى عثمان النهدي
روى عنه شعبة سمعت أبى يقول ذلك


401-[ 1850 ] أبو شهدة قوله روى حكيم بن محمد عن طلحة عن أبى شهدة سمعت أبى يقول ذلك

[ 1850 ] أبو شهدة قوله روى حكيم بن محمد عن طلحة عن أبى شهدة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


402-[ 1851 ] أبو شهاب

[ 1851 ] أبو شهاب

روى عن زيد بن اسلم
روى عنه يحيى بن سعيد العطار حدثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


403-[ 1852 ] أبو صالح الأشعري شامي سمع أبا ريحانة وأبا عبد الله وروى عن أبى امامة

[ 1852 ] أبو صالح الأشعري شامي سمع أبا ريحانة وأبا عبد الله وروى عن أبى امامة

روى عنه حسان بن عطية وأبو سلام الأسود سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن عوف الحمصي قال قال أبو مسهر نا هقل بن زياد نا الأوزاعي عن حسان بن عطية عن أبى صالح الأشعري نا عبد الرحمن قال سألت أبى عن أبى صالح الأشعري فقال لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن أبى صالح الأشعري فقال
روى عنه حسان بن عطية وأبو سلام الأسود إسماعيل بن عبيد الله ولا يعرف اسمه


404-[ 1853 ] أبو صالح الحادي

[ 1853 ] أبو صالح الحادي

روى عن النعمان بن بشير روى ريحان بن سعيد عن عباد بن منصور عن أيوب عن أبى قلابة عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى صالح الحادي فقال
روى عنه أبو قلابة لا يعرف اسمه


405-[ 1854 ] أبو صالح مولى الساعديين ويقال أبو صالح السعدي أبا هريرة وروى عن كعب

[ 1854 ] أبو صالح مولى الساعديين ويقال أبو صالح السعدي أبا هريرة وروى عن كعب

روى عنه هاشم بن هاشم وشريك بن عبد الله بن أبى نمر سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى صالح مولى الساعديين فقال
روى عنه شريك بن عبد الله بن أبى نمر وهاشم بن هاشم لا بأس به ولا يعرف اسمه


406-[ 1855 ] أبو صالح الخولاني

[ 1855 ] أبو صالح الخولاني

روى عن أبى هريرة ومرة بن كعب
روى عنه عامر الأحول والوضين بن عطاء سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن أبى صالح الخولاني فقال
روى عنه عامر الأحول لا يعرف اسمه


407-[ 1856 ] أبو صالح مولى جبير بن مطعم

[ 1856 ] أبو صالح مولى جبير بن مطعم

روى عنه الحارث بن يزيد نا عبد الرحمن قال سئل أبو زرعة عن اسمه فقال لا يعرف اسمه


408-[ 1857 ] أبو صالح الخوزي

[ 1857 ] أبو صالح الخوزي

روى عن أبى هريرة عن النبي صلى الله عليه وسلم قال من لم يسئل الله عز وجل يغضب عليه
روى عنه أبو المليح سئل أبو زرعة عن اسم أبى صالح الخوزي فقال لا يعرف اسمه
روى عنه أبو المليح لا بأس به قال أبو محمد أبو المليح يقال له صبيح سكن المدينة


409-[ 1858 ] أبو صالح الأنصاري قال قدمت حمص أول ما فتحت روى صفوان بن عمرو عن مروان

[ 1858 ] أبو صالح الأنصاري قال قدمت حمص أول ما فتحت روى صفوان بن عمرو عن مروان بن رؤبة عنه نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد روى بن المبارك عن بشار بن سعيد عن أبى صالح الحمصي عن النبي صلى الله عليه وسلم فيمن مات مرابطا مرسل قال أبو محمد فلا أدري أهو أبو صالح الأنصاري أو غيره

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


410-[ 1859 ] أبو صالح البزاز

[ 1859 ] أبو صالح البزاز

روى عن سقط
روى عنه أبو البخترى سمعت أبى يقول ذلك


411-[ 1860 ] أبو صالح مولى عمر

[ 1860 ] أبو صالح مولى عمر

روى عن سقط
روى عنه عبد الرحمن بن القاسم سمعت أبى يقول ذلك


412-[ 1861 ] أبو صالح العطار

[ 1861 ] أبو صالح العطار

روى عن معاوية بن أبى سفيان روى أبو نعيم عن يزيد بن أبى صالح عن أبيه أبى صالح العطار سمعت أبى يقول ذلك


413-[ 1862 ] أبو صالح الاحمسى المؤذن

[ 1862 ] أبو صالح الاحمسى المؤذن

روى عن سقط
روى عنه النعمان بن الزبير سمعت أبى يقول ذلك


414-[ 1863 ] أبو صالح مولى البراء بن عبد عمرو روى بكير بن الأشج عن عبيد الله بن

[ 1863 ] أبو صالح مولى البراء بن عبد عمرو روى بكير بن الأشج عن عبيد الله بن مقسم عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


415-[ 1864 ] أبو صالح العقيلي

[ 1864 ] أبو صالح العقيلي

روى عن أبى العلاء
روى عنه أبو هلال الراسبي سمعت أبى يقول ذلك


416-[ 1865 ] أبو الصلت الثقفى

[ 1865 ] أبو الصلت الثقفى

روى عن عمر رضى الله تعالى عنه
روى عنه عبد الله بن عمار اليمامي سمعت أبى يقول ذلك


417-[ 1866 ] أبو الصلت السراج سمع بن عمر

[ 1866 ] أبو الصلت السراج سمع بن عمر

روى عنه حفص بن أبى حفص السراج سمعت أبى يقول ذلك


418-[ 1867 ] أبو الصلت جد عيسى بن معمر

[ 1867 ] أبو الصلت جد عيسى بن معمر

روى عن كعب
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


419-[ 1868 ] أبو الصلت بياع المزاد

[ 1868 ] أبو الصلت بياع المزاد

روى عن أبى عقرب
روى عنه أبو يعفور العبدي سمعت أبى يقول ذلك


420-[ 1869 ] أبو الصهباء البكري انه سأل على بن أبى طالب رضى الله تعالى عنه

[ 1869 ] أبو الصهباء البكري انه سأل على بن أبى طالب رضى الله تعالى عنه

روى عنه سعيد بن جبير حدثنا عبد الرحمن قال سئل أبو زرعة عن اسمه فقال لا اعرف اسمه


421-[ 1870 ] أبو الصهباء البصري

[ 1870 ] أبو الصهباء البصري

روى عن بكر بن عبد الله
روى عنه معن بن عيسى سمعت أبى يقول ذلك


422-[ 1871 ] أبو الصهباء الكوفى سمع سعيد بن جبير

[ 1871 ] أبو الصهباء الكوفى سمع سعيد بن جبير

روى عنه حماد بن زيد وأخوه سعيد بن زيد وعمارة بن زاذان والحسن بن أبى جعفر سمعت أبى يقول ذلك


423-[ 1872 ] أبو صفوان

[ 1872 ] أبو صفوان

روى عن بن مسعود مرسل
روى عنه أشعث بن سوار سمعت أبى يقول ذلك ويقول هو مجهول لم يدرك بن مسعود


424-[ 1873 ] أبو صفوان

[ 1873 ] أبو صفوان

روى عن محمد بن عبيد بن أبى صالح
روى عنه عطاف بن خالد حدثنا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث


425-[ 1874 ] أبو صفية رجل من المهاجرين من أصحاب النبي صلى الله عليه وسلم كان يسبح

[ 1874 ] أبو صفية رجل من المهاجرين من أصحاب النبي صلى الله عليه وسلم كان يسبح بالنوى روى يونس بن عبيد عن أمه عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


426-[ 1875 ] أبو الصعبة ان عمر رضى الله تعالى عنه قال روى عمران بن موسى عن بن أبى

[ 1875 ] أبو الصعبة ان عمر رضى الله تعالى عنه قال روى عمران بن موسى عن بن أبى صعبة عن أبيه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


427-[ 1876 ] أبو صحار

[ 1876 ] أبو صحار

روى عن أبيه عن على رضى الله تعالى عنه
روى عنه عبد السلام بن مالك سمعت أبى يقول ذلك ويقول هو مجهول


428-[ 1877 ] أبو الضحاك

[ 1877 ] أبو الضحاك

روى عن أبى هريرة
روى عنه شعبة سمعت أبى يقول ذلك ويقول أبو الضحاك هذا لا اعلم
روى عنه غير شعبة


429-[ 1878 ] أبو الضحاك رأى مصعب بن الزبير

[ 1878 ] أبو الضحاك رأى مصعب بن الزبير

روى عنه قرة بن خالد سمعت أبى يقول ذلك


430-[ 1879 ] أبو الضحاك

[ 1879 ] أبو الضحاك

روى عن أبى حكيمة
روى عنه عبد الرحمن بن الاصبغ سمعت أبى يقول ذلك


431-[ 1880 ] أبو ضمرة بن العيص وكان مصاب البصر بمكة فلما نزلت الا المستضعفين من

[ 1880 ] أبو ضمرة بن العيص وكان مصاب البصر بمكة فلما نزلت الا المستضعفين من الرجال والنساء تجهز يريد النبي صلى الله عليه وسلم فأدركه الموت بالتنعيم فنزلت هذه الآية ومن يخرج من بيته مهاجرا الى الله ورسوله روى إسرائيل عن سالم الأفطس عن سعيد بن جبير عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


432-[ 1881 ] أبو ضمرة سمع عمر بن عبد العزيز

[ 1881 ] أبو ضمرة سمع عمر بن عبد العزيز

روى عنه الليث بن سعد سمعت أبى يقول ذلك


433-[ 1882 ] أبو ضمرة القاص سمع كعبا قوله

[ 1882 ] أبو ضمرة القاص سمع كعبا قوله

روى عنه حريز بن عثمان وفرج بن يحمد سمعت أبى يقول ذلك


434-[ 1883 ] أبو الضيف

[ 1883 ] أبو الضيف

روى عن كعب
روى عنه حميد بن هلال سمعت أبى يقول ذلك


435-[ 1884 ] أبو ضرغامة

[ 1884 ] أبو ضرغامة

روى عن على رضى الله تعالى عنه
روى عنه عبد الرحمن بن مغراء نا عبد الرحمن قال سألت أبى عنه فقال لا يعرف


436-[ 1885 ] أبو طلحة الأسدي

[ 1885 ] أبو طلحة الأسدي

روى عن أنس عن النبي صلى الله عليه وسلم قال كل بناء وبال على صاحبه
روى عنه إبراهيم بن محمد بن حاطب وأبو العميس وروى شريك عن عبد الملك عنه سمعت أبى يقول ذلك


437-[ 1886 ] أبو طلحة الخولاني

[ 1886 ] أبو طلحة الخولاني

روى عن الضحاك بن عبد الرحمن بن عرزب عن أبى موسى الأشعري
روى عنه أبو سنان عيسى بن سنان سمعت أبى يقول ذلك


438-[ 1887 ] أبو طلحة

[ 1887 ] أبو طلحة

روى عن شريح
روى عنه بن المنتشر سمعت أبى يقول ذلك


439-[ 1888 ] أبو طلحة سمع ماهان سمع منه بن عيينة سمعت أبى يقول ذلك

[ 1888 ] أبو طلحة سمع ماهان سمع منه بن عيينة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


440-[ 1889 ] أبو طلحة

[ 1889 ] أبو طلحة

روى عن سقط
روى عنه معن بن عيسى القزاز سمعت أبى يقول ذلك


441-[ 1890 ] أبو طالب

[ 1890 ] أبو طالب

روى عن أبى ذر روى الليث عن عبيد الله بن أبى جعفر عن الحمصي عنه سمعت أبى يقول ذلك


442-[ 1891 ] أبو طالب الضبعي الحجام

[ 1891 ] أبو طالب الضبعي الحجام

روى عن بن عباس
روى عنه قتادة سمعت أبى يقول ذلك نا عبد الرحمن ثنا يونس بن حبيب نا أبو داود نا شعبة عن قتادة قال سمعت أبا طالب الحجام وأثنى عليه خيرا يحدث عن بن عباس نا عبد الرحمن نا عمرو بن عبد الله الأودي حدثنا وكيع عن شعبة عن قتادة عن أبى طالب الحجام عن بن عباس قال وكيع وكان ثقة نا عبد الرحمن نا أبى نا بن أبى مريم انا مخلد بن يزيد حدثني شعبة عن قتادة عن أبى طالب الحجام قال وكان رجل صدق نا عبد الرحمن قال سئل أبو زرعة عن اسم أبى طالب فقال لا أعرف اسمه وهو بصرى ثقة


443-[ 1892 ] أبو طالب

[ 1892 ] أبو طالب

روى عن طالوت العرفطى
روى عنه النضر بن إسماعيل سمعت أبى يقول ذلك


444-[ 1893 ] أبو طاهر مولى الحسين بن على رأى أنس بن مالك

[ 1893 ] أبو طاهر مولى الحسين بن على رأى أنس بن مالك

روى عنه حفص بن غياث روى محمد بن القاسم الأسدي قال سألت أبا طاهر مولى الحسين بن على عن اسمه فقال ما لي اسم الا أبو طاهر سمعت أبى يقول ذلك


445-[ 1894 ] أبو طاهر

[ 1894 ] أبو طاهر

روى عن عبد الله بن عبيد بن عمير
روى عنه سلام بن مسكين سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى وائل أيضا


446-[ 1895 ] أبو طاهر

[ 1895 ] أبو طاهر

روى عن أبى يزيد المديني
روى عنه جعفر بن سليمان سمعت أبى يقول ذلك


447-[ 1896 ] أبو طيبة الحجام قال حجمت النبي صلى الله عليه وسلم روى شريك عن ليث عن

[ 1896 ] أبو طيبة الحجام قال حجمت النبي صلى الله عليه وسلم روى شريك عن ليث عن عبد الوارث عن أنس قال مر بنا أبو طيبة فقلنا له من أين جئت قال حجمت النبي صلى الله عليه وسلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


448-[ 1897 ] أبو طلق انه اتى النبي صلى الله عليه وسلم فقال ما يعدل الحج قال عمرة في

[ 1897 ] أبو طلق انه اتى النبي صلى الله عليه وسلم فقال ما يعدل الحج قال عمرة في رمضان روى عبد الرحيم بن سليمان الرازي عن المختار بن فلفل عن طلق بن حبيب عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


449-[ 1898 ] أبو طريف

[ 1898 ] أبو طريف

روى عن النبي صلى الله عليه وسلم
روى عنه الوليد بن عبد الله بن أبى سميرة سمعت أبى يقول ذلك


450-[ 1899 ] أبو طعمة قارىء أهل مصر سمع بن عمر

[ 1899 ] أبو طعمة قارىء أهل مصر سمع بن عمر

روى عنه ابنا يزيد بن جابر وعبد الله بن عيسى وابن لهيعة سمعت أبى يقول ذلك


451-[ 1900 ] أبو طليب مولى أنس بن مالك

[ 1900 ] أبو طليب مولى أنس بن مالك

روى عن أنس
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


452-[ 1901 ] أبو طارق السراج سمع سعيد بن جبير

[ 1901 ] أبو طارق السراج سمع سعيد بن جبير

روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك


453-[ 1902 ] أبو الطيب

[ 1902 ] أبو الطيب

روى عن عكرمة
روى عنه شبابة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى الطيب الذي
روى عن عكرمة الذي
روى عنه شبابة فقال أرى شيخا ثقة روى بن المبارك عن رجل عنه


454-[ 1903 ] أبو طالوت

[ 1903 ] أبو طالوت

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم انه كان يحب القرع
روى عنه معاوية بن صالح


455-[ 1904 ] أبو ظبيان الأزدي سمع عمر رضى الله تعالى عنه

[ 1904 ] أبو ظبيان الأزدي سمع عمر رضى الله تعالى عنه

روى عنه موسى بن عبد الله بن يزيد وأبو هند سمعت أبى يقول ذلك


456-[ 1905 ] أبو ظبية الكلاعي سمع معاذ بن جبل والمقداد

[ 1905 ] أبو ظبية الكلاعي سمع معاذ بن جبل والمقداد

روى عنه شهر بن حوشب ومحمد بن سعد وثابت البناني سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين أبو ظبية الذي يروى عنه محمد بن سعد الأنصاري فقال ثقة نا عبد الرحمن قال سئل أبو زرعة عن أبى ظبية هل يسمى قال لا اعرف أحدا يسميه
*******************ممجلد الكنى باب أبو عبد الله


457-[ 1906 ] أبو عبد الله الشامي قال سمعت معاوية بن أبى سفيان يخطب وهو يقول حدثني

[ 1906 ] أبو عبد الله الشامي قال سمعت معاوية بن أبى سفيان يخطب وهو يقول حدثني الأنصاري يعنى زيد بن أرقم

روى عنه شعبة نا عبد الرحمن قال سألت أبى عنه فقال لا يسمى ولا يعرف وهو شيخ


458-[ 1907 ] أبو عبد الله سمع بلالا وعبد الرحمن بن عوف

[ 1907 ] أبو عبد الله سمع بلالا وعبد الرحمن بن عوف

روى عنه سقط سمعت أبى يقول ذلك


459-[ 1908 ] أبو عبد الله الأشعري سمع خالد بن الوليد ويزيد بن أبى سفيان وشرحبيل بن

[ 1908 ] أبو عبد الله الأشعري سمع خالد بن الوليد ويزيد بن أبى سفيان وشرحبيل بن حسنة

روى عنه أبو صالح الأشعري وإسماعيل بن عبيد الله سمعت أبى يقول ذلك


460-[ 1909 ] أبو عبد الله

[ 1909 ] أبو عبد الله

روى عن أبى هريرة قال اجعل صلاتك معهم سبحة روى يحيى بن أبى كثير عن محمد بن إبراهيم عنه سمعت أبى يقول ذلك


461-[ 1910 ] أبو عبد الله

[ 1910 ] أبو عبد الله

روى عن أبى سعيد الخدري عن النبي صلى الله عليه وسلم الدينار بالدينار روى الليث بن سعد عن بكير بن عبد الله بن الأشج عنه سمعت أبى يقول ذلك


462-[ 1911 ] أبو عبد الله مولى الجندعيين

[ 1911 ] أبو عبد الله مولى الجندعيين

روى عن أبى هريرة
روى عنه سقط سمعت أبى يقول ذلك


463-[ 1912 ] أبو عبد الله الأنصاري

[ 1912 ] أبو عبد الله الأنصاري

روى عن عائشة قالت السمر لثلاث لمتهجد بالقرآن من الليل أو مسافر أو لعروس
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


464-[ 1913 ] أبو عبد الله الشيباني يقال له بن سوار وكان من شيعة على رضى الله تعالى

[ 1913 ] أبو عبد الله الشيباني يقال له بن سوار وكان من شيعة على رضى الله تعالى عنه

روى عنه عاصم الأحول سمعت أبى يقول ذلك


465-[ 1914 ] أبو عبد الله الشرعبى سمع ثوبان

[ 1914 ] أبو عبد الله الشرعبى سمع ثوبان

روى عنه عبد القدوس بن حبيب سمعت أبى يقول ذلك


466-[ 1915 ] أبو عبد الله الحجام المكى سمع بن عمر

[ 1915 ] أبو عبد الله الحجام المكى سمع بن عمر

روى عنه عبد الله بن محمد اليمامي سمعت أبى يقول ذلك


467-[ 1916 ] أبو عبد الله الحناط

[ 1916 ] أبو عبد الله الحناط

روى عن أبى رهم الغفاري عن أبى هريرة عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


468-[ 1917 ] أبو عبد الله الأغر ويقال أبو مسلم الأغر ويقال هما اثنان ويقال اسمه

[ 1917 ] أبو عبد الله الأغر ويقال أبو مسلم الأغر ويقال هما اثنان ويقال اسمه وكنيته واحد

روى عن أبى هريرة
روى عنه سقط نا عبد الرحمن قال قيل لأبي كيف حديثه قال صالح


469-[ 1918 ] أبو عبد الله النجرانى

[ 1918 ] أبو عبد الله النجرانى

روى عن القاسم أبى عبد الرحمن
روى عنه يحيى بن حمزة وسويد بن عبد العزيز سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث لا بأس به


470-[ 1919 ] أبو عبد الله الشامي

[ 1919 ] أبو عبد الله الشامي

روى عن تميم الداري
روى عنه ضرار بن عمرو سمعت أبى يقول ذلك


471-[ 1920 ] أبو عبد الله الشامي

[ 1920 ] أبو عبد الله الشامي

روى عنه
روى عنه جعفر بن سليمان سمعت أبى يقول ذلك


472-[ 1921 ] أبو عبد الله البكري روى عمن حدثه عن المقبري

[ 1921 ] أبو عبد الله البكري روى عمن حدثه عن المقبري

روى عنه هشيم سمعت أبى يقول ذلك وسألته عنه فقال شيخ مجهول لا يسمى


473-[ 1922 ] أبو عبد الله القزاز

[ 1922 ] أبو عبد الله القزاز

روى عن سالم بن عبد الله
روى عنه الدراوردي سمعت أبى يقول ذلك ويقول هو مجهول


474-[ 1923 ] أبو عبد الله مولى أبى موسى

[ 1923 ] أبو عبد الله مولى أبى موسى

روى عن سعيد بن أبى الحسن
روى عنه عبد ربه بن سعيد سمعت أبى يقول ذلك


475-[ 1924 ] أبو عبد الله

[ 1924 ] أبو عبد الله

روى عن عبيد بن أبى الجعد حديثا منقطعا
روى عنه سمعت أبى يقول ذلك


476-[ 1925 ] أبو عبد الله المدائني روى يعلى بن عبيد عن سالم الانعمى عن عمرو بن هرم

[ 1925 ] أبو عبد الله المدائني روى يعلى بن عبيد عن سالم الانعمى عن عمرو بن هرم عن أبى عبد الله حدثه حذيفة عن النبي صلى الله عليه وسلم اقتدوا بالذين من بعدي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


477-[ 1926 ] أبو عبد الرحمن الجهني قال سمعت النبي صلى الله عليه وسلم يقول انى راكب

[ 1926 ] أبو عبد الرحمن الجهني قال سمعت النبي صلى الله عليه وسلم يقول انى راكب غدا الى اليهود فلا تبدؤهم بالسلام

روى عنه مرثد بن عبد الله اليزني


478-[ 1927 ] أبو عبد الرحمن حاضن عائشة قال رأيت النبي صلى الله عليه وسلم وعائشة في

[ 1927 ] أبو عبد الرحمن حاضن عائشة قال رأيت النبي صلى الله عليه وسلم وعائشة في ثوب واحد نصفه على النبي صلى الله عليه وسلم ونصفه على عائشة روى على بن هاشم بن البريد عن عبد الملك بن أبى سليمان عن يحيى بن أبى محمد عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


479-[ 1928 ] أبو عبد الرحمن

[ 1928 ] أبو عبد الرحمن

روى عن أبى بكر الصديق رضى الله تعالى عنه
روى عنه عمرو بن دينار نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن أبى عبد الرحمن الذي يروى عن أبى بكر يروى عنه عمرو بن دينار فقال لا أعرفه


480-[ 1929 ] أبو عبد الرحمن

[ 1929 ] أبو عبد الرحمن

روى عن بلال روى شعبة عن أبى بكر بن حفص عن أبى عبد الله مولى لبنى مرة عن أبى عبد الرحمن قال كنت قاعدا مع عبد الرحمن بن عوف حدثنا عبد الرحمن قال قيل لأبي زرعة من أبو عبد الرحمن قال لا اعرفه


481-[ 1930 ] أبو عبد الرحمن الموصلي

[ 1930 ] أبو عبد الرحمن الموصلي

روى عن سقط
روى عنه موسى بن أبى عائشة سمعت أبى يقول ذلك


482-[ 1931 ] أبو عبد الرحمن الكندي شامي

[ 1931 ] أبو عبد الرحمن الكندي شامي

روى عن كثير بن مرة
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


483-[ 1932 ] أبو عبد الرحمن الجبلاني

[ 1932 ] أبو عبد الرحمن الجبلاني

روى عن بياض
روى عنه أبو عبد الرحمن المرادي محمد بن عبد الرحمن مؤذن مسجد مصر سمعت أبى يقول ذلك


484-[ 1933 ] أبو عبد الرحمن

[ 1933 ] أبو عبد الرحمن

روى عن الشعبي عن النعمان بن بشير عن النبي صلى الله عليه وسلم قال لا يشكر الله من لا يشكر الناس
روى عنه أبو وكيع ولا يتابع في هذا سمعت أبى يقول ذلك


485-[ 1934 ] أبو عبد الرحمن

[ 1934 ] أبو عبد الرحمن

روى عن عبد الله بن مسعود
روى عنه مسلم البطين نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل فقيل له الحديث الذي رواه إبراهيم بن المهاجر عن مسلم البطين عن أبى عبد الرحمن عن عبد الله قال كذا هو ولم يعرف أبا عبد الرحمن


486-[ 1935 ] أبو عبيدة بن عبد الله بن مسعود

[ 1935 ] أبو عبيدة بن عبد الله بن مسعود

روى عن أبيه
روى عنه أبو إسحاق السبيعي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو عبيدة بن عبد الله بن مسعود ثقة نا عبد الرحمن قال سئل أبو زرعة عن اسم أبى عبيدة هذا فقال اسمه وكنيته واحد نا عبد الرحمن سمعت أبى يقول أبو عبيدة بن عبد الله بن مسعود لا يسمى


487-[ 1936 ] أبو عبيدة بن حذيفة بن اليمان العبسي

[ 1936 ] أبو عبيدة بن حذيفة بن اليمان العبسي

روى عن حذيفة
روى عنه يوسف بن ميمون سمعت أبى يقول ذلك سمعت أبى يقول لا يسمى


488-[ 1937 ] أبو عبيدة بن عقبة بن نافع

[ 1937 ] أبو عبيدة بن عقبة بن نافع

روى عن بن عمر
روى عنه عبد الكريم بن الحارث سمعت أبى يقول ذلك


489-[ 1938 ] أبو عبيدة

[ 1938 ] أبو عبيدة

روى عن أنس
روى عنه سفيان بن حسين سمعت أبى يقول ذلك


490-[ 1939 ] أبو عبيدة من آل سيرين

[ 1939 ] أبو عبيدة من آل سيرين

روى عن سقط
روى عنه عبد الله بن عون وسليمان الجرمي حدثنا أبو عبد الرحمن قال سمعت أبى يقول ذلك


491-[ 1940 ] أبو عبيدة

[ 1940 ] أبو عبيدة

روى عن يزيد الرحبي
روى عنه محمد بن حمير نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


492-[ 1941 ] أبو عبيدة

[ 1941 ] أبو عبيدة

روى عن أبى صخر
روى عنه عثمان بن عبد الرحمن الطرائفي حدثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


493-[ 1942 ] أبو عبيدة

[ 1942 ] أبو عبيدة

روى عن سلمان انه قال رخص في الجبن والفرى والسمن
روى عنه يونس بن خباب سمعت أبى يقول أبو عبيدة هذا ليس هو بن عبد الله بن مسعود وهو رجل آخر مجهول


494-[ 1943 ] أبو عبيدة بن عبد الله بن زمعة

[ 1943 ] أبو عبيدة بن عبد الله بن زمعة

روى عن أم سلمة روى موسى بن يعقوب الزمعي عن أبى عبيدة بن عبد الله بن زمعة عن أبيه عن أم سلمة عن النبي صلى الله عليه وسلم قال إذا شربتم اللبن فمضمضوا فإنه له دسما نا عبد الرحمن قال سئل أبو زرعة عن اسم أبى عبيدة هذا فقال لا اعرف اسمه ولا اعلم أحدا سماه
وهو بن عبد الله بن زمعة بن الأسود بن المطلب بن أسد بن عبد العزى بن قصي وأمه زينب بنت أم سلمة وكانت أم سلمة جدته سمعت أبى يقول أبو عبيدة بن عبد الله بن زمعة لا اعلم له اسما


495-[ 1944 ] أبو عبيدة بن محمد بن عمار بن ياسر سمعت أبى يقول لا يسمى نا عبد الرحمن

[ 1944 ] أبو عبيدة بن محمد بن عمار بن ياسر سمعت أبى يقول لا يسمى نا عبد الرحمن سمعت أبى يقول منكر الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


496-[ 1945 ] أبو عبيد مولى النبي صلى الله عليه وسلم انه طبخ للنبي صلى الله عليه

[ 1945 ] أبو عبيد مولى النبي صلى الله عليه وسلم انه طبخ للنبي صلى الله عليه وسلم قدرا فقال له ناولني الذراع روى قتادة عن شهر بن حوشب عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


497-[ 1946 ] أبو عبيد مولى رفاعة بن رافع

[ 1946 ] أبو عبيد مولى رفاعة بن رافع

روى عن النبي صلى الله عليه وسلم انه قال ملعون من سئل بوجه الله فمنع سائله روى بن وهب عن عبد الله بن عياش عن عبد الله بن الأسود عن أبى معقل بن أبى مسلم عنه حدثنا عبد الرحمن قال سمعت أبا زرعة يقول أبو عبيد هذا ليست له صحبة وأبو معقل لا يسمى


498-[ 1947 ] أبو عبيد النحام الكناني وكان من أهل فلسطين سمع أبا موسى الأشعري

[ 1947 ] أبو عبيد النحام الكناني وكان من أهل فلسطين سمع أبا موسى الأشعري

روى عنه الزهرى


499-[ 1948 ] أبو عبيد مولى بن عباس

[ 1948 ] أبو عبيد مولى بن عباس

روى عن سلمان وابن عباس
روى عنه يونس بن خباب سمعت أبى يقول ذلك


500-[ 1949 ] أبو عبيد جليس جعفر بن ربيعة ويقال أبو عبد الله سمع أبا بردة

[ 1949 ] أبو عبيد جليس جعفر بن ربيعة ويقال أبو عبد الله سمع أبا بردة

روى عنه حيوة وسعيد بن أبى أيوب سمعت أبى يقول ذلك ويقول أبو عبد الله أصح


501-[ 1950 ] أبو عبد الجبار سمع عائشة بنت سعد

[ 1950 ] أبو عبد الجبار سمع عائشة بنت سعد

روى عنه عبيد الله بن عمر سمعت أبى يقول ذلك


502-[ 1951 ] أبو عبد الجبار المصري

[ 1951 ] أبو عبد الجبار المصري

روى عن الحسن
روى عنه الضحاك بن عثمان سمعت أبى يقول ذلك


503-[ 1952 ] أبو عبد السلام سأل بن عمر كيف كان النبي صلى الله عليه وسلم يعتم

[ 1952 ] أبو عبد السلام سأل بن عمر كيف كان النبي صلى الله عليه وسلم يعتم

روى عنه سمعت أبى يقول ذلك ويقول هو مجهول


504-[ 1953 ] أبو عبد العزيز قال أمسى أبو هريرة عندنا

[ 1953 ] أبو عبد العزيز قال أمسى أبو هريرة عندنا

روى عنه أبو جمرة سمعت أبى يقول ذلك ويقول هو مجهول


505-[ 1954 ] أبو عبد الغفار الأزدي سمع أنس بن مالك

[ 1954 ] أبو عبد الغفار الأزدي سمع أنس بن مالك

روى عنه يحيى بن أيوب المصري سمعت أبى يقول ذلك ويقول هو مجهول


506-[ 1955 ] أبو عبد الصمد

[ 1955 ] أبو عبد الصمد

روى عن أم الدرداء
روى عنه حبيب بن عمر سمعت أبى يقول ذلك


507-[ 1956 ] أبو عبد الجليل

[ 1956 ] أبو عبد الجليل

روى عن عبد الله بن فروخ عن عائشة قالت يؤم القوم اقرأهم لكتاب الله سمعت أبى يقول ذلك ويقول هو مجهول


508-[ 1957 ] أبو عبد الملك مولى أم مسكين بنت عاصم بن عمر بن الخطاب قال ارسلتنى

[ 1957 ] أبو عبد الملك مولى أم مسكين بنت عاصم بن عمر بن الخطاب قال ارسلتنى مولاتى الى أبى هريرة روى عبد الوارث عن على بن العلاء عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


509-[ 1958 ] أبو عمر الغداني

[ 1958 ] أبو عمر الغداني

روى عن أبى هريرة
روى عنه قتادة سمعت أبى يقول ذلك


510-[ 1959 ] أبو عمر الصينى

[ 1959 ] أبو عمر الصينى

روى عن أبى الدرداء
روى عنه عبد العزيز بن رفيع وقال الحكم بن عتيبة حدثت عن أبى عمر سمعت أبى يقول ذلك قال أبو زرعة لا نعرفه الا برواية حديث واحد عن أبى الدرداء عن النبي صلى الله عليه وسلم سبقنا الأغنياء بالدنيا والآخرة يصلون كما نصلى ويصومون كما نصوم الحديث ولا يسمى


511-[ 1960 ] أبو عمر النخعي المنبهى سمع أبا جحيفة

[ 1960 ] أبو عمر النخعي المنبهى سمع أبا جحيفة

روى عنه سقط سمعت أبى يقول ذلك


512-[ 1961 ] أبو عمر الشامي

[ 1961 ] أبو عمر الشامي

روى عن عبيد بن الخشخاش عن أبى ذر
روى عنه المسعودي سمعت أبى يقول ذلك


513-[ 1962 ] أبو عمر الدمشقي

[ 1962 ] أبو عمر الدمشقي

روى عن كعب
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


514-[ 1963 ] أبو عمر البزار

[ 1963 ] أبو عمر البزار

روى عن مسلم البطين
روى عنه سفيان الثوري سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى قال وكيع أبو عمر البزار ثقة


515-[ 1964 ] أبو عمر مولى لبنى خزيمة

[ 1964 ] أبو عمر مولى لبنى خزيمة

روى عن مورق العجلي
روى عنه سلام بن مسكين سمعت أبى يقول ذلك


516-[ 1965 ] أبو عمر

[ 1965 ] أبو عمر

روى عن الحسن
روى عنه إسماعيل بن عبد الملك سمعت أبى يقول ذلك ويقول هو مجهول


517-[ 1966 ] أبو عمر الجدلي

[ 1966 ] أبو عمر الجدلي

روى عن أبى هريرة
روى عنه داود بن أبى هند


518-[ 1967 ] أبو عمر الديلي

[ 1967 ] أبو عمر الديلي

روى عن عبد العزيز بن أبى داود
روى عنه بن أبى فديك نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


519-[ 1968 ] أبو عمر

[ 1968 ] أبو عمر

روى عن عاصم الجحدري
روى عنه هارون النحوي سمعت أبى يقول ذلك


520-[ 1969 ] أبو عمر الهزاني سمع محمد بن على

[ 1969 ] أبو عمر الهزاني سمع محمد بن على

روى عنه حجاج بن حسان سمعت أبى يقول ذلك


521-[ 1970 ] أبو عثمان بن سنة شامي

[ 1970 ] أبو عثمان بن سنة شامي

روى عن بن مسعود
روى عنه الزهرى حدثنا عبد الرحمن قال سئل أبو زرعة عن اسمه فقال لا اعرف اسمه


522-[ 1971 ] أبو عثمان وليس بالنهدى

[ 1971 ] أبو عثمان وليس بالنهدى

روى عن أبيه عن معقل بن يسار عن النبي صلى الله عليه وسلم اقرأوا يس على موتاكم روى محمد بن كثير عن بن المبارك عن سليمان التيمى عنه سمعت أبى يقول ذلك


523-[ 1972 ] أبو عثمان العدوى

[ 1972 ] أبو عثمان العدوى

روى عن أبى جهم عن سالم عن أبيه عن النبي صلى الله عليه وسلم قال ان الله عز وجل لا ينظر الى الاشمط الزانى نا عبد الرحمن قال سألت أبا زرعة عنه فقال لا اعرفه الا في هذا الحديث


524-[ 1973 ] أبو عثمان سمع أبا هريرة قال أوصاني أن اوتر بسبع سور أقرأ في ثلاث الوتر

[ 1973 ] أبو عثمان سمع أبا هريرة قال أوصاني أن اوتر بسبع سور أقرأ في ثلاث الوتر منهن قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس

روى عنه معاوية بن صالح سمعت أبى يقول ذلك


525-[ 1974 ] أبو على الكاهلى سمع أبا موسى في الرئاء سمع منه عبد الملك بن أبى سليمان

[ 1974 ] أبو على الكاهلى سمع أبا موسى في الرئاء سمع منه عبد الملك بن أبى سليمان سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


526-[ 1975 ] أبو على الصيقل

[ 1975 ] أبو على الصيقل

روى عن جعفر بن تمام
روى عنه منصور والثوري سمعت أبى يقول ذلك


527-[ 1976 ] أبو على بن يزيد أخو يونس بن يزيد

[ 1976 ] أبو على بن يزيد أخو يونس بن يزيد

روى عن الزهرى عن أنس ان النبي صلى الله عليه وسلم مر والعين بالعين سمعت أبى يقول ذلك


528-[ 1977 ] أبو عمرو بن حفص بن المغيرة المخزومي

[ 1977 ] أبو عمرو بن حفص بن المغيرة المخزومي

روى عن النبي صلى الله عليه وسلم
روى عنه ناشرة بن سمى اليزني وروى بن المبارك هذا الحديث عن سعيد بن يزيد عن الحارث بن يزيد عن ناشرة بن سمي قال سمعت عمر سمعت أبى يقول ذلك


529-[ 1978 ] أبو عمر العبدي

[ 1978 ] أبو عمر العبدي

روى عن سقط
روى عنه عبد الله بن أبى الهذيل سمعت أبى يقول ذلك


530-[ 1979 ] أبو عمر السيباني الشامي والد يحيى بن أبى عمرو سمع عمر بن الخطاب رضى

[ 1979 ] أبو عمر السيباني الشامي والد يحيى بن أبى عمرو سمع عمر بن الخطاب رضى الله تعالى عنه وعقبة بن عامر

روى عنه يحيى بن أبى عمرو السيباني سمعت أبى يقول ذلك


531-[ 1980 ] أبو عمرو العبدي الأجدع

[ 1980 ] أبو عمرو العبدي الأجدع

روى عن علي رضى الله تعالى عنه في الجدأب
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك


532-[ 1981 ] أبو عمرو مولى المطلب بن حنطب رأى عمر

[ 1981 ] أبو عمرو مولى المطلب بن حنطب رأى عمر

روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


533-[ 1982 ] أبو عمرو مولى أنس

[ 1982 ] أبو عمرو مولى أنس

روى عنه الربيع بن سليم سمعت أبى يقول ذلك


534-[ 1983 ] أبو عمرو الأزدي شامي

[ 1983 ] أبو عمرو الأزدي شامي

روى عن بشير مولى معاوية
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


535-[ 1984 ] أبو عمرو بن حماس

[ 1984 ] أبو عمرو بن حماس

روى عن حمزة بن أبى اسيد عن أبيه سمع النبي صلى الله عليه وسلم سمعت أبى يقول ذلك


536-[ 1985 ] أبو عمرو الموصلي

[ 1985 ] أبو عمرو الموصلي

روى عن فراس
روى عنه معن بن عيسى سمعت أبى يقول ذلك


537-[ 1986 ] أبو عمرو الداري

[ 1986 ] أبو عمرو الداري

روى عن بن عجلان وزيد بن اسلم
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


538-[ 1987 ] أبو عمرو الجملي

[ 1987 ] أبو عمرو الجملي

روى عن زاذان
روى عنه صدقة أبو سهل سمعت أبى يقول ذلك ويقول هو مجهول


539-[ 1988 ] أبو عمرو مولى بنى أمية سمع محمد بن أبى سفيان

[ 1988 ] أبو عمرو مولى بنى أمية سمع محمد بن أبى سفيان

روى عنه بن المبارك سمعت أبى يقول ذلك


540-[ 1989 ] أبو عمرو صاحب القمص

[ 1989 ] أبو عمرو صاحب القمص

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو عمرو صاحب القمص ثقة


541-[ 1990 ] أبو عمرو

[ 1990 ] أبو عمرو

روى عن قيس بن سعد المكى
روى عنه معتمر بن سليمان حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


542-[ 1991 ] أبو عمرو

[ 1991 ] أبو عمرو

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم انه قال يخرج من النار قوم يقال لهم الجهنميون
روى عنه زيد بن أبى أنيسة


543-[ 1992 ] أبو عامر أن رجلا سأل النبي صلى الله عليه وسلم

[ 1992 ] أبو عامر أن رجلا سأل النبي صلى الله عليه وسلم

روى عنه فرات البهراني


544-[ 1993 ] أبو عامر الألهاني سمع أبا امامة وثوبان

[ 1993 ] أبو عامر الألهاني سمع أبا امامة وثوبان

روى عنه أرطأة بن المنذر ومعاوية بن صالح سمعت أبى يقول ذلك


545-[ 1994 ] أبو عامر الحجري سمع أبا ريحانة

[ 1994 ] أبو عامر الحجري سمع أبا ريحانة

روى عنه الهيثم بن شفى سمعت أبى يقول ذلك


546-[ 1995 ] أبو عامر الاوصابى

[ 1995 ] أبو عامر الاوصابى

روى عن أبى امامة
روى عنه محمد بن الوليد الزبيدي سمعت أبى يقول ذلك


547-[ 1996 ] أبو عامر

[ 1996 ] أبو عامر

روى عن بن عباس
روى عنه إبراهيم بن زياد سمعت أبى يقول هما مجهولان


548-[ 1997 ] أبو عامر

[ 1997 ] أبو عامر

روى عن الزهرى
روى عنه معاوية بن صالح سمعت أبى يقول ذلك ويقول هو مجهول


549-[ 1998 ] أبو عيسى

[ 1998 ] أبو عيسى

روى عن بن مسعود مرسل
روى عنه محمد بن عجلان سألت أبى عنه فقال هو مجهول وهو عن بن مسعود مرسل


550-[ 1999 ] أبو عيسى الناجي وكان من قدماء أصحاب الحسن

[ 1999 ] أبو عيسى الناجي وكان من قدماء أصحاب الحسن

روى عنه السرى بن يحيى وسعيد بن مينا والجريري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال هو شيخ للجريرى ليس بمعروف


551-[ 2000 ] أبو عيسى روى حديثا مرسلا

[ 2000 ] أبو عيسى روى حديثا مرسلا

روى عنه معاوية بن صالح سمعت أبى يقول ذلك


552-[ 2001 ] أبو عيسى

[ 2001 ] أبو عيسى

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم
روى عنه صفوان بن سليم


553-[ 2002 ] أبو عيسى الاسوارى عن

[ 2002 ] أبو عيسى الاسوارى عن

روى عنه قتادة نا عبد الرحمن قال ذكره عبد الله بن أبى عمر البكري قال سمعت عبد الملك الميموني قال قال أبو عبد الله يعنى أحمد بن حنبل لا اعلم أحدا
روى عن أبى عيسى الاسوارى غير قتادة


554-[ 2003 ] أبو عتبة الكندي الحمصي سمع أبا امامة الباهلى

[ 2003 ] أبو عتبة الكندي الحمصي سمع أبا امامة الباهلى

روى عنه معاوية بن صالح سمعت أبى يقول ذلك


555-[ 2004 ] أبو عتبة مولى مروان رأى عبد الله بن معقل

[ 2004 ] أبو عتبة مولى مروان رأى عبد الله بن معقل

روى عنه عبد الله بن الوليد بن عبد الله بن معقل سمعت أبى يقول ذلك


556-[ 2005 ] أبو عتبة

[ 2005 ] أبو عتبة

روى عن عائشة
روى عنه مسعر سمعت أبى يقول لا يدرى من هو ولا يعرف


557-[ 2006 ] أبو عصام سمع أنسا

[ 2006 ] أبو عصام سمع أنسا

روى عنه هشام الدستوائي وعبد الوارث سمعت أبى يقول ذلك


558-[ 2007 ] أبو عصام الأزدي

[ 2007 ] أبو عصام الأزدي

روى عن كعب بن سور
روى عنه قتادة سمعت أبى يقول ذلك


559-[ 2008 ] أبو عصام

[ 2008 ] أبو عصام

روى عن الحسن
روى عنه السرى بن يحيى سمعت أبى يقول ذلك


560-[ 2009 ] أبو عمار

[ 2009 ] أبو عمار

روى عن على رضى الله تعالى عنه
روى عنه السدى سمعت أبى يقول ذلك ويقول هو مجهول


561-[ 2010 ] أبو عمار الحداد الفارسي رأى أنسا

[ 2010 ] أبو عمار الحداد الفارسي رأى أنسا

روى عنه نافع بن يزيد سمعت أبى يقول ذلك ويقول هو مجهول


562-[ 2011 ] أبو عمار الأسدي

[ 2011 ] أبو عمار الأسدي

روى عن بن مسعود
روى عنه عثمان بن زفر نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


563-[ 2012 ] أبو عمار صاحب المراوزة قال ركبت سفينة فيها أنس بن مالك وصلى فيها

[ 2012 ] أبو عمار صاحب المراوزة قال ركبت سفينة فيها أنس بن مالك وصلى فيها وانصرف

روى عنه المفضل بن فضالة سمعت أبى يقول ذلك


564-[ 2013 ] أبو عمار مولى لقوم بالمدينة سمع عبد الله بن هداج

[ 2013 ] أبو عمار مولى لقوم بالمدينة سمع عبد الله بن هداج

روى عنه إبراهيم بن المنذر سمعت أبى يقول ذلك


565-[ 2014 ] أبو عزرة

[ 2014 ] أبو عزرة

روى عن ثوبان عن النبي صلى الله عليه وسلم انه قال يوشك أن تداعى عليكم الأمم روى إبراهيم بن موسى عن محمد بن أنس عن الأعمش عنه سمعت أبى يقول ذلك


566-[ 2015 ] أبو عزرة بن شهاب أخو طارق بن شهاب سأل بلالا وسلمان

[ 2015 ] أبو عزرة بن شهاب أخو طارق بن شهاب سأل بلالا وسلمان

روى عنه طارق بن شهاب سمعت أبى يقول ذلك وسمعته يقول لا اعلم له اسما


567-[ 2016 ] أبو عاصم الغنوي

[ 2016 ] أبو عاصم الغنوي

روى عن أبى الطفيل
روى عنه حماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو عاصم الغنوي ثقة نا عبد الرحمن قال سألت أبى عن أبى عاصم الغنوي فقال لا اعلم أحدا
روى عنه غير حماد بن سلمة ولا اعرفه ولا اعرف اسمه


568-[ 2017 ] أبو عاصم التمار

[ 2017 ] أبو عاصم التمار

روى عن سعيد بن جبير
روى عنه الأزهر بن راشد سمعت أبى يقول ذلك


569-[ 2018 ] أبو عطية الشامي روى ان رجلا توفى في عهد رسول الله صلى الله عليه وسلم

[ 2018 ] أبو عطية الشامي روى ان رجلا توفى في عهد رسول الله صلى الله عليه وسلم

روى عنه خالد بن معدان


570-[ 2019 ] أبو عطية مولى لبنى عقيل سمع مالك بن الحويرث

[ 2019 ] أبو عطية مولى لبنى عقيل سمع مالك بن الحويرث

روى عنه بديل بن ميسرة سمعت أبى يقول ذلك وسألته عنه فقال لا يعرف ولا يسمى


571-[ 2020 ] أبو عون بن أبى حازم

[ 2020 ] أبو عون بن أبى حازم

روى عن عبد الله بن الزبير
روى عنه عبد الله بن جعفر المخرمي سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو مدينى لا نعرفه قال أبو محمد إذا لم يعرفه مثله فقد جعله مجهولا


572-[ 2021 ] أبو عون بن أبى ركبة

[ 2021 ] أبو عون بن أبى ركبة

روى عن غيلان بن جرير عن أنس
روى عنه خالد بن خداش نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول والحديث الذي رواه منكر


573-[ 2022 ] أبو عون بن أبى عبد الله الأنصاري الشامي الأعور

[ 2022 ] أبو عون بن أبى عبد الله الأنصاري الشامي الأعور

روى عن بن عمر رؤية وسمع أبا إدريس الخولاني
روى عنه ثور بن يزيد وأبو بكر بن أبى مريم ومحمد بن الوليد الزبيدي سمعت أبى يقول ذلك قال أبو محمد وروى عن عثمان رضى الله تعالى عنه مرسل روى معاوية بن صالح عن محمد بن أيوب عنه نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرف اسمه روايته عن عثمان مرسل


574-[ 2023 ] أبو العلاء قال رأيت عليا رضى الله تعالى عنه يأتزر فوق السرة

[ 2023 ] أبو العلاء قال رأيت عليا رضى الله تعالى عنه يأتزر فوق السرة

روى عنه محمد بن أبى يحيى الأسلمي نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


575-[ 2024 ] أبو العلاء

[ 2024 ] أبو العلاء

روى عن امرأة عن بن سيرين
روى عنه سعيد بن عبد الرحمن سمعت أبى يقول ذلك


576-[ 2025 ] أبو عمران الأنصاري

[ 2025 ] أبو عمران الأنصاري

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه ثعلبة بن مسلم الخثعمي نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو من التابعين ولا اعرف اسمه
روى عنه ثعلبة بن مسلم


577-[ 2026 ] أبو عمران الفلسطيني

[ 2026 ] أبو عمران الفلسطيني

روى عن يعلى بن شداد ومجاهد
روى عنه معاوية بن صالح


578-[ 2027 ] أبو عمرة الأنصاري النجاري له صحبة

[ 2027 ] أبو عمرة الأنصاري النجاري له صحبة

روى عنه ابنه عبد الرحمن بن أبى عمرة سمعت أبى يقول ذلك


579-[ 2028 ] أبو عمرة

[ 2028 ] أبو عمرة

روى عن زيد بن خالد
روى عنه محمد بن يحيى بن حبان سمعت أبى يقول ذلك


580-[ 2029 ] أبو العوام الدوسي

[ 2029 ] أبو العوام الدوسي

روى عن أبى ذر وعن الحسن بن على
روى عنه نوح بن قيس سمعت أبى يقول ذلك ويقول هو مجهول


581-[ 2030 ] أبو العوام سادن بيت المقدس صاحب عمر ومعاذ بن جبل وسمع كعبا

[ 2030 ] أبو العوام سادن بيت المقدس صاحب عمر ومعاذ بن جبل وسمع كعبا

روى عنه روح بن عائذ سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أبا عبد الله يعنى أحمد بن حنبل قال أبو العوام سادن بيت المقدس لا أدري ما اسمه


582-[ 2031 ] أبو عقبة مولى لأهل فارس قال شهدت مع رسول الله صلى الله عليه وسلم يوم

[ 2031 ] أبو عقبة مولى لأهل فارس قال شهدت مع رسول الله صلى الله عليه وسلم يوم أحد فضربت رجلا من المشركين فقلت خذها وانا الغلام الفارسي فقال النبي صلى الله عليه وسلم هلا قلت وانا الغلام الأنصاري روى حسين بن محمد المروذي عن جرير بن حازم عن محمد بن إسحاق عن داود بن حصين عن عبد الرحمن بن أبى عقبة عن أبيه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


583-[ 2032 ] أبو عقبة قال مررت مع بن عمر فمر بغلمة من حبش يلعبون فأعطاهم درهمين

[ 2032 ] أبو عقبة قال مررت مع بن عمر فمر بغلمة من حبش يلعبون فأعطاهم درهمين

روى عنه عبد العزيز بن المختار سمعت أبى يقول ذلك وسمعته يقول هو مجهول


584-[ 2033 ] أبو عقيل مولى لبنى زريق سمع عائشة

[ 2033 ] أبو عقيل مولى لبنى زريق سمع عائشة

روى عنه أبو بكر بن عثمان سمعت أبى يقول ذلك


585-[ 2034 ] أبو عقيل

[ 2034 ] أبو عقيل

روى عن سقط
روى عنه ابنه رضى بن أبى عقيل سمعت أبى يقول ذلك


586-[ 2035 ] أبو عمير بن أنس بن مالك

[ 2035 ] أبو عمير بن أنس بن مالك

روى عن عمومته
روى عنه أبو بشر جعفر بن أبى وحشية سمعت أبى يقول ذلك


587-[ 2036 ] أبو عفير وكان عريفا لبنى سريع

[ 2036 ] أبو عفير وكان عريفا لبنى سريع

روى عن عبد الله بن عمرو
روى عنه توبة بن نمر سمعت أبى يقول ذلك


588-[ 2037 ] أبو عائشة

[ 2037 ] أبو عائشة

روى عن بن عمر
روى عنه عبيد الله بن مروان سمعت أبى يقول ذلك


589-[ 2038 ] أبو عائشة جد أبى عاصم الثقفى قال كان على رضى الله تعالى عنه يرزقنا

[ 2038 ] أبو عائشة جد أبى عاصم الثقفى قال كان على رضى الله تعالى عنه يرزقنا الطلاء

روى عنه أبو عاصم الثقفى سمعت أبى يقول ذلك


590-[ 2039 ] أبو عطاء اليحبورى

[ 2039 ] أبو عطاء اليحبورى

روى عن عبادة بن الصامت روى حماد بن سلمة عن داود بن أبى هند عن أبى منيب عنه سمعت أبى يقول ذلك


591-[ 2040 ] أبو عطاء سمع عليا رضى الله تعالى عنه

[ 2040 ] أبو عطاء سمع عليا رضى الله تعالى عنه

روى عنه سقط سمعت أبى يقول ذلك


592-[ 2041 ] أبو عقرب والد أبى نوفل انه سأل النبي صلى الله عليه وسلم عن الصوم روى

[ 2041 ] أبو عقرب والد أبى نوفل انه سأل النبي صلى الله عليه وسلم عن الصوم روى الأسود بن شيبان عن أبى نوفل بن أبى عقرب عن أبيه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


593-[ 2042 ] أبو عقرب الأسدي سمع عبد الله بن مسعود قال قال النبي صلى الله عليه وسلم

[ 2042 ] أبو عقرب الأسدي سمع عبد الله بن مسعود قال قال النبي صلى الله عليه وسلم ليلة القدر في النصف من السبع الأواخر من رمضان

روى عنه طلق بن حبيب وروى أبو يعفور عن أبى الصلت عنه سمعت أبى يقول ذلك


594-[ 2043 ] أبو عسيب له صحبة

[ 2043 ] أبو عسيب له صحبة

روى عنه مسلم بن عبيد وروى أبو سلمة عن حازم بن القاسم عنه وروى حشرج بن نباتة عن أبى نصيرة الواسطي عن أبى عصيب بالصاد وروى حماد بن سلمة عن أبى عمران الجوني عن أبى عسيم بالسين والميم سمعت أبى يقول ذلك


595-[ 2044 ] أبو عذرة وكان أدرك النبي صلى الله عليه وسلم

[ 2044 ] أبو عذرة وكان أدرك النبي صلى الله عليه وسلم

روى عن عائشة ان النبي صلى الله عليه وسلم نهى الرجال والنساء عن الحمامات ثم رخص للرجال في الميازر
روى عنه عبد الله بن شداد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى عذرة هل يسمى فقال لا اعلم أحدا سماه ولم يرو حماد بن سلمة عن عبد الله بن شداد الا هذا الحديث


596-[ 2045 ] أبو عزيز بن عمير أخو مصعب القرشي سمع النبي صلى الله عليه وسلم روى محمد

[ 2045 ] أبو عزيز بن عمير أخو مصعب القرشي سمع النبي صلى الله عليه وسلم روى محمد بن إسحاق عن نبيه بن وهب عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


597-[ 2046 ] أبو عنبة الخولاني ليست له صحبة نا عبد الرحمن سمعت أبى يقول ذلك ويقول

[ 2046 ] أبو عنبة الخولاني ليست له صحبة نا عبد الرحمن سمعت أبى يقول ذلك ويقول هو من الطبقة الأولى من تابعي أهل الشام قال أبو محمد

روى عنه أبو الزاهرية ومحمد بن زياد الألهاني وشرحبيل بن شفعة ومريح بن مسروق وبكر بن زرعة الخولاني


598-[ 2047 ] أبو العنبس الأكبر

[ 2047 ] أبو العنبس الأكبر

روى عن عبد الله بن عمرو بن العاص وروى عن أبى الشعثاء عن بن عباس
روى عنه عبد الملك بن عمير وشعبة سمعت أبى يقول بعض ذلك وبعضا قاله أبو زرعة نا عبد الرحمن قال سمعت أبى يقول لا يسمى فقلت ما حاله فقال شيخ وكذا قال أبو زرعة لا يعرف اسمه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين أبو العنبس الذي يروى عنه شعبة ومسعر لا اعرف اسمه


599-[ 2048 ] أبو علقمة مولى بنى هاشم

[ 2048 ] أبو علقمة مولى بنى هاشم

روى عن أبى هريرة
روى عنه محمد بن الحارث سمعت أبى يقول ذلك ويقول أحاديثه صحاح


600-[ 2049 ] أبو عروة

[ 2049 ] أبو عروة

روى عن زياد أبى عمار عن أنس نا عبد الرحمن قال سمعت أبى يقول هو زياد بن ميمون
روى عنه المفضل بن فضالة المصري سمعت أبى يقول ذلك وسألته عنه فقال مجهول


601-[ 2050 ] أبو العيال

[ 2050 ] أبو العيال

روى عن سقط
روى عنه عمرو بن الحارث نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول لا يسمى


602-[ 2051 ] أبو العباس

[ 2051 ] أبو العباس

روى عن سعيد بن المسيب عن على رضى الله تعالى عنه عن النبي صلى الله عليه وسلم انه قال اسباغ الوضوء في المكاره
روى عنه الحارث بن عبد الرحمن بن أبى ذباب حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه الا في هذا الحديث ولا اعرف اسمه


603-[ 2052 ] أبو عيش

[ 2052 ] أبو عيش

روى عن هارون التيمى
روى عنه إسحاق بن سليمان الرازي نا عبد الرحمن قال سألت أبى عنه فقال لا يعرف أبو عيش ولا هارون التيمى


604-[ 2053 ] أبو عذبة

[ 2053 ] أبو عذبة

روى عن عمر رضى الله تعالى عنه
روى عنه شريح بن عبيد سمعت أبى يقول ذلك


605-[ 2054 ] أبو العجماء

[ 2054 ] أبو العجماء

روى عن عمر رضى الله تعالى عنه
روى عنه يحيى بن أبى عمرو السيباني سمعت أبى يقول ذلك


606-[ 2055 ] أبو عطارد

[ 2055 ] أبو عطارد

روى عن بن مسعود
روى عنه اياد بن لقيط سمعت أبى يقول ذلك


607-[ 2056 ] أبو العيزار والد عقبة بن أبى العيزار كوفى سمع بن العباس

[ 2056 ] أبو العيزار والد عقبة بن أبى العيزار كوفى سمع بن العباس

روى عنه ابنه عقبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه عاصم بن كليب


608-[ 2057 ] أبو عنبسة قال حججت فلقيت بن عمر

[ 2057 ] أبو عنبسة قال حججت فلقيت بن عمر

روى عنه معاوية بن صالح سمعت أبى يقول ذلك


609-[ 2058 ] أبو العذراء

[ 2058 ] أبو العذراء

روى عن أبى الدرداء عن النبي صلى الله عليه وسلم قال أجلوا الله عز وجل يغفر لكم اى أسلموا
روى عنه عمير بن هانئ سمعت أبى يقول ذلك


610-[ 2059 ] أبو عجلان المحاربي وكان في جيش بن الزبير سمع بن عمر

[ 2059 ] أبو عجلان المحاربي وكان في جيش بن الزبير سمع بن عمر

روى عنه الفضل بن يزيد الثمالي وحميد بن أبى غنية سمعت أبى يقول ذلك


611-[ 2060 ] أبو عبس بن محمد بن أبى عبس بن جبر الأنصاري

[ 2060 ] أبو عبس بن محمد بن أبى عبس بن جبر الأنصاري

روى عنه ابنه عبد المجيد سمعت أبى يقول ذلك


612-[ 2061 ] أبو عكاشة

[ 2061 ] أبو عكاشة

روى عن أبى رفاعة
روى عنه أبو ليلى سمعت أبى يقول ذلك


613-[ 2062 ] أبو عتيق البصري

[ 2062 ] أبو عتيق البصري

روى عن أبان بن يزيد
روى عنه سقط سمعت أبى يقول ذلك


614-[ 2063 ] أبو العباس

[ 2063 ] أبو العباس

روى عن إبراهيم
روى عنه أبو الأحوص سمعت أبى يقول ذلك


615-[ 2064 ] أبو عروة سمع عمرو بن شعيب

[ 2064 ] أبو عروة سمع عمرو بن شعيب

روى عنه خليفة بن غالب سمعت أبى يقول ذلك


616-[ 2065 ] أبو عكرمة

[ 2065 ] أبو عكرمة

روى عن القاسم أبى عبد الرحمن
روى عنه عبد الله بن صالح سمعت أبى يقول ذلك


617-[ 2066 ] أبو العدبس

[ 2066 ] أبو العدبس

روى عن أبى خلف عن أبى مرزوق عن أبى امامة روى مسعر عن أبى العنبس عنه وروى بن نمير عن مسعر عن أبى العنبس عن أبى العدبس عن أبى مرزوق عن أبى غالب عن أبى امامة عن النبي صلى الله عليه وسلم قال إذا رأيتمونى فلا تقوموا كما تفعل العجم يعظم بعضها بعضا سمعت أبى يقول ذلك


618-[ 2067 ] أبو عبدة

[ 2067 ] أبو عبدة

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم في تخليل اللحية
روى عنه موسى بن داود قاضى طرسوس


619-[ 2068 ] ابو الغوث بن الحصين رجل من الفرع انه استفتى النبي صلى الله عليه وسلم

[ 2068 ] ابو الغوث بن الحصين رجل من الفرع انه استفتى النبي صلى الله عليه وسلم عن حجة كانت على أبيه مات ولم يحج فقال حج عن أبيك روى الوليد بن مسلم عن عثمان بن عطاء عن أبيه عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


620-[ 2069 ] أبو غزية الأنصاري قال خرج النبي صلى الله عليه وسلم وخرجوا معه قال

[ 2069 ] أبو غزية الأنصاري قال خرج النبي صلى الله عليه وسلم وخرجوا معه قال النبي صلى الله عليه وسلم لا تجمعوا بين اسمى وكنيتى روى يزيد بن ربيعة الصنعاني عن غزية عن أبى غزية الأنصاري

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


621-[ 2070 ] أبو غالب سمع بن عمر

[ 2070 ] أبو غالب سمع بن عمر

روى عنه أبو سنان سمعت أبى يقول ذلك


622-[ 2071 ] أبو غالب المكى

[ 2071 ] أبو غالب المكى

روى عن سقط
روى عنه هشام بن حسان


623-[ 2072 ] أبو غسان

[ 2072 ] أبو غسان

روى عن عطاء
روى عنه الثوري سمعت أبى يقول ذلك


624-[ 2073 ] أبو غسان

[ 2073 ] أبو غسان

روى عن الحسن
روى عنه ليث سمعت أبى يقول ذلك


625-[ 2074 ] أبو غسان

[ 2074 ] أبو غسان

روى عن الضحاك
روى عنه يحيى بن اليمان سمعت أبى يقول ذلك


626-[ 2075 ] أبو الغصن شامي سمع شداد بن أوس

[ 2075 ] أبو الغصن شامي سمع شداد بن أوس

روى عنه يحيى بن حسان البكري سمعت أبى يقول ذلك


627-[ 2076 ] أبو غطفان بن طريف المري ويقال بن مالك

[ 2076 ] أبو غطفان بن طريف المري ويقال بن مالك

روى عن أبى هريرة وابن عباس
روى عنه داود بن حصين وقارظ بن شيبة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو غطفان ثقة يحدث عنه داود بن الحصين


628-[ 2077 ] أبو غطيف الهذلى سمع بن عمر عن النبي صلى الله عليه وسلم في الوضوء لكل

[ 2077 ] أبو غطيف الهذلى سمع بن عمر عن النبي صلى الله عليه وسلم في الوضوء لكل صلاة سمعت أبى يقول ذلك قال أبو محمد

روى عنه عبد الرحمن بن زياد الإفريقي نا عبد الرحمن قال سئل أبو زرعة عن اسمه فقال لا اعرف اسمه


629-[ 2078 ] أبو الغازي العنسى

[ 2078 ] أبو الغازي العنسى

روى عن أبى امامة عن النبي صلى الله عليه وسلم قال من خيار الناس
روى عنه عبد الرحمن بن زياد بن انعم الإفريقي سمعت أبى يقول ذلك


630-[ 2079 ] أبو غياث بصرى

[ 2079 ] أبو غياث بصرى

روى عن الحسن
روى عنه سلام بن مسكين سمعت أبى يقول ذلك


631-[ 2080 ] أبو غانم

[ 2080 ] أبو غانم

روى عن أبى غالب عن أبى امامة
روى عنه زيد بن أبى موسى مولى عطاء نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


632-[ 2081 ] أبو فراس الأسلمي له صحبة

[ 2081 ] أبو فراس الأسلمي له صحبة

روى عن النبي صلى الله عليه وسلم وروى عن المغيرة بن شعبة
روى عنه سقط سمعت أبى يقول ذلك


633-[ 2082 ] أبو فراس قال شهدت خطبة عمر بن الخطاب رضى الله تعالى عنه

[ 2082 ] أبو فراس قال شهدت خطبة عمر بن الخطاب رضى الله تعالى عنه

روى عنه أبو نضرة سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سئل أبو زرعة عن أبى فراس هذا فقال لا اعرفه وأبو فراس الأخر يزيد بن رباح


634-[ 2083 ] أبو فزارة قال سألت بن عباس

[ 2083 ] أبو فزارة قال سألت بن عباس

روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


635-[ 2084 ] أبو فزارة سمع أنس بن مالك

[ 2084 ] أبو فزارة سمع أنس بن مالك

روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


636-[ 2085 ] أبو فزارة العنزي وكان من شيعة على رضى الله تعالى عنه

[ 2085 ] أبو فزارة العنزي وكان من شيعة على رضى الله تعالى عنه

روى عن سقط
روى عنه عاصم الأحول نا عبد الرحمن قال سمعت أبى يقول هو شيخ ليس بمشهور أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك


637-[ 2086 ] أبو فاطمة الليثي المصري له صحبة

[ 2086 ] أبو فاطمة الليثي المصري له صحبة

روى عنه كثير بن مرة وأبو عبد الرحمن الحبلى وابنه إياس بن أبى فاطمة سمعت أبى يقول بعض ذلك وبعضه من قبلى


638-[ 2087 ] أبو فاطمة

[ 2087 ] أبو فاطمة

روى عن أبى معشر
روى عنه الربيع بن صبيح سمعت أبى يقول بعض ذلك وسألته عنه فقال شيخ بابة الوصافي


639-[ 2088 ] أبو فاطمة

[ 2088 ] أبو فاطمة

روى عن بن سيرين قوله
روى عنه أبو نعيم سمعت يقول أبي ذلك


640-[ 2089 ] أبو فاطمة بصرى

[ 2089 ] أبو فاطمة بصرى

روى عن أنس عن النبي صلى الله عليه وسلم من صلى الفجر في جماعة ثم جلس في مصلاه يدعو ربه عز وجل حتى تطلع الشمس كان له من الأجر مثل زبد البحر روى موسى بن إسماعيل عن القاسم بن القاسم أبى هاشم عنه سمعت أبى يقول ذلك


641-[ 2090 ] أبو الفضل بياع الخمر والبرود قال جاءنا أنس

[ 2090 ] أبو الفضل بياع الخمر والبرود قال جاءنا أنس

روى عنه الحسن بن أبى يزيد سمعت أبى يقول ذلك


642-[ 2091 ] أبو الفضل

[ 2091 ] أبو الفضل

روى عن سنان بن أبى منصور مولى واثلة
روى عن واثلة بن الأسقع قال سمعت النبي صلى الله عليه وسلم يقول من دفن ثلاثة من الولد يحتسبهم حرم الله عز وجل عليه النار
روى عنه أبو عبد الرحيم خالد بن أبى يزيد سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول هما مجهولان أبو الفضل وسنان بن أبى منصور


643-[ 2092 ] أبو الفضل قال جاءنا كتاب عمر بن عبد العزيز الى عدى بن أرطأة روى محمد

[ 2092 ] أبو الفضل قال جاءنا كتاب عمر بن عبد العزيز الى عدى بن أرطأة روى محمد بن المثنى أبو موسى عن حماد بن بشير عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


644-[ 2093 ] أبو الفضل

[ 2093 ] أبو الفضل

روى عن سقط
روى عنه عنبسة بن سعيد أخو أبى الربيع السمان نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


645-[ 2094 ] أبو الفضل

[ 2094 ] أبو الفضل

روى عن مكحول
روى عنه بقية بن الوليد نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ مجهول


646-[ 2095 ] أبو الفيل

[ 2095 ] أبو الفيل

روى عن النبي صلى الله عليه وسلم انه قال لا تسبوا ماعز بن مالك حين رجم روى الوليد بن أبى ثور عن سماك بن حرب عن عبد الله بن جبير الخزاعي عنه سمعت أبى يقول ذلك


647-[ 2096 ] أبو فضالة الأنصاري له صحبة شهد بدرا وقتل مع على رضى الله تعالى عنه يوم

[ 2096 ] أبو فضالة الأنصاري له صحبة شهد بدرا وقتل مع على رضى الله تعالى عنه يوم صفين

روى عنه ابنه فضالة بن أبى فضالة سمعت أبى يقول ذلك


648-[ 2097 ] أبو فروة

[ 2097 ] أبو فروة

روى عن عائشة انها قالت من قتل وزغة فله سبع حسنات
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


649-[ 2098 ] أبو فهر قال صليت خلف الزهرى شهرا فكان يقرأ تبارك وقل هو الله أحد

[ 2098 ] أبو فهر قال صليت خلف الزهرى شهرا فكان يقرأ تبارك وقل هو الله أحد

روى عنه جرير بن عبد الحميد سمعت أبى يقول ذلك


650-[ 2099 ] أبو فرقد رأى أبا موسى

[ 2099 ] أبو فرقد رأى أبا موسى

روى عنه مرزوق بن عمرو سمعت أبى يقول ذلك


651-[ 2100 ] أبو الفيض

[ 2100 ] أبو الفيض

روى عن نافع عن بن عمر أن النبي صلى الله عليه وسلم شد في أصبعه خيطا يتذكر به
روى عنه عبد الله بن إدريس نا عبد الرحمن نا الحسين بن الحسن قال سألت يحيى بن معين عن أبى الفيض الذي
روى عنه بن إدريس فقال ليس بشيء


652-[ 2101 ] أبو الفرج مولى عمر بن عبد العزيز

[ 2101 ] أبو الفرج مولى عمر بن عبد العزيز

روى عن عمر بن عبد العزيز حكايات كثيرة حدثنا عبد الرحمن قال سمعت أبا زرعة يقول قدم علينا الري شيخ يقال له أبو الفرج مولى عمر بن عبد العزيز وكان يحدث عن عمر بن عبد العزيز حكايات كثيرة وكان يكذب


653-[ 2102 ] أبو الفضة سمع أنس بن مالك عن النبي صلى الله عليه وسلم انه قال لعقبة بن

[ 2102 ] أبو الفضة سمع أنس بن مالك عن النبي صلى الله عليه وسلم انه قال لعقبة بن أبى معيط لأقتلنك قال من بين قريش قال نعم تذكر يوم وطئت على عنقى

روى عنه أبو سعيد مولى بنى هاشم


654-[ 2103 ] أبو الفتح بن نوح النيسابوري

[ 2103 ] أبو الفتح بن نوح النيسابوري

روى عن يحيى بن يحيى
روى عنه أحمد بن سلمة النيسابوري


655-[ 2104 ] أبو القاسم

[ 2104 ] أبو القاسم

روى عن النبي صلى الله عليه وسلم مرسلا سمع منه بكر بن سوادة سمعت أبى يقول ذلك


656-[ 2105 ] أبو القاسم مولى زينب بنت جحش

[ 2105 ] أبو القاسم مولى زينب بنت جحش

روى عن زينب بنت جحش
روى عنه حدمر سمعت أبى يقول ذلك


657-[ 2106 ] أبو القاسم مولى لأبى بكر

[ 2106 ] أبو القاسم مولى لأبى بكر

روى عن سقط
روى عنه أبو الجهم سمعت أبى يقول ذلك


658-[ 2107 ] أبو القاسم الحمصي

[ 2107 ] أبو القاسم الحمصي

روى عن عمرو بن قيس السكوني
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


659-[ 2108 ] أبو القاسم الضرير

[ 2108 ] أبو القاسم الضرير

روى عن عبد العزيز الماجشون
روى عنه محمد بن حرب النشائى نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا أدري من هو هو منكر الحديث


660-[ 2109 ] أبو القاسم بن أبى الزناد أخو عبد الرحمن بن أبى الزناد

[ 2109 ] أبو القاسم بن أبى الزناد أخو عبد الرحمن بن أبى الزناد

روى عن إسحاق بن حازم وافلح بن حميد وإبراهيم بن إسماعيل بن أبى حبيبة
روى عنه أحمد بن حنبل وسعيد بن يحيى بن سعيد الأموي نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل ذكر أبا القاسم بن أبى الزناد فأثنى عليه وقال كتبنا عنه وهو شاب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن أبى القاسم بن أبى الزناد فقال ليس به بأس قد سمع أحمد منه ثنا عبد الرحمن قال سئل أبو زرعة عن أبى القاسم بن أبى الزناد فقال هو أخو عبد الرحمن بن أبى الزناد اسمه كنيته لا يعرف له اسم


661-[ 2110 ] أبو قرة مولى عبد الرحمن بن الحارث بن هشام قال قسم لي أبو بكر رضى الله

[ 2110 ] أبو قرة مولى عبد الرحمن بن الحارث بن هشام قال قسم لي أبو بكر رضى الله تعالى عنه

روى عنه سقط حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


662-[ 2111 ] أبو قرة الأسدي الصيداوي من أهل البادية سمع بن المسيب

[ 2111 ] أبو قرة الأسدي الصيداوي من أهل البادية سمع بن المسيب

روى عنه النضر بن شميل سمعت أبى يقول ذلك


663-[ 2112 ] أبو قرة سمع عطاء

[ 2112 ] أبو قرة سمع عطاء

روى عنه مبارك بن حسان سمعت أبى يقول ذلك


664-[ 2113 ] أبو قرة العبسي بصرى سمع عروبة قالت قال لي عبد الرحمن سيكون قوم يقال

[ 2113 ] أبو قرة العبسي بصرى سمع عروبة قالت قال لي عبد الرحمن سيكون قوم يقال لهم الاسحاقية إياك واياهم سمع الحسن سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


665-[ 2114 ] أبو قرة بصرى

[ 2114 ] أبو قرة بصرى

روى عن بن سيرين
روى عنه يزيد بن ميمون سمعت أبى يقول ذلك


666-[ 2115 ] أبو قرة مولى بن أبى جهل

[ 2115 ] أبو قرة مولى بن أبى جهل

روى عن أبى هريرة
روى عنه أبو الأسود محمد بن عبد الرحمن يتيم عروة سمعت أبى يقول ذلك


667-[ 2116 ] أبو قبيصة

[ 2116 ] أبو قبيصة

روى عن الحسن
روى عنه الدراوردي وسعيد بن أبى أيوب سمعت أبى يقول ذلك


668-[ 2117 ] أبو قبيصة

[ 2117 ] أبو قبيصة

روى عن طارق
روى عنه أمى الصيرفي سمعت أبى يقول ذلك


669-[ 2118 ] أبو قبيصة

[ 2118 ] أبو قبيصة

روى عن حجاج
روى عنه سقط سمعت أبى يقول ذلك


670-[ 2119 ] أبو قبيصة العنزي

[ 2119 ] أبو قبيصة العنزي

روى عن يزيد بن زريع
روى عنه عمرو بن على الصيرفي نا عبد الرحمن حدثني أبى قال سمعت عمرو بن على يقول سمعت أبا قبيصة العنزي وكان من الثقات


671-[ 2120 ] أبو القين انه مر بالنبي صلى الله عليه وسلم على حمار ومعه شيء من تمر

[ 2120 ] أبو القين انه مر بالنبي صلى الله عليه وسلم على حمار ومعه شيء من تمر روى يحيى بن حماد عن حماد بن سلمة عن سعيد بن جمهان عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


672-[ 2121 ] أبو قافلة المعافري سمع عمر بن الخطاب رضى الله تعالى عنه

[ 2121 ] أبو قافلة المعافري سمع عمر بن الخطاب رضى الله تعالى عنه

روى عنه عبد الرحمن بن حيويل سمعت أبى يقول ذلك


673-[ 2122 ] أبو قدامة العمرى سمع عائشة بنت سعد

[ 2122 ] أبو قدامة العمرى سمع عائشة بنت سعد

روى عنه أبو عامر العقدى وهشام بن عبيد الله الرازي وإسماعيل بن أبى أويس سمعت أبى يقول ذلك


674-[ 2123 ] أبو قابوس مولى عبد الله بن عمرو

[ 2123 ] أبو قابوس مولى عبد الله بن عمرو

روى عن عبد الله بن عمرو
روى عنه عمرو بن دينار سمعت أبى يقول ذلك


675-[ 2124 ] أبو قحذم رأى أبا بكرة

[ 2124 ] أبو قحذم رأى أبا بكرة

روى عنه منصور بن زاذان سمعت أبى يقول ذلك


676-[ 2125 ] أبو قيس

[ 2125 ] أبو قيس

روى عن مجاهد
روى عنه ايمن بن نابل سمعت أبى يقول ذلك


677-[ 2126 ] أبو القماص قال ذكر على رضى الله تعالى عنه فتنة التزيبل روى الثوري عن

[ 2126 ] أبو القماص قال ذكر على رضى الله تعالى عنه فتنة التزيبل روى الثوري عن أبيه عن سلمة شيخ للحى عن حريز عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


678-[ 2127 ] أبو كثير مولى بنى هاشم سمع أبا ذر الغفاري ان التسبيح في دبر الصلاة

[ 2127 ] أبو كثير مولى بنى هاشم سمع أبا ذر الغفاري ان التسبيح في دبر الصلاة يمحو الخطايا

روى عنه حيي بن عبد الله سمعت أبى يقول ذلك


679-[ 2128 ] أبو كثير الأنصاري سمع على بن أبى طالب رضى الله تعالى عنه قال حدثنا

[ 2128 ] أبو كثير الأنصاري سمع على بن أبى طالب رضى الله تعالى عنه قال حدثنا النبي صلى الله عليه وسلم بأقوام يمرقون من الدين مروق السهم من الرمية

روى عنه إسماعيل بن مسلم العبدي سمعت أبى يقول ذلك


680-[ 2129 ] أبو كثير مولى محمد بن عبد الله بن جحش حجازي

[ 2129 ] أبو كثير مولى محمد بن عبد الله بن جحش حجازي

روى عن محمد بن عبد الله بن جحش
روى عنه سقط سمعت أبى يقول ذلك


681-[ 2130 ] أبو كثير المحاربي سمع خرشة

[ 2130 ] أبو كثير المحاربي سمع خرشة

روى عنه ثابت بن عجلان سمعت أبى يقول ذلك


682-[ 2131 ] أبو كبشة السكسكي وكان عريف السكاسك

[ 2131 ] أبو كبشة السكسكي وكان عريف السكاسك

روى عن أبى الدرداء
روى عنه ابنه يزيد سمعت أبى يقول ذلك


683-[ 2132 ] أبو كبشة السدوسي بصرى سمع أبا موسى الأشعري

[ 2132 ] أبو كبشة السدوسي بصرى سمع أبا موسى الأشعري

روى عنه عاصم الأحول سمعت أبى يقول ذلك


684-[ 2133 ] أبو كبشة السلولي

[ 2133 ] أبو كبشة السلولي

روى عن عبد الله بن عمرو بن العاص وثوبان وسهل بن الحنظلية
روى عنه حسان بن عطية سمعت أبى يقول ذلك ويقول لا اعلم انه يسمى


685-[ 2134 ] أبو كنانة مولى ربيعة

[ 2134 ] أبو كنانة مولى ربيعة

روى عن على وسمع الزبير بن العوام
روى عنه حبيب أبو محمد سمعت أبى يقول ذلك


686-[ 2135 ] أبو كنانة القرشي سمع أبا موسى الأشعري

[ 2135 ] أبو كنانة القرشي سمع أبا موسى الأشعري

روى عنه أبو إياس وزياد الجصاص سمعت أبى يقول ذلك


687-[ 2136 ] أبو كعب الحارثى رأى عثمان بن عفان رضى الله تعالى عنه وسأله عن أمر دينه

[ 2136 ] أبو كعب الحارثى رأى عثمان بن عفان رضى الله تعالى عنه وسأله عن أمر دينه

روى عنه زياد بن جيل سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال مجهول


688-[ 2137 ] أبو كعب

[ 2137 ] أبو كعب

روى عن عبد الله بن عمرو قال يتبع الدجال أربعون الفا من صلب العرب
روى عنه أبو التياح سمعت أبى يقول ذلك


689-[ 2138 ] أبو كعب مولى على بن عبد الله بن عباس

[ 2138 ] أبو كعب مولى على بن عبد الله بن عباس

روى عن على بن عبد الله بن عباس
روى عنه إسماعيل بن قيس بن سعد بن زيد بن ثابت حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا يعرف الا في هذا الحديث ولا يسمى


690-[ 2139 ] أبو كنف سمع سعد بن مالك وعبد الله بن مسعود وأبا هريرة

[ 2139 ] أبو كنف سمع سعد بن مالك وعبد الله بن مسعود وأبا هريرة

روى عنه الشعبي وعبد الله بن مرة سمعت أبى يقول ذلك


691-[ 2140 ] أبو كرمة الكندي

[ 2140 ] أبو كرمة الكندي

روى عن زاذان
روى عنه العلاء بن عبد الكريم سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول لا اعلم أحدا سماه


692-[ 2141 ] أبو كباش

[ 2141 ] أبو كباش

روى عن أبى هريرة
روى عنه كدام بن عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول


693-[ 2142 ] أبو كلثوم سمع حسين بن على

[ 2142 ] أبو كلثوم سمع حسين بن على

روى عنه عمران بن سليمان سمعت أبى يقول ذلك


694-[ 2143 ] أبو ليلى بن عبد الله بن عبد الرحمن بن سهل الأنصاري الحارثى

[ 2143 ] أبو ليلى بن عبد الله بن عبد الرحمن بن سهل الأنصاري الحارثى

روى عن سهل بن أبى حثمة
روى عنه مالك بن أنس سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى ليلى بن عبد الله بن عبد الرحمن بن سهل فقال مدينى أنصاري ثقة


695-[ 2144 ] أبو ليلى

[ 2144 ] أبو ليلى

روى عن بريدة
روى عنه سقط نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو ليلى الذي يروى عن بريدة ضعيف


696-[ 2145 ] أبو ليلى بن سعيد سمع بن أبى أوفى قال رأيت النبي صلى الله عليه وسلم أخذ

[ 2145 ] أبو ليلى بن سعيد سمع بن أبى أوفى قال رأيت النبي صلى الله عليه وسلم أخذ بعضده حتى رأيت بياض إبطيه روى أبو عاصم النبيل عن عمارة الأحمر عن أبى ليلى بن سعيد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


697-[ 2146 ] أبو ليلى

[ 2146 ] أبو ليلى

روى عن أبى عكاشة
روى عنه وكيع سمعت أبى يقول ذلك


698-[ 2147 ] أبو ليلى سمع عبيد الله بن أبى بكر

[ 2147 ] أبو ليلى سمع عبيد الله بن أبى بكر

روى عنه أحمد بن عبد الله بن يونس وسعيد بن سليمان الواسطي سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين أبو ليلى من هو قال ليس بشيء قال عثمان هو شيخ
روى عنه أحمد بن يونس


699-[ 2148 ] أبو لقمان الحضرمي سمع أبا هريرة فيما رواه معن بن عيسى عن معاوية بن

[ 2148 ] أبو لقمان الحضرمي سمع أبا هريرة فيما رواه معن بن عيسى عن معاوية بن صالح وروى عبد الرحمن بن مهدى وكاتب الليث عن معاوية بن صالح عن أبى لقمان عن عبد الله عن أبى هريرة وهو أصح قال نهى رسول الله صلى الله عليه وسلم ان يباع سهم حتى يعلم ما هو سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


700-[ 2149 ] أبو لؤلؤة الضبي

[ 2149 ] أبو لؤلؤة الضبي

روى عن أبى صالح
روى عنه الوليد بن أبى زينب سمعت أبى يقول ذلك


701-[ 2150 ] أبو محمد وكان من أصحاب بن مسعود

[ 2150 ] أبو محمد وكان من أصحاب بن مسعود

روى عنه إبراهيم بن عبيد سمعت أبى يقول ذلك


702-[ 2151 ] أبو محمد الحضرمي

[ 2151 ] أبو محمد الحضرمي

روى عن أبى أيوب الأنصاري ان رجلا قال خلف النبي صلى الله عليه وسلم الحمد لله حمدا كثيرا طيبا مباركا فيه
روى عنه أبو الورد بن ثمامة سمعت أبى يقول ذلك وسمعت أبا زرعة يقول أبو محمد هذا لا اعلم أحدا سماه


703-[ 2152 ] أبو محمد الأنصاري سمع عثمان بن عفان وأبا هريرة والحسن بن علي

[ 2152 ] أبو محمد الأنصاري سمع عثمان بن عفان وأبا هريرة والحسن بن علي

روى عنه سعدان الجهني سمعت أبى يقول ذلك


704-[ 2153 ] أبو محمد

[ 2153 ] أبو محمد

روى عن أبى هريرة
روى عنه ابنه محمد سمعت أبى يقول ذلك


705-[ 2154 ] أبو محمد البصري

[ 2154 ] أبو محمد البصري

روى عن الحسن بن على
روى عنه منصور بن المعتمر سمعت أبى يقول ذلك


706-[ 2155 ] أبو محمد الفرغاني سمع جابر بن عبد الله

[ 2155 ] أبو محمد الفرغاني سمع جابر بن عبد الله

روى عنه أبو الحارث سمعت أبى يقول ذلك وسمعته يقول هو مجهول


707-[ 2156 ] أبو محمد الجزري قرشي

[ 2156 ] أبو محمد الجزري قرشي

روى عن النبي صلى الله عليه وسلم مرسل روى معاوية بن صالح عن شعيب عنه سمعت أبى يقول ذلك


708-[ 2157 ] أبو محمد الحمصي

[ 2157 ] أبو محمد الحمصي

روى عن عمر بن الخطاب رضى الله تعالى عنه روى معاوية بن صالح عن أبى بكر عنه سمعت أبى يقول ذلك


709-[ 2158 ] أبو محمد مولى عمر بن الخطاب سمع أبا عبيدة بن عبد الله

[ 2158 ] أبو محمد مولى عمر بن الخطاب سمع أبا عبيدة بن عبد الله

روى عنه العوام بن حوشب سمعت أبى يقول ذلك


710-[ 2159 ] أبو محمد بن أبى الاعيس الخولاني الدمشقي

[ 2159 ] أبو محمد بن أبى الاعيس الخولاني الدمشقي

روى عن سقط
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


711-[ 2160 ] أبو محمد الهذلى سمع الحسن

[ 2160 ] أبو محمد الهذلى سمع الحسن

روى عنه عكرمة بن خالد سمعت أبى يقول ذلك


712-[ 2161 ] أبو محمد البصري

[ 2161 ] أبو محمد البصري

روى عن نعيم بن أبى هند
روى عنه عباد بن العوام سمعت أبى يقول ذلك ويقول هو مجهول


713-[ 2162 ] أبو محمد بن معبد بن أبى قتادة

[ 2162 ] أبو محمد بن معبد بن أبى قتادة

روى عن معبد بن كعب بن مالك واختلف في ذلك عن حماد بن سلمة فروى عفان عن حماد بن سلمة عن أبى محمد بن معبد بن أبى قتادة عن محمد بن كعب بن مالك عن أبى قتادة وروى أبو سلمة عن حماد عن أبى محمد بن معبد بن أبى قتادة عن معبد بن كعب بن مالك عن أبى قتادة نا عبد الرحمن قال وسمعت أبى يقول الصحيح عن معبد بن كعب بن مالك وروى عنه حماد بن سلمة سمعت أبى يقول ذلك


714-[ 2163 ] أبو محمد مولى قريش

[ 2163 ] أبو محمد مولى قريش

روى عن عباد بن الربيع
روى عنه هشيم سمعت أبى يقول ذلك ويقول هو مجهول


715-[ 2164 ] أبو محمد سمع الحسن

[ 2164 ] أبو محمد سمع الحسن

روى عنه حريز بن عثمان سمعت أبى يقول ذلك وسمعته يقول هو مجهول


716-[ 2165 ] أبو محمد

[ 2165 ] أبو محمد

روى عن أبى كنانة
روى عنه مالك بن دينار سمعت أبى يقول ذلك ويقول هو مجهول


717-[ 2166 ] أبو محمد الخزاعي

[ 2166 ] أبو محمد الخزاعي

روى عن بن المسيب
روى عنه حماد بن سلمة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه سئل عن أبى محمد الخزاعي الذي
روى عن سعيد بن المسيب في قضاء رمضان الذي
روى عنه حماد بن سلمة فقال هو مشهور


718-[ 2167 ] أبو محمد

[ 2167 ] أبو محمد

روى عن زرارة بن أوفى
روى عنه حماد بن سلمة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه سئل عن أبى محمد الذي
روى عن زرارة بن أوفى الذي
روى عنه حماد بن سلمة فقيل له من أبو محمد هذا فقال لا اعرفه


719-[ 2168 ] أبو محمد الخراساني

[ 2168 ] أبو محمد الخراساني

روى عن سقط
روى عنه أبو عبد الرحمن المقرى ثنا عبد الرحمن قال سألت أبى عنه فقال مجهول


720-[ 2169 ] أبو مالك القرظي والد ثعلبة بن أبى مالك المديني

[ 2169 ] أبو مالك القرظي والد ثعلبة بن أبى مالك المديني

روى عنه ابنه ثعلبة بن أبى مالك سمعت أبى يقول ذلك


721-[ 2170 ] أبو مالك الدمشقي

[ 2170 ] أبو مالك الدمشقي

روى عن النبي صلى الله عليه وسلم مرسل فيما رواه معاوية بن صالح عن عبد الله بن دينار عنه سمعت أبى يقول ذلك ويقول هو مجهول


722-[ 2171 ] أبو مالك بن ثعلبة بن أبى مالك القرظي المديني

[ 2171 ] أبو مالك بن ثعلبة بن أبى مالك القرظي المديني

روى عن عمر بن عبد العزيز وأبيه
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


723-[ 2172 ] أبو مالك الصهبانى

[ 2172 ] أبو مالك الصهبانى

روى عن الحسن بن سعد عن مسلم عن على رضى الله تعالى عنه
روى عنه عبد الرحيم بن سليمان سمعت أبى يقول ذلك


724-[ 2173 ] أبو مالك

[ 2173 ] أبو مالك

روى عن بن عباس
روى عنه السدى نا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى ثقة لا اعرف اسمه


725-[ 2174 ] أبو مالك

[ 2174 ] أبو مالك

روى عن زيد بن وهب
روى عنه عبيدة الضبي نا عبد الرحمن قال سئل أبو زرعة عنه قال لا أعرفه الا في هذا الحديث


726-[ 2175 ] أبو مسلم رجل من أصحاب النبي صلى الله عليه وسلم قال قلت يا رسول الله

[ 2175 ] أبو مسلم رجل من أصحاب النبي صلى الله عليه وسلم قال قلت يا رسول الله علمني عملا ادخل به الجنة روى يزيد بن هارون عن سويد أبى حاتم عن عياش بن عباس عن عمرو بن يزيد عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


727-[ 2176 ] أبو مسلم مولى زيد بن صوحان العبدي سمع سلمان قال رأيت النبي صلى الله

[ 2176 ] أبو مسلم مولى زيد بن صوحان العبدي سمع سلمان قال رأيت النبي صلى الله عليه وسلم يمسح على الخفين والخمار

روى عنه أبو شريح سمعت أبى يقول ذلك


728-[ 2177 ] أبو مسلم الجذمى سمع أبا ذر والجارود بن المعلى

[ 2177 ] أبو مسلم الجذمى سمع أبا ذر والجارود بن المعلى

روى عنه أبو العالية ومطرف سمعت أبى يقول ذلك


729-[ 2178 ] أبو مسلم الثعلبي سمع أبا امامة

[ 2178 ] أبو مسلم الثعلبي سمع أبا امامة

روى عنه أبان بن عبد الله بن أبى حازم سمعت أبى يقول ذلك


730-[ 2179 ] أبو مسلم البجلي سمع زيد بن أرقم

[ 2179 ] أبو مسلم البجلي سمع زيد بن أرقم

روى عنه داود الطفاوي سمعت أبى يقول ذلك


731-[ 2180 ] أبو مسلم مولى بن ضمرة سمع أبا هريرة

[ 2180 ] أبو مسلم مولى بن ضمرة سمع أبا هريرة

روى عنه محمد بن أبى يحيى سمعت أبى يقول ذلك


732-[ 2181 ] أبو مسلم الجليلى معلم كعب الأحبار وكان يكنى أبا السموءل فكناه أبو بكر

[ 2181 ] أبو مسلم الجليلى معلم كعب الأحبار وكان يكنى أبا السموءل فكناه أبو بكر رحمة الله عليه أبا مسلم

روى عن معاوية
روى عنه سعيد بن عبد العزيز سمعت أبى يقول ذلك


733-[ 2182 ] أبو مريم الغساني والد أبى بكر بن عبد الله بن أبى مريم قال رميت بالجندل

[ 2182 ] أبو مريم الغساني والد أبى بكر بن عبد الله بن أبى مريم قال رميت بالجندل بين يدي النبي صلى الله عليه وسلم في غزاته فأعجبه ذلك ودعا لي روى أبو بكر بن عبد الله بن أبى مريم عن أبيه عنه وهو جده

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


734-[ 2183 ] أبو مريم

[ 2183 ] أبو مريم

روى عن عمر رضى الله تعالى عنه روى ثور بن يزيد عن زياد بن أبى سودة عنه سمعت أبى يقول ذلك


735-[ 2184 ] أبو مريم السكوني

[ 2184 ] أبو مريم السكوني

روى عن ثوبان عن النبي صلى الله عليه وسلم قال من حافظ على الأذان سنة وجبت له الجنة نا عبد الرحمن قال قال أبى روى هذا الحديث محمد بن سعيد عن أبى معاوية عن أبى قيس الدمشقي عن عبادة بن نسي عن أبى مريم ومحمد بن سعيد هو الأزدي الشامي الذي صلب في الزندقة


736-[ 2185 ] أبو مريم الأنصاري

[ 2185 ] أبو مريم الأنصاري

روى عن جابر بن عبد الله عن النبي صلى الله عليه وسلم في العزل قال ما من نفس قدر الله عز وجل ان تخرج الا وهى كائنة
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


737-[ 2186 ] أبو مريم مولى أبى هريرة سمع أبا هريرة عن النبي صلى الله عليه وسلم قال

[ 2186 ] أبو مريم مولى أبى هريرة سمع أبا هريرة عن النبي صلى الله عليه وسلم قال الملك في قريش والقضاء في الأنصار والأذان في الحبشة

روى عنه معاوية بن صالح سمعت أبى يقول ذلك


738-[ 2187 ] أبو مريم خادم مسجد دمشق

[ 2187 ] أبو مريم خادم مسجد دمشق

روى عن أبى هريرة
روى عنه حريز بن عثمان قال أبو محمد جعل البخاري هذا أبو مريم والذي تقدم مولى أبى هريرة اثنين فسمعت أبى يقول هذا ومولى أبى هريرة واحد


739-[ 2188 ] أبو مريم مكاتب عائشة

[ 2188 ] أبو مريم مكاتب عائشة

روى عنه خصيف سمعت أبى يقول ذلك


740-[ 2189 ] أبو معاذ الصردفى

[ 2189 ] أبو معاذ الصردفى

روى عن أنس
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


741-[ 2190 ] أبو معاذ مولى البراء

[ 2190 ] أبو معاذ مولى البراء

روى عنه الثوري وروى شعبة عنه فقال أبو عثمان مولى البراء سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول الثوري احفظ


742-[ 2191 ] أبو معاذ الواسطي سمع أنس بن مالك يقول كان النبي صلى الله عليه وسلم

[ 2191 ] أبو معاذ الواسطي سمع أنس بن مالك يقول كان النبي صلى الله عليه وسلم يقنت في الفجر

روى عنه يونس بن بكير نا عبد الرحمن قال سئل أبو زرعة عن اسمه فقال لا اعرف اسمه


743-[ 2192 ] أبو معاذ الاحموسى

[ 2192 ] أبو معاذ الاحموسى

روى عن سقط
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


744-[ 2193 ] أبو معاذ الدامغاني

[ 2193 ] أبو معاذ الدامغاني

روى عن سقط
روى عنه جرير بن عبد الحميد سمعت أبى يقول ذلك


745-[ 2194 ] أبو معاذ

[ 2194 ] أبو معاذ

روى عن يزيد بن يزيد بن جابر
روى عنه الدراوردي سمعت أبى يقول ذلك


746-[ 2195 ] أبو موسى الحذاء

[ 2195 ] أبو موسى الحذاء

روى عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم روى الثوري عن حبيب بن أبى ثابت عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول أبو موسى الحذاء لا يعرف ولا يسمى قال أبو محمد وروى الأعمش عن حبيب بن أبى ثابت عن عبد الله بن باباه بدلا من أبى موسى الحذاء عن عبد الله بن عمرو حدثنا عبد الرحمن قال سمعت أبى يقول الثوري احفظ


747-[ 2196 ] أبو موسى الحكمى

[ 2196 ] أبو موسى الحكمى

روى عن النبي صلى الله عليه وسلم انه قال لا تزال هذه الأمة متمسكة بما هى فيه ما لم تكذب بالقدر روى حجاج بن فرافصة عن عمرو بن أبى سفيان عنه سمعت أبى يقول ذلك


748-[ 2197 ] أبو موسى الهلالي

[ 2197 ] أبو موسى الهلالي

روى عن أبيه عن بن لعبد الله بن مسعود عن بن مسعود
روى عنه سليمان بن المغيرة نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول وأبوه مجهول


749-[ 2198 ] أبو موسى الأسدي

[ 2198 ] أبو موسى الأسدي

روى عن الشعبي
روى عنه الثوري سمعت أبى يقول ذلك


750-[ 2199 ] أبو موسى

[ 2199 ] أبو موسى

روى عن الوليد بن عقبة
روى عنه عبد الله الهمداني سمعت أبى يقول ذلك


751-[ 2200 ] أبو موسى

[ 2200 ] أبو موسى

روى عن وهب بن منبه
روى عنه الثوري سمعت أبى يقول ذلك


752-[ 2201 ] أبو موسى الصفار

[ 2201 ] أبو موسى الصفار

روى عن بن عباس
روى عنه موسى بن المغيرة حدثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


753-[ 2202 ] أبو موسى الهمداني

[ 2202 ] أبو موسى الهمداني

روى عن على رضى الله تعالى عنه قصة ذي الثدية
روى عنه رمح سمعت أبى يقول هو مجهول


754-[ 2203 ] أبو المغيرة القواس

[ 2203 ] أبو المغيرة القواس

روى عن عبد الله بن عمرو
روى عنه عوف سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن اسم أبى المغيرة القواس قال لا اعلم أحدا يسميه نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى بن سعيد أبو المغيرة القواس قال كان أشر عنده يعنى عند سليمان التيمى من عبد الله بن شقيق قال يحيى ولم ار أحدا عرف أبا المغيرة غيره نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا إبراهيم بن عرعرة نا يحيى بن سعيد قال ضعف سليمان التيمى أبا المغيرة القواس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو المغيرة القواس ثقة


755-[ 2204 ] ابوالمغيرة رأى عمر بن الخطاب رضى الله تعالى عنه روت عنه بنته أم حفص

[ 2204 ] ابوالمغيرة رأى عمر بن الخطاب رضى الله تعالى عنه روت عنه بنته أم حفص سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


756-[ 2205 ] ابوالمغيرة

[ 2205 ] ابوالمغيرة

روى عن بن عباس عن النبي صلى الله عليه وسلم انه قال أبى الله ان يقبل عمل صاحب بدعة حتى يدع بدعته روى أبو سعيد الأشج عن بشر بن منصور الحناط عن أبى زيد عنه نا عبد الرحمن قال سئل أبو زرعة عنهما فقال لا اعرفهما ولا اعرف بشر بن منصور الذي
روى عنه الأشج


757-[ 2206 ] أبو المغيرة الخصاف

[ 2206 ] أبو المغيرة الخصاف

روى عن بن عباس
روى عنه عاصم الأحول سمعت أبى يقول ذلك


758-[ 2207 ] أبو المغيرة قال قال كعب لأبي مسلم في التوراة ازهد الناس في العالم جاره

[ 2207 ] أبو المغيرة قال قال كعب لأبي مسلم في التوراة ازهد الناس في العالم جاره روى موسى بن إسماعيل عن أبى هلال عنه نا عبد الرحمن سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


759-[ 2208 ] أبو المغيرة

[ 2208 ] أبو المغيرة

روى عن أبى هريرة في الضيافة
روى عنه معاوية بن صالح مرسل سمعت أبى يقول ذلك


760-[ 2209 ] أبو المغيرة قال كنت مؤذنا ببخارا ثلاثين سنة سألت الحسن وابن سيرين

[ 2209 ] أبو المغيرة قال كنت مؤذنا ببخارا ثلاثين سنة سألت الحسن وابن سيرين وقتادة عن الأذان

روى عنه الفضل بن موسى السيناني سمعت أبى يقول ذلك


761-[ 2210 ] أبو المغيرة

[ 2210 ] أبو المغيرة

روى عن سليمان بن موسى
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


762-[ 2211 ] أبو المغيرة

[ 2211 ] أبو المغيرة

روى عن أبيه عن أبى برزة
روى عنه حماد بن سلمة نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا يسمى ولا اعرفه


763-[ 2212 ] أبو المنيب له صحبة

[ 2212 ] أبو المنيب له صحبة

روى عنه عبيد الله بن زحر ومسلم بن زياد مولى ميمونة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عن أبى المنيب الذي يروى عنه مسلم بن زياد فقال لا اعرفه نا عبد الرحمن سئل أبو زرعة عن أبى المنيب فقال شيخ مجهول


764-[ 2213 ] أبو المنيب الأحدب

[ 2213 ] أبو المنيب الأحدب

روى عن معاذ وأبى عبيدة
روى عنه عاصم الأحول وأبو عطاء سمعت أبى يقول ذلك


765-[ 2214 ] أبو المنيب الجرشي

[ 2214 ] أبو المنيب الجرشي

روى عن بن عمرو سعيد بن المسيب
روى عنه حسان بن عطية وأبو اليمان سمعت أبى يقول ذلك


766-[ 2215 ] أبو المنيب

[ 2215 ] أبو المنيب

روى عن يحيى بن أبى كثير روى أبو أسامة عن أبى سنان عنه
روى عنه عبيد الله بن زحر سمعت أبى يقول ذلك


767-[ 2216 ] أبو معن سمع بن عمر وعبد الله بن الزبير وأنس بن مالك وأبا العالية وجابر

[ 2216 ] أبو معن سمع بن عمر وعبد الله بن الزبير وأنس بن مالك وأبا العالية وجابر بن زيد

روى عنه المعتمر بن سليمان سمعت أبى يقول ذلك


768-[ 2217 ] أبو معن

[ 2217 ] أبو معن

روى عن بن سيرين
روى عنه مسعدة سمعت أبى يقول ذلك


769-[ 2218 ] أبو مصعب الأنصاري

[ 2218 ] أبو مصعب الأنصاري

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه عبد الحميد بن جعفر سمعت أبى يقول ذلك


770-[ 2219 ] أبو مصعب رأى جابر بن عبد الله

[ 2219 ] أبو مصعب رأى جابر بن عبد الله

روى عنه أشعث بن سليم سمعت أبى يقول


771-[ 2220 ] أبو مصعب المكى

[ 2220 ] أبو مصعب المكى

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم حديث الغار روى عمرو بن على ومحمد بن أبى بكر بن مقدم عن عون أبى عمرو القيسي عن أبى مصعب هذا


772-[ 2221 ] أبو منصور مولى سليم

[ 2221 ] أبو منصور مولى سليم

روى عن بن عباس
روى عنه عاصم الأحول سمعت أبى يقول ذلك


773-[ 2222 ] أبو منصور مولى بن عباس

[ 2222 ] أبو منصور مولى بن عباس

روى عن سقط
روى عنه عروة بن أبى قيس مولى عمرو بن العاص سمعت أبى يقول ذلك


774-[ 2223 ] أبو منصور الفارسي

[ 2223 ] أبو منصور الفارسي

روى عن سقط
روى عنه دويد بن نافع سمعت أبى يقول ذلك


775-[ 2224 ] أبو منصور قاضى إفريقية روى حديثا مرسلا روى سعيد بن أبى أيوب عن عبد

[ 2224 ] أبو منصور قاضى إفريقية روى حديثا مرسلا روى سعيد بن أبى أيوب عن عبد الله بن الوليد عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


776-[ 2225 ] أبو منصور

[ 2225 ] أبو منصور

روى عن أنس عن النبي صلى الله عليه وسلم انه قال ان لي عليكم حقا وللائمة من قريش من بعدي ما أقاموا ثلاثا إذا حكموا عدلوا وإذا استرحموا رحموا وإذا عاهدوا وفوا الحديث
روى عنه موسى الجهني ووهيب


777-[ 2226 ] أبو معمر التميمي رأى جابر بن زيد

[ 2226 ] أبو معمر التميمي رأى جابر بن زيد

روى عنه غالب بن سليمان سمعت أبى يقول ذلك


778-[ 2227 ] أبو معمر السراج سمع الحسن

[ 2227 ] أبو معمر السراج سمع الحسن

روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


779-[ 2228 ] أبو مرة رأى بن عمر

[ 2228 ] أبو مرة رأى بن عمر

روى عنه بكر بن عبد الله المزني سمعت أبى يقول ذلك


780-[ 2229 ] أبو مرة مولى قيس بن عبيد الأنصاري سمع رويفع بن ثابت قال ما لفظ البحر

[ 2229 ] أبو مرة مولى قيس بن عبيد الأنصاري سمع رويفع بن ثابت قال ما لفظ البحر كلوه

روى عنه بكر بن سوادة سمعت أبى يقول ذلك


781-[ 2230 ] أبو مرة مولى عقيل بن أبى طالب

[ 2230 ] أبو مرة مولى عقيل بن أبى طالب

روى عن أبى هريرة وأم هانئ
روى عنه سقط سمعت أبى يقول ذلك


782-[ 2231 ] أبو مرزوق عن أبى غالب

[ 2231 ] أبو مرزوق عن أبى غالب

روى عنه أبو العدبس سمعت أبى يقول ذلك وروى أبو خالد الأحمر عن عمرو بن قيس عن أبى مرزوق


783-[ 2232 ] أبو مرزوق التجيبي

[ 2232 ] أبو مرزوق التجيبي

روى عن حنش الصنعاني
روى عنه سقط سمعت أبى يقول ذلك


784-[ 2233 ] أبو المنذر مولى أبى ذر

[ 2233 ] أبو المنذر مولى أبى ذر

روى عن أبى أمية المخزومي عن النبي صلى الله عليه وسلم في السارق روى موسى بن إسماعيل عن حماد بن سلمة عن إسحاق بن عبد الله عنه سمعت أبى يقول ذلك


785-[ 2234 ] أبو المنذر

[ 2234 ] أبو المنذر

روى عن أبى اسيد
روى عنه شريك بن عبد الله بن أبى نمر سمعت أبى يقول ذلك


786-[ 2235 ] أبو المعلى الأنصاري مدينى له صحبة روى عبد الملك بن عمير عن بن أبى

[ 2235 ] أبو المعلى الأنصاري مدينى له صحبة روى عبد الملك بن عمير عن بن أبى المعلى عن أبيه وروى عبيد الله بن عمرو عن عبد الملك بن عمير عن بعض بنى المعلى عن أبيه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


787-[ 2236 ] أبو المعلى بن رؤبة كذا قال البخاري في كتابه نا عبد الرحمن قال فسمعت

[ 2236 ] أبو المعلى بن رؤبة كذا قال البخاري في كتابه نا عبد الرحمن قال فسمعت أبى يقول إنما هو المعلى بن رؤبة وهو شامي يروى عن بن لعبد الله بن الزبير

روى عنه الزهرى وارطأة بن المنذر وليس هذا من أبى المعلى الأنصاري في شيء


788-[ 2237 ] أبو المعتمر

[ 2237 ] أبو المعتمر

روى عن رجل عن على رضى الله تعالى عنه
روى عنه ابنه حفص سمعت أبى يقول ذلك


789-[ 2238 ] أبو المعتمر بن عمرو بن رافع

[ 2238 ] أبو المعتمر بن عمرو بن رافع

روى عن بن خلدة وعن عبيد الله بن على بن أبى رافع
روى عنه بن أبى ذئب سمعت أبى يقول ذلك وروى يزيد بن أبى الحكيم العدني عن الثوري عن الصلت بن بهرام وأبى المعتمر عن على رضى الله تعالى عنه انه قال لا تأتوا النساء في اعجازهن


790-[ 2239 ] أبو المختار الطائي

[ 2239 ] أبو المختار الطائي

روى عن شريح
روى عنه شريك بن عبد الله النخعي نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


791-[ 2240 ] أبو المختار رأى معاوية

[ 2240 ] أبو المختار رأى معاوية

روى عنه ابناه يوسف وكثير سمعت أبى يقول ذلك


792-[ 2241 ] أبو المثنى الجهني مدينى سمع سعد بن أبى وقاص وأبا سعيد الخدري

[ 2241 ] أبو المثنى الجهني مدينى سمع سعد بن أبى وقاص وأبا سعيد الخدري

روى عنه أيوب بن حبيب ومحمد بن أبى يحيى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو المثنى الذي يروى عنه أيوب بن حبيب ثقة


793-[ 2242 ] أبو المثنى

[ 2242 ] أبو المثنى

روى عن أبى ذر
روى عنه دراج سمعت أبى يقول ذلك


794-[ 2243 ] أبو مويهبة مولى رسول الله صلى الله عليه وسلم قال هبنى رسول الله صلى

[ 2243 ] أبو مويهبة مولى رسول الله صلى الله عليه وسلم قال هبنى رسول الله صلى الله عليه وسلم في جوف الليل قال أمرت ان أستغفر لأهل البقيع

روى عنه عبد الله بن عمرو بن العاص


795-[ 2244 ] أبو محرز البكري أدرك الجاهلية

[ 2244 ] أبو محرز البكري أدرك الجاهلية

روى عنه ابنه عبد الله بن أبى محرز سمعت أبى يقول ذلك


796-[ 2245 ] أبو مدلة مولى عائشة

[ 2245 ] أبو مدلة مولى عائشة

روى عن أبى هريرة عن النبي صلى الله عليه وسلم قال بناء الجنة لبنة من ذهب ولبنة من فضة
روى عنه سعد الطائي سمعت أبى يقول ذلك


797-[ 2246 ] أبو مازن الأزدي الحداني وكان من صلحاء الأزد قدم المدينة في زمن عثمان

[ 2246 ] أبو مازن الأزدي الحداني وكان من صلحاء الأزد قدم المدينة في زمن عثمان رضى الله تعالى عنه روى قتادة عن صاحب له عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


798-[ 2247 ] أبو مؤمن الواثلى كوفى رأى عليا رضى الله تعالى عنه

[ 2247 ] أبو مؤمن الواثلى كوفى رأى عليا رضى الله تعالى عنه

روى عنه سويد بن عبيد العجلي سمعت أبى يقول ذلك


799-[ 2248 ] أبو المخيس اليشكري سمع أنس بن مالك

[ 2248 ] أبو المخيس اليشكري سمع أنس بن مالك

روى عنه الحكم بن عطية سمعت أبى يقول ذلك


800-[ 2249 ] أبو المنهال

[ 2249 ] أبو المنهال

روى عن أبى هريرة عن النبي صلى الله عليه وسلم
روى عنه السدى سمعت أبى يقول ذلك


801-[ 2250 ] أبو ماجد الزيادي سمع عبد الله بن عمرو قال ما نظرت الى فرجى منذ أسلمت

[ 2250 ] أبو ماجد الزيادي سمع عبد الله بن عمرو قال ما نظرت الى فرجى منذ أسلمت

روى عنه موسى بن أيوب الغافقي سمعت أبى يقول ذلك


802-[ 2251 ] أبو مطر البصري الجهني

[ 2251 ] أبو مطر البصري الجهني

روى عن علي رضى الله تعالى عنه
روى عنه مختار بن نافع التيمى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى مطر هل يسمى قال ما اعرف اسمه نا عبد الرحمن نا إسماعيل بن عبد الله بن مسعود الأصبهاني قال سمعت عمر بن حفص بن غياث يقول ترك أبى حديث أبى مطر حدثنا عبد الرحمن قال سألت أبى عن أبى مطر فقال مجهول لا يعرف


803-[ 2252 ] أبو المصبح الأوزاعي الحمصي

[ 2252 ] أبو المصبح الأوزاعي الحمصي

روى عن جابر بن عبد الله وثوبان ومالك بن عبد الله الخثعمي
روى عنه بن جابر وحصين بن حرملة وأمية بن يزيد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى المصبح فقال ثقة حمصي لا اعرف اسمه


804-[ 2253 ] أبو مزاحم سمع أبا هريرة

[ 2253 ] أبو مزاحم سمع أبا هريرة

روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


805-[ 2254 ] أبو مروان الأسلمي سمع أباه عن كعب

[ 2254 ] أبو مروان الأسلمي سمع أباه عن كعب

روى عنه ابنه عطاء بن أبى مروان يعد في أهل المدينة سمعت أبى يقول ذلك


806-[ 2255 ] أبو مجاشع الأزدي

[ 2255 ] أبو مجاشع الأزدي

روى عن سقط
روى عنه أبو بكر بن عبد الله بن أبى مريم الغساني سمعت أبى يقول ذلك


807-[ 2256 ] أبو مهدية

[ 2256 ] أبو مهدية

روى عن أبى امامة
روى عنه العلاء بن هلال سمعت أبى يقول ذلك


808-[ 2257 ] أبو المأموم سمع أبا هريرة سمع منه بكير بن عبد الله بن الأشج سمعت أبى

[ 2257 ] أبو المأموم سمع أبا هريرة سمع منه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


809-[ 2258 ] أبو مسعر

[ 2258 ] أبو مسعر

روى عن سقط
روى عنه محمد بن جحادة نا عبد الرحمن قال سمعت أبا زرعة وسئل عن أبى مسعر الذي
روى عنه محمد بن جحادة فقال ما اعرفه


810-[ 2259 ] أبو معدان

[ 2259 ] أبو معدان

روى عن سقط
روى عنه سقط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو معدان صالح


811-[ 2260 ] أبو محبوبة قال وجدت في زبور داود عليه السلام

[ 2260 ] أبو محبوبة قال وجدت في زبور داود عليه السلام

روى عن الفضيل بن يحيى سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبا زرعة عنه فقال لا اعرفه


812-[ 2261 ] أبو المبارك

[ 2261 ] أبو المبارك

روى عن عطاء بن أبى رباح
روى عنه يزيد بن سنان سمعت أبى يقول ذلك وسألته عنه فقال هو شبه مجهول


813-[ 2262 ] أبو مسعدة الشامي

[ 2262 ] أبو مسعدة الشامي

روى عن سقط
روى عنه سالم بن غيلان سمعت أبى يقول ذلك


814-[ 2263 ] أبو ميسرة مولى العباس بن عبد المطلب

[ 2263 ] أبو ميسرة مولى العباس بن عبد المطلب

روى عن العباس بن عبد المطلب عليه السلام
روى عنه أبو قبيل سمعت أبى يقول ذلك


815-[ 2264 ] أبو مسكين الجزري

[ 2264 ] أبو مسكين الجزري

روى عن إسماعيل بن نشيط عن عكرمة
روى عنه بقية نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول والحديث الذي رواه كأنه موضوع


816-[ 2265 ] أبو ميمونة

[ 2265 ] أبو ميمونة

روى عن أبى هريرة عن النبي صلى الله عليه وسلم في ليلة القدر
روى عنه قتادة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره إسحاق بن منصور عن يحيى بن معين انه قال أبو ميمونة الأبار صالح نا عبد الرحمن قال قال أبى أبو ميمونة هذا لا يسمى


817-[ 2266 ] أبو مضر

[ 2266 ] أبو مضر

روى عن الحسن وابن سيرين
روى عنه سليمان الجرمي القافلانى سمعت أبى يقول ذلك


818-[ 2267 ] أبو المفرج بن عطى بن مجدى الضمري

[ 2267 ] أبو المفرج بن عطى بن مجدى الضمري

روى عن أبيه عن جده
روى عنه محمد بن سليمان بن مسمول سمعت أبى يقول ذلك


819-[ 2268 ] أبو المسافر من أهل نهاوند ويقال أبو المسافع

[ 2268 ] أبو المسافر من أهل نهاوند ويقال أبو المسافع

روى عن بن عباس أو غيره
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


820-[ 2269 ] أبو منظور شامي

[ 2269 ] أبو منظور شامي

روى عن عمه
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


821-[ 2270 ] أبو المؤمل الشامي سمع الزهرى

[ 2270 ] أبو المؤمل الشامي سمع الزهرى

روى عنه شعبة سمعت أبى يقول ذلك وسمعته يقول لا اعلم
روى عنه غير شعبة
روى عنه حديثا واحدا


822-[ 2271 ] أبو معان

[ 2271 ] أبو معان

روى عن بن سيرين
روى عنه عمار بن سيف الضبي سمعت أبى يقول ذلك


823-[ 2272 ] أبو الموال ويقال أبو الموالي مدينى سمع على بن أبى طالب رضى الله تعالى

[ 2272 ] أبو الموال ويقال أبو الموالي مدينى سمع على بن أبى طالب رضى الله تعالى عنه

روى عنه يحيى بن قيس سمعت أبى يقول ذلك


824-[ 2273 ] أبو المطوس

[ 2273 ] أبو المطوس

روى عن أبى هريرة عن النبي صلى الله عليه وسلم فيمن أفطر يوما من رمضان سئل أبى هل يسمى قال لا


825-[ 2274 ] أبو المعطل الشامي أدرك معاوية وروى عن أبى مريم صاحب النبي صلى الله

[ 2274 ] أبو المعطل الشامي أدرك معاوية وروى عن أبى مريم صاحب النبي صلى الله عليه وسلم انه دخل على معاوية فحدثه عن النبي صلى الله عليه وسلم

روى عنه محمد بن شعيب بن شابور نا عبد الرحمن قال سئل أبو زرعة عنه فقال ما نعرفه الا في هذا الحديث ولم يرو عنه غير محمد بن شعيب


826-[ 2275 ] أبو معقل بن أبى مسلم

[ 2275 ] أبو معقل بن أبى مسلم

روى عن أبى عبيد مولى رفاعة بن رافع
روى عن النبي صلى الله عليه وسلم انه قال ملعون من سأل بوجه الله وملعون من سئل بوجه الله فمنع سائله روى بن وهب عن عبد الله بن عياش عن عبد الله بن الأسود عن أبى معقل بن أبى مسلم حدثنا عبد الرحمن قال سمعت أبا زرعة يقول أبو معقل لا يسمى وأبو عبيد ليست له صحبة


827-[ 2276 ] أبو معقل

[ 2276 ] أبو معقل

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم انه توضأ وعليه عمامة فادخل يده من تحت العمامة فمسح مقدم رأسه ولم ينقض عمامته روى معاوية بن صالح عن عبد العزيز بن مسلم عنه


828-[ 2277 ] أبو نصر بن عمرو سمع عليا رضى الله تعالى عنه

[ 2277 ] أبو نصر بن عمرو سمع عليا رضى الله تعالى عنه

روى عنه مالك بن الحارث وابنه سمعت أبى يقول ذلك


829-[ 2278 ] أبو نصر الأسدي

[ 2278 ] أبو نصر الأسدي

روى عن بن عباس انه سأله عن والفجر وليال عشر روى الثوري عن الأغر بن الصباح عن خليفة بن حصين عن أبى نصر عن بن عباس سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى نصر الأسدي الذي
روى عن بن عباس
روى عنه خليفة بن حصين فقال كوفى ثقة


830-[ 2279 ] أبو نهيك

[ 2279 ] أبو نهيك

روى عن سلمان
روى عنه العلاء بن بدر سمعت أبى يقول ذلك


831-[ 2280 ] أبو نحيلة ليست له صحبة

[ 2280 ] أبو نحيلة ليست له صحبة

روى عنه أبو وائل شقيق بن سلمة سمعت أبى يقول ذلك


832-[ 2281 ] أبو نعامة الأسدي

[ 2281 ] أبو نعامة الأسدي

روى عن خاله سمع بن عمر
روى عنه الحسن بن صالح سمعت أبى يقول ذلك


833-[ 2282 ] أبو نعامة شيخ من الحي قال اختصم الى عبد الرحمن بن سمرة روى يحيى بن أبى

[ 2282 ] أبو نعامة شيخ من الحي قال اختصم الى عبد الرحمن بن سمرة روى يحيى بن أبى بكير عن أبى جهضم عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


834-[ 2283 ] أبو نصير

[ 2283 ] أبو نصير

روى عن الزهرى
روى عنه الربيع بن صبيح نا عبد الرحمن قال سألت أبى عنه فقال لا يعرف


835-[ 2284 ] أبو نبيه سمع عائشة قالت سمعت النبي صلى الله عليه وسلم يقول ما تحت

[ 2284 ] أبو نبيه سمع عائشة قالت سمعت النبي صلى الله عليه وسلم يقول ما تحت الكعبين من الإزار ففي النار

روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


836-[ 2285 ] أبو النعمان

[ 2285 ] أبو النعمان

روى عن أبى وقاص عن زيد بن أرقم وروى عن سلمان
روى عنه على بن عبد الأعلى سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال مجهول


837-[ 2286 ] أبو نهشل

[ 2286 ] أبو نهشل

روى عن أبى وائل
روى عنه المسعودي سمعت أبى يقول ذلك


838-[ 2287 ] أبو النضر قال سمعت أنسا يقول اشبه من رأيت بصلاة رسول الله صلى الله

[ 2287 ] أبو النضر قال سمعت أنسا يقول اشبه من رأيت بصلاة رسول الله صلى الله عليه وسلم عمر بن عبد العزيز

روى عنه بن لهيعة


839-[ 2288 ] أبو النضر المازني

[ 2288 ] أبو النضر المازني

روى عن الشعبي
روى عنه سلام بن مسكين سمعت أبى يقول ذلك


840-[ 2289 ] أبو النيل الشامي سمع عمر بن عبد العزيز روى وكيع بن الجراح عن أبيه عنه

[ 2289 ] أبو النيل الشامي سمع عمر بن عبد العزيز روى وكيع بن الجراح عن أبيه عنه سمعت أبى يقول ذلك وسألته عنه فقال لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


841-[ 2290 ] أبو نمير

[ 2290 ] أبو نمير

روى عن الهيثم بن مالك عن النبي صلى الله عليه وسلم مرسل
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


842-[ 2291 ] أبو نعيم

[ 2291 ] أبو نعيم

روى عن محمد بن زياد السلمي عن معاذ بن جبل
روى عنه مندل سمعت أبى يقول هو مجهول


843-[ 2292 ] أبو الوليد مولى عمرو بن خراش سمع أبا هريرة

[ 2292 ] أبو الوليد مولى عمرو بن خراش سمع أبا هريرة

روى عنه بن أبى ذئب سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى وسئل عن أبى الوليد الذي
روى عنه بن أبى ذئب فقال شيخ لابن أبى ذئب لا اعلم
روى عنه غير بن أبى ذئب وهو شيخ مستقيم الحديث


844-[ 2293 ] أبو الوليد مولى رواحة

[ 2293 ] أبو الوليد مولى رواحة

روى عن بن عمر روى بن جريج عن عبد الملك بن عبد الله عنه سمعت أبى يقول ذلك


845-[ 2294 ] أبو الوليد مولى لقريش سمع بلال بن أبى بردة

[ 2294 ] أبو الوليد مولى لقريش سمع بلال بن أبى بردة

روى عنه سهل بن عطية سمعت أبى يقول ذلك


846-[ 2295 ] أبو واقد السلاب

[ 2295 ] أبو واقد السلاب

روى عن مالك بن أبى الرجال
روى عنه العباس بن أبى شملة سمعت أبى يقول ذلك وسمعته يقول هو مجهول


847-[ 2296 ] أبو واقد

[ 2296 ] أبو واقد

روى عن بن عون انه سمعه يحدث الحسن في بيت أبى خليفة بحديث مرسل سمعت أبى يقول ذلك


848-[ 2297 ] أبو الورد

[ 2297 ] أبو الورد

روى عن النبي صلى الله عليه وسلم قال إياكم والسرية التي إذا لقيت فرت وإذا غنمت غلت روى بن لهيعة عن يزيد بن أبى حبيب عن لهيعة بن عقبة عنه


849-[ 2298 ] أبو الورد بن ثمامة بن حزن البصري القشيري

[ 2298 ] أبو الورد بن ثمامة بن حزن البصري القشيري

روى عن أبى محمد الحضرمي عن أبى أيوب الأنصاري ان رجلا قال خلف النبي صلى الله عليه وسلم الحمد لله حمدا كثيرا وروى عن عبد الرحمن بن أم برثن انه قال له أدركت أحدا من أصحاب النبي صلى الله عليه وسلم قال غير واحد
روى عنه الجريري نا عبد الرحمن قال سمعت أبا زرعة يقول أبو الورد لا يسمى
وهو بن ثمامة


850-[ 2299 ] أبو الوازع

[ 2299 ] أبو الوازع

روى عن عبد الله بن بسر
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


851-[ 2300 ] أبو وهب

[ 2300 ] أبو وهب

روى عن أبى هريرة
روى عنه أبو معشر المديني سمعت أبى يقول ذلك


852-[ 2301 ] أبو وعلة الوعلانى قال قدم كريب علينا من مصر يريد معاوية فزرناه فقال

[ 2301 ] أبو وعلة الوعلانى قال قدم كريب علينا من مصر يريد معاوية فزرناه فقال حدثني مرة بن كعب البهزى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


853-[ 2302 ] أبو وقاص

[ 2302 ] أبو وقاص

روى عن زيد بن أرقم روى على بن عبد الأعلى عن أبى النعمان عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن أبى وقاص هذا فقال مجهول


854-[ 2303 ] أبو وائل القاص المرادي الصنعاني اليماني سمع هانئا مولى عثمان وعروة بن

[ 2303 ] أبو وائل القاص المرادي الصنعاني اليماني سمع هانئا مولى عثمان وعروة بن محمد بن عطية

روى عنه هشام بن يوسف وإبراهيم بن خالد الصنعاني سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو وائل المرادي الصنعاني ثقة


855-[ 2304 ] أبو الوسمى

[ 2304 ] أبو الوسمى

روى عن زياد بن ملقط
روى عنه بن عيينة سمعت أبى يقول ذلك


856-[ 2305 ] أبو وحشية الصيقل سمع مصعب بن الزبير

[ 2305 ] أبو وحشية الصيقل سمع مصعب بن الزبير

روى عنه قرة بن خالد سمعت أبى يقول ذلك


857-[ 2306 ] أبو الوضين

[ 2306 ] أبو الوضين

روى عن الشعبي
روى عنه شريك سمعت أبى يقول ذلك


858-[ 2307 ] أبو ونقة قال اتانا كتاب عمر بن عبد العزيز روى أبو عبيد القاسم بن سلام

[ 2307 ] أبو ونقة قال اتانا كتاب عمر بن عبد العزيز روى أبو عبيد القاسم بن سلام عن حفص بن غياث عنه سمعت أبى يقول ذلك ويقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


859-[ 2308 ] أبو هاشم بن عتبة بن ربيعة بن عبد شمس خال معاوية بن أبى سفيان روى زائدة

[ 2308 ] أبو هاشم بن عتبة بن ربيعة بن عبد شمس خال معاوية بن أبى سفيان روى زائدة عن منصور عن شقيق بن سلمة عن سمرة بن سهم عنه ان النبي صلى الله عليه وسلم قال له لعلك ان تدرك اموالا تقسم بين أقوام فانما يكفيك من جمع المال مركب في سبيل الله عز وجل وخادم روى محمد بن شعيب عن خالد بن دهقان وذكر حديث أبى هاشم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


860-[ 2309 ] أبو هاشم الدوسي بن عم أبى هريرة

[ 2309 ] أبو هاشم الدوسي بن عم أبى هريرة

روى عن أبى هريرة روى النضر بن محمد الجرشي عن عكرمة بن عمار قال حدثني رجل من آل حاطب بن أبى بلتعة قال حدثني أبو هاشم سمعت أبى يقول ذلك


861-[ 2310 ] أبو الهيثم بن نصر بن دهر الأسلمي

[ 2310 ] أبو الهيثم بن نصر بن دهر الأسلمي

روى عن أبيه
روى عنه محمد بن إبراهيم التيمى سمعت أبى يقول ذلك


862-[ 2311 ] أبو الهيثم الضمري

[ 2311 ] أبو الهيثم الضمري

روى عن سعيد بن أبى عمرة
روى عنه الحكم بن محمد سمعت أبى يقول هو مجهول


863-[ 2312 ] أبو هند البجلي ذكر حديث معاوية في الهجرة

[ 2312 ] أبو هند البجلي ذكر حديث معاوية في الهجرة

روى عنه عبد الرحمن بن أبى عوف سمعت أبى يقول ذلك


864-[ 2313 ] أبو هند الأنصاري ويقال أبو حميد الساعدي انه اتى النبي صلى الله عليه

[ 2313 ] أبو هند الأنصاري ويقال أبو حميد الساعدي انه اتى النبي صلى الله عليه وسلم بقدح من لبن ليس بمخمر فقال النبي صلى الله عليه وسلم لولا خمرته ولو بعود تعرضه روى بن جريج عن أبى الزبير عن جابر عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


865-[ 2314 ] أبو هند الدالاني

[ 2314 ] أبو هند الدالاني

روى عن أبى ظبيان
روى عنه محمد بن قيس سمعت أبى يقول ذلك


866-[ 2315 ] أبو هند المرهبى

[ 2315 ] أبو هند المرهبى

روى عن الضحاك
روى عنه شريك سمعت أبى يقول ذلك


867-[ 2316 ] أبو هارون الواسطي قال وقعت ثنيتي بن يعمر بن سعد فقضى شريح بخمس من

[ 2316 ] أبو هارون الواسطي قال وقعت ثنيتي بن يعمر بن سعد فقضى شريح بخمس من الإبل وجعله اخماسا

روى عنه شريك بن عبد الله سمعت أبى يقول ذلك


868-[ 2317 ] أبو هارون الفلسطيني

[ 2317 ] أبو هارون الفلسطيني

روى عن عثمان بن عطاء
روى عنه عثمان بن سعيد بن كثير بن دينار سمعت أبى يقول ذلك نا عبد الرحمن سألت أبى عنه فقال مجهول


869-[ 2318 ] أبو هارون الحجام مولى حماد بن عمران التيمى قال حجمت أبا بكر بن عمرو بن

[ 2318 ] أبو هارون الحجام مولى حماد بن عمران التيمى قال حجمت أبا بكر بن عمرو بن حزم يوم السبت روى قتيبة عن معن عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


870-[ 2319 ] أبو الهندي

[ 2319 ] أبو الهندي

روى عن أنس
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك


871-[ 2320 ] أبو الهندي سمع أبا طالوت

[ 2320 ] أبو الهندي سمع أبا طالوت

روى عنه معتمر سمعت أبى يقول ذلك


872-[ 2321 ] أبو هلال العكي

[ 2321 ] أبو هلال العكي

روى عن على رضى الله تعالى عنه
روى عنه أبو بردة بن أبى موسى سمعت أبى يقول ذلك


873-[ 2322 ] أبو هلال الليثي

[ 2322 ] أبو هلال الليثي

روى عن أبى هريرة
روى عنه عمر مولى غفرة سمعت أبى يقول ذلك


874-[ 2323 ] أبو هشام

[ 2323 ] أبو هشام

روى عن أبى سعيد الخدري
روى عنه عمرو بن دينار سمعت أبى يقول ذلك


875-[ 2324 ] أبو هشام

[ 2324 ] أبو هشام

روى عن أبى معاذ
روى عنه سهل العسكري نا عبد الرحمن قال سألت أبى عنه فقال هما مجهولان أبو هشام وأبو معاذ


876-[ 2325 ] أبو همام الشعباني

[ 2325 ] أبو همام الشعباني

روى عن سقط
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


877-[ 2326 ] أبو همام البصري قوله

[ 2326 ] أبو همام البصري قوله

روى عنه الأوزاعي نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


878-[ 2327 ] أبو هانئ انه قدم على رسول الله صلى الله عليه وسلم فأسلم ومسح على رأسه

[ 2327 ] أبو هانئ انه قدم على رسول الله صلى الله عليه وسلم فأسلم ومسح على رأسه ودعا له بالبركة وأنزله على يزيد بن أبى سفيان روى خالد بن يزيد بن عبد الرحمن بن أبى مالك عن أبيه عن جده أبى هانئ

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


879-[ 2328 ] أبو هبيرة الضبي

[ 2328 ] أبو هبيرة الضبي

روى عن سقط
روى عنه حنش بن الحارث سمعت أبى يقول ذلك


880-[ 2329 ] أبو الهداج التجيبي سمع سعيد بن المسيب قوله

[ 2329 ] أبو الهداج التجيبي سمع سعيد بن المسيب قوله

روى عنه حرملة بن عمران سمعت أبى يقول ذلك


881-[ 2330 ] أبو هنيدة

[ 2330 ] أبو هنيدة

روى عن أبى ماوية
روى عنه داود بن أبى هند سمعت أبى يقول ذلك


882-[ 2331 ] أبو همدان بن هارون نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال

[ 2331 ] أبو همدان بن هارون نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو همدان كذاب

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


883-[ 2332 ] أبو هرمز

[ 2332 ] أبو هرمز

روى عن أنس
روى عنه سعيد بن سليمان الواسطي وأحمد بن يونس حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو هرمز الذي يروى عن أنس ضعيف


884-[ 2333 ] أبو لاس الخزاعي ويقال بن لاس له صحبة من النبي صلى الله عليه وسلم

[ 2333 ] أبو لاس الخزاعي ويقال بن لاس له صحبة من النبي صلى الله عليه وسلم

روى عنه بياض سمعت أبى يقول ذلك


885-[ 2334 ] أبو يوسف مولى معاوية سمع فضالة بن عبيد ومعاوية

[ 2334 ] أبو يوسف مولى معاوية سمع فضالة بن عبيد ومعاوية

روى عنه خالد بن يزيد المزني سمعت أبى يقول ذلك


886-[ 2335 ] أبو يوسف المكى سمع عطاء وسعيد بن جبير

[ 2335 ] أبو يوسف المكى سمع عطاء وسعيد بن جبير

روى عنه يعقوب بن القعقاع سمعت أبى يقول ذلك


887-[ 2336 ] أبو يوسف المديني

[ 2336 ] أبو يوسف المديني

روى عن هشام بن عروة
روى عنه سقط نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو يوسف المديني شيخ كان يحدث عن هشام بن عروة وليس بثقة


888-[ 2337 ] أبو يونس

[ 2337 ] أبو يونس

روى عن المقداد بن الأسود عن النبي صلى الله عليه وسلم قال إذا بات الضيف محروما فحق على المسلمين نصرته حتى يأخذ مثل قراه من ضرعه وزرعه روى وكيع عن يزيد بن سنان عنه سمعت أبى يقول ذلك


889-[ 2338 ] أبو يونس وكان نظير لمحمد بن كعب قال ما أنكرت من زمانك إنما افسده عملك

[ 2338 ] أبو يونس وكان نظير لمحمد بن كعب قال ما أنكرت من زمانك إنما افسده عملك روى معاوية بن صالح عن أبى رشدين عنه سمعت أبى يقول ذلك قال أبو محمد وروى عنه عثمان بن أبى العاتكة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


890-[ 2339 ] أبو يونس

[ 2339 ] أبو يونس

روى عن سقط
روى عنه حماد بن سلمة نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ بصرى مجهول ليس هو بأبي يونس القوى


891-[ 2340 ] أبو يحيى بن عمرو بن أبى عقرب

[ 2340 ] أبو يحيى بن عمرو بن أبى عقرب

روى عن بن عمر
روى عنه ربيعة بن كلثوم سمعت أبى يقول ذلك


892-[ 2341 ] أبو يحيى من أهل اليمن

[ 2341 ] أبو يحيى من أهل اليمن

روى عن بن عمر
روى عنه ابنه سعيد سمعت أبى يقول ذلك


893-[ 2342 ] أبو يحيى مولى جعدة

[ 2342 ] أبو يحيى مولى جعدة

روى عن أبى هريرة
روى عنه الأعمش سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو يحيى مولى جعدة ثقة


894-[ 2343 ] أبو يحيى

[ 2343 ] أبو يحيى

روى عن ربيعة بن أبى عبد الرحمن انه قال لا بأس بالعقد في الصلاة
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


895-[ 2344 ] أبو يحيى

[ 2344 ] أبو يحيى

روى عن أبى يزيد عن أبى سلام عن ثوبان
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


896-[ 2345 ] أبو يحيى القيسي بصرى رأى أبا حسان الأعرج وحمزة السدوسية

[ 2345 ] أبو يحيى القيسي بصرى رأى أبا حسان الأعرج وحمزة السدوسية

روى عنه ابنه يحيى سمعت أبى يقول ذلك


897-[ 2346 ] أبو يحيى المكى

[ 2346 ] أبو يحيى المكى

روى عن فروخ مولى عثمان بن عفان رضى الله تعالى عنه
روى عنه الهيثم بن رافع سمعت أبى يقول ذلك


898-[ 2347 ] أبو يحيى

[ 2347 ] أبو يحيى

روى عن سقط
روى عنه شمر بن عطية نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن أبى يحيى الذي
روى عنه شمر بن عطية فقال لا اعرفه وسئل أحمد بن حنبل فقال لا اعرفه


899-[ 2348 ] أبو يحيى الأنصاري

[ 2348 ] أبو يحيى الأنصاري

روى عن أبى الزناد ونافع وزيد بن اسلم
روى عنه محمد بن القاسم الأسدي سألت أبى عنه فقال هو مجهول


900-[ 2349 ] أبو يحيى

[ 2349 ] أبو يحيى

روى عن خالد بن زيد المزني ان أبا موسى حاصر أهل السوس
روى عنه حميد الطويل نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


901-[ 2350 ] أبو اليسع قال أتيت النبي صلى الله عليه وسلم فقلت ما الذي يدخلنى الجنة

[ 2350 ] أبو اليسع قال أتيت النبي صلى الله عليه وسلم فقلت ما الذي يدخلنى الجنة روى عبيد الله بن أبى حميد عن أبى المليح بن أسامة عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


902-[ 2351 ] أبو اليسع المكفوف الكوفى

[ 2351 ] أبو اليسع المكفوف الكوفى

روى عن علقمة بن مرثد وعمرو بن مرة وقيس بن مسلم
روى عنه وكيع ومحمد بن عبيد وأبو أسامة سمعت أبى يقول ذلك وسألته عنه فقال يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن اسمه فقال لا اعرف اسمه


903-[ 2352 ] أبو يزيد الخولاني

[ 2352 ] أبو يزيد الخولاني

روى عن فضالة بن عبيد عن عمر بن الخطاب رضى الله تعالى عنه عن النبي صلى الله عليه وسلم قال الشهداء أربعة
روى عنه عطاء بن دينار وروى سعيد بن أبى أيوب عن عطاء بن دينار عن أشياخ من خولان عن فضالة عن عمر مثله سمعت أبى يقول ذلك


904-[ 2353 ] أبو يزيد المديني سمع بن عمر

[ 2353 ] أبو يزيد المديني سمع بن عمر

روى عنه قرة بن خالد سمعت أبى يقول ذلك قال أبو محمد وروى عن بن عباس واحيانا يدخل بينه وبين بن عباس عكرمة
روى عنه أيوب السختياني وابن أبى عروبة وجرير بن حازم وسلام بن مسكين نا عبد الرحمن قال سئل أبو زرعة عن اسمه فقال لا اعلم له اسما نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو يزيد المدني ثقة نا عبد الرحمن قال سألت أبى عن أبى يزيد المديني فقال شيخ سئل مالك عنه فقال لا اعرفه نا عبد الرحمن قال سألت أبى عنه فقال يكتب حديثه فقلت ما اسمه فقال لا يسمى


905-[ 2354 ] أبو يزيد الغوثى

[ 2354 ] أبو يزيد الغوثى

روى عن النبي صلى الله عليه وسلم مرسلا
روى عنه الأوزاعي سمعت أبى يقول ذلك


906-[ 2355 ] أبو يزيد عمن سمع النبي صلى الله عليه وسلم روى أبو عوانة عن عطاء بن

[ 2355 ] أبو يزيد عمن سمع النبي صلى الله عليه وسلم روى أبو عوانة عن عطاء بن السائب عن أبى يزيد عن أبيه عن النبي صلى الله عليه وسلم وروى وهيب عن عطاء بن السائب عن حكيم بن أبى يزيد عن أبيه عن النبي صلى الله عليه وسلم وروى جرير عن عطاء بن السائب عن حكيم بن يزيد الكرخي عن النبي صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


907-[ 2356 ] أبو يزيد

[ 2356 ] أبو يزيد

روى عن أبى يحيى عن أبى سلام الأسود عن ثوبان عن النبي صلى الله عليه وسلم ان ربي قال يا محمد هل تدرى فيم يختصم الملأ الأعلى سمعت أبى يقول ذلك


908-[ 2357 ] أبو يزيد الضبي

[ 2357 ] أبو يزيد الضبي

روى عن ميمونة بنت سعد مولاة النبي صلى الله عليه وسلم
روى عنه زيد بن جبير سمعت أبى يقول ذلك


909-[ 2358 ] أبو يزيد الطحان

[ 2358 ] أبو يزيد الطحان

روى عن سقط
روى عنه أحمد بن يونس نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين حدثنا بن يونس عن أبى يزيد الطحان من أبو يزيد هذا قال لا اعرفه


910-[ 2359 ] أبو اليقظان له صحبة فيما روى عمرو بن الحارث وابن لهيعة عن أبى عشانة

[ 2359 ] أبو اليقظان له صحبة فيما روى عمرو بن الحارث وابن لهيعة عن أبى عشانة انه سمع أبا اليقظان صاحب النبي صلى الله عليه وسلم يقول أبشروا فو الله لأنتم أشد حبا لرسول الله صلى الله عليه وسلم ولم تروه من عامة من رآه قال أبو محمد اخرج أبو زرعة لأبي اليقظان هذا الحديث الواحد في مسند المصريين

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


911-[ 2360 ] أبو يعفور الثقفى الكوفى مولى سعيد بن العاص سمع سعيد بن المسيب ويعقوب

[ 2360 ] أبو يعفور الثقفى الكوفى مولى سعيد بن العاص سمع سعيد بن المسيب ويعقوب بن عبد الله وعبد الله بن أبى نجيح

روى عنه الضحاك بن عثمان ومنصور بن أبى الأسود سمعت أبى يقول بعض ذلك وبعضه من أبى زرعة نا عبد الرحمن قال سمعت أبا زرعة وسألته عنه فقال ليس به بأس ولا أدري ما اسمه


912-[ 2361 ] أبو اليمان المقرىء سمع أبا منيب الجرشي

[ 2361 ] أبو اليمان المقرىء سمع أبا منيب الجرشي

روى عنه يحيى بن حمزة سمعت أبى يقول ذلك


913-[ 2362 ] أبو يسار القرشي

[ 2362 ] أبو يسار القرشي

روى عن أبى هاشم بن عم أبى هريرة


001-[ 1331 ] بشر بن آدم بغدادي

[ 1331 ] بشر بن آدم بغدادي

روى عن بن عوانة وعبد العزيز بن المختار وعلى بن مسهر سمعت أبى يقول ذلك وسألته عنه فقال هو صدوق قال أبو محمد حدثنا عنه الحسن بن إبراهيم البياضي وعباس بن أبى طالب


002-[ 1332 ] بشر بن آدم بن بنت ازهر السمان أبو عبد الرحمن

[ 1332 ] بشر بن آدم بن بنت ازهر السمان أبو عبد الرحمن

روى عن أمية بن خالد عن جده ازهر وعبد الرحمن بن مهدى سمع منه أبى وسألته عنه فقال ليس بقوي
روى عنه أبى وأبو زرعة قال أبو محمد


003-[ 1333 ] بشر بن إبراهيم البصري الأنصاري

[ 1333 ] بشر بن إبراهيم البصري الأنصاري

روى عن الأوزاعي وثور بن يزيد
روى عنه مهدى بن عيسى الواسطي سألت أبى عنه فقال شيخ كان يكون بالبصرة ضعيف الحديث


004-[ 1334 ] بشر بن إسماعيل بن علية

[ 1334 ] بشر بن إسماعيل بن علية

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


005-[ 1335 ] بشر بن بشير بن معبد الأنصاري

[ 1335 ] بشر بن بشير بن معبد الأنصاري

روى عن أبيه
روى عنه ابنه محمد وقيس بن الربيع سمعت أبى يقول ذلك


006-[ 1336 ] بشر بن بكر التنيسي

[ 1336 ] بشر بن بكر التنيسي

روى عن الأوزاعي وحريز وأبى بكر بن أبى مريم
روى عنه الحميدي ودحيم وسعيد بن أسد سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن وهب وسئل أبى عنه فقال ما به بأس سئل أبو زرعة عن بشر بن بكر فقال ثقة قال أبو محمد
روى عنه الشافعي والحسن بن عبد العزيز الجروى


007-[ 1337 ] بشر بن تيم مكي

[ 1337 ] بشر بن تيم مكي

روى عنه بن جريج وابن عيينة سمعت أبى يقول ذلك وابن عيينة يقول بشير بن تيم


008-[ 1338 ] بشر بن ثابت

[ 1338 ] بشر بن ثابت

روى عن أبى خلدة سئل عنه أبى فقال مجهول


009-[ 1339 ] بشر بن جساس

[ 1339 ] بشر بن جساس

روى عن مليكة بنت النعمان في يوم الجمل
روى عنه أبو الأرقم سمعت أبى يقول ذلك ويقول هو شيخ مجهول قال أبو محمد


010-[ 1340 ] بشر بن جبلة

[ 1340 ] بشر بن جبلة

روى عن زهير بن معاوية وعبد العزيز بن أبى رواد
روى عنه بقية ومحمد بن حمير سألت أبى عنه فقال مجهول ضعيف الحديث


011-[ 1341 ] بشر بن حرب أبو عمرو الندبى

[ 1341 ] بشر بن حرب أبو عمرو الندبى

روى عن بن عمر وأبى سعيد ورافع بن خديج وأبى هريرة وسمرة بن جندب
روى عنه حماد بن سلمة وحماد بن زيد ومعمر وسعيد بن زيد ومرثد بن عامر الهنائي وخالد بن يزيد الهدادى والحسين بن واقد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قيل ليحيى القطان وانا اسمع أيما أحب إليك بشر بن حرب أو أبو هارون العبدي فقال يحيى بشر بن حرب حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يعنى أحمد بن حميد قال قلت لأحمد بن حنبل بشر بن حرب قال ليس هو قويا في الحديث أخبرنا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن بشر بن حرب فقال ضعيف سألت أبى عن أبى عمرو الندبى فقال شيخ ضعيف الحديث هو وأبو هارون العبدي متقاربان وبشر بن حرب أحب الى منه وأنس بن سيرين أحب الى من بشر سئل أبو زرعة عن بشر بن حرب فقال ضعيف الحديث


012-[ 1342 ] بشر بن حيان الخشني القرشي

[ 1342 ] بشر بن حيان الخشني القرشي

روى عن واثلة بن الأسقع
روى عنه الحسن بن يحيى الخشني سمعت أبى يقول ذلك


013-[ 1343 ] بشر بن حزن النصرى

[ 1343 ] بشر بن حزن النصرى

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه أبو إسحاق الهمداني قال أبو محمد


014-[ 1344 ] بشر بن الحلال

[ 1344 ] بشر بن الحلال

روى عن الحسن البصري
روى عنه عيسى بن عبيد المروزي


015-[ 1345 ] بشر بن حيان الخشني القرشي

[ 1345 ] بشر بن حيان الخشني القرشي

روى عن واثلة بن الأسقع
روى عنه الحسن بن يحيى الخشني سمعت أبى يقول ذلك


016-[ 1346 ] بشر بن حميد بن أبى مريم

[ 1346 ] بشر بن حميد بن أبى مريم

روى عن عروة في بيع الطعام وعن عمر بن عبد العزيز
روى عنه سليمان بن بلال وعباد بن إسحاق سمعت أبى يقول ذلك قال أبو محمد


017-[ 1347 ] بشر بن الحكم الأحمسي

[ 1347 ] بشر بن الحكم الأحمسي

روى عن سعيد بن الصلت عن إسماعيل بن أبى خالد
روى عنه إسماعيل بن موسى نسيب السدى


018-[ 1348 ] بشر بن الحكم العبدي النيسابوري

[ 1348 ] بشر بن الحكم العبدي النيسابوري

روى عن عبد العزيز بن أبى حازم وشريك وعبد الرحمن بن أبى الرجال وعمرو بن شبيب المسلي
روى عنه أبو الهيثم خالد بن أحمد البخاري


019-[ 1349 ] بشر بن الحكم

[ 1349 ] بشر بن الحكم

روى عن ثابت
روى عنه بعض البصريين سمعت أبى يقول ذلك


020-[ 1350 ] بشر بن الحسين أبو محمد الأصبهاني

[ 1350 ] بشر بن الحسين أبو محمد الأصبهاني

روى عن الزبير بن عدى
روى عنه يحيى بن أبى بكير وأحمد بن سليمان أبو سليمان سمعت أبى يقول ذلك سئل أبى عن بشر بن حسين الأصبهاني فقال لا اعرفه فقيل له انه ببغداد قوم يحدثون عن محمد بن زياد بن زبار عن بشر بن الحسين عن الزبير بن عدى عن أنس نحو عشرين حديثا مسندة فقال هى أحاديث موضوعة ليس يعرف للزبير عن أنس عن النبي صلى الله عليه وسلم الا أربعة أحاديث أو خمسة أحاديث وأتيت محمد بن زياد بن زبار ببغداد وكان شيخا شاعرا ولم يكن من البابة فلم نكتب عنه قال الشيخ


021-[ 1351 ] بشر بن الحسن أبو مالك أخو الحسين بن الحسن صاحب بن عون سمعت أبى يقول

[ 1351 ] بشر بن الحسن أبو مالك أخو الحسين بن الحسن صاحب بن عون سمعت أبى يقول ذلك قال أبو محمد

روى عن عبد الله بن عون
روى عنه عمر بن شبة


022-[ 1352 ] بشر بن حاتم أبو حاتم الرقى سكن الرقة

[ 1352 ] بشر بن حاتم أبو حاتم الرقى سكن الرقة

روى عن عبيد الله بن عمرو الرقى سمعت أبى يقول ذلك


023-[ 1353 ] بشر بن حجر السامي بصرى

[ 1353 ] بشر بن حجر السامي بصرى

روى عن وهيب وحماد بن سلمة وعبد العزيز بن مسلم
روى عنه أبى وأبو بدر عباد بن الوليد الغبري ومحمد بن أيوب سمعت أبى وذكر بشر بن حجر السامي فقال ليس به بأس قد كتبت عنه وكان صدوقا


024-[ 1354 ] بشر بن الحارث أبو نصر المعروف بالحافى الزاهد

[ 1354 ] بشر بن الحارث أبو نصر المعروف بالحافى الزاهد

روى عن حماد بن زيد وأبى الأحوص سلام ودخل على مالك بن أنس
روى عن يحيى بن اليمان وعبد الله بن داود الخريبي وروى أيضا عن فضيل بن عياض ومعافى بن عمران الموصلي وعبد الله بن المبارك وعيسى بن يونس
روى عنه أبو نشيط محمد بن هارون البغدادي وأحمد بن إبراهيم الدورقي ومحمد بن يوسف الجوهري ومحمد بن المثنى صاحبه وعلى بن خشرم المروزي وعبد الصمد بن محمد العباداني ومحمد بن عبد الله المخرمي قال أبو محمد هو ثقة مرضى


025-[ 1355 ] بشر بن خالد

[ 1355 ] بشر بن خالد

روى عن عطية بن الحارث أبى روق الهمداني
روى عنه حماد بن خالد الخياط سمعت أبى يقول ذلك


026-[ 1356 ] بشر بن خالد العسكري الفرائضي أبو محمد

[ 1356 ] بشر بن خالد العسكري الفرائضي أبو محمد

روى عن محمد بن جعفر غندر وأبى أسامة وسعيد بن مسلمة الأموي وحسين الجعفي ويحيى بن آدم حدثنا عنه محمد بن يحيى بن منده الأصبهاني حافظ حديث الثوري سئل أبى عنه فقال شيخ


027-[ 1357 ] بشر بن دويد كوفى

[ 1357 ] بشر بن دويد كوفى

روى عن أبى سعيد عقيصا عن على
روى عنه بن فضيل سمعت أبى يقول ذلك


028-[ 1358 ] بشر بن ذكوان الرهاوي أبو حنيفة

[ 1358 ] بشر بن ذكوان الرهاوي أبو حنيفة

روى عن بكير بن فيروز
روى عنه سقط


029-[ 1359 ] بشر بن رافع أبو الأسباط الحارثى يمامي

[ 1359 ] بشر بن رافع أبو الأسباط الحارثى يمامي

روى عن أبى عبد الله بن عم أبى هريرة ويحيى بن أبى كثير ومحمد بن عبد الله البكاء
روى عنه حاتم بن إسماعيل وصفوان بن عيسى وعبد الرزاق سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن بشر بن رافع فقال ليس بشيء ضعيف الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري سمعت يحيى بن معين يقول أبو الأسباط الحارثي شيخ كوفي يحدث بمناكير حدثنا عبد الرحمن سمعت أبي يقول أبو الأسباط بشر بن رافع الحارثى ضعيف الحديث منكر الحديث لا ترى له حديثا قائما


030-[ 1360 ] بشر بن زيد بن معاوية

[ 1360 ] بشر بن زيد بن معاوية

روى عن أبيه عن حذيفة
روى عنه المسعودي سمعت أبى يقول ذلك


031-[ 1361 ] بشر بن سحيم الغفاري له صحبة

[ 1361 ] بشر بن سحيم الغفاري له صحبة

روى عنه نافع بن جبير بن مطعم سمعت أبى يقول ذلك


032-[ 1362 ] بشر بن سعيد الكندي

[ 1362 ] بشر بن سعيد الكندي

روى عن أبى امامة
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


033-[ 1363 ] بشر بن السرى أبو عمرو الافوه بصرى تحول الى مكة

[ 1363 ] بشر بن السرى أبو عمرو الافوه بصرى تحول الى مكة

روى عن معاوية بن صالح وحماد بن سلمة ومصعب بن ثابت
روى عنه هارون بن معروف ومصعب الزبيري سمعت أبى يقول ذلك سمعت بن الجنيد يقول حدثنا عمرو بن على قال سألت عبد الرحمن بن مهدى عن حديث إبراهيم بن طهمان فقال ممن سمعته فقلت حدثناه بشر بن السرى فقال سمعته من بشر بن السري وتسألنى عنه لا أحدثك به ابدا سمعت أبى يقول بشر بن السرى ثبت صالح حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن بشر بن السرى فقال ثقة


034-[ 1364 ] بشر بن سيحان الثقفى أبو على بصرى

[ 1364 ] بشر بن سيحان الثقفى أبو على بصرى

روى عن حرب بن ميمون وعمر بن سعيد الأبح كتب عنه أبى سمعته يقول ذلك ويقول حدثنا بشر بن سيحان وما به بأس كان من العباد وكذلك روى أبو زرعة عنه وسئل أبو زرعة عنه فقال شيخ بصرى صالح


035-[ 1365 ] بشر بن سلم والد الحسن بن بشر

[ 1365 ] بشر بن سلم والد الحسن بن بشر

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال سمعت أبى يقول هو منكر الحديث


036-[ 1366 ] بشر بن سهل العبدي

[ 1366 ] بشر بن سهل العبدي

روى عن أبان بن أبى عياش كتب عنه أبى في سنة مائتين وأربع عشرة بالبصرة وضرب على حديثه


037-[ 1367 ] بشر بن شغاف الضبي

[ 1367 ] بشر بن شغاف الضبي

روى عن عبد الله بن سلام وعبد الله بن عمرو بن العاص
روى عنه اسلم العجلي ومحمد بن عبد الله بن أبى يعقوب سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن بشر بن شغاف فقال ثقة


038-[ 1368 ] بشر بن شعيب بن أبى حمزة وأبو حمزة اسمه دينار أبو القاسم الحمصي مولى

[ 1368 ] بشر بن شعيب بن أبى حمزة وأبو حمزة اسمه دينار أبو القاسم الحمصي مولى بنى أمية

روى عن أبيه
روى عنه أحمد بن محمد بن حنبل وعمرو بن عثمان سمعت أبى يقول ذلك قال أبو زرعة بشر بن شعيب بن أبى حمزة سماعه كسماع أبى اليمان إنما كان إجازة سئل أبى عن بشر بن شعيب فقال ذكر لي ان أحمد بن حنبل سأله سمعت من أبيك شيئا قال لا قال فقرىء عليه وأنت حاضر قال لا قال فقرأت عليه قال لا قال فأجاز لك قال نعم وكتب عنه على معنى الاعتبار ولم يحدث عنه


039-[ 1369 ] بشر بن صحار بن عياذ بن عبد عمرو الأزدي بصرى ويقال عياذ بن عمرو

[ 1369 ] بشر بن صحار بن عياذ بن عبد عمرو الأزدي بصرى ويقال عياذ بن عمرو

روى عن معاذ بن بشر بن عياذ والحسن وسليط بن عبد الله بن يسار
روى عنه أبو عاصم وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى السوار العدوى وأبى نضرة حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني بشر بن صحار ثقة
روى عن بشر بن المفضل وعبد الصمد وأبو عاصم


040-[ 1370 ] بشر بن عاصم له صحبة

[ 1370 ] بشر بن عاصم له صحبة

روى عنه أبو وائل شقيق بن سلمة سمعت أبى يقول ذلك ويقول روى هذا الإسناد سويد بن عبد العزيز عن سيار أبى الحكم عن أبى وائل عن بشر بن عاصم وليس هو حديثا قويا


041-[ 1371 ] بشر بن عاصم الليثي

[ 1371 ] بشر بن عاصم الليثي

روى عن عقبة بن مالك
روى عنه حميد بن هلال سمعت أبى يقول ذلك


042-[ 1372 ] بشر بن عاصم

[ 1372 ] بشر بن عاصم

روى عن عبد الله بن عمرو
روى عنه يعلى بن عطاء أظنه طائفيا سمعت أبى يقول ذلك


043-[ 1373 ] بشر بن عاصم بن سفيان بن عبد الله بن ربيعة الثقفى

[ 1373 ] بشر بن عاصم بن سفيان بن عبد الله بن ربيعة الثقفى

روى عن أبيه
روى عنه عبيد الله بن عمر وعمر بن سعيد بن أبى حسين وابن عيينة سمعت أبى يقول ذلك


044-[ 1374 ] بشر بن عصمة المزني قال سمعت النبي صلى الله عليه وسلم يقول خزاعة منى

[ 1374 ] بشر بن عصمة المزني قال سمعت النبي صلى الله عليه وسلم يقول خزاعة منى وانا منهم

روى عنه كثير بن افلح مولى أبى أيوب من رواية محمد بن عبد الله بن عتبة بن القراح عن إبراهيم بن عطاء عن كثير شيخ مجهول


045-[ 1375 ] بشر بن عبد الله بن يسار الحمصي

[ 1375 ] بشر بن عبد الله بن يسار الحمصي

روى عن عبادة بن نسي وأبى عبيد الحاجب
روى عنه إسماعيل بن عياش وبقية سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الله بن أبى قيس صاحب عائشة
روى عنه سعيد بن عبد الجبار الزبيدي وأبو المغيرة عبد القدوس بن الحجاج


046-[ 1376 ] بشر بن عبد الله بن سلمة بن بديل بن ورقاء

[ 1376 ] بشر بن عبد الله بن سلمة بن بديل بن ورقاء

روى عن أبيه عبد الله بن سلمة عن أبيه عن بديل بن ورقاء روى الوليد بن مسلم عن سليمان بن موسى عنه


047-[ 1377 ] بشر بن عبد الله بن عمر بن عبد العزيز أبو سلمة

[ 1377 ] بشر بن عبد الله بن عمر بن عبد العزيز أبو سلمة

روى عنه إسماعيل بن عياش ويحيى بن يحيى ومعلى بن منصور الرازي سمعت أبى يقول ذلك قال أبو محمد وروى عنه نعيم بن ميسرة النحوي الرازي


048-[ 1378 ] بشر بن عبد الحميد

[ 1378 ] بشر بن عبد الحميد

روى عن حماد بن أبى سليمان وابن أبى ليلى
روى عنه أبو سعيد الأشج سألت أبى عنه فقال لا اعرفه سمعت أبا سعيد الأشج يقول ثنا بشر بن عبد الحميد وكان ثقة


049-[ 1379 ] بشر بن عمر الزهراني

[ 1379 ] بشر بن عمر الزهراني

روى عن مالك وهمام
روى عنه بن المديني ومحمد بن المثنى سمعت أبى يقول ذلك وسمعته يقول هو صدوق


050-[ 1380 ] بشر بن عمر بن ذر الهمداني

[ 1380 ] بشر بن عمر بن ذر الهمداني

روى عن عاصم بن كليب الجرمي
روى عنه الكرماني بن عمرو أخو معاوية بن عمرو


051-[ 1381 ] بشر بن عمران بن كيسان القبائى من أهل قباء

[ 1381 ] بشر بن عمران بن كيسان القبائى من أهل قباء

روى عن عبد الله بن عبد بن هلال مولاه قال ذهب بي أبى الى النبي صلى الله عليه وسلم
روى عنه زيد بن حباب


052-[ 1382 ] بشر بن عروة

[ 1382 ] بشر بن عروة

روى عن عبد الله بن أبى أوفى وعلقمة
روى عنه الحسن بن عبيد الله سمعت أبى يقول ذلك


053-[ 1383 ] بشر بن عائذ

[ 1383 ] بشر بن عائذ

روى عن عبد الله بن عمر بن الخطاب
روى عنه قتادة سمعت أبى يقول ذلك


054-[ 1384 ] بشر بن عقبة أبو عقبة

[ 1384 ] بشر بن عقبة أبو عقبة

روى عن يونس بن خباب
روى عنه محمد بن مقاتل المروزي سمعت أبى يقول ذلك ويقول هو مجهول


055-[ 1385 ] بشر بن عبيد أبو على الدارسى البصري

[ 1385 ] بشر بن عبيد أبو على الدارسى البصري

روى عن مسلمة بن الصلت سمع منه أبى بالبصرة في الرحلة الثانية أيام أبى الوليد وسليمان بن حرب وعمرو بن مرزوق


056-[ 1386 ] بشر بن عمارة الخثعمي المكتب

[ 1386 ] بشر بن عمارة الخثعمي المكتب

روى عن الأحوص بن حكيم وأبى روق
روى عنه محمد بن الصلت الأسدي ويوسف بن عدى ومحمد بن عمران بن أبى ليلى ومنجاب بن الحارث سمعت أبى يقول ذلك وقال ليس بالقوي في الحديث


057-[ 1387 ] بشر بن عبد الملك أبو يزيد الكوفى نزيل البصرة

[ 1387 ] بشر بن عبد الملك أبو يزيد الكوفى نزيل البصرة

روى عن عون بن موسى وعبد الله بن عبد الرحمن بن إبراهيم الأنصاري كتب عنه أبى بالبصرة في الرحلة الثانية
روى عنه أبو زرعة سئل عنه أبو زرعة فقال شيخ


058-[ 1388 ] بشر بن عون

[ 1388 ] بشر بن عون

روى عن بكار بن تميم
روى عنه سليمان بن عبد الرحمن الدمشقي سألت أبى عن بشر بن عون فقال مجهول


059-[ 1389 ] بشر بن عباد

[ 1389 ] بشر بن عباد

روى عن حاتم بن إسماعيل
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


060-[ 1390 ] بشر بن عبيس بن مرحوم العطار

[ 1390 ] بشر بن عبيس بن مرحوم العطار

روى عن جده مرحوم وحاتم بن إسماعيل سمعت أبى يقول ذلك
روى عنه أبو زرعة


061-[ 1391 ] بشر بن العلاء بن زبر أخو عبد الله بن العلاء

[ 1391 ] بشر بن العلاء بن زبر أخو عبد الله بن العلاء

روى عن حرام بن حكيم
روى عنه يحيى حمزة سمعت أبى يقول ذلك


062-[ 1392 ] بشر بن أبى العالية

[ 1392 ] بشر بن أبى العالية

روى عن بن سيرين
روى عنه كهمس بن الحسن وأبان بن خالد السعدي سمعت أبى يقول ذلك


063-[ 1393 ] بشر بن أبى عبد الله

[ 1393 ] بشر بن أبى عبد الله

روى عن عبد العزيز بن أبى رواد
روى عنه عبد الله بن داود الخريبي


064-[ 1394 ] بشر بن غالب الأسدي

[ 1394 ] بشر بن غالب الأسدي

روى عن الحسين بن على وأبى هريرة
روى عنه عبد الله بن شريك وابن اشوع ويزيد بن أبى زياد سمعت أبى يقول ذلك


065-[ 1395 ] بشر بن الغاز بن ربيعة أخو هشام بن الغاز

[ 1395 ] بشر بن الغاز بن ربيعة أخو هشام بن الغاز

روى عن مولى له كان مع يزيد بن الأسود في غزاة
روى عنه أيوب بن سويد سمعت أبى يقول سمعت دحيما يقول بشر بن الغاز وهشام بن الغاز وربيعة بن الغاز اخوة ثلاثة


066-[ 1396 ] بشر بن الفضل

[ 1396 ] بشر بن الفضل

روى عن عكرمة بن عمار
روى عنه أبو داود الطيالسي


067-[ 1397 ] بشر بن قحيف العامري

[ 1397 ] بشر بن قحيف العامري

روى عن عمر بن الخطاب والمغيرة بن شعبة
روى عنه سماك بن حرب سمعت أبى يقول ذلك


068-[ 1398 ] بشر بن قيس

[ 1398 ] بشر بن قيس

روى عن عمر
روى عنه زياد بن علاقة سمعت أبى يقول ذلك


069-[ 1399 ] بشر بن قرة الكلبي كوفى

[ 1399 ] بشر بن قرة الكلبي كوفى

روى عن أبى بردة بن أبى موسى
روى عنه أخو إسماعيل بن أبى خالد وقال بعضهم قرة بن بشر سمعت أبى يقول ذلك


070-[ 1400 ] بشر بن كثير الصيرفي يقال بن عبيد بن عمير الاسيدى

[ 1400 ] بشر بن كثير الصيرفي يقال بن عبيد بن عمير الاسيدى

روى عن عبد الله بن شقيق
روى عنه النضر بن شميل وأبو سعيد مولى بنى هاشم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى بشر بن كثير أبو طلحة الاسيدى ثقة ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بشر بن كثير الذي
روى عن عبد الله بن شقيق بصرى ثقة


071-[ 1401 ] بشر بن محمد بن أبان بن مسلم البصري سكن بغداد السكري أبو أحمد

[ 1401 ] بشر بن محمد بن أبان بن مسلم البصري سكن بغداد السكري أبو أحمد

روى عن حريز بن عثمان وعمر بن أبى زائدة
روى عن عبد الملك بن وهب المذحجي حديث أم معبد
روى عنه أبى وأبو الاصبغ الحراني وعمرو بن زرارة سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


072-[ 1402 ] بشر بن محمد المرزوى السختياني

[ 1402 ] بشر بن محمد المرزوى السختياني

روى عن بن المبارك سمعت أبى يقول ذلك


073-[ 1403 ] بشر بن محمد الصنعاني

[ 1403 ] بشر بن محمد الصنعاني

روى عن عقبة بن عبد الله الأصم
روى عنه يحيى بن عاصم البخاري


074-[ 1404 ] بشر بن معاوية بن ثور البكائي روى يعقوب بن محمد الزهرى عن عمران بن ماعز

[ 1404 ] بشر بن معاوية بن ثور البكائي روى يعقوب بن محمد الزهرى عن عمران بن ماعز بن العلاء بن بشر بن معاوية عنه سمعت أبى يقول ذلك ويقول هو مجهول وعمران مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


075-[ 1405 ] بشر بن المحتفز في عداد المصريين

[ 1405 ] بشر بن المحتفز في عداد المصريين

روى عن بن عمر عن النبي صلى الله عليه وسلم الحرير ثياب من لا خلاق له
روى عنه قتادة سمعت أبى يقول ذلك سئل أبو زرعة عنه فقال لا اعرفه الا في هذا الحديث


076-[ 1406 ] بشر بن محمد الكندي

[ 1406 ] بشر بن محمد الكندي

روى عن عبد العزيز بن أبى رزمة
روى عنه على بن خشرم قال أبو محمد


077-[ 1407 ] بشر بن منصور الحناط

[ 1407 ] بشر بن منصور الحناط

روى عن أبى زيد عن أبى المغيرة عن بن عباس عن النبي صلى الله عليه وسلم
روى عنه أبو سعيد الأشج سئل أبو زرعة عن بشر بن منصور هذا فقال لا اعرفه ولا اعرف أبا زيد


078-[ 1408 ] بشر بن منصور السليمى

[ 1408 ] بشر بن منصور السليمى

روى عن بن جريج وعبيد الله بن عمر ومغيرة بن زياد
روى عنه بن مهدى وسيار بن أتم وسليمان بن حرب وعبد الأعلى النرسي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى بشر بن منصور ثقة ثقة وزيادة سمعت أبى وسئل عن بشر بن منصور فقال ثقة سئل أبو زرعة عن بشر بن منصور فقال ثقة مأمون كان أبو عبد الرحمن بن مهدى يقدمه ويفضله ويحدث عنه قال أبو محمد


079-[ 1409 ] بشر بن ميمون

[ 1409 ] بشر بن ميمون

روى عن القاسم أبى عبد الرحمن
روى عنه بشر بن المفضل حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول بشر بن ميمون الذي حدث عنه بشر بن المفضل ليس به بأس سئل أبى عن بشر بن ميمون فقال بشر بن ميمون وجعفر بن الزبير متقاربان في الإنكار وروايتهما عن القاسم أبى عبد الرحمن وأحاديثهما عن القاسم منكرة ويذكر عنهما صلاح


080-[ 1410 ] بشر بن المفضل بن لاحق الرقاشي أبو إسماعيل

[ 1410 ] بشر بن المفضل بن لاحق الرقاشي أبو إسماعيل

روى عن يونس بن عبيد وابن عون
روى عنه مسدد وأحمد بن حنبل سمعت أبى يقول ذلك قال أبو محمد وروى عن خالد الحذاء حدثنا عبد الرحمن نا أبو بكر الأسدي قال سمعت أحمد بن حنبل يقول بشر بن المفضل اليه المنتهى في التثبت بالبصرة حدثنا عبد الرحمن حدثني أبى نا معاوية بن صالج بن أبى عبيد الله الدمشقي قال قلت ليحيى بن معين من اثبت شيوخ البصريين قال بشر بن المفضل مع جماعة سماهم سمعت أبى يقول بشر بن المفضل ثقة سئل أبو زرعة عن بشر بن المفضل فقال بصرى ثقة


081-[ 1411 ] بشر بن مبشر الواسطي أبو المسيب

[ 1411 ] بشر بن مبشر الواسطي أبو المسيب

روى عن شعبة وأبى الأشهب ومهدى بن ميمون وهشيم
روى عنه أحمد بن سنان الواسطي وغيره سمعت أبى يقول ذلك قال أبو محمد وروى عنه محمد بن عبد الله بن المبارك المخرمي وأبو سعيد أحمد بن محمد بن يحيى بن سعيد القطان ومحمد بن وزير الواسطي قال أبو محمد


082-[ 1412 ] بشر بن المنذر الرملي أبو المنذر

[ 1412 ] بشر بن المنذر الرملي أبو المنذر

روى عن محمد بن مسلم الطائفي وليث بن سعد وابن لهيعة وشعيب بن رزيق
روى عنه موسى بن سهل الرملي ومحمد بن عوف الحمصي سمعت أبى يقول ذلك اتيته بالمصيصة فأعنفنا عليه في دق الباب فحلف ان لا يحدثنا ولم نرجع اليه وكان صدوقا


083-[ 1413 ] بشر بن مزاحم

[ 1413 ] بشر بن مزاحم

روى عن عيسى بن عقال عن عكرمة روى نعيم بن حماد المروزي عن أبى هارون الكوفى عنه


084-[ 1414 ] بشر بن موسى

[ 1414 ] بشر بن موسى

روى عن سعيد بن أبى عروبة
روى عنه أحمد بن عبد الله بن يونس


085-[ 1415 ] بشر بن موسى البغدادي الأسدي

[ 1415 ] بشر بن موسى البغدادي الأسدي

وهو بن شيخ بن عميرة
روى عن روح بن عبادة حديثا واحدا وعن أبى عبد الرحمن المقرى والحميدي


086-[ 1416 ] بشر بن مهران الحذاء

[ 1416 ] بشر بن مهران الحذاء

روى عن شريك بن عبد الله النخعي كتب عنه أبى سمعت أبى يقول ذلك


087-[ 1417 ] بشر بن معاذ العقدى الضرير

[ 1417 ] بشر بن معاذ العقدى الضرير

روى عن حماد بن زيد وأبى عوانة وفضيل بن سليمان وخلف بن خليفة ويزيد بن زريع كتب عنه أبى سمعت أبى يقول ذلك سئل أبى عنه فقال صالح الحديث صدوق


088-[ 1418 ] بشر بن مطر الواسطي نزيل سامرا

[ 1418 ] بشر بن مطر الواسطي نزيل سامرا

وهو بن مطر بن ثابت
روى عن سفيان بن عيينة وإسحاق الأزرق ويزيد بن هارون وكان صدوقا سئل أبى عنه فقال صدوق


089-[ 1419 ] بشر بن مسلم بن عبد الحميد التنوخي الحمصي المعروف ببشير

[ 1419 ] بشر بن مسلم بن عبد الحميد التنوخي الحمصي المعروف ببشير

روى عن الربيع بن روح وعبد السلام بن محمد الحضرمي ويحيى الوحاظي وحيوة بن شريح حدثنا عبد الرحمن قال سمعت منه وكان صدوقا


090-[ 1420 ] بشر بن نمير القشيري بصرى

[ 1420 ] بشر بن نمير القشيري بصرى

روى عن القاسم أبى عبد الرحمن صاحب أبى امامة
روى عنه حماد بن زيد وعبد الوارث وأبو عوانة ويزيد بن زريع ومروان بن معاوية ويزيد بن هارون سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى القطان وقيل له لقيت بشر بن نمير قال نعم وتركته حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن بشر بن نمير فقال ترك الناس حديثه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال بشر بن نمير ليس بثقة حدثنا عبد الرحمن قال سمعت أبي يقول بشر بن نمير متروك الحديث وقيل له بشر بن نمير أحب إليك أو جعفر بن الزبير قال ما أقربهما


091-[ 1421 ] بشر بن نصر أبو نصر

[ 1421 ] بشر بن نصر أبو نصر

روى عن عيسى بن عمر عن طلحة بن مصرف الحروف سورة سورة
روى عنه محمد بن أبى خلف البغدادي وسهيل بن عبد الله مولى محمد بن الهيثم الرازي ومحمد بن حميد الرازي


092-[ 1422 ] بشر بن وضاح أبو الهيثم البصري

[ 1422 ] بشر بن وضاح أبو الهيثم البصري

روى عن أبى عقيل بشير بن عقبة الدورقي وعباد بن منصور
روى عنه محمد بن المثنى سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه أحمد بن محمد بن أبى بكر المقدمي وروى عنه محمد بن إبراهيم الأنماطي المعروف بمربع ومحمد بن مسلم بن وارة


093-[ 1423 ] بشر بن وهب أبو مروان الدمشقي

[ 1423 ] بشر بن وهب أبو مروان الدمشقي

روى عن الهيثم بن عمران
روى عنه أحمد بن أبى الحواري


094-[ 1424 ] بشر بن الوليد صاحب أبى يوسف يعقوب قاضى القضاة

[ 1424 ] بشر بن الوليد صاحب أبى يوسف يعقوب قاضى القضاة

روى عن أبى معشر وعبد الرحمن بن أبى الزناد وأبى الأحوص
روى عنه موسى بن إسحاق الأنصاري


095-[ 1425 ] بشر بن الوليد أبو حوالة

[ 1425 ] بشر بن الوليد أبو حوالة

روى عن الحسن بن صالح
روى عنه الحسن بن على بن عفان


096-[ 1426 ] بشر بن هلال الصواف

[ 1426 ] بشر بن هلال الصواف

روى عن جعفر بن سليمان وعبد الوارث
روى عنه أبى سمعت أبى يقول ذلك بشر بن هلال الصواف محله الصدق وكان ايقظ من بشر بن معاذ


097-[ 1427 ] بشر بن الهذيل امام مسجد الكوفة في القيام في رمضان أبو حوالة

[ 1427 ] بشر بن الهذيل امام مسجد الكوفة في القيام في رمضان أبو حوالة

روى عن حسن بن صالح ومسلمة الأعور حدثنا عنه محمد بن ثواب الهبارى الكوفى وقال كان عجبا في الفضل


098-[ 1428 ] بشر بن لاحق الرقى

[ 1428 ] بشر بن لاحق الرقى

روى عن أبى راشد الأزرق عن وابصة بن معبد
روى عنه عبد الرحمن بن صخر الوابصى


099-[ 1429 ] بشر بن يوسف أبو يوسف البصري جار عارم

[ 1429 ] بشر بن يوسف أبو يوسف البصري جار عارم

روى عن الفضيل بن سليمان النميري وعبيد الله بن أبى المغيرة والقرشى ونوح بن قيس كتب عنه أبى في الرحلة الأولى سمعت أبى يقول ذلك وسألته عنه فقال هو صدوق


100-[ 1430 ] بشر بن يزيد بن الأزهر النيسابوري

[ 1430 ] بشر بن يزيد بن الأزهر النيسابوري

روى عن خارجة بن مصعب وذواد بن علبة وابن المبارك وشريك وأبى الأحوص
روى عنه أبى ويحيى بن عبدك القزويني سمعت أبا زرعة يقول بشر بن يزيد صدوق


101-[ 1431 ] بشر بن يحيى المروزي

[ 1431 ] بشر بن يحيى المروزي

روى عن الفضل بن موسى السيناني سمع منه أبى بالري وهو حاج وسمعته يقول كان صاحب رأى


102-[ 1432 ] بشر الغنوي مصرى له صحبة

[ 1432 ] بشر الغنوي مصرى له صحبة

روى عنه ابنه عبيد الله بن بشر سمعت أبى يقول ذلك


103-[ 1433 ] بشر مولى عبد الرحمن القرشي

[ 1433 ] بشر مولى عبد الرحمن القرشي

روى عن الحسين بن على
روى عنه السدى سمعت أبى يقول ذلك


104-[ 1434 ] بشر التغلبي وكان من جلساء أبى الدرداء

[ 1434 ] بشر التغلبي وكان من جلساء أبى الدرداء

روى عن أبى الدرداء وسهل بن الحنظلية وخريم بن فاتك ومعاوية
روى عنه ابنه قيس بن بشر من أهل قنسرين سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو زرعة نا يحيى بن عبد الله بن بكير قال حدثني الليث عن هشام بن سعد عن قيس بن بشر انه قال كان أبى من جلساء أبى الدرداء فحدثني عن سهل بن الحنظلية


105-[ 1435 ] بشر سأل بن عباس

[ 1435 ] بشر سأل بن عباس

روى عنه


106-[ 1436 ] بشر الخولاني

[ 1436 ] بشر الخولاني

روى عن أبى أيوب وأبى صرمة
روى عنه جعفر بن ربيعة القرشي سمعت أبى يقول ذلك سمعت أبى يقول روى بن المبارك عن ليث بن سعد عن جعفر بن ربيعة فقال عن بكر الخولاني بدل بشر


107-[ 1437 ] بشر مولى أبان بن عثمان قال صلى بن عمر على جنازة

[ 1437 ] بشر مولى أبان بن عثمان قال صلى بن عمر على جنازة

روى عنه سليمان بن بلال سمعت أبى يقول ذلك ويقول هو مجهول


108-[ 1438 ] بشر أبو نصر

[ 1438 ] بشر أبو نصر

روى عن عبد الله بن بكر قال حدثني مولى للحى ان عبد الملك بن مروان دخل على معاوية سمعت أبى يقول ذلك وسمعته يقول هو مجهول


001-[ 1539 ] بشير السلمي حجازي له صحبة

[ 1539 ] بشير السلمي حجازي له صحبة

روى عنه ابنه رافع بن بشير سمعت أبى يقول ذلك


002-[ 1540 ] بشير بن يسار الأنصاري المديني مولى بنى حارثة

[ 1540 ] بشير بن يسار الأنصاري المديني مولى بنى حارثة

روى عن أنس وجابر وسويد بن النعمان وسهل بن أبى حثمة ورافع بن خديج
روى عنه يحيى بن سعيد الأنصاري وعقبة بن عبيد أخو سعيد بن عبيد ومحمد بن إسحاق سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول بشير بن يسار ثقة وليس هو بأخي سليمان بن يسار


003-[ 1541 ] بشير بن كعب بصرى أبو أيوب العدوى

[ 1541 ] بشير بن كعب بصرى أبو أيوب العدوى

روى عن أبى الدرداء وأبى ذر
روى عنه طلق بن حبيب والعلاء بن زياد سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى هريرة
روى عنه قتادة حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني وبشير بن كعب معروف عدوى


004-[ 1542 ] بشير بن عبد الله بن بشير بن يسار

[ 1542 ] بشير بن عبد الله بن بشير بن يسار

روى عن جده
روى عنه إبراهيم بن جعفر بن محمود بن محمد بن مسلمة الحارثى صاحب النبي صلى الله عليه وسلم سمعت أبى يقول ذلك


005-[ 1439 ] بشير بن أبى بشير مولى الزبير

[ 1439 ] بشير بن أبى بشير مولى الزبير

روى عن جابر بن عبد الله
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


006-[ 1440 ] بشير بن تيم بن مرة

[ 1440 ] بشير بن تيم بن مرة

روى عن عكرمة
روى عنه بن عيينة مرسل سمعت أبى يقول ذلك


007-[ 1441 ] بشير بن ثابت الأنصاري

[ 1441 ] بشير بن ثابت الأنصاري

روى عن حبيب بن سالم
روى عنه أبو بشر جعفر بن أبى وحشية وشعبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه شعبة حدثنا عبد الرحمن نا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين عن بشير بن ثابت الذي يروى عنه أبو بشر ما حاله قال ثقة


008-[ 1442 ] بشير بن أبى الجعد

[ 1442 ] بشير بن أبى الجعد

روى عن الحسن ومحمد بن المنكدر
روى عنه حسن بن حبيب بن ندبة سمعت أبى يقول ذلك


009-[ 1443 ] بشير بن الحارث أو بشير كذا في الحديث

[ 1443 ] بشير بن الحارث أو بشير كذا في الحديث

روى عن النبي صلى الله عليه وسلم
روى عنه الشعبي قال أبو محمد


010-[ 1444 ] بشير بن حليس الضبعي

[ 1444 ] بشير بن حليس الضبعي

روى عن أبى العوام سادن بيت المقدس
روى عنه قتادة


011-[ 1445 ] بشير بن خصاصية السدوسي له صحبة

[ 1445 ] بشير بن خصاصية السدوسي له صحبة

روى عنه بشير بن نهيك وامرأته ليلى سمعت أبى يقول ذلك


012-[ 1446 ] بشير بن ربيعة

[ 1446 ] بشير بن ربيعة

روى عن رافع بن سلمة
روى عنه أبو أحمد الزبيري وعبيد الله بن موسى سمعت أبى يقول ذلك


013-[ 1447 ] بشير بن زيد

[ 1447 ] بشير بن زيد

روى عن بن عباس وعن على مرسل
روى عنه حفص بن صبيح من رواية يحيى الحماني عن حفص سمعت أبى يقول ذلك ويقول ليس بالمشهور


014-[ 1448 ] بشير بن زاذان

[ 1448 ] بشير بن زاذان

روى عن سقط
روى عنه سقط سألت أبى عن بشير بن زاذان فقال صالح الحديث


015-[ 1449 ] بشير بن سعد الأنصاري مدينى له صحبة

[ 1449 ] بشير بن سعد الأنصاري مدينى له صحبة

روى عنه ابنه النعمان بن بشير سمعت أبى يقول


016-[ 1450 ] بشير بن سلمان الأنصاري

[ 1450 ] بشير بن سلمان الأنصاري

روى عن جابر بن عبد الله
روى عنه ابنه حسين بن بشير سمعت أبى يقول ذلك


017-[ 1451 ] بشير بن سلمان أبو إسماعيل النهدي والد الحكم بن بشير

[ 1451 ] بشير بن سلمان أبو إسماعيل النهدي والد الحكم بن بشير

روى عن مجاهد وعكرمة وأبى حازم
روى عنه بن عيينة ووكيع وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد عن بشير بن سلمان فقال ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق الكوسج عن يحيى بن معين انه قال بشير بن سلمان النهدي ثقة سمعت أبي يقول بشير بن سلمان كوفى صالح الحديث وهو أحب الى من يزيد بن كيسان


018-[ 1452 ] بشير بن سعيد المدني

[ 1452 ] بشير بن سعيد المدني

روى عن محمد بن المنكدر
روى عنه سعيد بن أبي أيوب سمعت أبى يقول ذلك قال أبو محمد


019-[ 1453 ] بشير بن سريج

[ 1453 ] بشير بن سريج

روى عن زينب بنت يزيد بن وسق العتكية ونفيع بن الحارث
روى عنه مسدد سمعت أبى يقول هو أخو حرب بن سريج قال أبو محمد وروى عن أبى غالب عن أبى امامة
روى عنه محمد بن عبد الملك بن أبى الشوارب


020-[ 1454 ] بشير بن صالح رملى

[ 1454 ] بشير بن صالح رملى

روى عن عروة بن رويم وعطاء
روى عنه ضمرة بن حبيب سمعت أبى يقول ذلك


021-[ 1455 ] بشير بن طلحة الخشني شامي

[ 1455 ] بشير بن طلحة الخشني شامي

روى عن خالد بن دريك
روى عنه بقية وضمرة وسعيد بن عبد الجبار ومنصور بن عمار وأبو توبة الربيع بن نافع والهيثم بن خارجة سمعت أبى يقول ذلك قال أبو محمد وروى هو عن عطاء الخراساني والعباس بن عبد الله بن معبد وروى عن أبيه عن عبادة بن الصامت وروى عن يزيد بن يزيد بن جابر حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن بشير بن طلحة فقال ليس به بأس حدث عنه ضمرة


022-[ 1456 ] بشير بن عبد المنذر أبو لبابة ويقال رفاعة بن عبد المنذر من بنى عمرو بن

[ 1456 ] بشير بن عبد المنذر أبو لبابة ويقال رفاعة بن عبد المنذر من بنى عمرو بن عوف مدينى له صحبة

روى عنه عبد الرحمن بن يزيد بن جارية أخو مجمع سمعت أبى يقول ذلك


023-[ 1457 ] بشير بن عمرو أبو عمرة والد عبد الرحمن بن أبى عمرة من بنى مالك بن

[ 1457 ] بشير بن عمرو أبو عمرة والد عبد الرحمن بن أبى عمرة من بنى مالك بن النجار مدينى له صحبة

روى عنه ابنه عبد الرحمن سمعت أبى يقول ذلك


024-[ 1458 ] بشير بن عقربة الجهني الفلسطيني أبو اليمان له صحبة

[ 1458 ] بشير بن عقربة الجهني الفلسطيني أبو اليمان له صحبة

روى عنه عبد الله بن عوف القارى سمعت أبى يقول ذلك


025-[ 1459 ] بشير بن عبد الله بن مكنف بن محيصة الأنصاري

[ 1459 ] بشير بن عبد الله بن مكنف بن محيصة الأنصاري

روى عن سهل بن أبى حثمة
روى عنه محمد بن يحيى بن سهل سمعت أبى يقول ذلك قال أبو محمد


026-[ 1460 ] بشير بن عبد الله أبو توبة

[ 1460 ] بشير بن عبد الله أبو توبة

روى عن على بن بذيمة
روى عنه أبو جعفر محمد بن مهران الجمال


027-[ 1461 ] بشير بن عبد الرحمن بن كعب بن مالك

[ 1461 ] بشير بن عبد الرحمن بن كعب بن مالك

روى عن كعب بن مالك
روى عنه الزهرى وهشام بن عروة سمعت أبى يقول ذلك


028-[ 1462 ] بشير بن أبى مسعود عقبة بن عمرو الأنصاري

[ 1462 ] بشير بن أبى مسعود عقبة بن عمرو الأنصاري

روى عن أبيه
روى عنه عروة بن الزبير ويونس بن ميسرة بن حلبس سمعت أبى يقول ذلك


029-[ 1463 ] بشير بن عقبة أبو عقيل الأزدي الدورقي

[ 1463 ] بشير بن عقبة أبو عقيل الأزدي الدورقي

روى عن بن سيرين وأبى نضرة وأبى المتوكل والحسن ويزيد بن عبد الله بن الشخير
روى عنه هشيم ويحيى القطان وعبد الرحمن بن مهدى وأبو نعيم وأبو الوليد ومسلم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى أبو عقيل الدورقي ثقة اسمه بشير بن عقبة حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو عقيل الدورقي ثقة حدثنا عبد الرحمن سمعت أبى يقول أبو عقيل الدورقي صالح الحديث قلت لأبي يحتج بحديثه قال صالح الحديث


030-[ 1464 ] بشير بن عياض

[ 1464 ] بشير بن عياض

روى عن صالح بن ذكوان
روى عنه إسماعيل بن زكريا سمعت أبى يقول ذلك


031-[ 1465 ] بشير بن عاصم كوفى

[ 1465 ] بشير بن عاصم كوفى

روى عن الحجاج بن أرطاة
روى عنه عمرو بن أبى قيس والمدائنى سمعت أبى يقول ذلك قال أبو محمد روى هو عن أبى اليقظان عثمان بن عمير


032-[ 1466 ] بشير بن العلاء بن زبر الشامي

[ 1466 ] بشير بن العلاء بن زبر الشامي

روى عن حرام بن حكيم
روى عنه يحيى بن حمزة


033-[ 1467 ] بشير بن أبى عمرو الخولاني

[ 1467 ] بشير بن أبى عمرو الخولاني

روى عن أبى فراس والوليد بن قيس
روى عنه حيوة بن شريح سمعت أبى يقول ذلك قال أبو محمد وروى عن عكرمة وأبى على الهمذاني
روى عنه بن لهيعة وسعيد بن أبى أيوب سئل أبو زرعة عن بشير بن أبى عمرو فقال مصرى ثقة


034-[ 1468 ] بشير بن غالب الأسدي يعد في الكوفيين

[ 1468 ] بشير بن غالب الأسدي يعد في الكوفيين

روى عن أخيه بشر
روى عنه يزيد بن أبى زياد سمعت أبى يقول ذلك


035-[ 1469 ] بشير بن كثير بن عمير الأسدي أبو طلحة بصرى

[ 1469 ] بشير بن كثير بن عمير الأسدي أبو طلحة بصرى

روى عن عبد الأعلى بن عبد الله وعبد الله بن شقيق ومطرف
روى عنه النضر بن شميل سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم حدثنا عبد الرحمن قال ذكره أبى عن أحمد بن حنبل قال بشير بن كثير أبو طلحة الأسدي ثقة ثقة


036-[ 1470 ] بشير بن معبد الأسلمي الكوفى له صحبة

[ 1470 ] بشير بن معبد الأسلمي الكوفى له صحبة

روى عنه ابنه بشر صاحب حديث الاشنان سمعت أبى يقول ذلك


037-[ 1471 ] بشير بن مسلم الكندي انه بلغه عن عبد الله بن عمرو وقال بعضهم عن رجل عن

[ 1471 ] بشير بن مسلم الكندي انه بلغه عن عبد الله بن عمرو وقال بعضهم عن رجل عن عبد الله بن عمرو

روى عنه مطرف بن طريف سمعت أبى يقول ذلك


038-[ 1472 ] بشير بن مهاجر الغنوي رأى أنسا وروى عن الحسن البصري وعبد الله بن بريدة

[ 1472 ] بشير بن مهاجر الغنوي رأى أنسا وروى عن الحسن البصري وعبد الله بن بريدة

روى عنه وكيع وأبو أحمد وخلاد وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن عكرمة حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله وذكر بشير بن مهاجر فقال منكر الحديث قد اعتبرت أحاديثه فإذا هو يجىء بالعجب حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بشير بن مهاجر الغنوي ثقة حدثنا عبد الرحمن قال سمعت أبى يقول بشير بن مهاجر يكتب حديثه ولا يحتج به


039-[ 1473 ] بشير بن محرر

[ 1473 ] بشير بن محرر

روى عن بن المسيب
روى عنه سعيد بن أبى سعيد المقبري سمعت أبى يقول ذلك


040-[ 1474 ] بشير بن ميمون أبو صيفى الواسطي

[ 1474 ] بشير بن ميمون أبو صيفى الواسطي

روى عن مجاهد وعكرمة وسعيد المقبري وعبد الله بن الحسن ومنذر الثوري
روى عنه إبراهيم بن موسى ومحمد بن بكار سمعت أبى يقول ذلك حدثنا عنه عمار بن خالد حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن أبى صيفى الذي يحدث عن مجاهد قال كتبنا عنه عن مجاهد وعن سعيد المقبري ثم قدم علينا بعد فحدثنا عن الحكم بن عتيبة وليس هو بشيء قال أبو محمد نا عنه عمار بن خالد الواسطي سألت أبى عن أبى صيفى بشير بن ميمون الواسطي فقال ضعيف الحديث وعامة روايته مناكير يكتب حديثه على الضعف حدثنا عبد الرحمن قال سئل أبو زرعة عن بشير بن ميمون فقال ضعيف الحديث ولم يمنع من قراءة حديثه


041-[ 1475 ] بشير بن أبى ميمون سمع عليا يقول البرق مخاريق من نار قاله أسباط عن

[ 1475 ] بشير بن أبى ميمون سمع عليا يقول البرق مخاريق من نار قاله أسباط عن السدى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


042-[ 1476 ] بشير بن مهران الحذاء البصري مولى بنى هاشم أبو الحسن

[ 1476 ] بشير بن مهران الحذاء البصري مولى بنى هاشم أبو الحسن

روى عن شريك بن عبد الله سمع منه أبى أيام الأنصاري وترك حديثه وأمرني ان لا اقرأ عليه حديثه


043-[ 1477 ] بشير بن نهيك أبو الشعثاء

[ 1477 ] بشير بن نهيك أبو الشعثاء

روى عن أبى هريرة
روى عنه النضر بن أنس وأبى مجلز وتركه يحيى بن سعيد سمعت أبى يقول ذلك سألت أبى عن بشير بن نهيك فقال لا يحتج بحديثه


044-[ 1478 ] بشير بن يزيد الضبعي بصرى أدرك الجاهلية له صحبة روى محمد بن سواء عن

[ 1478 ] بشير بن يزيد الضبعي بصرى أدرك الجاهلية له صحبة روى محمد بن سواء عن أشهب الضبعي عنه قال خليفة بن خياط مرة يزيد بن بشر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


045-[ 1479 ] بشير الحارثى أحد بنى الحارث بن كعب والد عصام بن بشير له صحبة

[ 1479 ] بشير الحارثى أحد بنى الحارث بن كعب والد عصام بن بشير له صحبة

روى عنه ابنه عصام سمعت أبى يقول ذلك


046-[ 1480 ] بشير الأودي كوفى

[ 1480 ] بشير الأودي كوفى

روى عن بن مسعود روى الشيباني عن عطاء البزاز عنه سمعت أبى يقول ذلك


047-[ 1481 ] بشير الهمداني

[ 1481 ] بشير الهمداني

روى عن الشعبي
روى عنه ابنه عمر بن بشير سمعت أبى يقول ذلك


048-[ 1482 ] بشير مولى معاوية شامي

[ 1482 ] بشير مولى معاوية شامي

روى عن عشرة من الصحابة أحدهم أبو فوزة روى معاوية بن صالح عن أبى عمرو الأزدي عنه سمعت أبى يقول ذلك


049-[ 1483 ] بشير أبو دعامة القصاب بصرى

[ 1483 ] بشير أبو دعامة القصاب بصرى

روى عن الحسن
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم قال أبو محمد


050-[ 1484 ] بشير أبو إسماعيل الضبعي

[ 1484 ] بشير أبو إسماعيل الضبعي

روى عن عبيد أبى العوام عن أنس بن مالك
روى عنه أبو عمر الحوضى سألت أبى عنه فقال هو مجهول وأبو العوام مجهول


051-[ 1485 ] بشير مولى معاوية بن بكر أمرني عمر بن عبد العزيز ان اخصى له بغلا

[ 1485 ] بشير مولى معاوية بن بكر أمرني عمر بن عبد العزيز ان اخصى له بغلا

روى عنه نافع بن يزيد سمعت أبى يقول ذلك


052-[ 1486 ] بشير الأسلمي

[ 1486 ] بشير الأسلمي

روى عن النبي صلى الله عليه وسلم انه قال من أكل من هذه الشجرة يعنى الثوم روى قيس بن الربيع عن ابنه بشر بن بشير عنه


053-[ 1487 ] بشير مولى المازنيين قال دخلت انا وعمرو بن حسن على جابر بن عبد الله

[ 1487 ] بشير مولى المازنيين قال دخلت انا وعمرو بن حسن على جابر بن عبد الله فحدثنا عن النبي صلى الله عليه وسلم

روى عنه قدامة بن موسى الجمحي


001-[ 1488 ] بكر بن أمية الضمري أخو عمرو بن أمية المديني له صحبة

[ 1488 ] بكر بن أمية الضمري أخو عمرو بن أمية المديني له صحبة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1489 ] بكر بن الأسود أبو عبيدة الناجي

[ 1489 ] بكر بن الأسود أبو عبيدة الناجي

روى عن الحسن
روى عنه وكيع وهلال بن فياض سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو عبيدة الناجي ضعيف الحديث ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو عبيدة الناجي لا شيء حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو عبيدة الناجي ليس بأس


003-[ 1490 ] بكر بن الأسود العائذي الكوفى ويقال له بكار

[ 1490 ] بكر بن الأسود العائذي الكوفى ويقال له بكار

روى عن أبى المحياة وأبى بكر بن عياش وأبى أمية الزيات
روى عنه أبى وأبو سعيد الأشج وأبو زرعة وقال أبو سعيد وأبو زرعة بكار وقال أبو زرعة مرة أخرى بكر بن الأسود سمعت أبى يقول ذلك سألت أبى عنه فقال هو صدوق كتب عنه أبى بالبصرة في الرحلة الثانية أيام أبى الوليد وروى عن عبيد الله الأشجعي ويحيى بن أبى زائدة وعبد الله بن المبارك وحميد بن حماد بن خوار سمعت أبا زرعة يقول كنيته أبو عمر


004-[ 1491 ] بكر بن بشر الترمذي العسقلاني

[ 1491 ] بكر بن بشر الترمذي العسقلاني

روى عن عبد الحميد بن سوار
روى عنه محمد بن المتوكل العسقلاني سمعت أبى يقول ذلك وسمعت أبى يقول هو مجهول قال أبو محمد


005-[ 1492 ] بكر بن بكار

[ 1492 ] بكر بن بكار

روى عن شعبة وأبى حرة وسعد بن أوس
روى عنه محمد بن مرزوق البصري وحجاج بن الشاعر ويونس بن حبيب والنضر بن هشام الأصبهاني وأسيد بن عاصم المدني سئل أبى عن بكر بن بكار فقال ليس بالقوي حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين أنه قال بكر بن بكار ليس بشيء


006-[ 1493 ] بكر بن الحكم أبو بشر المزلق التميمي اليربوعي صاحب البصري

[ 1493 ] بكر بن الحكم أبو بشر المزلق التميمي اليربوعي صاحب البصري

روى عن ثابت ويزيد الرقاشي وعبد الله بن عطاء
روى عنه أبو عبيدة الحداد وحرمي بن عمارة وموسى بن إسماعيل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا سهل بن بحر العسكري ومحمد بن هارون الفلاس قالا نا سعيد بن محمد الجرمي ثنا عبد الواحد بن واصل نا أبو بشر المزلق وكان ثقة عن ثابت البناني سألت أبا زرعة عن أبى بشر المزلق فقال شيخ ليس بالقوي قال أبو محمد قال لي محمد بن الحسين حفدة أبى سعيد الهروي ليس هو بكر بن الحكم هو بكرى


007-[ 1494 ] بكر بن حبيب الباهلى

[ 1494 ] بكر بن حبيب الباهلى

روى عن سلم بن قتيبة بن مسلم الباهلى
روى عنه ابنه عبد الله بن بكر الباهلى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بكر بن حبيب ثقة


008-[ 1495 ] بكر بن حمران الرفاء

[ 1495 ] بكر بن حمران الرفاء

روى عن عبد العزيز بن عمر بن عبد العزيز
روى عنه أبو داود الطيالسي وأبو عمر الحوضى وعلى بن حمزة بن سوار العتكي سمعت أبى يقول ذلك قال أبو محمد روى بكر بن حمران عن بن عون وداود بن أبى هند
روى عنه خالد بن خداش وعفان الصفار والصلت بن مسعود الجحدري قال أبو محمد


009-[ 1496 ] بكر بن حذلم الأسدي

[ 1496 ] بكر بن حذلم الأسدي

روى عن وهب بن أبان القرشي عن بن عمر
روى عنه بقية سألت أبى عنه فقال هو مجهول ليس بشيء


010-[ 1497 ] بكر بن خنيس

[ 1497 ] بكر بن خنيس

روى عن يونس بن عبيد ولقى عطاء بن أبى رباح
روى عنه وكيع سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى قال سألت على بن المديني عن بكر بن خنيس فقال للحديث رجال حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال بكر بن خنيس ضعيف ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بكر بن خنيس لا شيء ضعيف حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال بكر بن خنيس ليس بشيء سمعت أبى وسئل عن بكر بن خنيس فقال كان رجلا صالحا غرا وليس هو بقوي في الحديث قلت هو متروك الحديث قال لا يبلغ به الترك


011-[ 1498 ] بكر بن خداش

[ 1498 ] بكر بن خداش

روى عن عيسى بن المسيب البجلي وحبان بن علي العنزي
روى عنه العباس بن أبى طالب وأحمد بن يونس بن المسيب الضبي نزيل أصبهان


012-[ 1499 ] بكر بن خوط اليشكري

[ 1499 ] بكر بن خوط اليشكري

روى عن سهلة بنت شراحة
روى عنه نصر بن على الجهضمي سمعت أبى يقول ذلك سمعت أبى يقول بكر بن خوط مجهول قال أبو محمد


013-[ 1500 ] بكر بن خلف أبو بشر ختن المقرىء

[ 1500 ] بكر بن خلف أبو بشر ختن المقرىء

روى عن خالد بن الحارث ومعتمر وعبد الوهاب الثقفى والنضر بن كثير وإبراهيم بن خالد الصنعاني حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال ذكر يحيى بن معين أبا بشر ختن المقرىء فقال ما به بأس قال أبو محمد
روى عنه أبى وأبو زرعة وقال أبى حدثنا أبو بشر بكر بن خلف ختن المقرىء وكان ثقة


014-[ 1501 ] بكر بن داب الليثي

[ 1501 ] بكر بن داب الليثي

روى عن أسامة بن زيد سمعت أبى يقول ذلك


015-[ 1502 ] بكر بن رستم أبو عتبة الاعنق

[ 1502 ] بكر بن رستم أبو عتبة الاعنق

روى عن بكر بن عبد الله المزني وعطاء والحسن وثابت
روى عنه يزيد بن هارون وعبد الصمد بن عبد الوارث وعبيد الله بن موسى سمعت أبى يقول ذلك سألت أبى عنه فقال ليس بقوي


016-[ 1503 ] بكر بن زرعة الخولاني شامي

[ 1503 ] بكر بن زرعة الخولاني شامي

روى عن بن عنبة الخولاني
روى عنه الجراح بن مليح البهراني الحمصي سمعت أبى يقول ذلك قال أبو محمد وروى بكر بن زرعة عن مسلم بن عبد الله الأزدي ان عبد الله بن قرط اتى النبي صلى الله عليه وسلم
روى عنه إسماعيل بن عياش


017-[ 1504 ] بكر بن سوادة الجذامي

[ 1504 ] بكر بن سوادة الجذامي

روى عن عبد الرحمن بن غنم وسهل بن سعد وعبد الرحمن بن جبير
روى عنه جعفر بن ربيعة وعمرو بن الحارث وعبد الرحمن بن زياد وابن لهيعة سمعت أبى يقول ذلك سئل أبى عن بكر بن سوادة فقال لا بأس به حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى ثنا عثمان بن سعيد قال سألت يحيى بن معين عن بكر بن سوادة فقال ثقة


018-[ 1505 ] بكر بن سليم الصواف أبو سليم المدني

[ 1505 ] بكر بن سليم الصواف أبو سليم المدني

روى عن أبى حازم المديني أبى طوالة عبد الله بن عبد الرحمن بن معمر وحميد بن زياد الخراط أبى صخر
روى عنه إبراهيم بن المنذر الحزامى وأبو يعلى محمد بن الصلت ويوسف بن يعقوب الصفار وأحمد بن عمرو بن السرح المصري سمعت أبى يقول ذلك وسألته عنه فقال شيخ يكتب حديثه قال أبو محمد
روى عن زيد بن اسلم ومحمد بن المنكدر وربيعة بن أبى عبد الرحمن وعبد الرحمن بن عطاء
روى عنه إسحاق بن موسى الخطمي حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين عن بكر بن سليم نا عبد الحكم قال ما اعرفهما سئل أبى عن بكر بن سليم فقال لا بأس به


019-[ 1506 ] بكر بن سليمان أبو يحيى البصري الاسوارى

[ 1506 ] بكر بن سليمان أبو يحيى البصري الاسوارى

روى عن محمد بن إسحاق
روى عنه خليفة بن خياط وشهاب بن معمر سمعت أبى يقول ذلك ويقول هو مجهول


020-[ 1507 ] بكر بن عبد الله المزني

[ 1507 ] بكر بن عبد الله المزني

وهو بن عمرو بن هلال وهو أخو علقمة بن عبد الله
روى عن بن عمر وأنس
روى عنه قتادة وحميد والتيمى وحبيب بن الشهيد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال بكر بن عبد الله المزني ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن بكر بن عبد الله المزني فقال بصرى ثقة مأمون


021-[ 1508 ] بكر بن عبد الله البصري

[ 1508 ] بكر بن عبد الله البصري

روى عن الحسين بن عبد الرحمن عن أسامة بن سعد
روى عنه أبو القاسم بن أبى الزناد سمعت أبى يقول ذلك


022-[ 1509 ] بكر بن عبد الله بن ليث البصري

[ 1509 ] بكر بن عبد الله بن ليث البصري

روى عن ثور بن يزيد وروح بن القاسم
روى عنه أبو بكر بن أبى شيبة وعلى بن المديني سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى نا على بن المديني نا بكر بن عبد الله بن ليث شيخ ثقة


023-[ 1510 ] بكر بن عبد الله بن شروس ويقال بن شرود الصنعاني

[ 1510 ] بكر بن عبد الله بن شروس ويقال بن شرود الصنعاني

روى عن معمر
روى عنه إسحاق بن إبراهيم بن الضيف سمعت أبى يقول هو ضعيف الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال بكر بن الشرود الصنعاني ليس بشيء


024-[ 1511 ] بكر بن عبد الرحمن المزني بصرى

[ 1511 ] بكر بن عبد الرحمن المزني بصرى

روى عن عبد الله بن هلال بن مغفل المزني
روى عنه كثير بن عبد الله بن عمرو بن عوف المزني سمعت أبى يقول ذلك سألت أبا زرعة عنه فقال لا اعرفه


025-[ 1512 ] بكر بن عبد الرحمن بن عبيد بن أبى ليلى قاضى الكوفة

[ 1512 ] بكر بن عبد الرحمن بن عبيد بن أبى ليلى قاضى الكوفة

روى عن أبى كدينة وعيسى بن المختار وقيس بن الربيع
روى عنه أبو بكر بن أبى شيبة ومحمد بن عبد الله بن نمير سمعت أبى يقول ذلك ويقول رأيته ولم اكتب عنه سمعت أبى وأبا زرعة يقولان رأينا بكر بن عبد الرحمن ولم نكتب عنه وكان قاضيا بالكوفة قال أبو محمد


026-[ 1513 ] بكر بن عبد الوهاب بن الوليد بن نجيح الدمشقي بن أخت الواقدي

[ 1513 ] بكر بن عبد الوهاب بن الوليد بن نجيح الدمشقي بن أخت الواقدي

روى عن محمد بن فليح وأبى نباتة يونس بن يحيى وعبد الله بن نافع الصائغ
روى عنه أبى وأبو بكر بن أبى عاصم النبيل حدثنا عبد الرحمن سمعت أبى يقول سمعت أحمد بن صالح اثنى على بكر بن عبد الوهاب خيرا سئل أبى عنه فقال صدوق


027-[ 1514 ] بكر بن عبد العزيز بن إسماعيل بن عبيد الله

[ 1514 ] بكر بن عبد العزيز بن إسماعيل بن عبيد الله

روى عن عمه عبد الغفار بن إسماعيل بن عبيد الله وسليمان بن أبى بكر بن أبى كريمة
روى عنه عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله بن أبى المهاجر المخزومي الدمشقي وعباس بن عبد الرحمن بن الوليد بن نجيح الدمشقي


028-[ 1515 ] بكر بن عبد ربه

[ 1515 ] بكر بن عبد ربه

روى عن بن هانئ عن الحسن
روى عنه الهيثم بن مدرك الضرير جار أبى عاصم النبيل


029-[ 1516 ] بكر بن عثمان البرساني والد محمد بن بكر

[ 1516 ] بكر بن عثمان البرساني والد محمد بن بكر

روى عن سالم والحسن ومحمد بن سيرين ومحمد بن كعب وعكرمة
روى عنه حماد بن زيد سمعت أبى يقول ذلك سألت أبى عن بكر بن عثمان البرساني فقال لا بأس بحديثه


030-[ 1517 ] بكر بن عمرو المعافري المصري امام مسجد جامع مصر

[ 1517 ] بكر بن عمرو المعافري المصري امام مسجد جامع مصر

روى عن أبى عبد الرحمن الحبلى ومشرح بن هاعان وبكير بن الأشج
روى عنه حيوة بن شريح وسعيد بن أبى أيوب وابن لهيعة سمعت أبى يقول ذلك سمعت أبى وسألته عنه فقال شيخ حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سألت أحمد بن حنبل عن بكر بن عمرو المعافري قال يروى له قال أبو محمد


031-[ 1518 ] بكر بن عمرو أبو الصديق الناجي البصري ويقال بكر بن قيس

[ 1518 ] بكر بن عمرو أبو الصديق الناجي البصري ويقال بكر بن قيس

روى عن أبى سعيد الخدري وابن عمر
روى عنه قتادة ومطرف وعامر الأحول وزيد العمى سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى الصديق الناجي فقال بصرى ثقة سئل أبو زرعة عن أبى الصديق الناجي فقال ثقة


032-[ 1519 ] بكر بن عيسى الراسبي صاحب البصري

[ 1519 ] بكر بن عيسى الراسبي صاحب البصري

روى عن شعبة وأبى عوانة
روى عنه أحمد بن حنبل وخلف بن سالم المخرمي ومحمد بن بشار سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن عبد الله المخرمي حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا الأثرم قال سمعت أبا عبد الله يعنى أحمد بن حنبل حدث عن بكر بن عيسى بحديث فأحسن الثناء عليه


033-[ 1520 ] بكر بن عياض مصرى

[ 1520 ] بكر بن عياض مصرى

روى عن محمد بن أبى ذئب
روى عنه جعفر بن ربيعة بحديث مرسل سمعت أبى يقول ذلك


034-[ 1521 ] بكر بن أبى الفرات مولى أشجع

[ 1521 ] بكر بن أبى الفرات مولى أشجع

روى عن سعيد بن المسيب
روى عنه يحيى بن سعيد الأنصاري سمعت أبى يقول ذلك


035-[ 1522 ] بكر بن قرواش كوفى

[ 1522 ] بكر بن قرواش كوفى

روى عن سعيد بن أبى وقاص
روى عنه أبو الطفيل سمعت أبى يقول ذلك


036-[ 1523 ] بكر بن قيس أبو قيس الجرمي

[ 1523 ] بكر بن قيس أبو قيس الجرمي

روى عن محمد بن سيرين
روى عنه الثوري وحفص بن غياث ووكيع وخالد بن يزيد الطبيب سمعت أبى يقول ذلك


037-[ 1524 ] بكر بن كليب الليثي

[ 1524 ] بكر بن كليب الليثي

روى عن جعفر بن كثير الهاشمي
روى عنه مسدد وموسى بن إسماعيل والقواريري سمعت أبى يقول ذلك قال أبو محمد وروى عنه مسلم بن إبراهيم وأبو عامر العقدى


038-[ 1525 ] بكر بن مبشر بن خير الأنصاري من بنى عبيد مدينى له صحبة روى أنيس بن أبى

[ 1525 ] بكر بن مبشر بن خير الأنصاري من بنى عبيد مدينى له صحبة روى أنيس بن أبى يحيى عن إسحاق بن سالم مولى بنى نوفل بن عدى عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


039-[ 1526 ] بكر بن مبشر

[ 1526 ] بكر بن مبشر

روى عن أبى يحيى
روى عنه محمد بن أبى يحيى الأسلمي سمعت أبى يقول ذلك


040-[ 1527 ] بكر بن ماعز أبو حمزة

[ 1527 ] بكر بن ماعز أبو حمزة

روى عن عبد الله بن يزيد الأنصاري الخطمي والربيع بن خثيم
روى عنه أبو إسحاق الهمذاني ويونس بن أبى إسحاق ونسير بن ذعلوق وسعيد بن مسروق سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بكر بن ماعز ثقة


041-[ 1528 ] بكر بن معبد العبدي أبو يحيى

[ 1528 ] بكر بن معبد العبدي أبو يحيى

روى عن العوام بن المقطع رجل من كلب عن أبيه عن على
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك وسمعت أبى يقول هو مجهول


042-[ 1529 ] بكر بن مضر المصري القرشي

[ 1529 ] بكر بن مضر المصري القرشي

وهو بن محمد بن حكيم بن سلمان مولى شرحبيل بن حسنة
روى عنه بن وهب وابن بكير وأبو صالح كاتب الليث وعمرو بن خالد ويزيد بن موهب الرملي وقتيبة بن سعيد وعلى بن القاسم البصري سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين بكر بن مضر فقال ثقة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى بكر بن مضر ثقة ليس به بأس حدثنا عبد الرحمن قال سئل أبى عن بكر بن مضر فقال ثقة وبكر بن مضر أحب الى من مفضل بن فضالة وبكر بن مضر ونافع بن يزيد متقاربان


043-[ 1530 ] بكر بن محمد العابد

[ 1530 ] بكر بن محمد العابد

روى عن سفيان الثوري وعلى بن بكار وعن فضيل بن عياض
روى عنه محمد بن عبد الملك بن أبى الشوارب وعبد الله بن عمر القرشي وحسن بن مالك الضبي وأحمد بن أبى الحواري وحاتم بن أحمد بن الحجاج المروزي سمعت بعض ذلك من أبى وبعضه من قبلى


044-[ 1531 ] بكر بن مهاجر

[ 1531 ] بكر بن مهاجر

روى عن ثور بن يزيد
روى عنه سعيد بن عمرو الحضرمي الحمصي


045-[ 1532 ] بكر بن المختار بن فلفل

[ 1532 ] بكر بن المختار بن فلفل

روى عن أبيه
روى عنه إبراهيم بن سليمان الدباس


046-[ 1533 ] بكر بن وائل سمع عليا رضى الله تعالى عنه روى

[ 1533 ] بكر بن وائل سمع عليا رضى الله تعالى عنه روى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


047-[ 1534 ] بكر بن وائل بن داود كوفى

[ 1534 ] بكر بن وائل بن داود كوفى

روى عن الزهرى
روى عنه أبوه وائل بن داود وقريش بن حيان وهشام بن عروة وهمام بن يحيى وقيس بن الربيع سمعت أبى يقول ذلك وسمعته يقول هو صالح


048-[ 1535 ] بكر بن يونس بن بكير

[ 1535 ] بكر بن يونس بن بكير

روى عن الليث بن سعد وموسى بن على بن رباح وابن لهيعة
روى عنه يوسف بن يعقوب الصفار وحجاج بن الشاعر والحسين بن على بن الأسود العجلي وإسحاق بن موسى الخطمي وأحمد بن عثمان بن حكيم الأودي سألت أبى عنه فقال منكر الحديث ضعيف الحديث


049-[ 1536 ] بكر بن يحيى بن زبان الغزى أبو على

[ 1536 ] بكر بن يحيى بن زبان الغزى أبو على

روى عن حبان بن على ومندل بن على
روى عنه رجاء السقطى سمعت أبى يقول ذلك سألت أبى عنه فقال شيخ قال أبو محمد
روى عنه عباد بن الوليد أبو بدر الغبري ومحمد بن عبد الرحمن العنبري البصري شيخ يروى عنه أبو زرعة وأبو أمية الطرسوسي محمد بن إبراهيم


050-[ 1537 ] بكر بن يزيد

[ 1537 ] بكر بن يزيد

روى عن أسامة بن زيد
روى عنه القعنبي حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال سألت أحمد بن حنبل عن بكر بن يزيد الذي يروى عن أسامة بن زيد
روى عنه القعنبي قال لا اعرفه


051-[ 1538 ] بكر بن يزيد الطويل الحمصي

[ 1538 ] بكر بن يزيد الطويل الحمصي

روى عن أبى هريرة الحمصي
روى عنه أبو سعيد الأشج وقال كتبت عنه ببغداد


001-[ 1543 ] بلال بن رباح أبو عبد الكريم ويقال أيضا أبو عمرو ويقال أيضا أبو عبد

[ 1543 ] بلال بن رباح أبو عبد الكريم ويقال أيضا أبو عمرو ويقال أيضا أبو عبد الله مدينى مؤذن رسول الله صلى الله عليه وسلم ومولى أبى بكر الصديق رضى الله تعالى عنهما

روى عنه أبو بكر الصديق في رواية أيوب بن سيار بإسناد فيه نظر وعبد الرحمن بن عوف رضى الله تعالى عنه سمعت أبي يقول ذلك


002-[ 1544 ] بلال بن الحارث المزني له صحبة

[ 1544 ] بلال بن الحارث المزني له صحبة

روى عنه ابنه الحارث بن بلال وعلقمة بن وقاص الليثي جد محمد بن عمرو بن علقمة سمعت أبي يقول ذلك


003-[ 1545 ] بلال بن عبد الله بن عمر بن الخطاب مدينى

[ 1545 ] بلال بن عبد الله بن عمر بن الخطاب مدينى

روى عن أبيه
روى عنه كعب بن علقمة وعبد الله بن هبيرة وعبد الملك بن فارع سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن بلال بن عبد الله بن عمر فقال ثقة كما يكون مدينى


004-[ 1546 ] بلال بن عبد الله بن أنيس

[ 1546 ] بلال بن عبد الله بن أنيس

روى عن أخيه عطية بن عبد الله بن أنيس
روى عنه ابنه عبد العزيز بن بلال سمعت أبى يقول ذلك


005-[ 1547 ] بلال مؤذن بيت المقدس

[ 1547 ] بلال مؤذن بيت المقدس

روى عن عبادة بن الصامت
روى عنه محمد بن ميمون سمعت أبى يقول ذلك


006-[ 1548 ] بلال بن يحيى العبسي

[ 1548 ] بلال بن يحيى العبسي

روى عن حذيفة
روى عنه سعد بن أوس وحبيب بن سليم وليث بن أبى سليم وحماد بن عيسى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بلال بن يحيى الذي يروى عنه سعد بن أوس ليس به بأس قال أبو محمد يروى بلال بن يحيى عن النبي صلى الله عليه وسلم مرسل وروى عن عمر بن الخطاب رضى الله تعالى عنه ويقول حدثتني ميمونة مولاة النبي صلى الله عليه وسلم وأخبرني شتير بن شكل والذي
روى عن حذيفة وجدته يقول بلغني عن حذيفة


007-[ 1549 ] بلال بن المنذر

[ 1549 ] بلال بن المنذر

روى عن عدى بن حاتم روى أيوب بن جابر عن صدقة بن سعيد عنه سمعت أبى يقول ذلك


008-[ 1550 ] بلال بن بقطر

[ 1550 ] بلال بن بقطر

روى عن أبى بكرة
روى عنه عطاء بن السائب سمعت أبى يقول ذلك


009-[ 1551 ] بلال بن أبى الدرداء الأنصاري شامي

[ 1551 ] بلال بن أبى الدرداء الأنصاري شامي

روى عن أبيه
روى عنه على بن زيد بن جدعان وحميد بن مسلم سمعت أبى يقول ذلك


010-[ 1552 ] بلال بن يحيى بن طلحة بن عبيد الله

[ 1552 ] بلال بن يحيى بن طلحة بن عبيد الله

روى عن أبيه
روى عنه سليمان بن سفيان المديني سمعت أبى يقول ذلك


011-[ 1553 ] بلال بن أبى مسلم مولى الفهريين

[ 1553 ] بلال بن أبى مسلم مولى الفهريين

روى عن أبان بن عثمان
روى عنه معن بن عيسى سمعت أبى يقول ذلك


012-[ 1554 ] بلال بن يسار بن زيد مولى رسول الله صلى الله عليه وسلم

[ 1554 ] بلال بن يسار بن زيد مولى رسول الله صلى الله عليه وسلم

روى عن أبيه عن جده
روى عنه عمر بن مرة الشني سمعت أبى يقول ذلك


013-[ 1555 ] بلال بن مرداس الفزاري

[ 1555 ] بلال بن مرداس الفزاري

روى عن خيثمة البصري وشهر بن حوشب
روى عنه عبد الأعلى بن عامر الثعلبي والسدي سمعت أبى يقول ذلك


014-[ 1556 ] بلال بن أبى بردة بن أبي موسى الأشعري أمير البصرة

[ 1556 ] بلال بن أبى بردة بن أبي موسى الأشعري أمير البصرة

روى عن أبيه
روى عنه قتادة وثابت وسوادة بن أبى العالية سمعت أبى يقول ذلك قال أبو محمد وروى عن أنس بن مالك
روى عنه عبد الأعلى الثعلبي


015-[ 1557 ] بلال العكي

[ 1557 ] بلال العكي

روى عن يحيى بن أبى عمرو السيباني
روى عنه الوليد بن مسلم


016-[ 1558 ] بلال بن صيفى

[ 1558 ] بلال بن صيفى

روى عن الحسن مرسل
روى عنه سلام بن مسكين سمعت أبى يقول ذلك


017-[ 1559 ] بلال بن ميمون أبو حبيب

[ 1559 ] بلال بن ميمون أبو حبيب

روى عن الحسن
روى عنه أبو حذيفة موسى بن مسعود سمعت أبى يقول ذلك


018-[ 1560 ] بلال بن سعد بن تميم السكوني الكندي وقال حماد بن سلمة الأشعري أبو عمرو

[ 1560 ] بلال بن سعد بن تميم السكوني الكندي وقال حماد بن سلمة الأشعري أبو عمرو

روى عن أبيه وأبى الدرداء
روى عنه الأوزاعي وسعيد بن عبد العزيز وابن جابر وعمرو بن شراحيل وعثمان بن مسلم والصقر بن رستم والضحاك بن عبد الرحمن بن أبى حوشب المصري وعبد الله بن عثمان القرشي من ولد حكيم بن حزام سمعت أبى يقول ذلك قال أبو محمد بلال بن سعد شامي دمشقي واعظ دمشق


019-[ 1561 ] بلال بن أبى بكر

[ 1561 ] بلال بن أبى بكر

روى عن سالم بن عبد الله
روى عنه عاصم بن عمرو بن حفص


020-[ 1562 ] بلال بن عبد الملك بن سهيل العيشي

[ 1562 ] بلال بن عبد الملك بن سهيل العيشي

روى عن أبى هلال الراسبي
روى عنه أبى سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به


021-[ 1563 ] بلال الفزاري

[ 1563 ] بلال الفزاري

روى عن النبي صلى الله عليه وسلم الإسلام بدأ غريبا سمعت أبى يقول ذلك وسمعته يقول هو مجهول


022-[ 1564 ] بلال العبسي

[ 1564 ] بلال العبسي

روى عن عمار
روى عنه إسماعيل بن سميع الحنفي سمعت أبى يقول ذلك


023-[ 1565 ] بلال بن عبد الله القرشي أبو الفضيل الدمشقي

[ 1565 ] بلال بن عبد الله القرشي أبو الفضيل الدمشقي

روى عن بقية بن الوليد سمع منه أبى في الرحلة الأولى حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 1566 ] البراء بن عازب الأنصاري سكن الكوفة له صحبة

[ 1566 ] البراء بن عازب الأنصاري سكن الكوفة له صحبة

روى عنه الشعبي وعبد الله بن يزيد الأنصاري وعدى بن ثابت وأبو إسحاق السبيعي سمعت أبى يقول ذلك


002-[ 1567 ] البراء بن مالك الأنصاري أخو أنس لأبيه له صحبة مدينى

[ 1567 ] البراء بن مالك الأنصاري أخو أنس لأبيه له صحبة مدينى

روى عنه أنس بن مالك قتل قبل عمر سمعت أبى يقول ذلك


003-[ 1568 ] البراء بن معرور بن صخر بن خنساء بن سنان بن لبيد نقيب لم يشهد بدرا توفى

[ 1568 ] البراء بن معرور بن صخر بن خنساء بن سنان بن لبيد نقيب لم يشهد بدرا توفى قبل مهاجر رسول الله صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1569 ] البراء بن قيس السكوني

[ 1569 ] البراء بن قيس السكوني

روى عن حذيفة وسعد
روى عنه اياد بن لقيط السدوسي سمعت أبى يقول ذلك


005-[ 1570 ] البراء بن ناجية المحاربي الكاهلى

[ 1570 ] البراء بن ناجية المحاربي الكاهلى

روى عن عبد الله بن مسعود
روى عنه ربعى بن حراش سمعت أبى يقول ذلك


006-[ 1571 ] البراء بن نوفل أبو هنيدة

[ 1571 ] البراء بن نوفل أبو هنيدة

روى عن بن عمر وعن والان
روى عنه أبو نعامة العدوى التيمى سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو هنيدة البراء بن نوفل بصرى ثقة


007-[ 1572 ] البراء السليطى

[ 1572 ] البراء السليطى

روى عن نقادة الأسدي
روى عنه سيار بن سلامة الرياحي سمعت أبى يقول ذلك


008-[ 1573 ] البراء بن زيد بن بنت أنس بن مالك

[ 1573 ] البراء بن زيد بن بنت أنس بن مالك

روى عن أنس بن مالك
روى عنه عبد الكريم الجزري سمعت أبى يقول ذلك


009-[ 1574 ] البراء بن قبيصة

[ 1574 ] البراء بن قبيصة

روى عن شريح وتميم بن سلمة
روى عنه مجاهد سمعت أبى يقول ذلك


010-[ 1575 ] البراء بن سليم الضبي

[ 1575 ] البراء بن سليم الضبي

روى عن الشعبي ونافع وعطاء والحكم
روى عنه بن المبارك سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى بن معين قلت شيخ
روى عنه وكيع يقال له البراء بن سليم فقال كوفى حدثنا عنه وكيع عن نافع عن بن عمر ما أرى به بأسا


011-[ 1576 ] البراء بن يزيد الهمداني

[ 1576 ] البراء بن يزيد الهمداني

روى عن الشعبي
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال البراء بن يزيد الهمداني ثقة


012-[ 1577 ] البراء بن يزيد العابد الغنوي يعد في البصريين

[ 1577 ] البراء بن يزيد العابد الغنوي يعد في البصريين

روى عن أبى شجرة عن أبى هريرة وروى عن أبى مدرة عن بن عمر
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


013-[ 1578 ] البراء بن عبد الله بن يزيد الغنوي أبو يزيد بصرى

[ 1578 ] البراء بن عبد الله بن يزيد الغنوي أبو يزيد بصرى

روى عن عبد الله بن شقيق والحسن وأبى نضرة
روى عنه النضر بن شميل ويزيد بن هارون ومسلم بن إبراهيم وأبو نعيم وسعيد بن سليمان وشيبان بن فروخ سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا الأثرم قال قال أبو عبد الله يعنى أحمد بن حنبل سمع سعيد من ذلك الشيخ الضعيف البراء بن عبد الله الغنوي حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان كأنه لا يرضى البراء الغنوي حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول البراء بن عبد الله بن يزيد الغنوي يحدث عن عبد الله بن شقيق والحسن وليس حديثه بذلك


001-[ 1579 ] بكير بن الأخنس الليثي

[ 1579 ] بكير بن الأخنس الليثي

روى عن بن عمر وأنس ومجاهد والمعرور بن سويد وحنش بن المعتمر
روى عنه الأعمش ومسعر وأشعث بن سوار وأبو سعد البقال ووقاء بن إياس وأيوب بن عائذ وحمزة الزيات والحارث الغنوي وأبو عوانة سمعت أبى يقول ذلك قال أبو محمد وروى عن عطاء بن أبى رباح
روى عنه أبو إسحاق الشيباني حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بكير بن الأخنس ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى ثقة سمعت أبى يقول بكير بن الأخنس ثقة


002-[ 1580 ] بكير بن فيروز الرهاوي

[ 1580 ] بكير بن فيروز الرهاوي

روى عن أبى هريرة وابن عباس وعبد الله الأنصاري
روى عنه يزيد بن سنان وزيد بن أبى أنيسة وأبو حنيفة بشر بن ذكوان الرهاوي وقتادة بن الفضيل بن عبد الله بن قتادة الحرشي الرهاوي ويحيى بن أبى أنيسة وابن اخى بكير سمعت أبى يقول ذلك


003-[ 1581 ] بكير بن فيروز

[ 1581 ] بكير بن فيروز

روى عن عطاء
روى عنه محمد بن سليمان بن مسمول سمعت أبى يقول ذلك


004-[ 1582 ] بكير بن عطاء الليثي

[ 1582 ] بكير بن عطاء الليثي

روى عن عبد الرحمن بن يعمر الديلي وحريث بن سليم
روى عنه الثوري وشعبة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بكير بن عطاء ثقة سمعت أبى يقول بكير بن عطاء شيخ صالح لا بأس به


005-[ 1583 ] بكير بن وهب الجزري

[ 1583 ] بكير بن وهب الجزري

روى عن أنس بن مالك
روى عنه سهل أبو الأسد سمعت أبى يقول ذلك


006-[ 1584 ] بكير بن مسمار أخو مهاجر بن مسمار مولى سعد بن أبى وقاص

[ 1584 ] بكير بن مسمار أخو مهاجر بن مسمار مولى سعد بن أبى وقاص

روى عن بن عمر وعامر بن سعد
روى عنه حاتم وأبو بكر الحنفي سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الله بن خراش الكعبي
روى عنه عبد السلام بن حفص المديني


007-[ 1585 ] بكير بن عبد الله بن الأشج من علماء أهل المدينة

[ 1585 ] بكير بن عبد الله بن الأشج من علماء أهل المدينة

روى عن السائب بن يزيد وربيعة بن عباد الديلي وسليمان بن يسار
روى عنه يزيد بن أبى حبيب وعمر بن الحارث والليث بن سعد وابن لهيعة وابنه مخرمة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى قال سمعت أحمد بن صالح يقول سمعت بن وهب يقول ما ذكر مالك بن أنس بكير بن الأشج الا قال كان من العلماء حدثنا عبد الرحمن حدثني أبى نا بن الطباع قال سمعت معن بن عيسى يقول ما ينبغي لاحد ان يفضل أو يفوق بكير بن الأشج في الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال بكير بن عبد الله بن الأشج ثقة حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سمعت أحمد بن حنبل يقول بكير بن الأشج شيخ ثقة صالح حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني لم يكن بالمدينة بعد كبار التابعين اعلم من بن شهاب ويحيى بن سعيد الأنصاري وأبى الزناد وبكير بن عبد الله بن الأشج سمعت أبى يقول بكير بن الأشج ثقة


008-[ 1586 ] بكير بن عبد الله الطويل الضخم

[ 1586 ] بكير بن عبد الله الطويل الضخم

روى عن سعيد بن جبير ومجاهد
روى عنه إسماعيل بن سميع وأشعث بن سوار يعد في الكوفيين سمعت أبى يقول ذلك


009-[ 1587 ] بكير بن شهاب وليس بالدامغانى هذا آخر

[ 1587 ] بكير بن شهاب وليس بالدامغانى هذا آخر

روى عن سعيد بن جبير وصالح بن سليمان
روى عنه مبارك بن سعيد وعبد الله بن الوليد المزني من ولد عبد الله بن معقل بن مقرن المزني سمعت أبى يقول ذلك ويقول هو شيخ يمكن ان يكون كوفى


010-[ 1588 ] بكير بن شهاب الدامغاني

[ 1588 ] بكير بن شهاب الدامغاني

روى عن سفيان الثوري
روى عنه بن المبارك سمعت أبى يقول ذلك


011-[ 1589 ] بكير بن عتيق العامري

[ 1589 ] بكير بن عتيق العامري

روى عن سعيد بن جبير وسالم
روى عنه الثوري وإسماعيل بن زكريا وصفوان بن أبى الصهباء التيمى قال الثوري وابن فضيل بكير العامري وقال إسماعيل بن زكريا عن بكير بن عتيق المحاربي سمعت أبى يقول ذلك


012-[ 1590 ] بكير بن عبد الله بن أبى مريم أبو بكر الغساني

[ 1590 ] بكير بن عبد الله بن أبى مريم أبو بكر الغساني

روى عن راشد بن سعد وضمرة بن حبيب وعطية بن قيس ومكحول وخالد بن معدان
روى عنه بن المبارك وإسماعيل بن عياش وبقية وأبو المغيرة وأبو اليمان سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال حدثني أبى قال سمعت إسحاق بن راهويه يذكر عن عيسى بن يونس قال لو أردت أبا بكر بن أبى مريم ان يجمع لي فلان وفلان لفعل يعنى يقول عن راشد بن سعد وضمرة بن حبيب وحبيب بن عبيد لفعل حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن أبى بكر بن أبى مريم فقال ضعيف كان عيسى لا يرضاه حدثنا عبد الرحمن حدثني أبى قال سألت يحيى بن معين عن أبى بكر بن أبى مريم فضعفه حدثنا عبد الرحمن سمعت أبى يقول أبو بكر بن أبى مريم ضعيف الحديث طرقته لصوص فأخذوا متاعه فاختلط حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى بكر بن أبي مريم فقال ضعيف الحديث منكر الحديث


013-[ 1591 ] بكير بن عامر البجلي

[ 1591 ] بكير بن عامر البجلي

روى عن إبراهيم والشعبي وأبى زرعة وعبد الرحمن بن أبى نعم
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن قيس بن أبى حازم وعبد الرحمن بن الأسود والوليد بن عبد الله البجلي حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن بكير بن عامر فقال كوفى ليس بقوي في الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال بكير بن عامر ضعيف ترك حفص بن غياث حديثه سمعت أبا زرعة يقول بكير بن عامر ليس بقوي في الحديث


014-[ 1592 ] بكير بن فائد

[ 1592 ] بكير بن فائد

روى عن أبيه انه دخل مع حذيفة المسجد
روى عنه حلام بن صالح سمعت أبى يقول ذلك


015-[ 1593 ] بكير أبو نهيك ويقال ان اسمه القاسم بن محمد

[ 1593 ] بكير أبو نهيك ويقال ان اسمه القاسم بن محمد

روى عن زياد بن حدير
روى عنه جرير بن عبد الحميد وسماه وقال شعبة نا أبو بكير سمع زياد بن حدير
روى عنه منصور سمعت أبى يقول ذلك


016-[ 1594 ] بكير بن أبى السميط

[ 1594 ] بكير بن أبى السميط

روى عن قتادة
روى عنه حبان بن هلال وبهز بن أسد ومسلم بن إبراهيم وموسى بن إسماعيل وعبيس بن مرحوم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال بكير بن أبى السميط صالح سألت أبى عن بكير بن أبى السميط فقال لا بأس به


017-[ 1595 ] بكير بن زياد

[ 1595 ] بكير بن زياد

روى عن سليمان الأحول
روى عنه بن المبارك سمعت أبى يقول ذلك وقال لا أعرفه


018-[ 1596 ] بكير البصري

[ 1596 ] بكير البصري

روى عنه هشيم سمعت أبى يقول ذلك ويقول هو مجهول


019-[ 1597 ] بكير بن معروف أبو معاذ قاضى نيسابور دامغانى سكن دمشق

[ 1597 ] بكير بن معروف أبو معاذ قاضى نيسابور دامغانى سكن دمشق

روى عن مقاتل بن حيان
روى عنه الوليد بن مسلم ومروان بن محمد الطاطري وأبو وهب محمد بن مزاحم حدثنا عبد الرحمن سمعت أبى يقول ذلك وقال أبى قال هشام بن عمار نزل عندنا ورأيته ولم اسمع منه وقال أبى قال أحمد ما أرى به بأسا


020-[ 1598 ] بكير بن محمد بن أسماء بن عبيد بن اخى جويرية البصري أخو عبد الله بن

[ 1598 ] بكير بن محمد بن أسماء بن عبيد بن اخى جويرية البصري أخو عبد الله بن محمد بن أسماء

روى عن جعفر بن سليمان وضمرة بن ربيعة كتب عنه أبى سمعت أبى يقول ذلك قال أبو محمد
روى عنه عباس الدوري وأبى وأبو زرعة سئل أبى عنه فقال صدوق بصرى ثقة قال أبو محمد


021-[ 1599 ] بكير بن عثمان مولى أبى إسحاق السبيعي كوفى

[ 1599 ] بكير بن عثمان مولى أبى إسحاق السبيعي كوفى

روى عن أبى إسحاق السبيعي
روى عنه جندل بن والق التغلبي


022-[ 1600 ] بكير بن سليم

[ 1600 ] بكير بن سليم

روى عن سقط حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال ضعيف الحديث


001-[ 1601 ] بكار بن سلام العترى

[ 1601 ] بكار بن سلام العترى

روى عن على
روى عنه محمد بن قيس الأسدي سمعت أبى يقول ذلك


002-[ 1602 ] بكار بن عثمان رأى جابر بن عبد الله

[ 1602 ] بكار بن عثمان رأى جابر بن عبد الله

روى عنه موسى بن شيبة سمعت أبى يقول ذلك وسمعته يقول هو مجهول


003-[ 1603 ] بكار بن محمد بن الجارست المقري المديني النحوي قارىء أهل المدينة

[ 1603 ] بكار بن محمد بن الجارست المقري المديني النحوي قارىء أهل المدينة

روى عن موسى بن عقبة
روى عنه بن أبى فديك ويحيى بن محمد بن قيس وإبراهيم بن المنذر الخزامي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال لا بأس به


004-[ 1604 ] بكار بن عبد العزيز بن أبى بكرة الثقفى البصري أبو بكرة

[ 1604 ] بكار بن عبد العزيز بن أبى بكرة الثقفى البصري أبو بكرة

روى عن أبيه وعن عمته كيسة
روى عنه أبو عاصم وموسى بن إسماعيل وخالد بن خداش سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو بكرة بكار بن عبد العزيز صالح حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول بكار بن عبد العزيز بن أبى بكرة ليس حديثه بشيء


005-[ 1605 ] بكار بن تميم

[ 1605 ] بكار بن تميم

روى عن مكحول
روى عنه بشر بن عون سألت أبى عن بكار بن تميم فقال بكار بن تميم وبشر مجهولان


006-[ 1606 ] بكار بن عبد الرحمن الثقفى البكراوي البصري

[ 1606 ] بكار بن عبد الرحمن الثقفى البكراوي البصري

روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


007-[ 1607 ] بكار بن سقير المارنى

[ 1607 ] بكار بن سقير المارنى

روى عن أبيه والحسن
روى عنه موسى بن إسماعيل وعبد الرحمن بن المبارك وابن المديني والقواريري وابن أبى الأسود ونعيم بن حماد سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى رجاء العطاردي وحميد الأعرج وعاصم الجحدري وراشد أبى محمد


008-[ 1608 ] بكار بن عبد الله اليماني

[ 1608 ] بكار بن عبد الله اليماني

روى عن وهب بن منبه
روى عنه بن المبارك وهشام بن يوسف وعبد الرزاق سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى حدثني أبى ثنا عبد الرزاق انا بكار قال أبى هو بكار بن عبد الله وهو ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بكار بن عبد الله ثقة


009-[ 1609 ] بكار بن عبد الله بن يحيى بن اخى همام بن يحيى

[ 1609 ] بكار بن عبد الله بن يحيى بن اخى همام بن يحيى

روى عن يحيى بن عطية وهارون بن موسى النحوي وسلام بن مسكين ومحمد بن عبد العزيز
روى عنه نصر بن على وروح بن عبد المؤمن وبشر بن هلال الصواف سمعت أبى يقول ذلك سألت أبى عن بكار بن عبد الله بن اخى همام فقال ليس بقوي وقال مرة هو شيخ


010-[ 1610 ] بكار بن عبد الله بن عبيدة الربذي

[ 1610 ] بكار بن عبد الله بن عبيدة الربذي

روى عن عمه موسى بن عبيدة
روى عنه بن نفيل ومحمد بن مهران وحفص بن عمر الجدى وأبو حصين الرازي سمعت أبى يقول ذلك


011-[ 1611 ] بكار بن عبد الرحمن المكى

[ 1611 ] بكار بن عبد الرحمن المكى

روى عن عبد الله بن الحر وموسى بن عقبة وهشام بن حسان
روى عنه إبراهيم بن موسى سمعت أبى يقول ذلك


012-[ 1612 ] بكار بن محمد بن عبد الله بن محمد بن سيرين بصرى

[ 1612 ] بكار بن محمد بن عبد الله بن محمد بن سيرين بصرى

روى عن بن عون وعباد بن راشد والعمرى وايمن بن نابل والثوري سمعت أبى يقول ذلك ويقول كتبت عنه قال أبو محمد حدثنا عنه الحسن بن محمد بن الصباح الزعفراني حدثنا عبد الرحمن نا الحسين بن الحسن قال سئل يحيى بن معين عن بكار السيرينى قال كتبت عنه وليس به بأس سألت أبى عن بكار السيرينى فدفعه وقال لا يسكن القلب عليه مضطرب حدثنا عبد الرحمن قال سألت أبا زرعة عن بكار السيرينى فقال قد كتبت عنه وهو ذاهب روى أحاديث مناكير ولا أحدث عنه حدث عن بن عون بما ليس من حديثه


013-[ 1613 ] بكار بن عتبة

[ 1613 ] بكار بن عتبة

روى عن مكحول
روى عنه خالد بن حيان الرقى


014-[ 1614 ] بكار بن عبد الله بن بسر الدمشقي القرشي وهو من ولد بسر بن أرطاة

[ 1614 ] بكار بن عبد الله بن بسر الدمشقي القرشي وهو من ولد بسر بن أرطاة

روى عن أسد بن موسى
روى عنه أحمد بن أبى الحواري وأبى وأبو زرعة كتبت عنه عن أبى وسألته عن بكار هذا فقال هو صدوق


015-[ 1615 ] بكار الفزاري

[ 1615 ] بكار الفزاري

روى عن الحسن وطلحة اليامي
روى عنه عبيد بن إسحاق العطار سمعت أبى يقول ذلك وسمعته يقول هو مجهول


016-[ 1616 ] بكار الثقفى

[ 1616 ] بكار الثقفى

روى عن محمد بن على
روى عنه عبد الله بن يحيى التوءم سمعت أبى يقول ذلك وسمعته يقول هو مجهول لا اعرف مسكنه


017-[ 1617 ] بكار

[ 1617 ] بكار

روى عن عكرمة
روى عنه سحبل مرسل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


018-[ 1618 ] بكار بن العلاء

[ 1618 ] بكار بن العلاء

روى عن روح بن المسيب
روى عنه محمد بن خلف العسقلاني


019-[ 1619 ] بكار بن بلال العاملى والد محمد بن بكار بن بلال الدمشقي

[ 1619 ] بكار بن بلال العاملى والد محمد بن بكار بن بلال الدمشقي

روى عن زيد بن واقد
روى عنه ابنه محمد بن بكار الدمشقي قاضى دمشق


001-[ 1620 ] بحير بن ريسان من أهل اليمن

[ 1620 ] بحير بن ريسان من أهل اليمن

روى عن عبادة بن الصامت
روى عنه أبو سفيان الشامي سمعت أبى يقول ذلك


002-[ 1621 ] بحير

[ 1621 ] بحير

روى عن أبى هريرة
روى عنه ابنه سليمان لا اعرف مسكنه سمعت أبى يقول ذلك ويقول هو مجهول


003-[ 1622 ] بحير المعافري وكان من حرس عبد العزيز بن مروان

[ 1622 ] بحير المعافري وكان من حرس عبد العزيز بن مروان

روى عن أبى هريرة روى بن وهب عن إبراهيم بن نشيط عن على بن بحير المعافري عن أبيه سمعت أبى يقول ذلك


004-[ 1623 ] بحير بن داخر يحدث عن عبد الله بن عمرو من تابعي أهل مصر

[ 1623 ] بحير بن داخر يحدث عن عبد الله بن عمرو من تابعي أهل مصر

روى عنه بن لهيعة سمعت أبى يقول ذلك


005-[ 1624 ] بحير بن أوس

[ 1624 ] بحير بن أوس

روى عن خالد بن الواشمة
روى عنه محمد بن سيرين سمعت أبى يقول ذلك لا اعرف بحير بن أوس هذا وابن سيرين يحدث عن خالد بن الواشمة نفسه


006-[ 1625 ] بحير بن سعد السحولى الحمصي

[ 1625 ] بحير بن سعد السحولى الحمصي

روى عن خالد بن معدان
روى عنه معاوية بن صالح وبقية بن الوليد وإسماعيل بن عياش سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن عوف قال سمعت حيوة قال سمعت بقية يقول استهدانى شعبة بن الحجاج أحاديث بحير بن سعد فبعثت بها اليه فمات شعبة ولم تصل اليه حدثنا عبد الرحمن انا محمد بن عوف نا أحمد بن حنبل قال ليس بالشام اثبت من حريز الا ان يكون بحير حدثنا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى قال ثنا الأثرم قال قلت لأبي عبد الله أيما أصح حديثا عن خالد بن معدان ثور أو بحير بن سعد فقال بحير فقدم بحيرا عليه سمعت أبى يقول بحير بن سعد صالح الحديث


007-[ 1626 ] بحير بن أبى المثنى أبو عمرو كان أصله من أهل اليمامة سمعت أبى يقول ذلك

[ 1626 ] بحير بن أبى المثنى أبو عمرو كان أصله من أهل اليمامة سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1627 ] بدر بن خالد

[ 1627 ] بدر بن خالد

روى عن عثمان بن عفان وأبى ذر رضى الله تعالى عنهما
روى عنه أبو الجويرية الجرمي سمعت أبى يقول ذلك


002-[ 1628 ] بدر بن خليل الأسدي

[ 1628 ] بدر بن خليل الأسدي

روى عن أبى وائل وسلم بن عطية وإسماعيل بن سعيد أبى السابغة النهدي
روى عنه يزيد بن عبد العزيز وشريك وعيسى بن يونس ووكيع وأبو أسامة وعبد الله بن داود سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول بدر بن خليل الأسدي ثقة
روى عنه شريك سألت أبى عن بدر بن الخليل فقال شيخ


003-[ 1629 ] بدر بن عثمان

[ 1629 ] بدر بن عثمان

روى عن عكرمة والشعبي وأبى بكر بن أبى موسى
روى عنه وكيع وعبد الله بن داود الخريبي وأبو داود الحفري وأبو نعيم وعثمان بن سعيد بن مرة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بدر بن عثمان ثقة


004-[ 1630 ] بدر بن حويزة

[ 1630 ] بدر بن حويزة

روى عن الشعبي
روى عنه بن عيينة ووكيع وعبد الله بن داود سمعت أبى يقول ذلك


005-[ 1631 ] بدر بن راشد

[ 1631 ] بدر بن راشد

روى عن الحسن
روى عنه خالد بن حيان الرقى سمعت أبى يقول ذلك


006-[ 1632 ] بدر والد الربيع بن بدر

[ 1632 ] بدر والد الربيع بن بدر

روى عن أبيه عن أبى موسى الأشعري
روى عنه ابنه الربيع بن بدر سمعت أبى يقول ذلك


007-[ 1633 ] بدر بن مصعب التميمي

[ 1633 ] بدر بن مصعب التميمي

روى عن عثمان بن واقد
روى عنه على بن محمد الطنافسي


001-[ 1634 ] بسطام بن مسلم

[ 1634 ] بسطام بن مسلم

روى عن أبى رجاء ومعاوية بن قرة وخليفة بن عبد الله الغبري ومالك بن دينار
روى عنه شعبة وجعفر بن سليمان ويزيد بن زريع ووكيع وروح بن عبادة وسهل بن هاشم بن بلال سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قلت لأبى بسطام بن مسلم قال ليس به بأس صالح الحديث حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بسطام بن مسلم ثقة حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول وبسطام بن مسلم هو رفيع جدا
روى عنه حماد بن زيد ووكيع هو شيخ قديم كان من قدماء شيوخ وكيع حدثنا عبد الرحمن قال سألت أبى عن بسطام بن مسلم فقال لا بأس به صالح وهو أحب الى من كثير بن يسار أبى الفضل سئل أبو زرعة عن بسطام بن مسلم الذي يروى عن مطر الوراق
روى عنه أبو داود الطيالسي فقال بصرى عوذى ثقة


002-[ 1635 ] بسطام بن سويد البرجمي أبو المعذل

[ 1635 ] بسطام بن سويد البرجمي أبو المعذل

روى عن إبراهيم النخعي
روى عنه عبيد بن إسحاق العطار سمعت أبى يقول ذلك وسألته عنه فقال لا اعرفه


003-[ 1636 ] بسطام بن النضر ويقال أبو النضر

[ 1636 ] بسطام بن النضر ويقال أبو النضر

روى عن اعرابي تضيفهم عن أبيه عن النبي صلى الله عليه وسلم
روى عنه عمر بن فروخ وقال أبو نعيم عن عمر بن بسطام بن النضر سمعت أبى يقول ذلك


004-[ 1637 ] بسطام بن جميل

[ 1637 ] بسطام بن جميل

روى عن يوسف بن عمر عن عمر بن الخطاب
روى عنه محمد بن مهاجر الأنصاري سمعت أبى يقول ذلك


005-[ 1638 ] بسطام

[ 1638 ] بسطام

روى عن بن عمر
روى عنه الشعبي سمعت أبى يقول ذلك


006-[ 1639 ] بسطام بن حريث أبو يحيى الأصفر

[ 1639 ] بسطام بن حريث أبو يحيى الأصفر

روى عن أشعث الحداني
روى عنه سليمان بن حرب سمعت أبى يقول ذلك


007-[ 1640 ] بسطام بن وائل سمع وهبا سمع بن عمر لا تؤدى الجزية الى كافر

[ 1640 ] بسطام بن وائل سمع وهبا سمع بن عمر لا تؤدى الجزية الى كافر

روى عنه عبد الصمد بن عبد الوارث وعثمان بن عصام سمعت أبى يقول ذلك


001-[ 1641 ] بشار بن عبد الملك المزني بصرى

[ 1641 ] بشار بن عبد الملك المزني بصرى

روى عن جدته أم حكيم بنت دينار
روى عنه موسى بن إسماعيل وعبد الصمد بن عبد الوارث سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بشار بن عبد الملك ضعيف


002-[ 1642 ] بشار بن أبى سيف الجرمي أحسبه بصريا

[ 1642 ] بشار بن أبى سيف الجرمي أحسبه بصريا

روى عن الوليد بن عبد الرحمن الجرشي
روى عنه واصل مولى أبى عيينة وجرير بن حازم سمعت أبى يقول ذلك


003-[ 1643 ] بشار بن سعيد

[ 1643 ] بشار بن سعيد

روى عن أبى صالح الحمصي عن النبي صلى الله عليه وسلم مرسل
روى عنه بن المبارك


004-[ 1644 ] بشار بن عمر الخراساني نزيل مصر

[ 1644 ] بشار بن عمر الخراساني نزيل مصر

روى عن حميد الطويل حديثا منكرا سمع منه أبى بمصر سنة عشر ومائتين خط أبى على حديثه ولم يحدث عنه


005-[ 1645 ] بشار بن الحكم أبو بدر الضبي

[ 1645 ] بشار بن الحكم أبو بدر الضبي

روى عن ثابت البناني
روى عنه عمر بن أبى خليفة العبدي وإبراهيم بن الحجاج السامي سمعت أبى يقول ذلك قال أبو محمد
روى عنه المعلى بن أسد حدثنا عبد الرحمن قال سمعت أبا زرعة يقول بشار بن الحكم شيخ بصرى منكر الحديث


006-[ 1646 ] بشار بن إبراهيم أبو عون النمري

[ 1646 ] بشار بن إبراهيم أبو عون النمري

روى عن غيلان بن جرير سمعت أبى يقول ذلك قال أبو محمد
روى عنه معلى بن مهدى البصري نزيل الموصل وكثير بن يحيى اليربوعي


007-[ 1647 ] بشار بن كدام السلمي

[ 1647 ] بشار بن كدام السلمي

روى عن محمد بن زيد بن عبد الله بن عمرو عن أبى كباش
روى عنه أبو معاوية الضرير ويزيد بن عبد العزيز بن سياه ووكيع سمعت أبى يقول ذلك


008-[ 1648 ] بشار بن سليمان أبو بلال

[ 1648 ] بشار بن سليمان أبو بلال

روى عن صالح الدهان
روى عنه نصر بن على الجهضمي وعلى بن المديني سمعت أبى يقول ذلك قال أبو محمد


009-[ 1649 ] بشار بن محمد البناني بصرى

[ 1649 ] بشار بن محمد البناني بصرى

روى عن محمد بن ثابت البناني
روى عنه وهب بن محمد البناني البصري


010-[ 1650 ] بشار بن موسى الخفاف

[ 1650 ] بشار بن موسى الخفاف

روى عن شريك وعباد ويزيد بن زريع وأبى عوانة وعبيد الله بن عمرو
روى عنه على بن ميسرة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة وعلى بن الحسن الهسنجاني حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول بشار الخفاف ليس بثقة سألت أبى عن بشار الخفاف فقال يتكلمون فيه وينكر عن الثقات انكر عن يزيد بن زريع عن شعبة عن عمرو بن مرة حديث الأشتر وهو شيخ سئل أبو زرعة عن بشار بن موسى الخفاف فقال ضعيف حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال قال عثمان بن سعيد الدارمي بلغني ان على بن المديني كان يحسن القول في بشار هذا وكان من رهط أحمد بن حنبل


011-[ 1651 ] بشار بن سعيد الحضرمي

[ 1651 ] بشار بن سعيد الحضرمي

روى عن سفيان الثوري
روى عنه أبو اليمان الحكم بن نافع قال أبو محمد


012-[ 1652 ] بشار بن قيراط النيسابوري قدم الري

[ 1652 ] بشار بن قيراط النيسابوري قدم الري

روى عن شعبة وهشام بن حسان وجعفر بن محمد وابن جريج والثوري وبكير بن معروف وأبى مصلح نصر بن مشارس
روى عنه عبد الله بن الوليد بن مهران وعمرو بن رافع ونوح بن أنس سألت أبى عنه فقال هو نيسابوري قدم الري مضطرب الحديث يكتب حديثه ولا يحتج به


013-[ 1653 ] بشار بن ذراع العبدي

[ 1653 ] بشار بن ذراع العبدي

روى عن جابر الجعفي
روى عنه الحسن بن عبد الله بن حرب المصيصي


014-[ 1654 ] بشار بن عبد الله أبو بشر مولى بنى هاشم نزيل طرسوس

[ 1654 ] بشار بن عبد الله أبو بشر مولى بنى هاشم نزيل طرسوس

روى عن يحيى بن سليم وابن عيينة وابن أبى فديك كتب عنه أبى بطرسوس


001-[ 1655 ] بحر بن كنيز أبو الفضل السقاء الباهلى

[ 1655 ] بحر بن كنيز أبو الفضل السقاء الباهلى

روى عن الحسن والزهري وعبد العزيز بن أبى بكرة
روى عنه الثوري قال أبو محمد وكناه ولم يسمه
روى عنه يزيد بن هارون سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى نا محمد بن المنهال الضرير قال سمعت يزيد بن زريع يقول بحر السقاء كان لا شيء حدثنا عبد الرحمن أنا بن أبي خيثمة فيما كتب إلي قال سمعت يحيى بن معين يقول بحر السقاء لا يكتب حديثه سئل أبى عن بحر بن كنيز السقاء فقال ضعيف


002-[ 1656 ] بحر بن مرار بن عبد الرحمن بن أبى بكرة

[ 1656 ] بحر بن مرار بن عبد الرحمن بن أبى بكرة

روى عن عبد الرحمن بن أبى بكرة والحكم بن الأعرج
روى عنه شعبة والأسود بن شيبان وحماد بن زيد ويحيى بن سعيد القطان سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد وذكر بحر بن مرار واثنى عليه خيرا وقال كان أقدمهم يعنى اقدم ولد أبى بكرة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بحر بن مرار ثقة


003-[ 1657 ] بحر بن سعيد السدوسي بصرى

[ 1657 ] بحر بن سعيد السدوسي بصرى

روى عن بشير بن نهيك
روى عنه عمران بن حدير وعبيدة بن عبد الرحمن القبائلى سمعت أبى يقول ذلك


004-[ 1658 ] بحر بن موسى أبو مودود

[ 1658 ] بحر بن موسى أبو مودود

روى عن الحسن
روى عنه الثوري والمؤمل بن إسماعيل وموسى بن زياد بن بحر بن موسى
وهو بن أبي مودود سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عنه فقال صالح


005-[ 1659 ] بحر بن زياد سألت نافعا عن بن عمر

[ 1659 ] بحر بن زياد سألت نافعا عن بن عمر

روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


006-[ 1660 ] بحر بن نصر الخولاني المصري

[ 1660 ] بحر بن نصر الخولاني المصري

روى عن بن وهب واشهب بن عبد العزيز والشافعي واسد بن موسى وعبد الرحمن بن زياد الرصاصى وخالد بن عبد الرحمن الخراساني كتبنا عنه بمصر وهو صدوق ثقة


007-[ 1661 ] بحر بن شعيب أبو الطاهر النسوي رفيق أبى في الرحلة الى مصر وتوفى بمصر

[ 1661 ] بحر بن شعيب أبو الطاهر النسوي رفيق أبى في الرحلة الى مصر وتوفى بمصر

روى عن على بن الحسن بن شقيق والمغيرة بن موسى المزني وسليمان بن أبى هوذة الرازي والنضر بن شميل وسلمة بن سليمان سئل أبى عنه فقال صدوق


001-[ 1662 ] بزيع مولى عبد الله بن شقيق أبو الحواري

[ 1662 ] بزيع مولى عبد الله بن شقيق أبو الحواري

روى عن أنس بن مالك
روى عنه المنهال بن بحر القشيري سمعت أبى يقول ذلك


002-[ 1663 ] بزيع بن عبد الرحمن

[ 1663 ] بزيع بن عبد الرحمن

روى عن نافع وسوادة الرقى
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث


003-[ 1664 ] بزيع أبو خازم اللحام

[ 1664 ] بزيع أبو خازم اللحام

وهو بن عبد الله مولى أبى بسطام يحيى بن عبد الرحمن كان من سبى بخارا
روى عن الضحاك
روى عنه أبو معاوية الضرير ويحيى بن سلام وإسماعيل بن محمد الطلحي وسلمة بن بشر وأبو موسى الأنصاري وأبو سعيد الأشج سمعت أبى يقول ذلك ويقول بزيع يقرب من الأجلح يعنى في اللين


004-[ 1665 ] بزيع أبو عمرو مولى بنى مخزوم

[ 1665 ] بزيع أبو عمرو مولى بنى مخزوم

روى عن قيس بن سعد وعبيد الله بن عمر ويحيى بن سعيد
روى عنه معتمر سمعت أبى يقول ذلك


005-[ 1666 ] بزيع الحنظلي أبو الهيثم

[ 1666 ] بزيع الحنظلي أبو الهيثم

روى عن عكرمة وعمر بن عبد العزيز وموسى بن طلحة
روى عنه على بن الحسن بن شقيق وعيسى بن أحمد سمعت أبى يقول ذلك


006-[ 1667 ] بزيع كوفى

[ 1667 ] بزيع كوفى

روى عن أبى وائل
روى عنه مسعر وشعبة سمعت أبى يقول ذلك


007-[ 1668 ] بزيع أبو عبد الله بصرى

[ 1668 ] بزيع أبو عبد الله بصرى

روى عنه عفان بن مسلم سمعت أبى يقول ذلك


008-[ 1669 ] بزيع بن حسان

[ 1669 ] بزيع بن حسان

روى عن هشام بن عروة حديث شبه الموضوع
روى عنه عبد الرحمن بن المبارك سمعت أبى يقول ذلك وهو يقول ذاهب الحديث


009-[ 1670 ] بزيع أبو المغيرة

[ 1670 ] بزيع أبو المغيرة

روى عن طاوس
روى عنه عبد الرحمن بن مهدى


010-[ 1671 ] بزيع القطان بصرى

[ 1671 ] بزيع القطان بصرى

روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


001-[ 1672 ] برد مولى آل الزبير مكي

[ 1672 ] برد مولى آل الزبير مكي

روى عن بن الزبير
روى عنه أسماء بن عبيد سمعت أبى يقول ذلك


002-[ 1673 ] برد مولى سعيد بن المسيب

[ 1673 ] برد مولى سعيد بن المسيب

روى عن بن المسيب
روى عنه عبد الرحمن بن حرملة الأسلمي سمعت أبى يقول ذلك


003-[ 1674 ] برد بن أبي زياد أبو عمرو أخو يزيد مولى بنى هاشم كوفى

[ 1674 ] برد بن أبي زياد أبو عمرو أخو يزيد مولى بنى هاشم كوفى

روى عن أبى فاختة وأبى سفانة النخعي والمسيب بن رافع وعبد الله بن شداد وأبى وائل
روى عنه جرير وعبثر أبو زبيد سمعت أبى يقول ذلك وسمعته يقول هو صالح


004-[ 1675 ] برد بن سنان أبو العلاء شامي سكن البصرة

[ 1675 ] برد بن سنان أبو العلاء شامي سكن البصرة

روى عن مكحول وسليمان بن موسى ونافع وعبادة بن نسي وإسحاق بن قبيصة
روى عنه الثوري وحماد بن سلمة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن برد بن سنان فقال صالح الحديث حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال برد أبو العلاء ثقة سألت أبى عن برد فقال كان صدوقا وكان قدريا سئل أبو زرعة عن برد بن سنان فقال لا بأس به بصرى


005-[ 1676 ] برد بياع الحرير كوفى

[ 1676 ] برد بياع الحرير كوفى

روى عن حبيب بن أبى ثابت
روى عنه محمد ويعلى ابنا عبيد وروى مروان عن برد رأى أنس بن مالك فلا ندري هو هذا أم غيره سمعت أبى يقول ذلك


006-[ 1677 ] برد أبو المغيرة

[ 1677 ] برد أبو المغيرة

روى عن الشعبي
روى عنه أحمد بن يونس سألت أبى عنه فقال هو شيخ


001-[ 1678 ] بسر بن أبى أرطاة واسم أبى أرطاة عمير وله صحبة القرشي الشامي ويكنى أبا

[ 1678 ] بسر بن أبى أرطاة واسم أبى أرطاة عمير وله صحبة القرشي الشامي ويكنى أبا عبد الرحمن

روى عنه جنادة بن أبى أمية وأيوب بن ميسرة بن حلبس الجبلاني سمعت أبى يقول ذلك حدثنا عبد الرحمن سمعت أبا زرعة يقول سمعت بكار بن عبد الله الدمشقي من ولد بسر بن أبى أرطاة يقول اسم أبى أرطاة عمير وكنيته بسر أبو عبد الرحمن وهو من قريش من بنى عامر بن لؤي حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين قال بسر بن أبى أرطاة رجل سوء


002-[ 1679 ] بسر بن جحاش القرشي كان يسكن الشام له صحبة

[ 1679 ] بسر بن جحاش القرشي كان يسكن الشام له صحبة

روى عنه جبير بن نفير سمعت أبى يقول ذلك


003-[ 1680 ] بسر بن سعيد مولى بن الحضرمي

[ 1680 ] بسر بن سعيد مولى بن الحضرمي

روى عن سعد بن أبى وقاص وأبى هريرة وزيد بن ثابت وزيد بن خالد الجهني وابن عمر
روى عنه سالم أبو النضر ويزيد بن خصيفة وبكير بن الأشج سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على قال سمعت يحيى بن سعيد يقول بسر بن سعيد أحب الى من عطاء بن يسار وزعم يحيى بن سعيد ان بسر بن سعيد كان يذكر بخير حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بسر بن سعيد ثقة سمعت أبى وقيل له ما تقول في بسر بن سعيد قال هو من التابعين لا يسأل عن مثله


004-[ 1681 ] بسر بن عبيد الله الحضرمي

[ 1681 ] بسر بن عبيد الله الحضرمي

روى عن واثلة بن الأسقع وأبى إدريس الخولاني
روى عنه عبد الرحمن بن يزيد بن جابر وعبد الله بن العلاء بن زبر وزيد بن واقد والوليد بن سليمان بن أبى السائب سمعت أبى يقول ذلك


005-[ 1682 ] بسر بن محجن الديلي يقال بشر وبسر أصح برفع الباء والسين قال ثم أتيت

[ 1682 ] بسر بن محجن الديلي يقال بشر وبسر أصح برفع الباء والسين قال ثم أتيت النبي صلى الله عليه وسلم فاقيمت الصلاة فلم أقم وقال سفيان بشر

روى عن أبيه قال رأيت النبي صلى الله عليه وسلم فاقيمت الصلاة فلم أقم
روى عنه زيد بن اسلم سمعت أبى يقول ذلك


006-[ 1683 ] بسر شامي والد عبد الله بن بسر له صحبة

[ 1683 ] بسر شامي والد عبد الله بن بسر له صحبة

روى عنه ابنه عبد الله بن بسر


001-[ 1684 ] بريدة بن الحصيب الأسلمي أبو سهل له صحبة وقع إلى البصرة ثم سكن مرو ومات

[ 1684 ] بريدة بن الحصيب الأسلمي أبو سهل له صحبة وقع إلى البصرة ثم سكن مرو ومات بمرو وولده ثم

روى عنه عبد الله بن مولة وابناه سليمان وعبد الله سمعت أبى يقول ذلك


002-[ 1685 ] بريدة بن سفيان بن فروة الأسلمي

[ 1685 ] بريدة بن سفيان بن فروة الأسلمي

روى عن مسعود بن هبيرة
روى عنه بن إسحاق وافلح بن سعيد سمعت أبى يقول ذلك وسمعته يقول وهو ضعيف الحديث


001-[ 1686 ] بيان أبو سعيد الرقاشي

[ 1686 ] بيان أبو سعيد الرقاشي

روى عن أنس
روى عنه معتمر بن سليمان وروى شعبة عن أبى صدقة عن أنس ويشبه كلام حديث بيان حديث أبى صدقة سمعت أبى يقول ذلك


002-[ 1687 ] بيان بن بشر أبو بشر الكوفى الأحمسي المعلم

[ 1687 ] بيان بن بشر أبو بشر الكوفى الأحمسي المعلم

روى عن أنس وقيس بن أبى حازم والشعبي
روى عنه شعبة والثوري وخالد الواسطي وحسن بن صالح سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن بيان بن بشر فقال بخ ثقة من الثقات حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال بيان بن بشر أبو بشر ثقة سمعت أبى يقول بيان بن بشر ثقة وهو احلى من فراس


003-[ 1688 ] بيان بن عمرو أبو محمد المحاربي

[ 1688 ] بيان بن عمرو أبو محمد المحاربي

روى عن سالم بن نوح ويحيى بن سعيد القطان وابن مهدى سمعت أبى يقول ذلك ويقول هو شيخ مجهول والحديث الذي رواه عن سالم بن نوح حديث باطل


001-[ 1689 ] بجير بن سالم أبو عبيد الطائفي

[ 1689 ] بجير بن سالم أبو عبيد الطائفي

روى عن بن عمر
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


002-[ 1690 ] بجير بن حمران والد عبد الله بن بجير بن حمران القيسي بصرى

[ 1690 ] بجير بن حمران والد عبد الله بن بجير بن حمران القيسي بصرى

روى عن بن عباس وعلى مرسل وأبى العالية
روى عنه داود بن أبى هند والجريري وعمران بن حدير سمعت أبى يقول ذلك


003-[ 1691 ] بجير بن أبى بجير

[ 1691 ] بجير بن أبى بجير

روى عن عبد الله بن عمرو
روى عنه إسماعيل بن أمية سمعت أبى يقول ذلك


001-[ 1692 ] بريد بن أصرم الكوفى

[ 1692 ] بريد بن أصرم الكوفى

روى عن على
روى عنه عتيبة سمعت أبى يقول ذلك


002-[ 1693 ] بريد بن أبى مريم السلولي بصرى واسم أبى مريم مالك بن ربيعة ولمالك بن

[ 1693 ] بريد بن أبى مريم السلولي بصرى واسم أبى مريم مالك بن ربيعة ولمالك بن ربيعة صحبة

روى عن أبيه وأنس وابن عمر وأبى الحوراء
روى عنه أبو إسحاق السبيعي وعطاء بن السائب وشعبة ومعمر بن راشد وحبان بن يسار واوس بن عبيد الله السلولي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول بريد بن أبى مريم كوفى ثقة سمعت أبى يقول بريد بن أبى مريم صالح حدثنا عبد الرحمن قال قلت لأبي زرعة بريد بن أبى مريم السلولي فقال ثقة


003-[ 1694 ] بريد بن عبد الله بن أبى بردة بن أبى موسى الأشعري أبو بردة كوفى

[ 1694 ] بريد بن عبد الله بن أبى بردة بن أبى موسى الأشعري أبو بردة كوفى

روى عن الحسن وعطاء وأبيه
روى عنه الثوري وابن عيينة وابن إدريس وحفص وإسماعيل بن زكريا وأبو أسامة وأبو نعيم وأبو أحمد الزبيري سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على الصيرفي قال لم اسمع يحيى ولا عبد الرحمن يحدثان عن سفيان عن بريد بن عبد الله بشيء قط حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول بريد بن أبى بردة كوفى ثقة سمعت أبى يقول بريد
روى عنه الثوري فمن دونه يكتب حديثه وليس بالمتين


004-[ 1695 ] بريد بن عبد الله أبو بحر بن أخت وكيع

[ 1695 ] بريد بن عبد الله أبو بحر بن أخت وكيع

روى عن بعض اصحابه عن بن مسعود انه رأى رجلا يضحك في جنازة فقال لا كلمتك ابدا
روى عن زيد العمى
روى عنه عبد الرحمن الرؤاسي والد حميد الرؤاسي وروى عنه الحسن بن صالح سمعت بعض هذا من أبى وبعضه من قبلى
روى عنه العلم ممن اسمه البخترى


001-[ 1696 ] البخترى بن المختار العبدي ويقال بن عمار

[ 1696 ] البخترى بن المختار العبدي ويقال بن عمار

روى عن أبى بردة وأبى بكر بن أبى موسى الأشعري وعبد الرحمن بن معقل
روى عنه عيسى بن يونس ووكيع بن الجراح سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى نا على بن المديني نا وكيع بن الجراح نا البخترى بن المختار العبدي وكان ثقة


002-[ 1697 ] البخترى بن عزرة مصرى

[ 1697 ] البخترى بن عزرة مصرى

روى عن عمر بن الخطاب مرسل
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


003-[ 1698 ] البخترى الأنصاري

[ 1698 ] البخترى الأنصاري

روى عن سقط
روى عنه داود بن يزيد والثوري سمعت أبى يقول ذلك


004-[ 1699 ] البخترى

[ 1699 ] البخترى

روى عن الشعبي
روى عنه شعبة سمعت أبى يقول ذلك


005-[ 1700 ] البخترى بن عبيد بن سلمان الطابخى

[ 1700 ] البخترى بن عبيد بن سلمان الطابخى

روى عن أبيه عن أبى هريرة
روى عنه الوليد بن مسلم وسليمان بن شرحبيل ومحمد بن المتوكل العسقلاني وهشام بن عمار سمعت أبى يقول ذلك قال أبو محمد
روى عنه إسماعيل بن عياش وروى هو عن أبيه عن أبى ذر عن النبي صلى الله عليه وسلم سألت أبى عنه فقال هو ضعيف الحديث ذاهب


001-[ 1701 ] بديل بن ورقاء الخزاعي العدوى له صحبة روت عنه حبيبة بنت شريق جدة عيسى

[ 1701 ] بديل بن ورقاء الخزاعي العدوى له صحبة روت عنه حبيبة بنت شريق جدة عيسى بن مسعود بن الحكم الزرقي

روى عنه ابنه سلمة بن بديل ان النبي صلى الله عليه وسلم كتب له كتابا سمعت أبى يقول ذلك


002-[ 1702 ] بديل بن ميسرة العقيلي بصرى

[ 1702 ] بديل بن ميسرة العقيلي بصرى

روى عن أنس وعبد الله بن شقيق وشهر
روى عنه شعبة وهشام وحماد بن زيد ومعمر وأبان العطار وإبراهيم بن طهمان والحسن بن أبى جعفر وابنه عبد الرحمن ومحمد بن أبى حفصة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال بديل بن ميسرة ثقة سمعت أبى يقول بديل بن ميسرة صدوق


003-[ 1703 ] بديل بن عبد الله بن بشر بن بديل بن ورقاء الخزاعي مكي

[ 1703 ] بديل بن عبد الله بن بشر بن بديل بن ورقاء الخزاعي مكي

روى عن سقط
روى عنه سليمان بن موسى أبو داود الزهرى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال بديل بن عبد الله بن بشر المكى صالح


004-[ 1704 ] بديل

[ 1704 ] بديل

روى عن الضحاك
روى عنه أبو فروة يعد في الكوفيين سمعت أبى يقول ذلك


005-[ 1705 ] بديل بن ورقاء الخزاعي مكي ومنهم من يقول عبد الله بن بديل الخزاعي

[ 1705 ] بديل بن ورقاء الخزاعي مكي ومنهم من يقول عبد الله بن بديل الخزاعي

روى عن القاسم بن محمد والزهري
روى عنه أبو داود الطيالسي سمعت أبى يقول ذلك


006-[ 1706 ] بديل بن شداد

[ 1706 ] بديل بن شداد

روى عن أبيه قال رأيت عليا رضى الله تعالى عنه
روى عنه أبو تميلة


001-[ 1707 ] بهلول بن عبيد الكوفى

[ 1707 ] بهلول بن عبيد الكوفى

روى عن أبى إسحاق وسلمة بن كهيل
روى عنه أبو عبيدة الفضل بن الفضل ومحمد بن معاوية سمعت أبى يقول ذلك قال أبو محمد وروى عن حماد بن أبى سليمان وإسماعيل بن أبى خالد ويونس بن أبى إسحاق
روى عنه على بن هاشم بن مرزوق سألت أبى عن بهلول بن عبيد فقال هو ضعيف الحديث ذاهب سئل أبو زرعة عن بهلول بن عبيد فقال ليس بشيء منكر الحديث حسبك به ضعفا وترك حديثه ولم يقرأه علينا وكان عنده عن أبى عبيدة الفضل بن الفضل عنه


002-[ 1708 ] بهلول بن راشد المغربي الإفريقي

[ 1708 ] بهلول بن راشد المغربي الإفريقي

روى عن يونس بن يزيد الأيلي وعبد الرحمن بن زياد الإفريقي
روى عنه عبد الله بن مسلمة القعنبي وكامل بن طلحة سمعت أبى يقول ذلك ويقول هو ثقة لا بأس به حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت بهلول بن راشد حدثنا عنه القعنبي تعرفه قال ما اعرفه


003-[ 1709 ] بهلول بن حكيم القرقساني

[ 1709 ] بهلول بن حكيم القرقساني

روى عن سقط
روى عنه محمد بن سلام وأبو كريب سمعت أبى يقول ذلك وسمعته يقول هو مجهول


004-[ 1710 ] بهلول بن مورق أبو غسان الشامي

[ 1710 ] بهلول بن مورق أبو غسان الشامي

روى عن موسى بن عبيدة الربذي
روى عنه أبو خيثمة زهير بن حرب ومحمد بن المثنى وعمرو بن على سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال لا بأس به حدثنا عبد الرحمن قال سألت أبا زرعة عن بهلول بن مورق فقال أحاديثه مستقيمة لا بأس به


001-[ 1711 ] بيهس الباهلى بصرى

[ 1711 ] بيهس الباهلى بصرى

روى عن كعب
روى عنه ابنه إياس
روى عنه الجريري سمعت أبى يقول ذلك


002-[ 1712 ] بيهس بن فهدان الهنائي بصرى

[ 1712 ] بيهس بن فهدان الهنائي بصرى

روى عن أبى الشيخ الهنائي
روى عنه شعبة ووكيع والنضر بن شميل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال بيهس بن فهدان الهنائي ثقة


003-[ 1713 ] بيهس مولى المفضل بن المهلب الأزدي البصري

[ 1713 ] بيهس مولى المفضل بن المهلب الأزدي البصري

روى عن جابر بن زيد
روى عنه حماد بن زيد سمعت أبى يقول ذلك


001-[ 1714 ] بهز بن حكيم بن معاوية بن حيدة القشيري بصرى

[ 1714 ] بهز بن حكيم بن معاوية بن حيدة القشيري بصرى

روى عن أبيه وعن زرارة بن أوفى
روى عنه الثوري ومعمر وحماد بن سلمة وحماد بن زيد وابن المبارك ومروان بن معاوية وعيسى بن يونس وابن علية ويزيد بن هارون وأبو عاصم والأنصاري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بهز بن حكيم ثقة حدثنا عبد الرحمن انا محمد بن أحمد بن البراء قال قال على بن المديني بهز بن حكيم ثقة حدثنا عبد الرحمن سمعت أبى يقول هو شيخ يكتب حديثه ولا يحتج به حدثنا عبد الرحمن قال وسئل أبى عمرو بن شعيب عن أبيه عن جده أحب إليك أم بهز بن حكيم عن أبيه عن جده قال عمرو بن شعيب عن أبيه عن جده أحب الى حدثنا عبد الرحمن قال سمعت أبا زرعة يقول بهز بن حكيم صالح ولكنه ليس بالمشهور


002-[ 1715 ] بهز بن أسد العمى أخو المعلى بصرى

[ 1715 ] بهز بن أسد العمى أخو المعلى بصرى

روى عن شعبة وحماد بن سلمة والمثنى بن سعيد وهمام
روى عنه قتيبة وأحمد بن محمد بن حنبل وإبراهيم بن موسى سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو بكر الأسدي سمعت أحمد بن حنبل يقول بهز بن أسد اليه المنتهى في التثبت حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول بهز بن أسد البصري ثقة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال قال جرير بن عبد الحميد اختلط على حديث عاصم الأحول وأحاديث أشعث بن سوار حتى قدم علينا بهز البصري فخلصها لي فحدثت بها سمعت أبى يقول بهز بن أسد امام صدوق ثقة


001-[ 1716 ] باذام أبو صالح ويقال باذان مولى أم هانئ

[ 1716 ] باذام أبو صالح ويقال باذان مولى أم هانئ

روى عن أم هانئ وابن عباس وأبى هريرة
روى عنه إسماعيل بن أبى خالد والسدي وسماك بن حرب ومالك بن مغول وعمران بن سليمان والكلبى نا عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عبد الملك بن أبى عبد الرحمن المقرىء نا عبد الرحمن يعنى بن الحكم بن بشير نا أبى عن عمرو بن قيس قال كان مجاهد ينهى عن أبى صالح باذان صاحب الكلبي حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول لم ار أحد من أصحابنا ترك أبا صالح مولى أم هانئ وما سمعت أحدا من الناس يقول فيه شيئا ولم يتركه شعبة ولا زائدة ولا عبد الله بن عثمان حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول كان عبد الرحمن بن مهدى ترك حديث أبى صالح باذام وكان في كتابي عن السدى عن أبى صالح فتركه ولم يحدثان به حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو صالح مولى أم هانئ ليس به بأس فإذا
روى عنه الكلبي فليس بشيئا وإذا
روى عنه غير الكلبي فليس به بأس لان الكلبي يحدث به مرة من رأيه ومرة عن أبى صالح ومرة عن أبى صالح عن بن عباس سمعت أبى يقول أبو صالح باذان صالح الحديث يكتب حديثه ولا يحتج به


002-[ 1717 ] باذام

[ 1717 ] باذام

روى عن إياس بن معاوية
روى عنه يزيد بن هارون سمعت أبى يقول ذلك


001-[ 1718 ] بركة أبو الوليد

[ 1718 ] بركة أبو الوليد

روى عن بن عباس
روى عنه خالد الحذاء سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن بركة أبى الوليد فقال بصرى ثقة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن بركة الذي
روى عن بن عباس أهو الذي
روى عنه التيمى قال نعم قال أبو محمد


002-[ 1719 ] بركة بن محمد الأنصاري الحلبي أبو سعيد

[ 1719 ] بركة بن محمد الأنصاري الحلبي أبو سعيد

روى عن على بن بكار وعن ميسرة بن إسماعيل وعن مروان الفزاري ويوسف بن أسباط
روى عنه محمد بن هارون أبو نشيط البغدادي وأبو الحسين السمناني عبد الله بن محمد بن عبد الله بن يونس قال أبو محمد سمعت أبا الحسين السمناني يقول نظر صالح بن أبى الأشرس في بعض حديثي عن بركة فقال ليس هذا بركة هذا عقوبة


001-[ 1720 ] بأبي مولى العباس بن عبد المطلب حجازي

[ 1720 ] بأبي مولى العباس بن عبد المطلب حجازي

روى عن عبد الله بن العباس وكعب في زمزم
روى عنه القاسم بن العباس سمعت أبى يقول ذلك


002-[ 1721 ] بأبي مولى عائشة

[ 1721 ] بأبي مولى عائشة

روى عن عمر وعثمان وسعد
روى عنه ابنه عبد الله ومحمد بن عبد الرحمن سمعت أبى يقول ذلك


003-[ 1722 ] بأبي أبو كنف

[ 1722 ] بأبي أبو كنف

روى عن عبد الله بن مسعود
روى عنه عبد الله بن مرة والحكم بن عتيبة سمعت أبى يقول ذلك


001-[ 1723 ] بسام بن عبد الله الصيرفي كوفى

[ 1723 ] بسام بن عبد الله الصيرفي كوفى

روى عن أبي الطفيل وأبى جعفر محمد بن على بن الحسين وعكرمة وعبد الله بن يامين
روى عنه وكيع وأبو نعيم وخلاد والحسن بن عطية سمعت أبى يقول ذلك قال أبو محمد
روى عن جعفر بن محمد
روى عنه عبيد الله الأشجعي حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال بسام الصيرفي صالح سألت أبى عن بسام الصيرفي قال لا بأس به صالح الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال بسام الصيرفي ثقة


002-[ 1724 ] بسام أبو محمد

[ 1724 ] بسام أبو محمد

روى عن أنس بن مالك
روى عنه الحكم بن عطية سمعت أبى يقول ذلك


003-[ 1725 ] بسام بن يزيد نزيل بغداد

[ 1725 ] بسام بن يزيد نزيل بغداد

روى عن حماد بن سلمة
روى عنه على بن الحسين بن الجنيد حافظ حديث الزهرى ومالك بن أنس وقال كتبت عنه ببغداد


001-[ 1726 ] بلج المهري

[ 1726 ] بلج المهري

روى عن أبى شيبة المهري
روى عنه أبو الجودى سمعت أبى يقول ذلك


002-[ 1727 ] بلج بن إياس أبو صخر المروزي

[ 1727 ] بلج بن إياس أبو صخر المروزي

روى عن بن بريدة
روى عنه أبو تميلة يحيى بن واضح سمعت أبى يقول ذلك


001-[ 1728 ] بقية بن الوليد أبو محمد الكلاعي من أنفسهم

[ 1728 ] بقية بن الوليد أبو محمد الكلاعي من أنفسهم

روى عن بحير بن سعد ومحمد بن زياد ومحمد بن الوليد الزبيدي وشعبة لقيه ببغداد
روى عنه بن المبارك وأبو صالح كاتب الليث وإبراهيم بن موسى وهشام بن عمار سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى وعلى بن الحسن الهسنجاني قالا سمعنا يحيى بن المغيرة قال سمعت بن عيينة يقول لا تسمعوا من بقية ما كان في سنة واسمعوا منه ما كان في ثواب وغيره حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سمعت إبراهيم بن موسى يقول سمعت رباح بن خالد قال سمعت بن المبارك يقول إذا اجتمع إسماعيل بن عياش وبقية في الحديث فبقية أحب الى حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن بقية وإسماعيل بن عياش فقال بقية أحب الى فإذا حدث عن قوم ليسوا بمعروفين فلا يعنى لا تقبلوه حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن بقية بن الوليد قال إذا حدث عن الثقات مثل صفوان بن عمرو وغيره فاما إذا حدث عن أولئك المجهولين فلا وإذا كنى ولم يسم اسم الرجل فليس يساوى شيئا فقيل ليحيى أيما اثبت بقية أو إسماعيل بن عياش قال كلاهما صالحان سمعت أبى يقول يكتب حديث بقية ولا يحتج به وهو أحب الى من إسماعيل بن عياش حدثنا عبد الرحمن قال سمعت أبا زرعة يقول بقية أحب الى من إسماعيل بن عياش ما لبقية عيب الا كثرة روايته عن المجهولين فاما الصدق فلا يؤتى من الصدق وإذا حدث عن الثقات فهو ثقة حدثنا عبد الرحمن نا الحسين بن الحسن الرازي قال سمعت يحيى بن معين يقول كان شعبة مبجلا لبقية حيث قدم بغداد حدثنا عبد الرحمن حدثني أبى نا معاوية بن صالح بن أبى عبيد الله قال قال أبو مسهر بقية أحاديثه ليس نقية فكن منها على تقية حدثنا عبد الرحمن نا أبى نا حيوة بن شريح نا بقية قال سمعت شعبة يقول انى لاسمع منك أحاديث لو لم احفظها عنك لطرت واستهدانى شعبة أحاديث بحير بن سعد


002-[ 1729 ] بقية الزهراني بصرى

[ 1729 ] بقية الزهراني بصرى

روى عن ثابت البناني
روى عنه إبراهيم بن عبد الله النميري حدثنا عبد الرحمن سمعت أبى يقول ذلك


001-[ 1730 ] بهيم العجلي

[ 1730 ] بهيم العجلي

روى عن أبى إسحاق الفزاري
روى عنه عبد الله بن داود الخريبي سمعت أبى يقول بعض ذلك وبعضه من قبلى


002-[ 1731 ] بهيم بن الهيثم بن نابى بن مجدعة

[ 1731 ] بهيم بن الهيثم بن نابى بن مجدعة

روى عن سقط
روى عنه ابنه سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 1732 ] بصرة بن أبى بصرة الغفاري مصرى له صحبة

[ 1732 ] بصرة بن أبى بصرة الغفاري مصرى له صحبة

روى عنه أبو هريرة من رواية يزيد بن عبد الله بن أسامة بن الهاد عن محمد بن إبراهيم التيمى عن أبى سلمة بن عبد الرحمن عن أبى هريرة وخالفه يحيى بن أبى كثير عن اابى سلمة فقال عن أبى هريرة عن أبى بصرة حميل الغفاري ولم يتابع بن الهاد أحد على هذه الرواية سمعت أبى يقول ذلك


002-[ 1733 ] بر بن عبد الله أبو هند الداري له صحبة

[ 1733 ] بر بن عبد الله أبو هند الداري له صحبة

وهو بن عم تميم الداري
روى عنه مكحول وابنه يعنى زياد بن أبى هند سمعت أبى يقول ذلك


003-[ 1734 ] بعجة بن عبد الله بن بدر الجهني

[ 1734 ] بعجة بن عبد الله بن بدر الجهني

روى عن أبيه وعن أبى هريرة
روى عنه أبو حازم وأسامة بن زيد ويحيى بن أبى كثير وابنه معاوية سمعت أبى يقول ذلك


004-[ 1735 ] بديح مولى عبد الله بن جعفر

[ 1735 ] بديح مولى عبد الله بن جعفر

روى عن عبد الله بن جعفر
روى عنه عيسى بن عمر بن موسى سمعت أبى يقول ذلك


005-[ 1736 ] بجاد بن موسى بن سعد بن أبى وقاص

[ 1736 ] بجاد بن موسى بن سعد بن أبى وقاص

روى عن عامر بن سعد
روى عنه حمزة بن أبى محمد سمعت أبى يقول ذلك


006-[ 1737 ] بجالة بن عبد كاتب جزى بن معاوية عم الأحنف قال جاءنا كتاب عمر

[ 1737 ] بجالة بن عبد كاتب جزى بن معاوية عم الأحنف قال جاءنا كتاب عمر

روى عنه عمرو بن دينار وقشير بن عمرو وعوف الأعرابي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن بجالة بن عبد الذي
روى عنه بن عباس قال مكي ثقة سئل أبى عن بجالة بن عبد فقال هو شيخ


007-[ 1738 ] باذان أبو إسحاق

[ 1738 ] باذان أبو إسحاق

روى عن سعيد بن جبير
روى عنه أبو مكين نوح بن ربيعة سمعت أبى يقول ذلك


008-[ 1739 ] برير بن ضمرة الباهلى

[ 1739 ] برير بن ضمرة الباهلى

روى عن بن عباس
روى عنه حاتم بن أبى صغيرة سمعت أبى يقول ذلك


009-[ 1740 ] بنة الجهني

[ 1740 ] بنة الجهني

روى عن النبي صلى الله عليه وسلم انه لعن من تعاطى السيف مسلولا فيما رواه بن لهيعة عن أبي الزبير عن جابر عن بنة الجهني


010-[ 1741 ] بيحرة بن عامر اتى النبي صلى الله عليه وسلم فأسلم وسأل النبي صلى الله

[ 1741 ] بيحرة بن عامر اتى النبي صلى الله عليه وسلم فأسلم وسأل النبي صلى الله عليه وسلم ان يضع عنه صلاة العتمة لاشتغالهم بحلب الإبل فقال النبي صلى الله عليه وسلم انكم إنشاء الله ستحلبون ابلكم وتصلون

روى عنه المنذر والد الرحال بن المنذر


011-[ 1742 ] بهدل أبو الوضاح الشيباني كوفى

[ 1742 ] بهدل أبو الوضاح الشيباني كوفى

روى عن شريح
روى عنه يونس بن أبى إسحاق سمعت أبى يقول ذلك


012-[ 1743 ] بلان بن عصمة

[ 1743 ] بلان بن عصمة

روى عن عبد الله بن مسعود
روى عنه اسلم المنقري سمعت أبى يقول ذلك


013-[ 1744 ] برية بن عمر بن سفينة مولى رسول الله صلى الله عليه وسلم

[ 1744 ] برية بن عمر بن سفينة مولى رسول الله صلى الله عليه وسلم

روى عنه أبيه
روى عنه بن أبي فديك وإبراهيم بن عبد الرحمن بن مهدى سمعت أبى يقول ذلك


014-[ 1745 ] برذعة بن عبد الرحمن

[ 1745 ] برذعة بن عبد الرحمن

روى عن أبى الخليل عن سلمان
روى عنه عمرو بن حريث الكوفى سمعت أبى يقول ذلك


015-[ 1746 ] باب بن عمير الحنفي شامي

[ 1746 ] باب بن عمير الحنفي شامي

روى عن نافع وربيعة بن أبى عبد الرحمن
روى عنه يحيى بن أبى كثير والأوزاعي سمعت أبى يقول ذلك


016-[ 1747 ] بلبل بن حرب أبو بكر

[ 1747 ] بلبل بن حرب أبو بكر

روى عن فيض بن محمد
روى عنه على بن المديني وعبيد الله بن سعيد يعد في البصريين سمعت أبى يقول ذلك وسمعته يقول هو مجهول


017-[ 1748 ] بدل بن المحبر أبو المنير اليربوعي

[ 1748 ] بدل بن المحبر أبو المنير اليربوعي

روى عن شعبة وزائدة وعباد بن راشد
روى عنه محمد بن عبد الله بن نمير ومحمد بن المثنى ومحمد بن مهران سمعت أبى يقول ذلك حدثنا عبد الرحمن سمعت أبى يقول بدل بن المحبر صدوق أرجح من أمية بن خالد وبهز بن أسد وحبان بن هلال وعفان سمعت أبا زرعة يقول بدل بن المحبر ثقة


018-[ 1749 ] بركة الأزدي

[ 1749 ] بركة الأزدي

روى عن عمر بن عبد العزيز ومكحول
روى عنه محمد بن مهاجر الأنصاري سمعت أبى يقول ذلك


019-[ 1750 ] بطريق بن يزيد الكلبي

[ 1750 ] بطريق بن يزيد الكلبي

روى عن إبراهيم بن أبى عبلة
روى عنه محمد بن شعيب بن شابور وبقية بن الوليد قال أبو محمد


020-[ 1751 ] باشر بن حازم الشامي

[ 1751 ] باشر بن حازم الشامي

روى عن أبى عمران الجوني
روى عنه محمد بن أبى بكر المقدمي سألت أبى عنه فقال هو شيخ مجهول قال أبو محمد وروى عن عمران بن يزيد بن البراء بن عازب


021-[ 1752 ] بعثر بن عبد الرحمن بن شهاب بن مالك

[ 1752 ] بعثر بن عبد الرحمن بن شهاب بن مالك

روى عن جده شهاب بن مالك انه سمع النبي صلى الله عليه وسلم وكان قد وفد اليه
روى عنه عمارة بن عقبة اليمامي


022-[ 1753 ] بلهط بن عباد

[ 1753 ] بلهط بن عباد

روى عن محمد بن المنكدر حديثا منكرا
روى عنه عبد المجيد بن عبد العزيز بن أبى رواد


001-[ 1364 ] بن الأسقع البكري من أصحاب الصفة مدينى له صحبة

[ 1364 ] بن الأسقع البكري من أصحاب الصفة مدينى له صحبة

روى بن جريج عن عمر بن عطاء ان مولى لابن الأسقع البكري رجل صدق حدثه عن بن الأسقع البكري انه سمعه يقول جاءهم النبي صلى الله عليه وسلم في صفة المهاجرين فسأله رجل اى آية في القرآن أعظم قال الله لا اله الا هو الحي القيوم سمعت أبى يقول ذلك


002-[ 1365 ] بن أعز ويقال بن أغر

[ 1365 ] بن أعز ويقال بن أغر

روى عن سقط
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


003-[ 1366 ] بن الاحمس

[ 1366 ] بن الاحمس

روى عن أبى ذر
روى عنه أبو العلاء يزيد بن عبد الله بن الشخير سمعت أبى يقول ذلك


004-[ 1367 ] والد الأسود القرشي مصرى

[ 1367 ] والد الأسود القرشي مصرى

روى عن رسول الله صلى الله عليه وسلم انه قال ما عدل امام تجر بأرض ابدا فيما روى بن وهب عن خالد بن حميد عن عبد الله بن الأسود القرشي عن أبيه عن جده عن رسول الله صلى الله عليه وسلم


005-[ 1368 ] رجل من ازد شنوءة فيما روى شعبة عن عمرو بن مرة عن عبد الله بن الحارث عن

[ 1368 ] رجل من ازد شنوءة فيما روى شعبة عن عمرو بن مرة عن عبد الله بن الحارث عن زهير بن الأقمر عن رجل من ازد شنوءة قال أشهد لقد رأيت رسول الله صلى الله عليه وسلم يقول من أحبني فليحبه يعنى الحسن بن على عليهما السلام

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1369 ] بن اعبد

[ 1369 ] بن اعبد

روى عن على رضى الله تعالى عنه
روى عنه أبو ثمامة القشيري نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني بن اعبد ليس بمعروف ولا اعرف له غير حديثه عن على انه قال لفاطمة ائتى أباك فسليه خادما


007-[ 1370 ] بن البحير شامى من أصحاب النبي صلى الله عليه وسلم قال وضع النبي صلى

[ 1370 ] بن البحير شامى من أصحاب النبي صلى الله عليه وسلم قال وضع النبي صلى الله عليه وسلم حجرا على بطنه من الجوع فيما رواه أبو مهدى سعيد بن سنان عن أبى الزاهرية عن جبير بن نفير عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 1371 ] بن بلال اسمه عبد الله

[ 1371 ] بن بلال اسمه عبد الله

روى عن العرباض بن سارية
روى عنه خالد بن معدان سمعت أبى يقول ذلك قال أبو محمد أدخله البخاري فيمن لا يسمى فوجد اسمه فيما حدثنا محمد بن عوف الطائي بإسناد ذكره عن عبد الله بن أبى بلال عن العرباض بن سارية


009-[ 1372 ] البلوى من بلى قال أتيت النبي صلى الله عليه وسلم مع أبى قتادة أبى دونى

[ 1372 ] البلوى من بلى قال أتيت النبي صلى الله عليه وسلم مع أبى قتادة أبى دونى فقلت لأبى ما قال لك قال إذا أردت أمرا فعليك بالتؤدة حتى يريك الله منه المخرج

روى عنه الزهرى


010-[ 1373 ] البربري

[ 1373 ] البربري

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه شعبة نا عبد الرحمن قال سألت أبى عنه فقال لا يسمى وهو شيخ لشعبة


011-[ 1374 ] بن ثمى الشامي

[ 1374 ] بن ثمى الشامي

روى عن تبيع قوله في قصة الروم روى الليث عن قيس بن الحجاج عنه سمعت أبى يقول ذلك


012-[ 1375 ] عم جارية بن قدامة انه اتى النبي صلى الله عليه وسلم فقال قل لي قولا أو

[ 1375 ] عم جارية بن قدامة انه اتى النبي صلى الله عليه وسلم فقال قل لي قولا أو أقلل لعلي اعيه قال لاتغضب

روى عنه الأحنف بن قيس


013-[ 1376 ] بن جمرة الأسدي له صحبة كوفى

[ 1376 ] بن جمرة الأسدي له صحبة كوفى

روى عنه رجل من طيء قال أبو نعيم ثنا معاوية أبو الاسعد اليمامي قال حدثني رجل من طيء قال أدركت من أصحاب النبي صلى الله عليه وسلم سبعة رهط منهم بن جمرة سمعت أبى يقول ذلك


014-[ 1377 ] بن جارية ويقال بن خارجة الأنصاري له صحبة

[ 1377 ] بن جارية ويقال بن خارجة الأنصاري له صحبة

روى عنه أبو الطفيل سمعت أبى يقول ذلك


015-[ 1378 ] بن الجدعاء ويقال بن أبى الجدعاء والصحيح بن الجدعاء

[ 1378 ] بن الجدعاء ويقال بن أبى الجدعاء والصحيح بن الجدعاء

روى عن النبي صلى الله عليه وسلم قال يدخل الجنة بشفاعة رجل من امتى أكثر من بنى تميم روى خالد الحذاء عن عبد الله بن شقيق عنه سمعت أبى يقول ذلك


016-[ 1379 ] بن حديدة الجهني مدينى لا اعلم له صحبة

[ 1379 ] بن حديدة الجهني مدينى لا اعلم له صحبة

روى عن عمر رضى الله تعالى عنه
روى عنه أبو حازم التمار سمعت أبى يقول ذلك


017-[ 1380 ] بن الحواء الأنصاري الحرامى المديني السلمي

[ 1380 ] بن الحواء الأنصاري الحرامى المديني السلمي

روى عن اعمامه عن النبي صلى الله عليه وسلم روى زهير بن محمد عن شريك بن عبد الله بن أبى نمر عن بن الحواء وروى يحيى بن أبى بكير عن زهير عن شريك بن أبى نمر عن رجل من الأنصار من بنى سلمة من بنى حرام يدعى بن الحواء عن اعمامه عن النبي صلى الله عليه وسلم قال أكثر امتى الذين لم يعطوا حتى يضطروا ولم يعثر عليهم حتى يسألوا سمعت أبى يقول ذلك


018-[ 1381 ] بن الحبناء التميمي

[ 1381 ] بن الحبناء التميمي

روى عن علي
روى عنه سلم بن عبد الرحمن النخعي سمعت أبي يقول ذلك


019-[ 1382 ] بن حارثة

[ 1382 ] بن حارثة

روى عن النبي صلى الله عليه وسلم انه قال ان اخاكم النجاشي قد مات فقوموا فصلوا عليه رواه مصعب بن المقدام عن سفيان الثوري عن حمران بن اعين عن أبى الطفيل عن فلان بن حارثة سمعت أبى يقول ذلك


020-[ 1383 ] بن حاضر بصرى

[ 1383 ] بن حاضر بصرى

روى عن أبيه عن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه أبو داود الطيالسي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


021-[ 1384 ] بن أبى خزامة أحد بنى حارث بن سعد بن هذيم

[ 1384 ] بن أبى خزامة أحد بنى حارث بن سعد بن هذيم

روى عن أبيه
روى عنه الزهرى سمعت أبى يقول ذلك


022-[ 1385 ] بن أبى دخيلة بصرى

[ 1385 ] بن أبى دخيلة بصرى

روى عن أبيه عن بن عمر
روى عنه سلام بن أبى مطيع سمعت أبى يقول ذلك


023-[ 1386 ] بن ربعة الخزاعي مدينى أدرك النبي صلى الله عليه وسلم وليس له صحبة كان

[ 1386 ] بن ربعة الخزاعي مدينى أدرك النبي صلى الله عليه وسلم وليس له صحبة كان جاهليا قال البخاري كانت له صحبة فخالفه أبى فقال ليس له صحبة

روى عنه سلمة بن كثير سمعت أبى يقول ذلك


024-[ 1387 ] بن اخى أبى رهم الغفاري

[ 1387 ] بن اخى أبى رهم الغفاري

روى عن أبى رهم
روى عنه الزهرى سمعت أبى يقول ذلك


025-[ 1388 ] بن زغب الأيادي

[ 1388 ] بن زغب الأيادي

روى عن عبد الله بن حوالة
روى عنه ضمرة بن حبيب سمعت أبى يقول ذلك


026-[ 1389 ] بن زاذويه الجندي والجند موضع باليمن

[ 1389 ] بن زاذويه الجندي والجند موضع باليمن

روى عن طاوس
روى عنه إبراهيم بن ميسرة سمعت أبى يقول ذلك


027-[ 1390 ] بن زمل الجهني

[ 1390 ] بن زمل الجهني

روى عن النبي صلى الله عليه وسلم روى سليمان بن عطاء القرشي عن مسلمة بن عبد الله الجهني عن عمه أبى مشجعة بن ربعى الجهني عن بن زمل الجهني


028-[ 1391 ] بن سيلان الكوفى له صحبة

[ 1391 ] بن سيلان الكوفى له صحبة

روى عنه قيس بن أبى حازم فيما روى محمد بن الحسن بن الزبير الأسدي عن خالد الواسطي عن بيان عن قيس بن أبى حازم عن بن سيلان سمع النبي صلى الله عليه وسلم سمعت ووهم فيه والناس يقولون عن قيس لا يجاوزون به قيس أن النبي صلى الله عليه وسلم سمعت أبى يقول ذلك ويقول أحسب أن محمد بن الحسن شبه له ورواية الواسطيين عن خالد أصح


029-[ 1392 ] بن سمى العبسي شامي

[ 1392 ] بن سمى العبسي شامي

روى عن أبى عبيدة بن الجراح قوله سمع منه زهير العنسى سمعت أبى يقول ذلك


030-[ 1393 ] بن ساعدة المديني سمع عمر رضى الله تعالى عنه في الحكرة سمعت أبى يقول

[ 1393 ] بن ساعدة المديني سمع عمر رضى الله تعالى عنه في الحكرة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


031-[ 1394 ] بن أبى سعد

[ 1394 ] بن أبى سعد

روى عن أبيه النبي صلى الله عليه وسلم قال الندم توبة
روى عنه يحيى بن أبى خالد سمعت أبى يقول ذلك وسمعته يقول بن أبى سعد مجهول


032-[ 1395 ] بن سراقة

[ 1395 ] بن سراقة

روى عن أبى عبيدة بن الجراح رضى الله تعالى عنه
روى عنه الأوزاعي سمعت أبى يقول ذلك


033-[ 1396 ] بن الشيباب

[ 1396 ] بن الشيباب

روى عن النبي صلى الله عليه وسلم ان حمزة قتل من المشركين أحدا وثلاثين رجلا ثم قتله وحشي فيما رواه بحير بن سعد عن خالد بن معدان عن بن أبى بلال عنه نا عبد الرحمن قال سمعت أبى يقول قلت لأبي الفضل يزيد بن عبد ربه أله صحبة قال أحسب ذلك


034-[ 1397 ] بن شفيع الطبيب

[ 1397 ] بن شفيع الطبيب

روى عن اسيد بن حضير
روى عنه محمود بن لبيد سمعت أبى يقول ذلك


035-[ 1398 ] بن الشاعر

[ 1398 ] بن الشاعر

روى عن أبى حبينا وكان خادم النبي صلى الله عليه وسلم الله عليه وسلم
روى عنه أبو حنين عن بن أخيه عن خاله بن الشاعر سمعت أبى يقول ذلك ويقول مجهولين


036-[ 1399 ] بن اخى شريح لأمه قال اسكننى شريح دارا حياتى رواه هشيم عن الشيباني

[ 1399 ] بن اخى شريح لأمه قال اسكننى شريح دارا حياتى رواه هشيم عن الشيباني وحجاج عن بن اخى شريح لامه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


037-[ 1400 ] بن شهيب المزني

[ 1400 ] بن شهيب المزني

روى عن النبي صلى الله عليه وسلم
روى عنه محمد بن أبى حرملة


038-[ 1401 ] بن الصدائية قال أقبلت مع عائشة الى البصرة روت عنه عبلة بنت طارق سمعت

[ 1401 ] بن الصدائية قال أقبلت مع عائشة الى البصرة روت عنه عبلة بنت طارق سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


039-[ 1402 ] بن صخر بن عبد الرحمن شامي

[ 1402 ] بن صخر بن عبد الرحمن شامي

روى عن النبي صلى الله عليه وسلم من شاء احتجم ومن شاء لم يفعل
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


040-[ 1403 ] بن طارق

[ 1403 ] بن طارق

روى عن عبد الله بن عمرو انه قال اتعجب من بكائى وهذا القمر يبكى من خشية الله عز وجل
روى عنه بن أبى مليكة سمعت أبى يقول ذلك


041-[ 1404 ] بن أبى طلحة الخولاني

[ 1404 ] بن أبى طلحة الخولاني

روى عن أبى ذر روى بن وهب عن أبى شريح الإسكندراني عن يزيد بن أبى حبيب عنه سمعت أبى يقول ذلك


042-[ 1405 ] بن عابس الجهني

[ 1405 ] بن عابس الجهني

روى عن النبي صلى الله عليه وسلم انه قال له يا بن عابس ألا أدلك على أفضل ما تعوذ به المتعوذون فقال بلى يا رسول الله قال قل أعوذ برب الفلق وقل أعوذ برب الناس روى الأوزاعي عن يحيى بن أبى كثير عن محمد بن إبراهيم عن أبى عبد الله عنه سمعت أبى يقول ذلك


043-[ 1406 ] بن عائذ بن قريط وكانت له صحبة

[ 1406 ] بن عائذ بن قريط وكانت له صحبة

روى عن النبي صلى الله عليه وسلم انه قال من لم يتمم فريضته زيد من سبحاته في فريضته حتى تتمم روى محمد بن حمير عن عمرو بن قيس السكوني عنه سمعت أبى يقول ذلك


044-[ 1407 ] بن عدس المعافري المصري روى حرملة بن عمران عن بعض المشيخة عنه سمعت أبى

[ 1407 ] بن عدس المعافري المصري روى حرملة بن عمران عن بعض المشيخة عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


045-[ 1408 ] بن عباس الحميري

[ 1408 ] بن عباس الحميري

روى عن أبيه عن النبي صلى الله عليه وسلم قال كيف بكم إذا فسق نساؤكم روى عبد العزيز الأويسي عن سعيد بن عبد الرحمن عن عبيد الله بن نافع عنه سمعت أبى يقول ذلك ويقول هو مجهول منكر


046-[ 1409 ] بن عبد الله بن مغفل المزني

[ 1409 ] بن عبد الله بن مغفل المزني

روى عن أبيه
روى عنه أبو نعامة قيس بن عباية سمعت أبى يقول ذلك


047-[ 1410 ] بن أبى عرفجة ختن أبى الشعثاء

[ 1410 ] بن أبى عرفجة ختن أبى الشعثاء

روى عن أبي الشعثاء قوله
روى عنه بن جريج سمعت أبى يقول ذلك


048-[ 1411 ] بن عبد الله بن بسر المازني السلمي

[ 1411 ] بن عبد الله بن بسر المازني السلمي

روى عن أبيه
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


049-[ 1412 ] بن عامر بن قرط أو قريط الصدفي

[ 1412 ] بن عامر بن قرط أو قريط الصدفي

روى عن عائشة
روى عنه سويد بن قيس سمعت أبى يقول ذلك


050-[ 1413 ] بن عبد ربه الشامي

[ 1413 ] بن عبد ربه الشامي

روى عن عاصم بن حميد عن أبي ذر
روى عنه عبد الرحمن بن أبى عوف سمعت أبى يقول ذلك


051-[ 1414 ] بن عمران

[ 1414 ] بن عمران

روى عن على عن النبي صلى الله عليه وسلم انه قال كان يقول إذا أخذ مضجعه
روى عنه عبد الله بن بريدة سمعت أبى يقول ذلك


052-[ 1415 ] بن اخى عبد الله بن سلام

[ 1415 ] بن اخى عبد الله بن سلام

روى عن عبد الله بن سلام
روى عنه عبد الملك بن عمير سمعت أبى يقول ذلك


053-[ 1416 ] عم عامر بن الطفيل بصرى

[ 1416 ] عم عامر بن الطفيل بصرى

روى عن النبي صلى الله عليه وسلم الله عليه وسلم انه أهدى للنبي صلى الله عليه وسلم فرسا فرده عليه لأنه لم يكن اسلم
روى عنه عبد الله بن بريدة


054-[ 1417 ] بن العذراء

[ 1417 ] بن العذراء

روى عن بن جريج
روى عنه سهل بن عثمان العسكري سمعت أبى يقول بن العذراء الذي روى من لبس نعلا صفراء ليس بشيء هو حديث النوكى وهو حديث كذب موضوع


055-[ 1418 ] بن عباد

[ 1418 ] بن عباد

روى عن أبيه
روى عنه عطاء بن السائب سمعت أبى يقول ذلك


056-[ 1419 ] بن أبى عصيفير

[ 1419 ] بن أبى عصيفير

روى عنه سفيان بن عيينة نا عبد الرحمن سمعت أبى يقول لا أعلم
روى عنه غير بن عيينة


057-[ 1420 ] بن غنام مدينى

[ 1420 ] بن غنام مدينى

روى عن النبي صلى الله عليه وسلم
روى عنه عبد الله بن عنبسة فيما روى سليمان بن بلال عن ربيعة منهم من يقول عن عبد الله بن عنبسة عن بن عباس ومنهم من يقول عن بن غنام قلت أيهما أصح قال لا هذا ولا هذا هؤلاء مجهولون سمعت أبى يقول ذلك


058-[ 1421 ] بن غيلان

[ 1421 ] بن غيلان

روى عن عبد الله بن مسعود في الوضوء بالنبيذ
روى عنه أبو سلام سألت أبا زرعة عن بن غيلان هذا فقال مجهول


059-[ 1422 ] بن فراس

[ 1422 ] بن فراس

روى عن أبيه انه سأل النبي صلى الله عليه وسلم عن المسألة فنهاه عنها وقال ان كنت لابد سائلا فسل الصالحين
روى عنه مسلم بن مخشى سمعت أبى يقول ذلك


060-[ 1423 ] بن الفارس بن الابلق الغفاري

[ 1423 ] بن الفارس بن الابلق الغفاري

روى عن أبى ذر
روى عنه أبو شعبة سمعت أبي يقول ذلك


061-[ 1424 ] بن الفاكه قال رأيت النبي صلى الله عليه وسلم توضأ مرة مرة في رواية عدى

[ 1424 ] بن الفاكه قال رأيت النبي صلى الله عليه وسلم توضأ مرة مرة في رواية عدى بن الفضل عن أبي جعفر الخطمي عن عمارة بن خزيمة عنه قال أبو محمد عدى بن الفضل متروك الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


062-[ 1425 ] بن القارى

[ 1425 ] بن القارى

روى عن علقمة
روى عنه عبد ربه بن عطاء القرشي سمعت أبى يقول ذلك


063-[ 1426 ] ابنا قريظة انهم عرضوا على النبي صلى الله عليه وسلم فمنهم من كان محتلما

[ 1426 ] ابنا قريظة انهم عرضوا على النبي صلى الله عليه وسلم فمنهم من كان محتلما أو نبتت عانته

روى عنهما كثير بن السائب


064-[ 1427 ] قاص أهل فلسطين

[ 1427 ] قاص أهل فلسطين

روى عن عبد الرحمن بن عوف
روى عنه أبو سلمة بن عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه سئل عن قاص أهل فلسطين الذي
روى عن عبد الرحمن بن عوف فقال لا اعرفه


065-[ 1428 ] بن مسعدة صاحب الجيوش له صحبة قال سمعت النبي صلى الله عليه وسلم يقول من

[ 1428 ] بن مسعدة صاحب الجيوش له صحبة قال سمعت النبي صلى الله عليه وسلم يقول من فاته ركوعى أدركه في طول قيامى فانى قد بدنت روى بن جريج عن عثمان بن أبى سليمان عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


066-[ 1429 ] بن مربع الأنصاري له صحبة

[ 1429 ] بن مربع الأنصاري له صحبة

روى عنه يزيد بن شيبان قا اتانا بن مربع الأنصاري ونحن بعرفة فقال انى رسول رسول الله صلى الله عليه وسلم اليكم كونوا على مشاعركم فانكم على إرث من إرث إبراهيم صلى الله عليه وسلم الله عليه سمعت أبى يقول ذلك


067-[ 1430 ] بن المنتفق انه وصف صفة النبي صلى الله عليه وسلم فيما روى محمد بن جحادة

[ 1430 ] بن المنتفق انه وصف صفة النبي صلى الله عليه وسلم فيما روى محمد بن جحادة عن المغيرة بن عبد الله اليشكري عن أبيه عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


068-[ 1431 ] بن المنفعة له صحبة

[ 1431 ] بن المنفعة له صحبة

روى عنه ينعم سمعت أبى يقول ذلك


069-[ 1432 ] بن مهران

[ 1432 ] بن مهران

روى عن بن عباس
روى عنه عبد الله بن عطاء سمعت أبى يقول ذلك


070-[ 1433 ] بن المشاء

[ 1433 ] بن المشاء

روى عن أبى امامة
روى عنه الجريري سمعت أبى يقول ذلك


071-[ 1434 ] بن معيز السعدي

[ 1434 ] بن معيز السعدي

روى عن بن مسعود
روى عنه أبو وائل سمعت أبى يقول ذلك


072-[ 1435 ] بن مطر

[ 1435 ] بن مطر

روى عن عمر بن الخطاب رضى الله تعالى عنه روى خالد بن معدان عن عبيد عنه سمعت أبى يقول ذلك


073-[ 1436 ] بن محيل

[ 1436 ] بن محيل

روى عن
روى عنه الجريري سمعت أبى يقول ذلك


074-[ 1437 ] بن مكرز

[ 1437 ] بن مكرز

روى عن أبى هريرة
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


075-[ 1438 ] بن مكمل ويقال بن مكيتل

[ 1438 ] بن مكمل ويقال بن مكيتل

روى عن يزيد بن أبى حبيب
روى عنه بن جريج


076-[ 1439 ] بن نمران

[ 1439 ] بن نمران

روى عن شراحيل بن عمرو عن عبادة بن نسي
روى عنه سليمان بن عبد الرحمن بن ابنة شرحبيل نا عبد الرحمن قال سئل أبو زرعة عنه فقال ذاهب الحديث


077-[ 1440 ] بن أبى نشبة رجل من بنى سليم

[ 1440 ] بن أبى نشبة رجل من بنى سليم

روى عن أنس بن مالك
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


078-[ 1441 ] بن النباح

[ 1441 ] بن النباح

روى عن على رضى الله تعالى عنه
روى عنه جعفر بن أبى ثروان سمعت أبى يقول ذلك


079-[ 1442 ] أخو أبى نمر قال خرج رسول الله صلى الله عليه وسلم في مغزاه ومعه عائشة

[ 1442 ] أخو أبى نمر قال خرج رسول الله صلى الله عليه وسلم في مغزاه ومعه عائشة فمر بجانب العقيق فقال يا عائشة هذا المنزل لولا كثرة الهوام روى محمد بن طلحة التيمى عن عبد الحكيم بن سفيان بن أبى نمر عن أبيه عن عمه اخى أبى نمر

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


080-[ 1443 ] بن لاس الخزاعي وهو أبو لاس قال حملنا رسول الله صلى الله عليه وسلم على

[ 1443 ] بن لاس الخزاعي وهو أبو لاس قال حملنا رسول الله صلى الله عليه وسلم على إبل من إبل الصدقة للحج ضعاف فقلنا يا رسول الله مانرى هذه تحملنا فقال مامن بعير الا وفى ذروته شيطان فاذكروا اسم الله عليها إذا ركبتموها كما أمركم ثم امتهنوها لانفسكم فإنه يحمل الله عز وجل رواه محمد بن إسحاق عن محمد بن إبراهيم بن الحارث عن عمر بن الحكم بن ثوبان عن بن لاس الخزاعي

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


081-[ 1444 ] بن يحيى بن عفيف الكندي

[ 1444 ] بن يحيى بن عفيف الكندي

روى عن جده عفيف الكندي
روى عنه أسد بن عبد الله البجلي سمعت أبى يقول ذلك


082-[ 1445 ] بن يناق صاحب رحاب

[ 1445 ] بن يناق صاحب رحاب

روى عن عمر رضى الله تعالى عنه روى إسحاق أبو ايمن عن أبيه عنه سمعت أبى يقول ذلك


083-[ 1446 ] أخو بكر بن سويد الصدفي مصرى

[ 1446 ] أخو بكر بن سويد الصدفي مصرى

روى عن على بن رباح
روى عنه عبد الرحمن بن زياد بن انعم الإفريقي سمعت أبى يقول أخو بكر بن سويد الصدفي لا يسمى


001-[ 1754 ] تميم بن أوس الداري أبو رقية الشامي له صحبة

[ 1754 ] تميم بن أوس الداري أبو رقية الشامي له صحبة

روى عنه عبد الله بن موهب وسليم بن عامر وشرحبيل بن مسلم وقبيصة بن ذؤيب سمعت أبى يقول ذلك


002-[ 1755 ] تميم بن اسيد أبو رفاعة العدوى بصرى له صحبة

[ 1755 ] تميم بن اسيد أبو رفاعة العدوى بصرى له صحبة

روى عنه حميد بن هلال سمعت أبى يقول ذلك


003-[ 1756 ] تميم مولى بنى غنم الأنصاري شهد بدرا استخرج من المغازي لا يروى عنه شيء

[ 1756 ] تميم مولى بنى غنم الأنصاري شهد بدرا استخرج من المغازي لا يروى عنه شيء من العلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1757 ] تميم بن يعار بن قيس أنصاري بدري استخرج من المغازي لا يروى عنه شيء من

[ 1757 ] تميم بن يعار بن قيس أنصاري بدري استخرج من المغازي لا يروى عنه شيء من العلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1758 ] تميم مولى خراش بن الصمة أنصاري بدري استخرج من المغازي لا يروى عنه شيء

[ 1758 ] تميم مولى خراش بن الصمة أنصاري بدري استخرج من المغازي لا يروى عنه شيء من العلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1759 ] تميم بن نذير أبو قتادة العدوى بصرى

[ 1759 ] تميم بن نذير أبو قتادة العدوى بصرى

روى عن عمر وعمران بن حصين وعبادة بن قرص
روى عنه حميد بن هلال وإسحاق بن سويد العدوى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو قتادة يعنى العدوى ثقة ثقة


007-[ 1760 ] تميم بن سلمة السلمي

[ 1760 ] تميم بن سلمة السلمي

روى عن بن الزبير وشريح وعروة
روى عنه طلحة بن مصرف ومنصور والأعمش سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال تميم بن سلمة ثقة


008-[ 1761 ] تميم بن غيلان بن سلمة الثقفى طائفى

[ 1761 ] تميم بن غيلان بن سلمة الثقفى طائفى

روى عن أبى الدرداء
روى عنه يعلى بن عطاء وعبد العزيز بن أبى رواد سمعت أبى يقول ذلك


009-[ 1762 ] تميم بن حويص الأزدي ثم اليحمدي أبو المنذر الأهوازي

[ 1762 ] تميم بن حويص الأزدي ثم اليحمدي أبو المنذر الأهوازي

روى عن بن عباس وأبى زيد الأنصاري
روى عنه شعبة ومعمر ونوح بن قيس سمعت أبى يقول ذلك وسألته عنه فقال صالح


010-[ 1763 ] تميم بن فرع المهري مصرى روى انه كان في الجيش الذي فتحوا الإسكندرية في

[ 1763 ] تميم بن فرع المهري مصرى روى انه كان في الجيش الذي فتحوا الإسكندرية في المرة الآخرة وانه كان غلاما قد انبت فأعطى سهمه بفتوى أبى بصرة الغفاري وعقبة بن عامر وعمرو بن العاص

روى عن عمرو بن العاص وعقبة بن عامر وأبى بصرة
روى عنه حرملة بن عمران المصري أبو حفص سمعت أبى يقول ذلك


011-[ 1764 ] تميم بن محمود

[ 1764 ] تميم بن محمود

روى عن عبد الرحمن بن شبل
روى عنه جعفر بن عبد الله بن الحكم والد عبد الحميد بن جعفر سمعت أبى يقول ذلك


012-[ 1765 ] تميم بن طرفة الطائي

[ 1765 ] تميم بن طرفة الطائي

روى عن عدى بن حاتم والضحاك بن قيس وجابر بن سمرة
روى عنه المسيب بن رافع وسماك بن حرب وعبد العزيز بن رفيع سمعت أبى يقول ذلك


013-[ 1766 ] تميم بن حذلم أبو سلمة الضبي

[ 1766 ] تميم بن حذلم أبو سلمة الضبي

روى عن عبد الله بن مسعود
روى عنه إبراهيم النخعي والركين وأبو الجبر ابنه والعلاء بن بدر سمعت أبى يقول ذلك


014-[ 1767 ] تميم بن مسيح الغطفاني

[ 1767 ] تميم بن مسيح الغطفاني

روى عن على
روى عنه ذهل بن أوس سمعت أبى يقول ذلك


015-[ 1768 ] تميم بن يزيد مولى بنى زمعة كوفى

[ 1768 ] تميم بن يزيد مولى بنى زمعة كوفى

روى عن رجل له صحبة
روى عنه عثمان بن حكيم سمعت أبى يقول ذلك قال أبو محمد


016-[ 1769 ] تميم أبو سلمة مولى فاطمة بنت قيس

[ 1769 ] تميم أبو سلمة مولى فاطمة بنت قيس

روى عن فاطمة بنت قيس
روى عنه مجاهد


017-[ 1770 ] تميم بن عبد الرحمن كوفى

[ 1770 ] تميم بن عبد الرحمن كوفى

روى عن عدى بن حاتم الطائي
روى عنه أرطاة بن الحسين البناني سمعت أبى يقول ذلك


018-[ 1771 ] تميم بن عبد الرحمن هو صنعانى من أهل اليمن

[ 1771 ] تميم بن عبد الرحمن هو صنعانى من أهل اليمن

روى عن عطاء بن أبى رباح وسعيد بن جبير
روى عنه معمر وعمران أبو الهذيل سمعت أبى يقول ذلك


019-[ 1772 ] تميم بن عبد الله البصري

[ 1772 ] تميم بن عبد الله البصري

روى عن أبى ذر بالشام روى أبو سلمة عن تميم بن شريك بن تميم بن عبد الله عن أبيه عن جده تميم سمعت أبى يقول ذلك ويقول هو مجهول


020-[ 1773 ] تميم بن شريك بن تميم بن عبد الله

[ 1773 ] تميم بن شريك بن تميم بن عبد الله

روى عن أبيه عن جده
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


021-[ 1774 ] تميم بن عطية دمشقي

[ 1774 ] تميم بن عطية دمشقي

روى عن مكحول
روى عنه يحيى بن حمزة وإسماعيل بن عياش والوليد بن مسلم ومحمد بن أبان سمعت أبى يقول ذلك سألت أبى عن تميم بن عطية فقال محله الصدق وما أنكرت من حديثه الا شيئا روى إسماعيل بن عياش عنه عن مكحول قال جالست شريحا كذا شهرا وما أرى مكحولا رأى شريحا بعينه قط ويدل حديثه على ضعف شديد قال أبو محمد وروى عن فضالة بن دينار وروى الوليد عن تميم عن مكحول قال قدمت الكوفة فاختلفت الى شريح ستة اشهر ما اسأله عن شيء اكتفى بما يقضى به


022-[ 1775 ] تميم أبو خلف

[ 1775 ] تميم أبو خلف

روى عن الشعبي
روى عنه عبيد الله بن عبيد الرحمن الأشجعي سمعت أبى يقول ذلك


023-[ 1776 ] تميم بن حوشب

[ 1776 ] تميم بن حوشب

روى عن الأوزاعي
روى عنه عيسى بن أبى فاطمة


024-[ 1777 ] تميم بن الجعد

[ 1777 ] تميم بن الجعد

روى عن إسماعيل بن أبى خالد
روى عنه إبراهيم بن إسماعيل بن البصير من ولد بشير بن سلمان


025-[ 1778 ] تميم بن عبيد بن عامر البصري المري

[ 1778 ] تميم بن عبيد بن عامر البصري المري

روى عن الحسن كل من صيد الصقر
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


026-[ 1779 ] تميم بن حدير أبو المعارك السليمى بصرى

[ 1779 ] تميم بن حدير أبو المعارك السليمى بصرى

روى عن جابر بن زيد وعن الرباب
روى عنه عرعرة بن البرند سمعت أبى يقول ذلك


027-[ 1780 ] تميم بن سحيم مصرى كان اتى عمر بن عبد العزيز وافدا

[ 1780 ] تميم بن سحيم مصرى كان اتى عمر بن عبد العزيز وافدا

روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


028-[ 1781 ] تميم بن عبد المؤمن أبو حازم التميمي

[ 1781 ] تميم بن عبد المؤمن أبو حازم التميمي

روى عن صالح بن حيان وإسماعيل بن أبى خالد
روى عن محمد بن حميد ونوح بن أنس سمعت أبى يقول ذلك قال أبو محمد سكن الري


029-[ 1782 ] تميم بن مالك

[ 1782 ] تميم بن مالك

روى عن سقط
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


030-[ 1783 ] تميم بن زياد أبو زياد الرازي

[ 1783 ] تميم بن زياد أبو زياد الرازي

روى عن أبى جعفر الرازي
روى عنه يوسف بن موسى القطان سمعت أبى يقول ذلك وسألته عنه فقال لا بأس بحديثه


031-[ 1784 ] تميم بن المنتصر الواسطي

[ 1784 ] تميم بن المنتصر الواسطي

روى عن إسحاق بن يوسف الأزرق سمعت أبى يقول ذلك


032-[ 1785 ] تميم أبو صالح الجدى

[ 1785 ] تميم أبو صالح الجدى

روى عن الحسن مرسل
روى عن إبراهيم بن أدهم
روى عنه عبدة بن سليمان المروزي


001-[ 1786 ] تمام بن العباس بن عبد المطلب

[ 1786 ] تمام بن العباس بن عبد المطلب

روى عن أبيه
روى عنه ابنه جعفر والزهري سمعت أبى يقول ذلك


002-[ 1787 ] تمام بن أبى الحكم

[ 1787 ] تمام بن أبى الحكم

روى عن الحسن
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


003-[ 1788 ] تمام بن نجيح الأسدي

[ 1788 ] تمام بن نجيح الأسدي

روى عن الحسن وعون بن عبد الله
روى عنه إسماعيل بن عياش وبقية بن الوليد ومبشر بن إسماعيل الحلبي سمعت أبى يقول ذلك سمعت أبى يقول تمام بن نجيح منكر الحديث ذاهب حدثنا عبد الرحمن قال سمعت أبا زرعة يقول تمام بن نجيح ليس بقوي ضعيف حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سألت أحمد عن تمام بن نجيح أظنه قال ما اعرفه يعنى ما اعرف حقيقة امره


004-[ 1789 ] تمام بن بزيع الطفاوي مولاهم

[ 1789 ] تمام بن بزيع الطفاوي مولاهم

روى عن محمد بن كعب والحسن والعاص بن عمرو ويقال بن عمر
روى عنه أبو داود وموسى بن إسماعيل وابنه سهل ومحمد بن أبى بكر المقدمي سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت تمام بن بزيع قال ليس بشيء


001-[ 1790 ] توبة العنبري

[ 1790 ] توبة العنبري

وهو بن أبى أسد واسم أبى أسد كيسان
روى عن أنس وأبى بردة وعطاء بن يسار ومورق العجلي ونافع
روى عنه أبو بشر والثوري وشعبة وحماد بن سلمة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال توبة بن أبى الاسد العنبري مولى لبنى العنبر ثقة سمعت أبى يقول توبة العنبري ثقة


002-[ 1791 ] توبة الهلالي وكان يقرأ قراءة عبد الله

[ 1791 ] توبة الهلالي وكان يقرأ قراءة عبد الله

روى عنه شعبة مرسل سمعت أبى يقول ذلك


003-[ 1792 ] توبة بن سالم ويقال أبو سالم المكتب مكتب النخع كوفى

[ 1792 ] توبة بن سالم ويقال أبو سالم المكتب مكتب النخع كوفى

روى عن زر بن حبيش وإبراهيم بن سعد بن أبى وقاص
روى عنه مروان الفزاري ومحمد بن عبيد الطنافسي سمعت أبى يقول ذلك


004-[ 1793 ] توبة

[ 1793 ] توبة

روى عن أبيه روى أبو الأشهب عن الربيع بن توبة عن أبيه منقطع سمعت أبى يقول ذلك ويقول هو مجهول


005-[ 1794 ] توبة بن نمر الحضرمي المصري وكان قاضى مصر ولما مات استقضى عبد الله بن

[ 1794 ] توبة بن نمر الحضرمي المصري وكان قاضى مصر ولما مات استقضى عبد الله بن لهيعة وابنته تحت بن لهيعة

روى عن أبى عفير عن بن عمر
روى عنه الليث بن سعد وعمرو بن الحارث وابن لهيعة سمعت أبى يقول ذلك


006-[ 1795 ] توبة بن علوان بصرى كان يكون بصنعاء

[ 1795 ] توبة بن علوان بصرى كان يكون بصنعاء

روى عن شعبة
روى عنه إبراهيم بن موسى وأبو زياد حماد بن زاذان سمعت أبى يقول ذلك


001-[ 1796 ] تبيع بن امرأة كعب ويكنى أبا عبيد

[ 1796 ] تبيع بن امرأة كعب ويكنى أبا عبيد

روى عن كعب
روى عنه مجاهد وايمن وأبو قبيل سمعت أبى يقول ذلك


002-[ 1797 ] تبيع بن سليمان أبو العدبس

[ 1797 ] تبيع بن سليمان أبو العدبس

روى عن أبى مرزوق
روى عنه أبو العنبس سمعت أبى يقول ذلك


003-[ 1798 ] تبيع بن عبد القدوس

[ 1798 ] تبيع بن عبد القدوس

روى عن الشعبي
روى عنه أحمد بن عبد الله بن يونس


001-[ 1799 ] تليد بن سليمان أبو إدريس المحاربي

[ 1799 ] تليد بن سليمان أبو إدريس المحاربي

روى عن أبى الجحاف داود بن أبى عوف
روى عنه هشيم بن أبى ساسان ومحمد بن عبد الله بن نمير وأبو سعيد الأشج سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول تليد بن سليمان ليس حديثه بشيء


002-[ 1800 ] تليد الحضرمي مولى زبان بن فائد مصرى

[ 1800 ] تليد الحضرمي مولى زبان بن فائد مصرى

روى عن مرثد الخصى مولى عمر بن عبد العزيز
روى عنه الليث بن سعد


001-[ 1801 ] تلب بن ثعلبة العنبري ويقال تميمى له صحبة

[ 1801 ] تلب بن ثعلبة العنبري ويقال تميمى له صحبة

روى عنه ابنه ملقام البصري سمعت أبى يقول ذلك


002-[ 1802 ] تبع بن خالد بن خالة إبراهيم بن موسى الرازي

[ 1802 ] تبع بن خالد بن خالة إبراهيم بن موسى الرازي

روى عن سقط
روى عنه سقط سئل أبى عنه فقال رازي صدوق حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سمعت إبراهيم بن موسى يقول لم اعدل أحدا لا تبع بن خالد فإنه شهد بشهادة فسكت عنه فعدل به


001-[ 1803 ] ثابت بن اقرم البدري هو الذي أسره فيروز بن حبيش يوم بدر سمعت أبى يقول

[ 1803 ] ثابت بن اقرم البدري هو الذي أسره فيروز بن حبيش يوم بدر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1804 ] ثابت بن أنس بن ظهير الأنصاري المديني

[ 1804 ] ثابت بن أنس بن ظهير الأنصاري المديني

روى عن أبيه
روى عنه ابنه الحسين بن ثابت سمعت أبى يقول ذلك ويقول هو مجهول


003-[ 1805 ] ثابت البناني

[ 1805 ] ثابت البناني

وهو بن أسلم أبو محمد
روى عن بن عمر وابن الزبير وأنس
روى عنه شعبة وحماد بن سلمة وحماد بن زيد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قلت لأحمد بن حنبل ثابت البناني اثبت أو قتادة قال ثابت ثبت في الحديث من الثقات المأمونين صحيح الحديث وكان يقص حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن ثابت بن اسلم البناني فقال بصرى ثقة قال أبو محمد سمعت أبى يقول ثابت البناني ثقة صدوق واثبت أصحاب أنس الزهرى ثم قتادة ثم ثابت البناني حدثنا عبد الرحمن نا محمد بن أحمد بن البراء عن على بن المديني عن بهز عن حماد بن سلمة قال يقول الناس القصاص لا يحفظون فكنت اقلب على ثابت البناني حديثه يعنى اجرب حفظه فكنت أقول لحديث بن فلان كيف حديث عبد الرحمن بن أبى ليلى فيقول لا حدثناه فلان وأقول لحديث عبد الرحمن بن أبى ليلى كيف حديث فلان فيقول لا حدثنا عبد الرحمن بن أبى ليلى


004-[ 1806 ] ثابت بن ثوبان

[ 1806 ] ثابت بن ثوبان

روى عن مكحول وعبد الله بن الديلمي
روى عنه الأوزاعي وابنه عبد الرحمن ويحيى بن حمزة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن ثابت بن ثوبان فقال هذا شامي وليس به بأس


005-[ 1807 ] ثابت بن أبى ثابت مولى بنى ضبيعة بلغه عن النبي صلى الله عليه وسلم الله

[ 1807 ] ثابت بن أبى ثابت مولى بنى ضبيعة بلغه عن النبي صلى الله عليه وسلم الله عليه وسلم

روى عنه عوف سمعت أبى يقول ذلك ويقول هو مجهول


006-[ 1808 ] ثابت بن جابان

[ 1808 ] ثابت بن جابان

روى عن عكرمة والضحاك
روى عنه أبو سنان سعيد بن سنان الشيباني سمعت أبى يقول ذلك


007-[ 1809 ] ثابت بن الحارث الأنصاري

[ 1809 ] ثابت بن الحارث الأنصاري

روى عن النبي صلى الله عليه وسلم انه نهى عن قتل رجل شهد بدرا فقال وما يدريك لعل الله عز وجل قد اطلع على أهل بدر
روى عنه الحارث بن يزيد المصري


008-[ 1810 ] ثابت بن الحجاج الكلابي جزري

[ 1810 ] ثابت بن الحجاج الكلابي جزري

روى عن عبد الله بن سيدان وأبى بردة وزفر بن الحارث
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


009-[ 1811 ] ثابت بن أبى قتادة الأنصاري السلمي واسم أبى قتادة الحارث بن ربعى

[ 1811 ] ثابت بن أبى قتادة الأنصاري السلمي واسم أبى قتادة الحارث بن ربعى

روى عن أبيه
روى عنه ابنه مصعب ويحيى بن أبى كثير سمعت أبى يقول ذلك


010-[ 1812 ] ثابت بن خنساء بن عمرو الأنصاري شهد بدرا سمعت أبى يقول ذلك

[ 1812 ] ثابت بن خنساء بن عمرو الأنصاري شهد بدرا سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 1813 ] ثابت بن أبى صفية أبو حمزة الثمالي كوفى مولى المهلب واسم أبى صفية دينار

[ 1813 ] ثابت بن أبى صفية أبو حمزة الثمالي كوفى مولى المهلب واسم أبى صفية دينار

روى عن زاذان وعكرمة وأبى جعفر محمد بن على بن الحسين وسالم بن أبى الجعد
روى عنه شريك وحفص وزافر بن سليمان ووكيع وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا إسماعيل بن عبد الله الأصفهاني قال سمعت عمر بن حفص بن غياث يقول ترك أبى حديث أبى حمزة الثمالي حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أبو حمزة الثمالي ضعيف الحديث ليس بشيء حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال أبو حمزة الثمالي ليس بشيء سمعت أبى يقول أبو حمزة الثمالي لين الحديث يكتب حديثه ولا يحتج به سئل أبو زرعة عن أبى حمزة ثابت بن أبى صفية الثمالي فقال كوفى لين


012-[ 1814 ] ثابت بن ذروة السعدي

[ 1814 ] ثابت بن ذروة السعدي

روى عن جابر بن زيد
روى عنه جرير بن حازم وهمام بن يحيى وحماد بن زيد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن ثابت بن ذروة فقلت هو ثقة قال حدث عنه حماد حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال ثابت بن ذروة ثقة


013-[ 1815 ] ثابت بن رفيع له صحبة

[ 1815 ] ثابت بن رفيع له صحبة

روى عنه الحسن البصري سمعت أبى يقول هذا الرجل عندي شامي وهو عندي رويفع بن ثابت والحديث حديث شامي


014-[ 1816 ] ثابت بن زيد له صحبة

[ 1816 ] ثابت بن زيد له صحبة

روى عنه عامر بن سعد


015-[ 1817 ] ثابت بن زيد بن ثابت بن زيد بن أرقم

[ 1817 ] ثابت بن زيد بن ثابت بن زيد بن أرقم

روى عن القاسم وأزهر
روى عنه بن أبى عروبة ومعتمر سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن ثابت بن زيد بن ثابت بن زيد بن أرقم فقال
روى عنه بن أبى عروبة وحدثنا عنه معتمر أحاديث مناكير فقلت له تحدث عنه فقال نعم فقلت له هو ضعيف قال انا أحدث عنه


016-[ 1818 ] ثابت بن زياد

[ 1818 ] ثابت بن زياد

روى عن بن سيرين عن عائشة
روى عنه مالك بن مغول سمعت أبى يقول ذلك ويقول هو مجهول


017-[ 1819 ] ثابت بن زهير أبو زهير البصري

[ 1819 ] ثابت بن زهير أبو زهير البصري

روى عن الحسن ونافع
روى عنه أبو سلمة وعثمان بن مطيع الرازي سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث ضعيف الحديث لا يشتغل به


018-[ 1820 ] ثابت بن سعد الطائي

[ 1820 ] ثابت بن سعد الطائي

روى عن معاوية وجبير بن نفير
روى عنه أبو خالد محمد بن عمر الطائي المحرى سمعت أبى يقول ذلك


019-[ 1821 ] ثابت بن سعيد بن أبيض بن حمال

[ 1821 ] ثابت بن سعيد بن أبيض بن حمال

روى عن أبيه
روى عنه بن أخيه فرج بن سعيد سمعت أبى يقول ذلك


020-[ 1822 ] ثابت بن سرج أبو سلمة الدوسي

[ 1822 ] ثابت بن سرج أبو سلمة الدوسي

روى عن سالم المحاربي
روى عنه الوليد بن مسلم ومحمد بن شعيب بن شابور سمعت أبى يقول ذلك


021-[ 1823 ] ثابت بن سهل القرشي بصرى

[ 1823 ] ثابت بن سهل القرشي بصرى

روى عن أبى الحارث أو أبى الحويرث
روى عنه أبو معشر يوسف بن يزيد البراء سمعت أبى يقول ذلك


022-[ 1824 ] ثابت بن الصامت المديني له صحبة

[ 1824 ] ثابت بن الصامت المديني له صحبة

روى عنه ابنه عبد الرحمن ويقال عبد الرحمن بن عبد الرحمن بن ثابت بن الصامت عن أبيه عن جده عن النبي صلى الله عليه وسلم ويقال عبد الرحمن بن ثابت عن أبيه سمعت أبى يقول ذلك


023-[ 1825 ] ثابت بن أبى صفوان

[ 1825 ] ثابت بن أبى صفوان

روى عن
روى عنه بن إسحاق سمعت أبى يقول ذلك ويقول هو مجهول


024-[ 1826 ] ثابت بن الضحاك بن خليفة الأنصاري له صحبة

[ 1826 ] ثابت بن الضحاك بن خليفة الأنصاري له صحبة

روى عنه عبد الله بن معقل وأبو قلابة سمعت أبى يقول ذلك سمعت أبى يقول بلغني عن بن نمير أنه قال هو والد زيد بن ثابت فان كان قاله فقد غلط وذلك ان أبا قلابة لم يدرك زيد بن ثابت فكيف يدرك أباه وهو يقول حدثني ثابت بن الضحاك الأنصاري


025-[ 1827 ] ثابت بن عامر بن زيد الأنصاري شهد بدرا سمعت أبى يقول ذلك

[ 1827 ] ثابت بن عامر بن زيد الأنصاري شهد بدرا سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


026-[ 1828 ] ثابت بن عبد الله بن الزبير بن العوام يكنى أبا مصعب

[ 1828 ] ثابت بن عبد الله بن الزبير بن العوام يكنى أبا مصعب

روى عن سعد
روى عنه عباد بن إسحاق سمعت أبى يقول ذلك


027-[ 1829 ] ثابت بن عبد الله بن الوليد بن جميع

[ 1829 ] ثابت بن عبد الله بن الوليد بن جميع

روى عن أبيه عن أبى الطفيل
روى عنه يحيى بن معين


028-[ 1830 ] ثابت بن عبيد الله بن أبى بكرة

[ 1830 ] ثابت بن عبيد الله بن أبى بكرة

روى عن


029-[ 1831 ] ثابت بن عبيد الأنصاري

[ 1831 ] ثابت بن عبيد الأنصاري

روى عن بن عمر وزيد بن ثابت والمغيرة بن شعبة والقاسم بن محمد وأبى جعفر الأنصاري
روى عنه بن سيرين والأعمش وأبو سعد البقال وأبو العميس وحجاج وابن أبى ليلى ومسعر وابن أبى غنية سمعت أبى يقول ذلك انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن ثابت بن عبيد الأنصاري فقال هذا رجل ثقة ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ثابت بن عبيد الأنصاري ثقة


030-[ 1832 ] ثابت بن عبيد مولى زيد بن ثابت

[ 1832 ] ثابت بن عبيد مولى زيد بن ثابت

روى عن اثنى عشر رجلا من أصحاب النبي صلى الله عليه وسلم في الإبل
روى عنه عبد ربه بن سعيد سمعت أبى يقول روى عبد ربه بن سعيد عن رجل لم يسمه عن نفر من أصحاب النبي صلى الله عليه وسلم في الإبل ولا أعلمه سمى سئل أبى عن ثابت بن عبيد فقال صالح الحديث


031-[ 1833 ] ثابت بن عياض الأحنف الأعرج مولى عبد الرحمن بن زيد بن الخطاب القرشي

[ 1833 ] ثابت بن عياض الأحنف الأعرج مولى عبد الرحمن بن زيد بن الخطاب القرشي

روى عن أبى هريرة وابن عمر وابن الزبير
روى عنه عمرو بن دينار ويحيى بن سعيد وعبيد الله بن عمر ومالك وزياد بن سعد سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به


032-[ 1834 ] ثابت بن عجلان الأنصاري حمصي وقع الى باب الأبواب أدرك أنسا وروى عن

[ 1834 ] ثابت بن عجلان الأنصاري حمصي وقع الى باب الأبواب أدرك أنسا وروى عن مجاهد وعطاء والقاسم بن عبد الرحمن وسليم أبى عامر وسعيد بن جبير

روى عنه محمد بن مهاجر وإسماعيل بن عياش ومسكين بن بكير وبقية ومحمد بن حمير وعبد الملك بن محمد الصنعاني أبو الزرقاء سمعت أبى يقول ذلك نا أبى نا إبراهيم بن موسى نا بقية قال قال لي بن المبارك أخرج لي حديث ثابت بن عجلان قلت انها متفرقة قال اجمعها لي فجعلت أتذكرها وأملى عليه انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن ثابت بن عجلان فقال كان يكون بالباب والأبواب قلت هو ثقة فسكت حدثني أبى قال سمعت دحيما يقول ثابت بن عجلان ليس به بأس وهو من أهل أرمينية
روى عن القدماء عن سعيد بن جبير وعطاء ومجاهد وابن أبى مليكة سمعت أبى يقول ثابت بن عجلان لا بأس به صالح الحديث


033-[ 1835 ] ثابت بن عمارة الحنفي

[ 1835 ] ثابت بن عمارة الحنفي

روى عن غنيم بن قيس وخالد الأحدب
روى عنه يحيى بن سعيد القطان ووكيع ومروان والنضر بن شميل والأنصاري سمعت أبى يقول ذلك نا صالح بن أحمد بن حنبل قال نا على يعنى بن المديني قال سألت يحيى عن ثابت بن عمارة فقال هؤلاء أقوى منه يعنى عبد المؤمن وعبد ربه انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول ثابت بن عمارة ليس به بأس حدثنا عنه يحيى بن سعيد ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال ثابت بن عمارة ثقة سمعت أبى يقول ثابت بن عمارة بصرى ليس عندي بالمتين


034-[ 1836 ] ثابت بن عمر

[ 1836 ] ثابت بن عمر

روى عن يونس بن عبيد
روى عنه بن المبارك سمعت أبى يقول ذلك وسمعته يقول لا اعرفه


035-[ 1837 ] ثابت بن قيس بن الشماس الأنصاري له صحبة

[ 1837 ] ثابت بن قيس بن الشماس الأنصاري له صحبة

روى عنه أنس وابناه إسماعيل ومحمد سمعت أبى يقول ذلك


036-[ 1838 ] ثابت بن قيس

[ 1838 ] ثابت بن قيس

روى عن أبى موسى
روى عنه يزيد بن أوس وأبو زرعة بن عمرو بن جرير سمعت أبى يقول ذلك


037-[ 1839 ] ثابت بن قيس الزرقي الأنصاري

[ 1839 ] ثابت بن قيس الزرقي الأنصاري

روى عن أبى هريرة
روى عنه الزهرى سمعت أبى يقول ذلك


038-[ 1840 ] ثابت بن قيس أبو الغصن مولى بنى غفار رأى أنسا وجابر بن عبد الله ونافع

[ 1840 ] ثابت بن قيس أبو الغصن مولى بنى غفار رأى أنسا وجابر بن عبد الله ونافع بن جبير بن مطعم وعمر بن عبد العزيز وروى عن أبو سعيد المقبري

روى عنه عبد الرحمن بن مهدى ومعن بن عيسى القزاز وزيد بن حباب وأبو عامر العقدى ومحمد بن خالد بن عثمة وزياد بن يونس المصري والقعنبي وابن أبى أويس سمعت أبى يقول ذلك قال أبو محمد وروى عن خارجة بن زيد وعراك بن مالك وسعيد المقبري وروى عنه إسحاق بن محمد الفردى نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد عن ثابت بن قيس أبو الغصن فقال ثقة قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو الغصن ليس به بأس واسمه ثابت


039-[ 1841 ] ثابت بن قيس بن الخطيم بن عدى

[ 1841 ] ثابت بن قيس بن الخطيم بن عدى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول لا اعرفه


040-[ 1842 ] ثابت بن قطبة الثقفى

[ 1842 ] ثابت بن قطبة الثقفى

روى عن بن مسعود
روى عنه الشعبي وأبو إسحاق وزياد بن علاقة وسالم بن أبى الجعد سمعت أبى يقول ذلك


041-[ 1843 ] ثابت بن معبد

[ 1843 ] ثابت بن معبد

روى عن عمر بن الخطاب
روى عنه عبد الملك بن عمير سمعت أبى يقول ذلك


042-[ 1844 ] ثابت بن معبد

[ 1844 ] ثابت بن معبد

روى عن تميم الداري مرسل
روى عنه الأوزاعي سمعت أبى يقول ذلك وسمعته يقول كان واليا على بعض كور الشام


043-[ 1845 ] ثابت بن مسلم الأحول

[ 1845 ] ثابت بن مسلم الأحول

روى عن


044-[ 1846 ] ثابت بن معبد المحاربي

[ 1846 ] ثابت بن معبد المحاربي

روى عن روى مسعر بن كدام عن عياش الكليبى عنه سمعت أبى يقول ذلك وسمعته يقول ثابت هذا لا اعرفه


045-[ 1847 ] ثابت بن مشحل مولى أبى هريرة

[ 1847 ] ثابت بن مشحل مولى أبى هريرة

روى عن أبى هريرة
روى عنه فليح بن سليمان سمعت أبى يقول ذلك


046-[ 1848 ] ثابت بن محمد الكناني أبو إسماعيل الزاهد الشيباني

[ 1848 ] ثابت بن محمد الكناني أبو إسماعيل الزاهد الشيباني

روى عن مسعر وسفيان وإسرائيل وزائدة وفطر وفضيل بن عياض
روى عنه أبى وأبو زرعة سمعت أبى يقول ذلك وسمعته يقول هو صدوق


047-[ 1849 ] ثابت بن ميمون أحسبه مصريا

[ 1849 ] ثابت بن ميمون أحسبه مصريا

روى عن
روى عنه سمعت أبى يقول ذلك


048-[ 1850 ] ثابت بن موسى كوفى أبو يزيد

[ 1850 ] ثابت بن موسى كوفى أبو يزيد

روى عن شريك سمع منه أبى وأبو زرعة حدثنا عبد الرحمن نا الحسين بن الحسن قال سمعت يحيى بن معين يقول ثابت أبو يزيد كذاب وأمسك أبى وأبو زرعة الرواية عنه سئل أبى عنه فقال ضعيف الحديث


049-[ 1851 ] ثابت بن موسى الأحول

[ 1851 ] ثابت بن موسى الأحول

روى عن


050-[ 1852 ] ثابت بن الوليد بن عبد الله بن جميع الزهرى أبو جبلة

[ 1852 ] ثابت بن الوليد بن عبد الله بن جميع الزهرى أبو جبلة

روى عن أبيه
روى عنه أحمد بن حنبل وإبراهيم بن موسى سمعت أبى يقول ذلك وسألته عنه فقال هو صالح الحديث


051-[ 1853 ] ثابت بن هريمز ويقال بن هريم وقال أحمد هو ثابت بن هرم

[ 1853 ] ثابت بن هريمز ويقال بن هريم وقال أحمد هو ثابت بن هرم

روى عن الحسن بن على وعن عباد عن على
روى عنه مغيرة بن مقسم الضبي سمعت أبى يقول ذلك


052-[ 1854 ] ثابت بن هرمز أبو المقدام الحداد مولى بكر بن وائل وهو والد عمرو بن أبى

[ 1854 ] ثابت بن هرمز أبو المقدام الحداد مولى بكر بن وائل وهو والد عمرو بن أبى المقدام

روى عن سعيد بن المسيب وزيد بن وهب وسعيد بن جبير وحبة العرني وعدى بن دينار
روى عنه الحكم بن عتيبة ومنصور بن المعتمر والأعمش والثوري وشعبة وشريك وإسرائيل وابنه عمرو سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن أبى المقدام فقال اسمه ثابت بن هرمز الحداد ثقة حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو المقدام ثقة سمعت أبى يقول أبو المقدام هو ثابت بن هرمز صالح


053-[ 1855 ] ثابت بن يزيد بن وديعة الأنصاري كوفى له صحبة

[ 1855 ] ثابت بن يزيد بن وديعة الأنصاري كوفى له صحبة

روى عنه البراء بن عازب وزيد بن وهب وعامر بن سعد سمعت أبى يقول ذلك


054-[ 1856 ] ثابت بن يزيد أبو السرى الأودي

[ 1856 ] ثابت بن يزيد أبو السرى الأودي

روى عن عمرو بن ميمون
روى عنه شريك ويحيى بن سعيد ويعلى وابن أبي زائدة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ثابت أبو السرى يحدث عن عمرو بن ميمون ضعيف سمعت أبى يقول ثابت أبو السرى ليس بالقوي


055-[ 1857 ] ثابت بن يزيد الخولاني

[ 1857 ] ثابت بن يزيد الخولاني

روى عن بن عمر وقال بعضهم عن بن عمه عن بن عمر وهو الصحيح
روى عنه خالد بن يزيد مولى أبى الصبيغ سمعت أبى يقول ذلك


056-[ 1858 ] ثابت بن يزيد أبو زيد الأحول

[ 1858 ] ثابت بن يزيد أبو زيد الأحول

روى عن عاصم الأحول وهلال بن خباب
روى عنه أبو داود وعفان وعارم وموسى بن إسماعيل وكثير بن يحيى سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد وسئل عن ثابت بن يزيد الأودي فقال كان وسطا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال ثابت بن يزيد أبو زيد ثقة سمعت أبى يقول ثابت بن يزيد ثقة وهو أوثق من عبد الأعلى الشامي وهو احفظ من عاصم سئل أبو زرعة عن ثابت بن يزيد فقال لا بأس به حدثنا عبد الرحمن حدثني أبى نا أحمد بن إبراهيم الدورقي قال ثنا عفان قال دلنا شعبة على ثابت بن يزيد أبى زيد


057-[ 1859 ] ثابت الأنصاري والد عدى بن ثابت

[ 1859 ] ثابت الأنصاري والد عدى بن ثابت

روى عن أبيه وعن على
روى عنه ابنه عدى بن ثابت سمعت أبى يقول ذلك


058-[ 1860 ] ثابت الأنصاري

[ 1860 ] ثابت الأنصاري

روى عن أبي أيوب
روى عنه ابنه عمرو سمعت أبى يقول ذلك وسمعته يقول هو مجهول


059-[ 1861 ] ثابت المكى

[ 1861 ] ثابت المكى

روى عن بن عباس
روى عنه عمرو بن دينار سمعت أبى يقول ذلك


060-[ 1862 ] ثابت مولى أم سلمة

[ 1862 ] ثابت مولى أم سلمة

روى عن أم سلمة
روى عنه موسى بن عبيدة الربذي سمعت أبى يقول ذلك


061-[ 1863 ] ثابت مولى سفيان بن أبى مريم

[ 1863 ] ثابت مولى سفيان بن أبى مريم

روى عن معاوية
روى عنه أبو بكر بن عبد الله بن أبى مريم سمعت أبى يقول ذلك


062-[ 1864 ] ثابت الطائفي رأى جابر بن عبد الله اتى عقبة بن عامر فقال الحديث الذي

[ 1864 ] ثابت الطائفي رأى جابر بن عبد الله اتى عقبة بن عامر فقال الحديث الذي ذكرته عن النبي صلى الله عليه وسلم روى يحيى بن حمزة وخالد بن عبد الرحمن عن محمد بن عبد الله بن مهاجر الشعيثي عن ثابت الطائفي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


063-[ 1865 ] ثابت المكى أبو أيوب

[ 1865 ] ثابت المكى أبو أيوب

روى عن


001-[ 1866 ] ثعلبة بن سعد بن مالك بن خالد بن ثعلبة قتل يوم أحد سمعت أبى يقول ذلك

[ 1866 ] ثعلبة بن سعد بن مالك بن خالد بن ثعلبة قتل يوم أحد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1867 ] ثعلبة بن حاطب الأنصاري من بنى أمية بن زيد شهد بدرا سمعت أبى يقول ذلك

[ 1867 ] ثعلبة بن حاطب الأنصاري من بنى أمية بن زيد شهد بدرا سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1868 ] ثعلبة والد عبد الله بن ثعلبة قال سمعت النبي صلى الله عليه وسلم يقول من

[ 1868 ] ثعلبة والد عبد الله بن ثعلبة قال سمعت النبي صلى الله عليه وسلم يقول من حلف على يمين روى عبد الحميد بن جعفر عن عبد الله بن ثعلبة عن عبد الرحمن بن كعب بن مالك عن ثعلبة قال سمعت النبي صلى الله عليه وسلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1869 ] ثعلبة بن عمرو بن محصن من بنى عامر بن مالك بن النجار الأنصاري سمعت أبى

[ 1869 ] ثعلبة بن عمرو بن محصن من بنى عامر بن مالك بن النجار الأنصاري سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1870 ] ثعلبة بن سعية سمع بن الهيبان أبا عمير اليهودي من يهود الشام قبل

[ 1870 ] ثعلبة بن سعية سمع بن الهيبان أبا عمير اليهودي من يهود الشام قبل الإسلام بسنوات يخبر بأمر النبي صلى الله عليه وسلم سمع ثعلبة ذلك منه فاسلم يوم بنى قريظة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1871 ] ثعلبة بن عتمة بن عدى الأنصاري بدري سمعت أبى يقول ذلك قال أبو محمد

[ 1871 ] ثعلبة بن عتمة بن عدى الأنصاري بدري سمعت أبى يقول ذلك قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 1872 ] ثعلبة الأنصاري مصرى والد عبد الرحمن بن ثعلبة

[ 1872 ] ثعلبة الأنصاري مصرى والد عبد الرحمن بن ثعلبة

روى عن النبي صلى الله عليه وسلم ان رجلا أتاه فقال انى سرقت جملا لبنى فلان فأرسل إليهم فحضروه فأمر فقطعت يده قال ثعلبة فانا انظر اليه حتى قطعت يده فيما رواه بن لهيعة عن يزيد بن أبى حبيب عن عبد الرحمن بن ثعلبة الأنصاري عن أبيه ان رجلا اتى النبي صلى الله عليه وسلم
روى عنه ابنه عبد الرحمن


008-[ 1873 ] ثعلب بن الحكم الليثي له صحبة

[ 1873 ] ثعلب بن الحكم الليثي له صحبة

روى عنه سماك بن حرب ويزيد بن أبى زياد سمعت أبى يقول ذلك


009-[ 1874 ] ثعلبة بن سهيل أبو امامة الحارثى ذكر انه سمع النبي صلى الله عليه وسلم

[ 1874 ] ثعلبة بن سهيل أبو امامة الحارثى ذكر انه سمع النبي صلى الله عليه وسلم يقول من حلف على يمين

روى عنه عبد الرحمن بن كعب بن مالك من رواية عبد الحميد بن جعفر عن عبد الله بن ثعلبة عنه وروى الوليد بن كثير عن محمد بن كعب بن مالك عن أخيه عبد الله بن كعب عن أبى امامة الحارثى


010-[ 1875 ] ثعلبة بن أبى مالك القرظي المدني كان كبيرا إمام مسجد بنى قريظة

[ 1875 ] ثعلبة بن أبى مالك القرظي المدني كان كبيرا إمام مسجد بنى قريظة

روى عن عمر وحارثة بن النعمان وجابر بن عبد الله وعبد الله بن سويد
روى عنه الزهرى ويحيى بن سعيد وابن الهاد وعمر بن عبد الله مولى غفرة سمعت أبى يقول ذلك


011-[ 1876 ] ثعلبة بن زهدم الحنظلي ويقال له صحبة

[ 1876 ] ثعلبة بن زهدم الحنظلي ويقال له صحبة

روى عن النبي صلى الله عليه وسلم انه قدم عليه هو في نفر من بنى تميم فسمعه يقول يد المعطى العليا ابدأ بمن تعول وروى عن أبى مسعود الأنصاري وحذيفة
روى عنه الأسود بن هلال سمعت أبى يقول ذلك


012-[ 1877 ] ثعلبة بن يزيد الحماني

[ 1877 ] ثعلبة بن يزيد الحماني

روى عن على بن أبى طالب رضى الله تعالى عنه
روى عنه حبيب بن أبى ثابت وسلمة بن كهيل سمعت أبى يقول ذلك


013-[ 1878 ] ثعلبة بن ضبيعة

[ 1878 ] ثعلبة بن ضبيعة

روى عن حذيفة ومحمد بن مسلمة
روى عنه أبو بردة بن أبى موسى سمعت أبى يقول ذلك


014-[ 1879 ] ثعلبة بن أبى الكنود الحمراوى

[ 1879 ] ثعلبة بن أبى الكنود الحمراوى

روى عن عبد الله بن عمرو وعائشة وأبى موسى الغافقي اسمه مالك بن عبادة
روى عنه خالد بن يزيد وسليمان بن أبى زينب سمعت أبى يقول ذلك


015-[ 1880 ] ثعلبة بن عباد العبدي

[ 1880 ] ثعلبة بن عباد العبدي

روى عن سمرة بن جندب
روى عنه الأسود بن قيس سمعت أبى يقول ذلك


016-[ 1881 ] ثعلبة أبو بحر أصله كوفى نزل البصرة ويقال انه مولى لأنس بن مالك

[ 1881 ] ثعلبة أبو بحر أصله كوفى نزل البصرة ويقال انه مولى لأنس بن مالك

روى عن أنس
روى عنه الحسن بن عبيد الله والقاسم بن شريح وحجاج وابن أبى ليلى ورقبة وشعبة والمسعودي سمعت أبى يقول ذلك سألت أبى عن ثعلبة أبى بحر الذي
روى عنه مسعر والحسن بن عبيد الله فقال صالح الحديث


017-[ 1882 ] ثعلبة بن سهيل أبو مالك الطهوي كان يكون بالري عن جعفر بن أبى المغيرة

[ 1882 ] ثعلبة بن سهيل أبو مالك الطهوي كان يكون بالري عن جعفر بن أبى المغيرة وليث

روى عنه جرير بن عبد الحميد وحكام والفريابي وحماد بن مسعدة ورآه يحيى بن المغيرة ومعاوية بن نفيل العجلي سمعت أبى يقول ذلك قال أبو محمد
روى عن مقاتل بن حيان وأبى سنان الشيباني والثوري وروى عنه يعقوب القمى وإسحاق بن سليمان حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ثعلبة بن سهيل الطهوي ثقة


018-[ 1883 ] ثعلبة بن مسلم الخثعمي

[ 1883 ] ثعلبة بن مسلم الخثعمي

روى عن نافع وأيوب بن بشير وأبى عمران الأنصاري
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك


019-[ 1884 ] ثعلبة الأسلمي

[ 1884 ] ثعلبة الأسلمي

روى عن عبد الله بن بريدة
روى عنه سعيد بن أبى هلال وثابت بن ميمون سمعت أبى يقول ذلك وسمعت أبى يقول لا اعرف ثعلبة هذا


020-[ 1885 ] ثعلبة بن الفرات بن عبد الرحمن بن أسامة بن قيس الأنصاري وكان لجده صحبة

[ 1885 ] ثعلبة بن الفرات بن عبد الرحمن بن أسامة بن قيس الأنصاري وكان لجده صحبة

روى عن يعقوب بن عبيد
روى عنه زيد بن الحباب سمعت أبى يقول ذلك وسمعته يقول لا اعرفه قال أبو محمد وروى عن محمد بن كعب القرظي سئل أبو زرعة عنه فقال هو مدينى لا اعرفه


021-[ 1886 ] ثعلبة بن زياد

[ 1886 ] ثعلبة بن زياد

روى عن سالم عن أبى امامة الباهلى
روى عنه يزيد بن زياد بن أبى الجعد


022-[ 1887 ] ثعلبة بن بلال الأعمى

[ 1887 ] ثعلبة بن بلال الأعمى

روى عن عبيد الله بن أبى بكر بن أنس
روى عنه عبيد الله بن عمر القواريرى سمعت أبى يقول ذلك


001-[ 1888 ] ثمامة بن عدى القرشي شامي وكان على صنعاء له صحبة روى أبو قلابة عن أبى

[ 1888 ] ثمامة بن عدى القرشي شامي وكان على صنعاء له صحبة روى أبو قلابة عن أبى الأشعث الصنعاني عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1889 ] ثمامة بن أثال ذكر أن خيلا للنبي صلى الله عليه وسلم لقيته فأسرته فأتى

[ 1889 ] ثمامة بن أثال ذكر أن خيلا للنبي صلى الله عليه وسلم لقيته فأسرته فأتى به النبي صلى الله عليه وسلم فقال يا رسول الله ان خيلك لقيتنى وانا أريد العمرة

روى عنه ملازم بن غدام


003-[ 1890 ] ثمامة بن بجاد رجل من عبد القيس له صحبة كوفى

[ 1890 ] ثمامة بن بجاد رجل من عبد القيس له صحبة كوفى

روى عنه العيزار بن حريث وأبو إسحاق السبيعي سمعت أبى يقول ذلك


004-[ 1891 ] ثمامة بن حزن القشيري

[ 1891 ] ثمامة بن حزن القشيري

روى عن عمر وعثمان وعائشة وابن عمر
روى عنه الجريري وداود والكهف أبو عبد الله والقاسم بن الفضل والأسود بن شيبان سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن ثمامة بن حزن فقال ثقة


005-[ 1892 ] ثمامة بن عقبة المحلمى

[ 1892 ] ثمامة بن عقبة المحلمى

روى عن زيد بن أرقم والحارث بن سويد
روى عنه الأعمش وهارون بن سعد العجلي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ثمامة بن عقبة ثقة


006-[ 1893 ] ثمامة بن عبد الله بن أنس قاضى البصرة

[ 1893 ] ثمامة بن عبد الله بن أنس قاضى البصرة

روى عن أنس متصل وروى عن أبى هريرة مرسل
روى عنه قتادة وأيوب وابن عون وأبو التياح ومعمر وحماد بن سلمة وعبد الله بن المثنى وعزرة بن ثابت والحسين بن واقد وجميل بن عبيد الله الطائي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن ثمامة بن عبد الله بن أنس فقال ثقة


007-[ 1894 ] ثمامة بن شراحيل من أهل اليمن

[ 1894 ] ثمامة بن شراحيل من أهل اليمن

روى عن بن عباس وابن عمر وسمى بن قيس
روى عنه يحيى بن قيس الماربى حدثنا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد وروى عنه جبر بن سعيد أخو فرج بن سعيد من أهل مأرب


008-[ 1895 ] ثمامة بن شفى أبو على الهمداني

[ 1895 ] ثمامة بن شفى أبو على الهمداني

روى عن عقبة بن عامر وفضالة بن عبيد وقبيصة بن ذؤيب
روى عنه عبد الرحمن بن حرملة وبكر بن عمرو وابن إسحاق ويزيد بن أبى حبيب وعمرو بن الحارث وعبد الله بن عامر الأسلمي وأبو إبراهيم السبائى ومحمد بن عبد الرحمن بن القارة المديني سمعت أبى يقول ذلك


009-[ 1896 ] ثمامة بن كلاب اليمامي

[ 1896 ] ثمامة بن كلاب اليمامي

روى عن أبى سلمة بن عبد الرحمن
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


010-[ 1897 ] ثمامة بن قيس بن رفاعة الواقفى من بنى عبيد الله المديني

[ 1897 ] ثمامة بن قيس بن رفاعة الواقفى من بنى عبيد الله المديني

روى عن هرمى بن عبد الله
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


011-[ 1898 ] ثمامة بن وائل بن حصين بن حمام الشاعر أبو ثفال المري

[ 1898 ] ثمامة بن وائل بن حصين بن حمام الشاعر أبو ثفال المري

روى عن رباح بن عبد الرحمن بن أبى سفيان بن حويطب ويقال له أبو بكر بن حويطب
روى عنه عبد الرحمن بن حرملة وصدقة مولى آل الزبير وسليمان بن بلال وعبد العزيز الدراوردي والحسن بن أبى جعفر وعبد الله بن عبد العزيز سمعت أبى يقول ذلك


012-[ 1899 ] ثمامة بن عبيدة العبدي البصري أبو خليفة

[ 1899 ] ثمامة بن عبيدة العبدي البصري أبو خليفة

روى عن أبى الزبير وثابت
روى عنه زيد بن حباب والحسن بن الربيع وأحمد بن عبدة ومحمد بن سلمة الطورينى ضعفه على بن المديني ونسبه الى الكذب سمعت أبى يقول ذلك سمعت أبى يقول هو منكر الحديث


001-[ 1900 ] ثور الكندي

[ 1900 ] ثور الكندي

روى عن عمر بن الخطاب
روى عنه عمرو بن قيس الحمصي ومعاوية بن صالح سمعت أبى يقول ذلك


002-[ 1901 ] ثور بن قدامة جاءنا كتاب عمر

[ 1901 ] ثور بن قدامة جاءنا كتاب عمر

روى عنه إبراهيم العقيلي سمعت أبى يقول ذلك


003-[ 1902 ] ثور والد شقيق

[ 1902 ] ثور والد شقيق

روى عن أبى هريرة
روى عنه ابنه شقيق بن ثور سمعت أبى يقول ذلك


004-[ 1903 ] ثور بن زيد الديلي

[ 1903 ] ثور بن زيد الديلي

روى عن بن الغيث ومحمد بن إبراهيم التيمى وعكرمة
روى عنه مالك وسليمان بن بلال والدراوردى ومحمد بن إسحاق وأبو أويس سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول ثور بن زيد الديلي مدينى
روى عنه مالك صالح الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى يعنى بن معين يقول ثور بن زيد الديلي ثقة يروى عنه مالك ويرضاه حدثنا عبد الرحمن قال سمعت أبى يقول ثور بن زيد الديلي صالح الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن ثور بن زيد الديلي فقال مدينى ثقة


005-[ 1904 ] ثور بن يزيد الكلاعي أبو خالد الرحبي

[ 1904 ] ثور بن يزيد الكلاعي أبو خالد الرحبي

روى عن خالد بن معدان ومكحول وراشد بن سعد وأبى عون
روى عنه الثوري وابن إسحاق وابن المبارك ويحيى بن سعيد القطان وإسماعيل بن عياش وبقية والوليد وعيسى بن يونس ويحيى بن حمزة وصدقة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت على بن الحسن بن شقيق يقول قال عبد الله سئل سفيان بن سعيد الثوري عن الأخذ عن ثور بن يزيد الشامي فقال خذوا عنه واتقوا قرينه يعنى انه كان قدريا حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال حدثني أبى قال نا سعد بن إبراهيم يعنى أخا يعقوب بن إبراهيم بن سعد ثم قال نا أبى عن محمد بن إسحاق قال حدثني ثور بن يزيد الكلاعي وكان ثقة حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى يعنى القطان ثور يعنى بن يزيد قال ليس في نفسي منه شيء حدثنا عبد الرحمن نا محمد بن سعيد المقرى قال سئل عبد الرحمن بن الحكم عن ثور بن يزيد فقال هو شيخ حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول ثور بن يزيد الكلاعي ليس به بأس حدثنا عنه يحيى بن سعيد والوليد بن مسلم وكان يرى القدر حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول ثور بن يزيد ثقة سمعت أبى يقول ثور بن يزيد صدوق حافظ وهو أحب الى من برد ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال ثور بن يزيد ثقة


006-[ 1905 ] ثور بن لاوى أبو لبيد

[ 1905 ] ثور بن لاوى أبو لبيد

روى عن بن مسعود
روى عنه المسعودي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


007-[ 1906 ] ثور الهمداني مولى لبني مرهبة كوفى

[ 1906 ] ثور الهمداني مولى لبني مرهبة كوفى

روى عن إبراهيم التيمى وعطاء
روى عنه مسعر والثوري سمعت أبى يقول ذلك


001-[ 1907 ] ثوبان بن بجدد أبو عبد الله مولى النبي صلى الله عليه وسلم له صحبة نزل

[ 1907 ] ثوبان بن بجدد أبو عبد الله مولى النبي صلى الله عليه وسلم له صحبة نزل الشام

روى عنه أبو أسماء الرحبي وجبير بن نفير وعبد الله بن أبى الجعد سمعت أبى يقول ذلك


002-[ 1908 ] ثوبان بن شهر

[ 1908 ] ثوبان بن شهر

روى عن كريب بن أبرهة وعبد الملك بن مروان
روى عنه عبد الرحمن بن حوشب سمعت أبى يقول ذلك


003-[ 1909 ] ثوبان بن سعيد

[ 1909 ] ثوبان بن سعيد

روى عن أبيه
روى عنه عبد الصمد بن محمد العباداني والحسن بن بشر البجلي كتب عنه أبى بعبادان سنة خمس وأربعين ومائتين حدثنا عبد الرحمن قال سألت أبا زرعة عن ثوبان بن سعيد فقال لا بأس به


001-[ 1910 ] ثبيت مولى سويد بن غفلة كوفى

[ 1910 ] ثبيت مولى سويد بن غفلة كوفى

روى عن سويد بن غفلة
روى عنه محمد بن طلحة بن مصرف اليامي سمعت أبى يقول ذلك


002-[ 1911 ] ثبيت الضبي

[ 1911 ] ثبيت الضبي

روى عن يحيى بن سعيد الأنصاري
روى عنه يحيى بن حمزة سمعت أبى يقول ذلك


001-[ 1912 ] ثوابة بن مسعود التنوخي

[ 1912 ] ثوابة بن مسعود التنوخي

روى عن نوح بن ذكوان وشداد بن المنهال
روى عنه بن وهب


002-[ 1913 ] ثوابة بن عون التنوخي

[ 1913 ] ثوابة بن عون التنوخي

روى عن عمرو بن قيس السكوني الحمصي
روى عنه إبراهيم بن العلاء بن زبريق الحمصي


003-[ 1914 ] ثوابة

[ 1914 ] ثوابة

روى عن أبى حازم المدني
روى عنه ضمرة بن ربيعة


001-[ 1915 ] ثواب بن عتبة المهري

[ 1915 ] ثواب بن عتبة المهري

روى عن الحسن وعبد الله بن بريدة وروى عنه أبو عاصم وأبو داود والوليد وأبو عمر الحوضى ومسلم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال ثواب بن عتبة ثقة حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة ورأيا في كتاب رواه عباس الدوري عن يحيى بن معين انه قال ثواب بن عتبة ثقة فأنكرا جميعا ذلك


002-[ 1916 ] ثواب بن حجيل

[ 1916 ] ثواب بن حجيل

روى عن ثابت البناني
روى عنه موسى بن إسماعيل


001-[ 1917 ] ثقاف بن عمرو من المهاجرين الأولين سمعت أبى يقول ذلك

[ 1917 ] ثقاف بن عمرو من المهاجرين الأولين سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1918 ] ثويب

[ 1918 ] ثويب

روى عن زيد بن ثابت وأبى هريرة
روى عنه أبو سلمة وقال عبد الرحمن بن إسحاق عن أبى الزناد عن أبى سلمة عن ثوبان عن زيد بن ثابت في رواية خالد بن عبد الله الواسطي ومنهم من يقول عن أبى سلمة عن ثويب ومنهم من يقول عن أبى سلمة ان ثويبا سأل زيد بن ثابت سمعت أبى يقول ذلك


003-[ 1919 ] ثروان بن ملحان ويقال ملحان بن ثروان التيمى

[ 1919 ] ثروان بن ملحان ويقال ملحان بن ثروان التيمى

روى عن عمار بن ياسر
روى عنه سماك بن حرب سمعت أبى يقول ذلك


004-[ 1920 ] ثوير بن أبى فاختة

[ 1920 ] ثوير بن أبى فاختة

روى عن بن عمر وابن الزبير وأبيه واسم أبيه سعيد بن علاقة مولى أم هانئ
روى عنه الأعمش والثوري وشعبة وإسرائيل وعبيدة بن حميد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص قال كان يحيى وعبد الرحمن لا يحدثان عن ثوير بن أبى فاختة وكان سفيان يحدث عنه حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول ثوير بن أبى فاختة ضعيف حدثنا عبد الرحمن قال سألت أبى عن ثوير بن أبى فاختة فقال هو ضعيف مقاربا لهلال بن خباب وحكيم بن جبير حدثنا عبد الرحمن قال سألت أبا زرعة عن ثوير فقال كوفى ليس بذاك القوى


005-[ 1921 ] ثميل بن عبيد الله الأشعري صاحب أبى الدرداء

[ 1921 ] ثميل بن عبيد الله الأشعري صاحب أبى الدرداء

روى عن أبى الدرداء
روى عنه عمر بن يزيد النصرى سمعت أبى يقول ذلك


006-[ 1922 ] ثهلان بن قبيصة أبو قبيصة السعدي

[ 1922 ] ثهلان بن قبيصة أبو قبيصة السعدي

روى عن الحسن وابن سيرين
روى عنه ابنه حنظلة بن ثهلان سمعت أبى يقول ذلك سألت أبى عنه فقال شيخ قال أبو محمد
روى عنه إسرائيل بن يونس


007-[ 1923 ] ثبات بن ميمون مصرى وقال أبو عامر ثبات بالتشديد ويقال ثابت بن ميمون

[ 1923 ] ثبات بن ميمون مصرى وقال أبو عامر ثبات بالتشديد ويقال ثابت بن ميمون

روى عن ثعلبة الأسلمي ونافع وعبد الله بن يزيد بن هرمز
روى عنه عمرو بن الحارث وعمر بن طلحة وأيوب بن ثابت سمعت أبى يقول ذلك


008-[ 1924 ] ثويب أبو الرشيد الرحابى الحمصي انه كره الحقنة

[ 1924 ] ثويب أبو الرشيد الرحابى الحمصي انه كره الحقنة

روى عنه خالد بن صبيح الجبلاني


009-[ 1925 ] ثمال بن إسحاق اليمامي

[ 1925 ] ثمال بن إسحاق اليمامي

روى عن طريف بن الدفاع عن يحيى بن أبى كثير
روى عنه محمد بن حاتم الزمى


010-[ 1926 ] ثمنة العكي

[ 1926 ] ثمنة العكي

روى عن طاوس


001-[ 1927 ] جعفر بن أبى وحشية أبو بشر واسم أبى وحشية إياس اليشكري الواسطي

[ 1927 ] جعفر بن أبى وحشية أبو بشر واسم أبى وحشية إياس اليشكري الواسطي

روى عن طاوس وسعيد بن جبير وعبد الله بن شقيق
روى عنه الأعمش وأيوب وداود وشعبة وأبو عوانة وهشيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على قال سمعت يحيى قال كان شعبة يضعف أحاديث أبى بشر عن حبيب بن سالم حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول أبو بشر أحب الى من المنهال بن عمرو قلت له أحب إليك من المنهال قال نعم شديدا أبو بشر أوثق حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى قال أبو بشر ثقة سمعت أبى يقول أبو بشر الواسطي ثقة ثنا عبد الرحمن قال سألت أبا زرعة عن أبى بشر جعفر بن أبى وحشية فقال ثقة


002-[ 1928 ] جعفر بن إبراهيم بن محمد بن على بن عبد الله بن جعفر بن أبى طالب ذي

[ 1928 ] جعفر بن إبراهيم بن محمد بن على بن عبد الله بن جعفر بن أبى طالب ذي الجناحين رضى الله تعالى عنهم

روى عن على بن عمر بن على بن حسين
روى عنه زيد بن الحباب وإسماعيل بن أبى أويس سمعت أبى يقول ذلك


003-[ 1929 ] جعفر بن أحمد بن عوسجة من ساكني سامرا

[ 1929 ] جعفر بن أحمد بن عوسجة من ساكني سامرا

روى عن كثير بن هشام والحسن بن موسى الأشيب وروح بن عبادة كتبت عنه مع أبى بسامرا وهو صدوق سئل أبى عنه فقال صدوق


004-[ 1930 ] جعفر بن أحمد بن عيسى أبو الفضل الرازي المعروف بقرابة بن الخشك

[ 1930 ] جعفر بن أحمد بن عيسى أبو الفضل الرازي المعروف بقرابة بن الخشك

روى عن عبد المؤمن بن على وهشام بن عمار وهو صدوق


005-[ 1931 ] جعفر بن أحمد بن سويد الزنجاني القصير

[ 1931 ] جعفر بن أحمد بن سويد الزنجاني القصير

روى عن مضاء بن الجارود وإسماعيل بن أبان الوراق سمع منه أبى بزنجان


006-[ 1932 ] جعفر بن برقان

[ 1932 ] جعفر بن برقان

روى عن عكرمة ويزيد بن الأصم وميمون بن مهران ونافع وثابت بن الحجاج والزهري
روى عنه معمر والثوري وعيسى بن يونس ووكيع وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن جعفر بن برقان فقال إذا حدث عن غير الزهرى فلا بأس ثم قال في حديث الزهرى يخطىء حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال جعفر بن برقان كان أميا يذكر بخير وليس هو في حديث الزهرى بشيء حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن جعفر بن برقان فقال ثقة حدثنا عبد الرحمن قال سمعت بن الجنيد يقول سمعت بن نمير يقول جعفر بن برقان ثقة أحاديثه عن الزهرى مضطربة حدثنا عبد الرحمن سمعت أبى يقول جعفر بن برقان محله الصدق يكتب حديثه


007-[ 1933 ] جعفر بن برد الراسبي وهو الدباغ

[ 1933 ] جعفر بن برد الراسبي وهو الدباغ

روى عن أم سالم الراسبية ومحمد بن سيرين ومالك بن دينار
روى عنه يزيد بن هارون وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد وروى عنه مسلم بن إبراهيم سألت أبى عنه فقال شيخ من أهل البصرة يكتب حديثه


008-[ 1934 ] جعفر بن تمام بن العباس بن عبد المطلب

[ 1934 ] جعفر بن تمام بن العباس بن عبد المطلب

روى عن أبيه
روى عنه أبو حازم المديني وابن أبى ذئب وأبو على الصيقل سمعت أبى يقول ذلك سئل أبو زرعة عن جعفر بن تمام بن العباس بن عبد المطلب فقال مدينى ثقة


009-[ 1935 ] جعفر بن أبى ثور بن جابر بن سمرة

[ 1935 ] جعفر بن أبى ثور بن جابر بن سمرة

روى عن جده جابر بن سمرة
روى عنه سماك بن حرب وأشعث بن سليم وعثمان بن عبد الله بن موهب ومحمد بن قيس سمعت أبى يقول ذلك


010-[ 1936 ] جعفر بن أبى ثروان

[ 1936 ] جعفر بن أبى ثروان

روى عن على
روى عنه أبو جعفر الفراء سلمان سمعت أبى يقول ذلك


011-[ 1937 ] جعفر بن جرفاس التميمي يقال عن على

[ 1937 ] جعفر بن جرفاس التميمي يقال عن على

روى عنه بن المبارك سمعت أبى يقول ذلك


012-[ 1938 ] جعفر بن جسر بن فرقد القصاب ولقبه شبان

[ 1938 ] جعفر بن جسر بن فرقد القصاب ولقبه شبان

روى عن هشام بن حسان وحبيب بن الشهيد وأبيه كتب عنه أبى سمعت أبى يقول ذلك سئل أبى عنه فقال شيخ


013-[ 1939 ] جعفر بن حذيفة

[ 1939 ] جعفر بن حذيفة

روى عن على
روى عنه الحسن بن سعد سمعت أبى يقول ذلك ويقول هو مجهول


014-[ 1940 ] جعفر بن حذيفة من آل عامر بن جوين بن عائذ بن قيس الجرمي كان مع على يوم

[ 1940 ] جعفر بن حذيفة من آل عامر بن جوين بن عائذ بن قيس الجرمي كان مع على يوم صفين

روى عنه أبو مخنف لوط بن يحيى سمعت أبى يقول ذلك وسمعته يقول هو مجهول


015-[ 1941 ] جعفر بن الحارث أبو الأشهب النخعي الواسطي

[ 1941 ] جعفر بن الحارث أبو الأشهب النخعي الواسطي

روى عن منصور والعوام وأبى هاشم الرماني وأشعث بن عبد الملك
روى عنه إسماعيل بن عياش ومحمد بن يزيد الواسطي ويزيد بن هارون سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو الأشهب اسمه جعفر بن الحارث يروى عنه محمد بن يزيد الواسطي وغيره وليس حديثه بشيء سألت أبى عنه فقال شيخ ليس بحديثه بأس حدثنا عبد الرحمن قال سمعت أبا زرعة وذكر حديث جعفر بن الحارث فقال لا بأس به عندي


016-[ 1942 ] جعفر بن حيان أبو الأشهب العطاردي

[ 1942 ] جعفر بن حيان أبو الأشهب العطاردي

روى عن الحسن وأبى رجاء وأبى العلاء يزيد بن عبد الله بن الشخير
روى عنه يحيى بن سعيد وأبو نعيم وأبو الوليد وقبيصة ومسلم وسعيد بن سليمان سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أبو الأشهب صدوق حدثنا عبد الرحمن قال وفيما ذكره أبى عن أحمد بن حنبل قال أبو الأشهب من الثقات حدثنا عبد الرحمن نا الحسين بن الحسن سئل يحيى عن أبى الأشهب وأبى هلال من أحب إليك فقال أبو الأشهب ثقة سألت أبى عنه فقال ثقة وهو أحب الى من سلام بن مسكين


017-[ 1943 ] جعفر بن الحكم الهذلى

[ 1943 ] جعفر بن الحكم الهذلى

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال جعفر بن الحكم الهذلى صالح


018-[ 1944 ] جعفر بن حميد القرشي كوفى

[ 1944 ] جعفر بن حميد القرشي كوفى

روى عن شريك ويعقوب القمى ويونس بن أبى يعفور وأبى الأحوص وابن المبارك وعبيد الله بن اياد بن لقيط وإسماعيل بن عياش وروى عنه أبو زرعة وموسى بن إسحاق الأنصاري الخطمي


019-[ 1945 ] جعفر بن خارجة

[ 1945 ] جعفر بن خارجة

روى عن أنس
روى عنه المغيرة بن عبد الرحمن سمعت أبى يقول ذلك


020-[ 1946 ] جعفر بن خالد بن سارة المخزومي المكى

[ 1946 ] جعفر بن خالد بن سارة المخزومي المكى

روى عن أبيه عن عبد الله بن جعفر بن أبى طالب
روى عنه بن جريج وسفيان بن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كبت الى قال قال أبى جعفر بن خالد حدث عنه بن جريج أراه مدينى وحدثنا عنه بن عيينة قلت لأبى ثقة قال نعم حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال جعفر بن خالد بن سارة المخزومي ثقة


021-[ 1947 ] جعفر بن ربيعة بن شرحبيل بن حسنة القرشي

[ 1947 ] جعفر بن ربيعة بن شرحبيل بن حسنة القرشي

روى عن الأعرج وبكر بن سوادة
روى عنه الليث وعمرو بن الحارث وابن لهيعة وبكر بن مضر سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن جعفر بن ربيعة قال كان شيخا من أصحاب الحديث ثقة
روى عنه الليث بن سعد حدثنا عبد الرحمن قال سئل أبو زرعة عن جعفر بن ربيعة فقال مصرى صدوق


022-[ 1948 ] جعفر بن الزبير بن العوام القرشي الأسدي

[ 1948 ] جعفر بن الزبير بن العوام القرشي الأسدي

روى عن الزبير
روى عنه بن أبى ذئب وأم جعفر سمعت أبى يقول ذلك


023-[ 1949 ] جعفر بن الزبير بصرى

[ 1949 ] جعفر بن الزبير بصرى

روى عن القاسم أبى عبد الرحمن
روى عنه إسرائيل ومعتمر بن سليمان ووكيع ويزيد بن هارون وعثمان بن الهيثم المؤذن سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان وذكر جعفر بن الزبير فقال لو شئت ان اكتب عنه الفا لكتبت عنه كان يروى عن بن المسيب نحوا من أربعين حديثا وضعفه يحيى جدا حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن سعيد يعنى الدارمي قال سمعت يزيد بن هارون يقول كان جعفر بن الزبير وعمران بن حدير في مسجد واحد مصلاهما وكان الزحام على جعفر وليس عند عمران أحد وكان شعبة يمر بهما فيقول يا عجبا للناس اجتمعوا على اكذب الناس يعنى جعفرا وتركوا اصدق الناس يعنى عمران قال يزيد فما اتى علينا الا القليل حتى رأيت ذاك الزحام على عمران وتركوا جعفرا وليس عنده احد حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال جعفر بن الزبير ضعيف الحديث نا محمد بن إبراهيم انه حدثه عمرو بن على بأن جعفر بن الزبير متروك الحديث كثير الوهم حدثنا عبد الرحمن قال سمعت أبى يقول جعفر بن الزبير متروك الحديث كان ينزل البصرة وكان ذاهب الحديث لا أرى ان أحدث عنه وهو متروك الحديث حدثنا عبد الرحمن قال سمعت أبا زرعة يقول وكان في كتابنا حديث عن جعفر بن الزبير فقال اضربوا عليه فقلت ما حال جعفر بن الزبير أضعيف هو قال كما يكون لا أحدث عنه ليس بشيء


024-[ 1950 ] جعفر بن زيد العبدي

[ 1950 ] جعفر بن زيد العبدي

روى عن أنس
روى عنه صالح المري وسلام بن مسكين وحماد بن زيد سمعت أبى يقول ذلك وسألته عنه فقال ثقة


025-[ 1951 ] جعفر بن زيد بن صحار

[ 1951 ] جعفر بن زيد بن صحار

روى عن جده صحار
روى عنه عبد العزيز بن عبيد الله


026-[ 1952 ] جعفر بن زياد الأحمر

[ 1952 ] جعفر بن زياد الأحمر

روى عن بيان ومغيرة ومنصور والأعمش
روى عنه وكيع وقبيصة ومالك بن إسماعيل سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي جعفر الأحمر ثقة فقال هو صالح الحديث حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول جعفر بن زياد الأحمر ثقة حدثنا عبد الرحمن قال سمعت أبا زرعة يقول جعفر الأحمر صدوق


027-[ 1953 ] جعفر بن أبى سفيان بن الحارث بن عبد المطلب بن هاشم ذكر أهل بيته انه شهد

[ 1953 ] جعفر بن أبى سفيان بن الحارث بن عبد المطلب بن هاشم ذكر أهل بيته انه شهد حنينا مع النبي صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


028-[ 1954 ] جعفر بن سالم بن عبد الله بن عمر

[ 1954 ] جعفر بن سالم بن عبد الله بن عمر

روى عن أبيه والقاسم بن محمد
روى عنه عبد الله بن عمر العمرى سمعت أبى يقول ذلك


029-[ 1955 ] جعفر بن سعد بن سمرة بن جندب الفزاري أبو محمد

[ 1955 ] جعفر بن سعد بن سمرة بن جندب الفزاري أبو محمد

روى عن أبيه وخبيب بن سليمان بن سمرة بن جندب
روى عنه عبد الجبار بن العباس ومحمد بن إبراهيم بن خبيب بن سليمان وصالح بن أبى عتيقة الكاهلى سمعت أبى يقول ذلك


030-[ 1956 ] جعفر بن سعد بن عبيد الله الكاهلى

[ 1956 ] جعفر بن سعد بن عبيد الله الكاهلى

روى عن أبيه
روى عنه عبد الجبار بن العباس الشبامى ومروان بن معاوية سمعت أبى يقول ذلك


031-[ 1957 ] جعفر بن سليمان الضبعي الحرشي البصري أبو سليمان مولى بنى حريش وكان ينزل

[ 1957 ] جعفر بن سليمان الضبعي الحرشي البصري أبو سليمان مولى بنى حريش وكان ينزل في بنى ضبيعة

روى عن ثابت ومالك بن دينار وأبى عمران الجوني ويزيد الرشك
روى عنه بن المبارك وأبو الوليد الطيالسي والحسن بن الربيع ومسدد وعبيد الله القواريرى وعبد السلام بن مطهر سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أحمد بن سنان يقول رأيت عبد الرحمن بن مهدى لا ينشط لحديث جعفر بن سليمان قال بن سنان وانا أستثقل حديثه حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد جعفر بن سليمان لا بأس به فقيل له ان سليمان بن حرب يقول لا يكتب حديثه فقال حماد بن زيد لم يكن ينهى عنه إنما كان يتشيع وكان يحدث بأحاديث يعنى في فضل على كرم الله وجهه وأهل البصرة يغلون في على رضى الله تعالى عنه وعامة حديثه رقائق
روى عنه عبد الرحمن بن مهدى وغيره حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن جعفر بن سليمان الضبعي فقال ثقة نا محمد بن أحمد بن البراء قال قال على بن المديني أكثر جعفر يعنى بن سليمان عن ثابت وكتب مراسيل وفيها أحاديث مناكير عن ثابت عن النبي صلى الله عليه وسلم


032-[ 1958 ] جعفر بن سلمة الوراق البصري الخزاعي

[ 1958 ] جعفر بن سلمة الوراق البصري الخزاعي

روى عن عمر بن على بن مقدم وعبد الواحد بن زياد
روى عنه بشر بن آدم وكتب عنه أبى سمعت أبى يقول ذلك وسألته عنه فقال ثقة رضا قال أبو محمد
روى عن قزعة بن سويد وبكار بن عبد العزيز


033-[ 1959 ] جعفر بن صبيح الحمصي

[ 1959 ] جعفر بن صبيح الحمصي

روى عن طلحة بن عمرو
روى عنه أبو أمية الطرسوسي محمد بن إبراهيم


034-[ 1960 ] جعفر بن أبى طالب واسم أبى طالب عبد مناف قتل رحمة الله عليه قبل وفاة

[ 1960 ] جعفر بن أبى طالب واسم أبى طالب عبد مناف قتل رحمة الله عليه قبل وفاة النبي صلى الله عليه وسلم في غزوته الى موته سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


035-[ 1961 ] جعفر بن عبد الله بن الحكم بن رافع بن سنان الأنصاري الأوسي ورافع بن

[ 1961 ] جعفر بن عبد الله بن الحكم بن رافع بن سنان الأنصاري الأوسي ورافع بن سنان وهو جده أبو أمه والد عبد الحميد بن جعفر

روى عن علباء السلمي وأنس وتميم بن محمود وعبد الرحمن بن أبى عمرة والحكم بن مسلم
روى عنه ابنه عبد الحميد ويزيد بن أبى حبيب وسعيد بن أبى هلال والليث بن سعد سمعت أبى يقول ذلك قال أبو محمد وروى عن الفرافصة الحنفي صاحب عمر بن الخطاب رضى الله تعالى عنه وروى عنه الحارث بن فضيل الخطمي حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن جعفر بن عبد الله بن الحكم الأنصاري أبى عبد الحميد بن جعفر فقال
روى عنه يزيد بن أبى حبيب


036-[ 1962 ] جعفر بن عبد الله بن اسلم مولى عمر بن الخطاب القرشي يعد في أهل المدينة

[ 1962 ] جعفر بن عبد الله بن اسلم مولى عمر بن الخطاب القرشي يعد في أهل المدينة

وهو بن اخى زيد بن اسلم
روى عن عاصم بن عمر بن قتادة
روى عنه بن الهاد وابن إسحاق سمعت أبى يقول ذلك قال أبو محمد
روى عنه عمرو بن يحيى الأنصاري


037-[ 1963 ] جعفر بن عبد الله بن عثمان بن حميد القرشي المخزومي الحجازي يقال له جعفر

[ 1963 ] جعفر بن عبد الله بن عثمان بن حميد القرشي المخزومي الحجازي يقال له جعفر الحميدي

روى عن عمر بن عبد الله بن عروة بن الزبير
روى عنه أبو داود وأبو عاصم وعبد الله بن داود سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن شيخ
روى عنه أبو داود الطيالسي يقال له جعفر بن عبد الله بن عثمان القرشي فقال أبى جعفر ثقة


038-[ 1964 ] جعفر بن عبد الله بن جعفر بن عبد الله بن خباب بن الأرت

[ 1964 ] جعفر بن عبد الله بن جعفر بن عبد الله بن خباب بن الأرت

روى عن القاسم بن عبد الكريم العرفطى
روى عنه ابنه محمد سمعت أبى يقول ذلك


039-[ 1965 ] جعفر بن عبد الله بن مهزم الكندي بصرى

[ 1965 ] جعفر بن عبد الله بن مهزم الكندي بصرى

روى عن قرط بن عبادة
روى عنه سقط سمعت أبى يقول ذلك


040-[ 1966 ] جعفر بن عبد الله بن محمود بن سعد بن سمرة الواسطي أبو محمود الوراق

[ 1966 ] جعفر بن عبد الله بن محمود بن سعد بن سمرة الواسطي أبو محمود الوراق

روى عن حفص بن راشد الجعفي عن عثمان بن عطاء الخراساني
روى عنه على بن الحسين بن الجنيد


041-[ 1967 ] جعفر بن عبد الرحمن بن خارجة بن العوام

[ 1967 ] جعفر بن عبد الرحمن بن خارجة بن العوام

روى عن أبى هريرة
روى عنه عبد الله بن عثمان بن خثيم سمعت أبى يقول ذلك


042-[ 1968 ] جعفر بن عبد الرحمن أبو عبد الرحمن الأنصاري

[ 1968 ] جعفر بن عبد الرحمن أبو عبد الرحمن الأنصاري

روى عن حكيم بن سعد وأم طارق
روى عنه الأعمش لقيه بواسط وهو واسطي سمعت أبى يقول ذلك سألت أبى عنه فقال هو شيخ للاعمش


043-[ 1969 ] جعفر بن عبد الواحد الهاشمي

[ 1969 ] جعفر بن عبد الواحد الهاشمي

روى عن سقط عنه هلال بن العلاء الرقى سمعت أبى يقول كان جعفر بن عبد الواحد وصل حديثا لعبد الله بن مسلمة زاد فيه أنسا فدعا عليه القعنبي فافتضح


044-[ 1970 ] جعفر بن عثمان

[ 1970 ] جعفر بن عثمان

روى عن


045-[ 1971 ] جعفر بن على بن أبى رافع

[ 1971 ] جعفر بن على بن أبى رافع

روى عن عمه
روى عنه خلف بن خليفة سمعت أبى يقول ذلك


046-[ 1972 ] جعفر بن على بن ادك الخوارى الرازي

[ 1972 ] جعفر بن على بن ادك الخوارى الرازي

روى عن إسماعيل بن أبى أويس
روى عنه الحسن بن الليث كتب إلينا بجزء من حديثه وكان صدوقا ثقة


047-[ 1973 ] جعفر بن عياض

[ 1973 ] جعفر بن عياض

روى عن أبى هريرة
روى عنه إسحاق بن عبد الله بن أبى طلحة الأنصاري سمعت أبى يقول ذلك


048-[ 1974 ] جعفر بن عمرو بن أمية الضمري

[ 1974 ] جعفر بن عمرو بن أمية الضمري

روى عن أبيه
روى عنه أبو مسلمة بن عبد الرحمن والزهري سمعت أبى يقول ذلك


049-[ 1975 ] جعفر بن عمرو بن حريث المخزومي القرشي الكوفى وهو جد جعفر بن عون بن جعفر

[ 1975 ] جعفر بن عمرو بن حريث المخزومي القرشي الكوفى وهو جد جعفر بن عون بن جعفر بن عمرو بن حريث

روى عن أبيه
روى عنه الحجاج بن أرطاة ومساور الوراق سمعت أبى يقول ذلك


050-[ 1976 ] جعفر بن عمرو بن جعفر بن عمرو بن أمية

[ 1976 ] جعفر بن عمرو بن جعفر بن عمرو بن أمية

روى عن بياض عنه إبراهيم بن إسماعيل بن مجمع قاله على بن المديني سمعت أبى يقول ذلك


051-[ 1977 ] جعفر بن عطية الخراز أبو عمرو الذهلي

[ 1977 ] جعفر بن عطية الخراز أبو عمرو الذهلي

روى عن بن سيرين وثابت ويونس
روى عنه القاسم بن أمية الحذاء ونصر بن على سمعت أبى يقول ذلك


052-[ 1978 ] جعفر بن عمران

[ 1978 ] جعفر بن عمران

روى عن الحسن
روى عنه بن المبارك سمعت أبى يقول ذلك قال أبو محمد وهو اسدى
روى عن يزيد الرقاشي وحماد بن أبى سليمان وروى عنه موسى بن إسماعيل


053-[ 1979 ] جعفر بن عمران الواسطي

[ 1979 ] جعفر بن عمران الواسطي

روى عن عمر بن كثير القيسي
روى عنه عبيد بن هشام الحلبي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


054-[ 1980 ] جعفر بن العباس الكوفى

[ 1980 ] جعفر بن العباس الكوفى

روى عن بن البيلماني
روى عنه المسيب بن شريك سمعت أبى يقول ذلك ويقول هو مجهول


055-[ 1981 ] جعفر بن عون أبو عون القرشي المخزومي

[ 1981 ] جعفر بن عون أبو عون القرشي المخزومي

روى عن الأعمش ويحيى بن سعيد والهجرى وكليب بن وائل وأبى إسحاق الشيباني
روى عنه عبد الله وعثمان ابنا محمد بن أبى شيبة سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد بن أبى عروبة
روى عنه محمد بن إسماعيل الأحمسي وأبو سعيد الأشج حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى وجعفر بن عون ليس به بأس كان رجلا صالحا سمعت أبى يقول جعفر بن عون صدوق حدثنا عبد الرحمن نا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن جعفر بن عون فقال ثقة


056-[ 1982 ] جعفر بن عيسى بن عبد الله بن الحسن بن أبى الحسن البصري قاضى الري

[ 1982 ] جعفر بن عيسى بن عبد الله بن الحسن بن أبى الحسن البصري قاضى الري

روى عن حماد بن زيد ويزيد بن زريع وسفيان بن حبيب وجعفر بن سليمان حدثنا عبد الرحمن قال سمعت أبا زرعة يقول قدم علينا جعفر بن عيسى على قضاء الري فنزل فورازاد فقلت ما حاله قال صدوق سمعت أبى يقول كتبت عنه ترك حديثه لما كان يدعو الناس اليه من خلق القرآن أيام المحنة ببغداد


057-[ 1983 ] جعفر بن الفرافصة

[ 1983 ] جعفر بن الفرافصة

روى عن بن عمر
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


058-[ 1984 ] جعفر بن كيسان أبو معروف العدوى المؤذن

[ 1984 ] جعفر بن كيسان أبو معروف العدوى المؤذن

روى عن حميد بن هلال ومعاذة وعمرة بنت قيس العدوية
روى عنه أبو نعيم وأبو عامر العقدى ويزيد بن هارون ومسلم بن إبراهيم وحوثرة بن الأشرس أبو عامر العدوى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال جعفر بن كيسان ثقة سألت أبى عن جعفر بن كيسان الذي يروى عنه عبيد الله بن موسى فقال بصرى صالح الحديث


059-[ 1985 ] جعفر بن كثير بن المطلب بن أبى وداعة

[ 1985 ] جعفر بن كثير بن المطلب بن أبى وداعة

روى عن أبيه
روى عنه بكر بن كليب سمعت أبى يقول ذلك


060-[ 1986 ] جعفر بن أبى كثير الأنصاري أبو إسماعيل مولى بنى زريق

[ 1986 ] جعفر بن أبى كثير الأنصاري أبو إسماعيل مولى بنى زريق

روى عن سقط
روى عنه كثير بن جعفر سمعت أبى يقول ذلك


061-[ 1987 ] جعفر بن محمد بن على بن الحسين بن على بن أبى طالب أبو عبد الله كرم الله

[ 1987 ] جعفر بن محمد بن على بن الحسين بن على بن أبى طالب أبو عبد الله كرم الله وجهه

روى عن أبيه والقاسم ونافع والزهري ومحمد بن المنكدر ومسلم بن أبى مريم
روى عنه يحيى بن سعيد الأنصاري وابن جريج والثوري وشعبة ومالك وابن إسحاق وسليمان بن بلال وابن عيينة وحاتم وحفص سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أحمد بن سلمة قال سمعت إسحاق بن إبراهيم بن راهويه يقول قلت للشافعى كيف جعفر بن محمد عندك قال ثقة في مناظرة جرت بينهما حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين قال جعفر بن محمد ثقة حدثنا عبد الرحمن قال سمعت أبى يقول جعفر بن محمد ثقة لا يسأل عن مثله حدثنا عبد الرحمن قال سمعت أبا زرعة وسئل عن جعفر بن محمد عن أبيه وسهيل بن أبى صالح عن أبيه والعلاء عن أبيه أيما أصح قال لا يقرن جعفر الى هؤلاء يريد جعفر أرفع من هؤلاء في كل معنى


062-[ 1988 ] جعفر بن محمد بن عباد بن جعفر المخزومي حجازي

[ 1988 ] جعفر بن محمد بن عباد بن جعفر المخزومي حجازي

روى عن أبيه
روى عنه محمد بن سليمان بن مسمول ومعمر سمعت أبى يقول ذلك


063-[ 1989 ] جعفر بن محمد بن عامر البزاز

[ 1989 ] جعفر بن محمد بن عامر البزاز

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


064-[ 1990 ] جعفر بن محمد بن خالد بن الزبير بن العوام

[ 1990 ] جعفر بن محمد بن خالد بن الزبير بن العوام

روى عن هشام بن عروة وعمر بن عبد الله بن عروة
روى عنه معن بن عيسى وخالد بن مخلد ومحمد بن خالد بن عثمة سمعت أبى يقول ذلك ساكن سامرا
روى عن أبى نعيم وعفان ومالك بن إسماعيل سمعت منه مع أبى وهو صدوق


065-[ 1991 ] جعفر بن محمد بن الحجاج القطان الرقى

[ 1991 ] جعفر بن محمد بن الحجاج القطان الرقى

روى عن محمد بن أبى أسامة الرقى وعبد الله بن جعفر الرقى وإسماعيل بن عبد الله بن زرارة سمع منه أبى بالرقة وكتب الى


066-[ 1992 ] جعفر بن محمد بن هارون بن عزرة القطان

[ 1992 ] جعفر بن محمد بن هارون بن عزرة القطان

روى عن إسحاق بن منصور بن حيان وإسحاق بن إسماعيل بن حبوية وإسحاق بن سليمان الرازي وروح بن عبادة سمعت منه


067-[ 1993 ] جعفر بن محمد السماك الأهوازي جنديسابورى

[ 1993 ] جعفر بن محمد السماك الأهوازي جنديسابورى

روى عن عبد الله بن أبى بكر العتكي
روى عنه أبو حامد أحمد بن سهل الإسفرائيني وعبدان الجواليقي


068-[ 1994 ] جعفر بن محمد أبو الفضل العبدي الرازي المكتب

[ 1994 ] جعفر بن محمد أبو الفضل العبدي الرازي المكتب

روى عن عبد الرحمن الدشتكي ويحيى بن المغيرة سمعت منه بالري وهو صدوق


069-[ 1995 ] جعفر بن محمد بن عيسى بن الطباع نزل سامرا

[ 1995 ] جعفر بن محمد بن عيسى بن الطباع نزل سامرا

روى عن أبيه
روى عنه صالح بن أحمد بن حنبل


070-[ 1996 ] جعفر بن محمد بن الحسن أبو يحيى الزعفراني المعروف بالتفسيرى

[ 1996 ] جعفر بن محمد بن الحسن أبو يحيى الزعفراني المعروف بالتفسيرى

روى عن إبراهيم بن المنذر وسريج بن يونس وعمر بن على الأسفذنى سمعت منه وهو صدوق حدثنا عبد الرحمن قال سألت أبا زرعة فقلت له الفضل الصائغ احفظ أو أبو يحيى الزعفراني فقال الفضل احفظ للمسند وأبو يحيى احفظ للتفسير


071-[ 1997 ] جعفر بن محمد النسائي

[ 1997 ] جعفر بن محمد النسائي

روى عن عبد الأعلى النرسي وشيبان الأبلي وروح بن عبد المؤمن ووهب بن بقية كتب الى ببعض حديثه حدثنا عبد الرحمن قال سئل أبى عن جعفر بن محمد النسائي فقال صدوق


072-[ 1998 ] جعفر بن محمد بن عمران الثعلبي

[ 1998 ] جعفر بن محمد بن عمران الثعلبي

روى عن خالد بن حيان الرقى وحكام الرازي والمحاربي ويحيى بن سليم سمع منه أبى في الرحلة الثالثة حدثنا عبد الرحمن قال سئل أبى عن جعفر بن محمد بن عمران فقال صدوق


073-[ 1999 ] جعفر بن محمد بن أبان الحراني

[ 1999 ] جعفر بن محمد بن أبان الحراني

روى عن على بن عياش ومحمد بن يزيد بن سنان وخضر بن محمد وآدم العسقلاني أدركته ولم اكتب عنه كتب عنه أبى


074-[ 2000 ] جعفر بن المطلب بن أبى وداعة السهمي

[ 2000 ] جعفر بن المطلب بن أبى وداعة السهمي

روى عن أبيه
روى عنه سعيد بن كثير سمعت أبى يقول ذلك


075-[ 2001 ] جعفر بن معبد

[ 2001 ] جعفر بن معبد

روى عن أنس بن مالك
روى عنه شعبة سمعت أبى يقول ذلك سمعت أبى يقول هو صالح


076-[ 2002 ] جعفر بن محمود بن محمد بن مسلمة

[ 2002 ] جعفر بن محمود بن محمد بن مسلمة

روى عن اسيد بن حضير مرسل وروى عن جابر
روى عنه ابنه إبراهيم وموسى بن عمير الأنصاري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال محله الصدق


077-[ 2003 ] جعفر بن ميمون أبو على الأنماطي

[ 2003 ] جعفر بن ميمون أبو على الأنماطي

روى عن أبى عثمان النهدي وأبى ذبيان خليفة بن كعب
روى عنه الثوري ووهيب ويحيى بن سعيد القطان وخالد بن الحارث وعيسى بن يونس وابن أبى عدى وأزهر سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن جعفر بن ميمون صاحب الانماط فقال ليس بقوي في الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال جعفر بن ميمون ليس بذاك حدثنا عبد الرحمن قال سمعت أبى يقول جعفر بياع الانماط صالح


078-[ 2004 ] جعفر بن أبى جعفر أبو الوفاء الكوفي الأشجعي واسم أبى جعفر ميسرة

[ 2004 ] جعفر بن أبى جعفر أبو الوفاء الكوفي الأشجعي واسم أبى جعفر ميسرة

روى عن أبيه
روى عنه مندل وعلى بن ثابت ويحيى بن يمان وعبيد الله بن موسى سمعت أبى يقول ذلك وسألته عنه فقال هو ضعيف منكر الحديث جدا حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ليس بقوي


079-[ 2005 ] جعفر بن مصعب

[ 2005 ] جعفر بن مصعب

روى عن عروة بن الزبير
روى عنه الزبير بن عبد الله بن رهيمة مولى عثمان سمعت أبى يقول ذلك


080-[ 2006 ] جعفر بن المعدل يعد في أهل الحجاز

[ 2006 ] جعفر بن المعدل يعد في أهل الحجاز

روى عن سقط
روى عنه أسامة بن زيد سمعت أبى يقول ذلك


081-[ 2007 ] جعفر بن مرزوق

[ 2007 ] جعفر بن مرزوق

روى عن الأعمش
روى عنه عبد الرحمن الدشتكي سألت أبى عنه فقال هو شيخ مجهول لا اعرفه حدثنا عبد الرحمن نا محمد بن عمار بن الحارث قال رأيت السندي بن عبدويه يثنى على جعفر بن مرزوق
روى عنه


082-[ 2008 ] جعفر بن أبى المغيرة الخزاعي القمى

[ 2008 ] جعفر بن أبى المغيرة الخزاعي القمى

روى عن سعيد بن جبير وعكرمة
روى عنه مطرف بن طريف وأبو السوداء وأشعث بن إسحاق القمى وثعلبة بن سهيل ويعقوب بن عبد الله الأشعري وأشعث بن سوار سمعت أبى يقول ذلك


083-[ 2009 ] جعفر بن مهران السباك البصري أبو النضر

[ 2009 ] جعفر بن مهران السباك البصري أبو النضر

روى عن مسلمة بن علقمة وعبد الوارث
روى عنه أبو زرعة وأبو بكر بن أبى القاسم وغيره


084-[ 2010 ] جعفر بن مسافر سكن تنيس

[ 2010 ] جعفر بن مسافر سكن تنيس

روى عن بن أبي فديك وأيوب بن سويد ويحيى بن حسان كتب عنه أبى سمعت أبى يقول ذلك سئل أبى عنه فقال شيخ


085-[ 2011 ] جعفر بن مكرم الدوري البغدادي

[ 2011 ] جعفر بن مكرم الدوري البغدادي

روى عن ازهر السمان وقريش بن أنس وأبى داود الطيالسي وأبى بكر الحنفي كتبنا بعض حديثه فلم يقض السماع منه وهو صدوق


086-[ 2012 ] جعفر بن منير أبو محمد المدائني القطان نزيل الري

[ 2012 ] جعفر بن منير أبو محمد المدائني القطان نزيل الري

روى عن روح بن عبادة وأبى بدر وعبد الوهاب بن عطاء ويزيد بن هارون سمعت منه بالري وهو صدوق


087-[ 2013 ] جعفر بن نصر

[ 2013 ] جعفر بن نصر

روى عن سعيد بن جبير
روى عنه فطر سمعت أبى يقول ذلك


088-[ 2014 ] جعفر بن ناجية

[ 2014 ] جعفر بن ناجية

روى عن عطاء بن أبى رباح
روى عنه النعمان بن عبد السلام الأصبهاني


089-[ 2015 ] جعفر بن نجيح بن عبد السلام السعدي جد على بن المديني

[ 2015 ] جعفر بن نجيح بن عبد السلام السعدي جد على بن المديني

روى عن عبد الرحمن بن القاسم
روى عنه عبد الرحمن بن حميد الرواسي سمعت أبى يقول ذلك قال أبو محمد
روى عن بشر بن عاصم وعثمان بن عبد الله بن أوس


090-[ 2016 ] جعفر بن النضر الضرير أبو الفضل الواسطي

[ 2016 ] جعفر بن النضر الضرير أبو الفضل الواسطي

روى عن أبى قطن ومحمد بن عبيد وإسحاق الأزرق وعلى بن عاصم سمعت منه مع أبى وهو صدوق سئل أبى عنه فقال صدوق


091-[ 2017 ] جعفر بن يحيى بن ثوبان يعد في أهل الحجاز

[ 2017 ] جعفر بن يحيى بن ثوبان يعد في أهل الحجاز

روى عن عمه عمارة بن ثوبان وعطاء وعبد الله بن عبيد
روى عنه أبو عاصم وعبيد بن عقيل سمعت أبى يقول ذلك


092-[ 2018 ] جعفر بن يزيد

[ 2018 ] جعفر بن يزيد

روى عن سقط


001-[ 2019 ] جابر بن عبد الله بن عمرو بن حرام أبو عبد الله ويقال أبو محمد السلمي

[ 2019 ] جابر بن عبد الله بن عمرو بن حرام أبو عبد الله ويقال أبو محمد السلمي الأنصاري له صحبة

روى عنه سعيد بن المسيب وأبو سلمة وعطاء سمعت أبى يقول ذلك


002-[ 2020 ] جابر بن أسامة الجهني الأنصاري له صحبة

[ 2020 ] جابر بن أسامة الجهني الأنصاري له صحبة

روى عنه معاذ بن عبد الله بن خبيب سمعت أبى يقول ذلك


003-[ 2021 ] جابر بن عبد الله بن رئاب من رواية الوازع بن نافع عن أبى سلمة عنه ويذكر

[ 2021 ] جابر بن عبد الله بن رئاب من رواية الوازع بن نافع عن أبى سلمة عنه ويذكر ان له صحبة والوازع لا يعتمد على روايته لأنه متروك الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2022 ] جابر بن عتيك له صحبة مدينى

[ 2022 ] جابر بن عتيك له صحبة مدينى

روى عنه ابنه أبو سفيان بن جابر بن عتيك وعتيك بن الحارث بن عتيك سمعت أبى يقول ذلك


005-[ 2023 ] جابر بن خالد بن عبد الأشهل مدينى أنصاري من بنى عدى بن النجار شهد بدرا

[ 2023 ] جابر بن خالد بن عبد الأشهل مدينى أنصاري من بنى عدى بن النجار شهد بدرا سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 2024 ] جابر والد حكيم بن جابر

[ 2024 ] جابر والد حكيم بن جابر

روى عن النبي صلى الله عليه وسلم انه دخل عليه وعنده قرع فقال نكثر به طعامنا
روى عنه ابنه حكيم بن جابر


007-[ 2025 ] جابر بن سمرة بن جنادة بن جندب بن حجير بن رئاب السوائي أبو خالد نزل

[ 2025 ] جابر بن سمرة بن جنادة بن جندب بن حجير بن رئاب السوائي أبو خالد نزل الكوفة له صحبة

روى عنه الشعبي وأبو خالد الوالبي وسماك بن حرب سمعت أبى يقول ذلك


008-[ 2026 ] جابر بن عوف الأحمسي يقال بن أبى طارق بن عوف والد حكيم بن جابر كوفي له

[ 2026 ] جابر بن عوف الأحمسي يقال بن أبى طارق بن عوف والد حكيم بن جابر كوفي له صحبة

روى عن ابنه حكيم بن جابر سمعت أبى يقول ذلك


009-[ 2027 ] جابر بن سليم أبو جرى التميمي الهجيمي له صحبة

[ 2027 ] جابر بن سليم أبو جرى التميمي الهجيمي له صحبة

روى عنه أبو تميمة وأخت جابر بن سليم وعبيدة الهجيمي وسهم بن المعتمر سمعت أبى يقول ذلك


010-[ 2028 ] جابر بن عمير الأنصاري حجازي له صحبة

[ 2028 ] جابر بن عمير الأنصاري حجازي له صحبة

روى عنه عطاء بن أبى رباح سمعت أبى يقول ذلك


011-[ 2029 ] جابر الصدفي

[ 2029 ] جابر الصدفي

روى عن النبي صلى الله عليه وسلم انه قال يكون بعدي خلفاء وبعد الخلفاء امراء وبعد الأمراء ملوك وبعد الملوك جبابرة وبعد الجبابرة يخرج رجل من أهل بيتي يملأ الأرض عدلا روى بن لهيعة عن بن ابنه عبد الرحمن بن قيس بن جابر الصدفي عن أبيه عن جده عن النبي صلى الله عليه وسلم


012-[ 2030 ] جابر العبدي والد عبد الله بن جابر كان يكون بالبحرين

[ 2030 ] جابر العبدي والد عبد الله بن جابر كان يكون بالبحرين

روى عنه ابنه عبد الله انه وفد من البحرين الى رسول الله صلى الله عليه وسلم سمعت أبى يقول ذلك


013-[ 2031 ] جابر الحداني

[ 2031 ] جابر الحداني

روى عن على بن أبى طالب وأبى موسى الأشعري
روى عنه ابنه مزيدة سمعت أبى يقول ذلك


014-[ 2032 ] جابر بن زيد أبو الشعثاء الأزدي اليحمدي

[ 2032 ] جابر بن زيد أبو الشعثاء الأزدي اليحمدي

روى عن بن عباس والحكم بن عمرو وابن عمر
روى عنه عمرو بن دينار وقتادة وعمرو بن هرم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن عبد الله بن يزيد المقرىء نا سفيان عن عمرو يعنى بن دينار عن عطاء ان بن عباس قال لو أن أهل البصرة نزلوا عند قول جابر بن زيد لأوسعهم علما عن كتاب الله عز وجل وربما قال عما في كتاب الله عز وجل حدثنا عبد الرحمن حدثني أبى نا بن نفيل الحراني نا عتاب عن خصيف قال قال عكرمة كان بن عباس يقول هو أحد العلماء يعنى جابر بن زيد حدثنا عبد الرحمن حدثني أبى نا أبو حفص الصيرفي قال حدثني عرعرة بن البرند ثنا تميم بن حدير عن الرباب قال سألت بن عباس عن شيء فقال تسألونى وفيكم جابر بن زيد حدثنا عبد الرحمن نا أحمد بن سنان نا عبد الرحمن بن مهدى عن أبى هلال عن داود عن عزرة قال دخلت على جابر بن زيد فقلت ان هؤلاء القوم ينتحلونك يعنى الاباضية قال أبرأ الى الله عز وجل من ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو الشعثاء جابر بن زيد
روى عنه قتادة بصرى ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن جابر بن زيد أبى الشعثاء فقال بصرى اردى ثقة


015-[ 2033 ] جابر بن عمرو أبو الوازع الراسبي

[ 2033 ] جابر بن عمرو أبو الوازع الراسبي

روى عن أبى برزة وعبد الله بن مغفل وأبى امين
روى عنه أبان بن صمعة وشداد بن سعيد الراسبي وأبو هلال سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن أبى الوازع جابر بن عمرو فقال بصرى ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين قال أبو الوازع ثقة


016-[ 2034 ] جابر بن ربيعة قال سألت بن عباس عن الحرام

[ 2034 ] جابر بن ربيعة قال سألت بن عباس عن الحرام

روى عنه أبو حصين


017-[ 2035 ] جابر العلاف

[ 2035 ] جابر العلاف

روى عن عبد الله بن الزبير
روى عنه إبراهيم بن مهاجر سمعت أبى يقول ذلك


018-[ 2036 ] جابر الحذاء

[ 2036 ] جابر الحذاء

روى عن بن عمر
روى عنه محمد بن سيرين سمعت أبى يقول ذلك


019-[ 2037 ] جابر أو جويبر العبدي

[ 2037 ] جابر أو جويبر العبدي

روى عن عمر في قراءة فاتحة الكتاب
روى عنه أبو نضرة سمعت أبى يقول ذلك


020-[ 2038 ] جابر بن سعر الدؤلي الكنانى الحجازي

[ 2038 ] جابر بن سعر الدؤلي الكنانى الحجازي

روى عن أبيه
روى عنه عمرو بن أبى سفيان سمعت أبى يقول ذلك قال أبو محمد وروى عبد الحميد بن رافع عن أبى مرارة عنه


021-[ 2039 ] جابر بن سيلان

[ 2039 ] جابر بن سيلان

روى عن عبد الله بن مسعود وروى عنه محمد بن زيد


022-[ 2040 ] جابر بن غراب النمري البصري

[ 2040 ] جابر بن غراب النمري البصري

روى عن هرم بن حيان
روى عنه أبو نضرة سمعت أبى يقول ذلك


023-[ 2041 ] جابر الحداني جد أشعث بن عبد الله بن جابر مشهور لا اعلم أحدا

[ 2041 ] جابر الحداني جد أشعث بن عبد الله بن جابر مشهور لا اعلم أحدا

روى عنه سمعت أبى يقول ذلك قال أبو محمد يريد به أن أشعث بن عبد الله بن جابر مشهور ولا يعلم له رواية عن جده ولا عن أبيه عن جده


024-[ 2042 ] جابر بن يزيد بن الأسود السوائي الخزاعي

[ 2042 ] جابر بن يزيد بن الأسود السوائي الخزاعي

روى عن أبيه يزيد بن الأسود
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


025-[ 2043 ] جابر بن يزيد الجعفي الكوفى أبو محمد

[ 2043 ] جابر بن يزيد الجعفي الكوفى أبو محمد

روى عن القاسم وسالم وعطاء وطاوس ومجاهد والشعبي
روى عنه الثوري وشعبة وزهير وإسرائيل وشريك سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أحمد بن عثمان بن حكيم الأودي قال سمعت أبا نعيم قال سمعت سفيان يقول إذا قال جابر حدثنا وأخبرنا فذاك حدثنا عبد الرحمن حدثني أبى نا أبو غسان التستري قال سمعت أبا داود قال سمعت عبد الرحمن بن مهدى يقول سمعت سفيان الثوري يقول كان جابر ورعا في الحديث ما رأيت اورع في الحديث من جابر حدثنا عبد الرحمن حدثني أبى نا إبراهيم بن مهدى قال سمعت إسماعيل بن علية قال سمعت شعبة يقول جابر الجعفي صدوق في الحديث حدثنا عبد الرحمن نا عبد الملك بن أبى عبد الرحمن نا عبد الرحمن يعنى بن الحكم بن بشير نا يحيى بن أبى كثير قال كنا عند زهير يعنى بن معاوية فذكروا جابرا الجعفي فقال زهير كان جابر إذا قال سمعت أو سألت فهو من اصدق الناس حدثنا عبد الرحمن قال سمعت بن الجنيد يقول سمعت أبا حفص يعنى عمرو بن على يقول كان يحيى وعبد الرحمن لا يحدثان عن جابر الجعفي وكان عبد الرحمن يحدثنا عنه قبل ذلك ثم تركه حدثنا عبد الرحمن نا أحمد بن سنان قال ترك عبد الرحمن بن مهدى حديث جابر الجعفي حدثنا عبد الرحمن حدثني أبى قال سألت أحمد بن حنبل عن جابر الجعفي فقال تركه عبد الرحمن ويحيى حدثنا عبد الرحمن قال سمعت أبى يقول نا الطنافسي قال سمعت وكيعا يقول مهما شككتم في شيء فلا تشكوا ان جابر بن يزيد أبا محمد الجعفي ثقة حدثنا عنه مسعر وسفيان وشعبة وحسن بن صالح حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول جابر الجعفي هو ضعيف حدثنا عبد الرحمن قال سمعت أبى يقول جابر الجعفي يكتب حديثه على الاعتبار ولا يحتج به حدثنا عبد الرحمن قال سمعت أبا زرعة يقول جابر الجعفي لين


026-[ 2044 ] جابر بن يزيد بن رفاعة العجلي

[ 2044 ] جابر بن يزيد بن رفاعة العجلي

روى عن الشعبي ومجاهد والقاسم
روى عنه أبو داود الطيالسي وعمر بن أيوب ويحيى بن اليمان ويحيى بن سعيد العطار الحمصي وأبو عاصم وأحمد بن يونس سمعت أبى يقول ذلك


027-[ 2045 ] جابر بن يزيد سمع من مسروق بن الأجدع

[ 2045 ] جابر بن يزيد سمع من مسروق بن الأجدع

روى عنه فرقد السبخي حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال ليس هو جابر الجعفي ولا يعرف


028-[ 2046 ] جابر بن يزيد أبو الجهم

[ 2046 ] جابر بن يزيد أبو الجهم

روى عن ربيع بن أنس وربما ادخل بينهما سفيان الزيات
روى عنه أبو سلمة عثمان صاحب الطعام وليس بالبرى ولا البتي وسليمان بن سليمان الرفاعي الذي يروى عنه نصر بن على حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


029-[ 2047 ] جابر

[ 2047 ] جابر

روى عن شريح
روى عنه أشعث بن سوار سمعت أبى يقول ذلك


030-[ 2048 ] جابر المحاربي

[ 2048 ] جابر المحاربي

روى عن سقط
روى عنه ثابت بن معبد سمعت أبى يقول ذلك


031-[ 2049 ] جابر بن أبى حميد القيسي

[ 2049 ] جابر بن أبى حميد القيسي

روى عن أبيه عن جابر بن زيد
روى عنه مسلم بن إبراهيم


032-[ 2050 ] جابر بن آزاذ المقراى

[ 2050 ] جابر بن آزاذ المقراى

روى عن عمرو البكالي
روى عنه شداد بن افلح وروى صفوان بن عمرو عن أمه عنه سمعت أبى يقول ذلك


033-[ 2051 ] جابر بن عبد الرحمن بن عمرو السلمي

[ 2051 ] جابر بن عبد الرحمن بن عمرو السلمي

روى عن أبيه عن كعب
روى عنه الحمصيون سمعت أبى يقول ذلك


034-[ 2052 ] جابر بن قطن ويقال بن نصر أبو عقبة الهلالي يعد في البصريين

[ 2052 ] جابر بن قطن ويقال بن نصر أبو عقبة الهلالي يعد في البصريين

روى عن ثابت البناني
روى عنه سقط حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو مجهول


035-[ 2053 ] جابر الجهني

[ 2053 ] جابر الجهني

روى عن أبيه عن أبى قتادة
روى عنه ابنه سمعت أبى يقول ذلك


036-[ 2054 ] جابر بن مرزوق الجدعى أبو عبد الرحمن

[ 2054 ] جابر بن مرزوق الجدعى أبو عبد الرحمن

روى عن إسماعيل بن رافع
روى عنه مروان بن محمد الطاطري سمعت أبى يقول ذلك ويقول هو مجهول قال أبو محمد
روى عن أسامة بن زيد
روى عنه الربيع بن روح حدثنا بشر بن مسلم بن عبد الحميد الحمصي نا الربيع بن روح قال حدثني جابر بن مرزوق الزهرى من أهل المدينة سكن المصيصة قال حدثني أسامة بن زيد


037-[ 2055 ] جابر بن زكريا

[ 2055 ] جابر بن زكريا

روى عن عمر بن عبد العزيز
روى عنه ضمرة سمعت أبى يقول ذلك ويقول هو مجهول


038-[ 2056 ] جابر بن نوح الحماني

[ 2056 ] جابر بن نوح الحماني

روى عن الأعمش وعبيد الله بن عمر وأبى روق قال أبو محمد وروى عن عبد الملك بن أبى سليمان وحريث بن السائب والعلاء بن عبد الكريم اليامي
روى عنه عبد الله بن عمر بن محمد بن أبان بن صالح القرشي المعروف بالمشك قال أبى وروى عنه حسين الجعفي والحسن بن حماد الضبي وإبراهيم بن موسى وأبو كريب سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه أبو سعيد الأشج حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين جابر بن نوح امام مسجد بنى حمان ولم يكن بثقة كان ضعيفا سمعت أبى يقول جابر بن نوح ضعيف الحديث


039-[ 2057 ] جابر بن صبح أبو بشر الراسبي هو جد سليمان بن حرب أبو أمه

[ 2057 ] جابر بن صبح أبو بشر الراسبي هو جد سليمان بن حرب أبو أمه

روى عن اميه بن عبد الرحمن بن مخشى مرسلا وعن مثنى بن عبد الرحمن بن مخشى بن اخى أمية بن مخشى عن أمية بن مخشى وخلاس وعبيد الله بن أبى جروة
روى عنه شعبة وأبو معشر يوسف بن يزيد البراء ويحيى بن سعيد وعيسى بن يونس سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال جابر بن صبح ثقة


040-[ 2058 ] جابر بن سليم الزرقي

[ 2058 ] جابر بن سليم الزرقي

روى عن عثمان بن صفوان وعباد بن أبى صالح وعبد الله بن عبد العزيز
روى عنه منصور بن أبى مزاحم وقتيبة وسنيد بن داود سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول جابر بن سليم الأنصاري سمعت منه شيخ ثقة مدني ثقة حسن الهيئة


041-[ 2059 ] جابر بن غانم السلفي الحمصي

[ 2059 ] جابر بن غانم السلفي الحمصي

روى عن سليم بن عامر وشبيب بن نعيم واسد بن وداعة
روى عنه بقية وعثمان بن سعيد بن كثير بن دينار ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك قال أبو محمد
روى عنه عصام بن خالد الحمصي حدثنا عبد الرحمن قال سئل عنه أبى فقال شيخ


042-[ 2060 ] جابر بن إسماعيل المصري الحضرمي

[ 2060 ] جابر بن إسماعيل المصري الحضرمي

روى عن عقيل بن خالد
روى عنه عبد الله بن وهب سمعت أبى يقول ذلك


043-[ 2061 ] جابر بن الحر

[ 2061 ] جابر بن الحر

روى عن عاصم بن أبى النجود
روى عنه على بن هاشم بن البريد


044-[ 2062 ] جابر بن رستم المكتب البصري

[ 2062 ] جابر بن رستم المكتب البصري

روى عن أبيه وشيبة بن نصاح
روى عنه زيد بن الحباب ومسلم بن إبراهيم سمعت أبى يقول ذلك


045-[ 2063 ] جابر بن إسحاق الباهلى أبو سعيد البصري

[ 2063 ] جابر بن إسحاق الباهلى أبو سعيد البصري

روى عن أبى معشر نجيح المدني سمع منه أبى بالبصرة أيام الأنصاري وروى عنه أبو بدر عباد بن الوليد الغبري وقال أبو بدر دلنا عليه عمرو بن على وجاء معنا حتى سمعنا منه سئل أبى عنه فقال بصرى صدوق


001-[ 2064 ] جرير بن عبد الله البجلي أبو عمرو نزل الكوفة له صحبة

[ 2064 ] جرير بن عبد الله البجلي أبو عمرو نزل الكوفة له صحبة

روى عنه أنس بن مالك وقيس بن أبى حازم والشعبي وبنوه عبيد الله والمنذر وإبراهيم وهمام بن الحارث سمعت أبى يقول ذلك


002-[ 2065 ] جرير الضبي والد غزوان بن جرير

[ 2065 ] جرير الضبي والد غزوان بن جرير

روى عن على رضى الله تعالى عنه
روى عنه ابنه غزوان سمعت أبى يقول ذلك


003-[ 2066 ] جرير بن أبي عطاء مولى بنى زهرة قرشي

[ 2066 ] جرير بن أبي عطاء مولى بنى زهرة قرشي

روى عن بن عمر
روى عنه الزهرى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول روى الزهرى عن شيخ يقال له جرير بن أبى عطاء فقيل له من جرير هذا قال لا أدري


004-[ 2067 ] جرير بن عتبة الشامي ويقال عتبة بن جرير

[ 2067 ] جرير بن عتبة الشامي ويقال عتبة بن جرير

روى عن عبادة بن الصامت
روى عنه أبو الحكم سمعت أبى يقول ذلك


005-[ 2068 ] جرير بن حيان

[ 2068 ] جرير بن حيان

وهو بن أبى الهياج الأسدي الكوفى
روى عن أبيه
روى عنه يونس بن خباب وسيار أبو الحكم سمعت أبى يقول ذلك


006-[ 2069 ] جرير رجل من بجيلة

[ 2069 ] جرير رجل من بجيلة

روى عن جابر بن عبد الله
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


007-[ 2070 ] جرير بن يزيد بن جرير بن عبد الله البجلي

[ 2070 ] جرير بن يزيد بن جرير بن عبد الله البجلي

روى عن أبى زرعة بن عمرو بن جرير
روى عنه يونس بن عبيد وهشيم وعيسى بن يزيد أبو معاذ وجرير بن عبد الحميد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن جرير بن يزيد الكندي فقال هو من ولد جرير بن عبد الله وهو شامي منكر الحديث


008-[ 2071 ] جرير بن زيد عم جرير بن حازم

[ 2071 ] جرير بن زيد عم جرير بن حازم

روى عن سالم وعامر بن سعد وتبيع وعمر بن عبد الله بن أبى طلحة
روى عنه جرير ويزيد ابنا حازم سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به


009-[ 2072 ] جرير بن عطية

[ 2072 ] جرير بن عطية

روى عن شريح
روى عنه عبد الواحد بن زياد سمعت أبى يقول ذلك وسمعته يقول هو مجهول


010-[ 2073 ] جرير بن عقبة بن عبد الرحمن

[ 2073 ] جرير بن عقبة بن عبد الرحمن

روى عن القاسم
روى عنه سئل أبى عنه فقال هو مجهول وأبوه مجهول


011-[ 2074 ] جرير بن رياح

[ 2074 ] جرير بن رياح

روى عن أبيه
روى عنه سماك بن حرب سمعت أبى يقول ذلك


012-[ 2075 ] جرير بن أيوب البجلي الكوفى أخو يحيى بن أيوب الكوفى

[ 2075 ] جرير بن أيوب البجلي الكوفى أخو يحيى بن أيوب الكوفى

روى عن جده أبى زرعة بن عمرو بن جرير والشعبي
روى عنه وكيع وأبو أسامة وعبد الله بن رجاء الغداني سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين جرير بن أيوب البجلي ليس بشيء حدثنا عبد الرحمن قال سمعت أبى يقول جرير بن أيوب البجلي هو منكر الحديث وهو ضعيف الحديث وهو أوثق من أخيه يحيى يكتب حديثه ولا يحتج به حدثنا عبد الرحمن قال سئل أبو زرعة عن جرير بن أيوب البجلي فقال منكر الحديث


013-[ 2076 ] جرير بن شراحيل

[ 2076 ] جرير بن شراحيل

روى عن حجية بن عدى ومحمد بن الأشعث ونمير بن مالك
روى عنه الجراح بن الضحاك الكندي سألت أبى عنه فقال شيخ مجهول قال أبو محمد روى على بن أبى بكر الأسفذنى عن الجراح فقال عن جرير بن شرحبيل وروى إسحاق بن سليمان وهارون بن المغيرة عن الجراح عن جرير بن شراحيل


014-[ 2077 ] جرير بن سنان العنسى قال خطبنا عمر بن عبد العزيز بخناصرة وعليه كمة

[ 2077 ] جرير بن سنان العنسى قال خطبنا عمر بن عبد العزيز بخناصرة وعليه كمة بيضاء لاطئة

روى عنه عبد الملك بن عبد الرحمن الذماري


015-[ 2078 ] جرير أبو عروة

[ 2078 ] جرير أبو عروة

روى عن عطاء بن يسار
روى عن سليمان بن بلال سمعت أبى يقول ذلك وسمعته يقول هو مجهول


016-[ 2079 ] جرير بن حازم أبو النضر العتكي الأزدي

[ 2079 ] جرير بن حازم أبو النضر العتكي الأزدي

روى عن الحسن وقتادة
روى عنه الثوري ويحيى بن سعيد القطان وأبو نعيم وأبو الوليد وسليمان بن حرب سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن الحسين بن أشكاب حدثنا قراد قال سمعت شعبة يقول عليك بجرير بن حازم فاسمع منه حدثنا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان نا وهب بن جرير قال كان شعبة يأتى أبى فيسأله عن أحاديث الأعمش فإذا حدثه قال هكذا والله سمعته من الأعمش حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول جرير بن حازم اختلط وكان له أولاد أصحاب حديث فلما خشوا ذلك منه حجبوه فلم يسمع منه أحد في اختلاطه شيئا حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن بن مهدى يقول جرير بن حازم اثبت عندي من قرة بن خالد حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول جرير بن حازم أمثل من أبى هلال وكان صاحب كتاب سمعت أبى يقول جرير بن حازم صدوق صالح قدم هو والسرى بن يحيى مصر وجرير بن حازم أحسن حديثا منه والسرى احلى منه حدثنا عبد الرحمن قال سمعت أبى يقول تغير جرير بن حازم قبل موته بسنة حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سألت يحيى بن معين عن جرير بن حازم وأبى الأشهب فقال جرير بن حازم أحسن حديثا منه وأسند حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن جرير بن حازم فقال ثقة


017-[ 2080 ] جرير بن عبد الحميد الضبي الرازي

[ 2080 ] جرير بن عبد الحميد الضبي الرازي

وهو بن عبد الحميد بن جرير بن قرط بن هلال بن أقيش سكن الري كوفى الأصل
روى عن منصور ومغيرة والأعمش
روى عنه بن المبارك ومحمد بن عيسى بن الطباع سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال قال جرير حديث الأعمش كنا نرفعها فان شئتم فخذوها وان شئتم فلا تأخذوها حدثنا عبد الرحمن نا الحسين بن الحسن الرازي قال سمعت يحيى بن معين يقول ولد جرير بالري ثم خرج إلى الكوفة ثم رجع الى الري وكانت أمه رازية حدثنا عبد الرحمن نا أبو أيوب محمد بن إبراهيم بن حبيب الفوراردى قال سمعت محمد بن عمرو زنيج قال سمعت جريرا يقول ولدت بأية حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول قال جرير كان زائدة واصحابنا يقدموننى الى منصور حدثنا عبد الرحمن حدثني أبى قال سمعت إبراهيم بن موسى يقول سمعت جريرا يقول حديثنا عن الأعمش ملزقة أو ملفقة وربما قال في حديث الأعمش هاتوا الديباج الخسروانى حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين جرير أحب إليك في منصور أو شريك فقال جرير اعلم به حدثنا عبد الرحمن قال سألت أبى عن أبى الأحوص وجرير في حديث حصين فقال كان جرير اكيس الرجلين جرير أحب الى قلت جرير يحتج بحديثه فقال نعم جرير ثقة وهو أحب الى في هشام بن عروة من يونس بن بكير حدثنا عبد الرحمن قال سمعت أبا زرعة يقول جرير صدوق من أهل العلم حدثنا عبد الرحمن نا أبى قال سمعت أبا الوليد الطيالسي يقول شاورني يحيى بن الضريس في الخروج الى البصرة قلت ما تصنع بالبصرة قال اكتب عن أبى عوانة عن مغيرة فقلت أقم واكتب عن جرير فإنه لم ار أحدا أروى عن مغيرة من جرير


018-[ 2081 ] جرير بن عبد الله رأى بن عمر وروى عن موسى بن دهقان ومعاوية بن قرة

[ 2081 ] جرير بن عبد الله رأى بن عمر وروى عن موسى بن دهقان ومعاوية بن قرة

روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


019-[ 2082 ] جرير بن عبيدة أو عبيدة

[ 2082 ] جرير بن عبيدة أو عبيدة

روى عن أبيه وعمرو بن القاسم
روى عنه أبو سلمة سمعت أبى يقول ذلك


020-[ 2083 ] جرير بن وهب

[ 2083 ] جرير بن وهب

روى عن سقط


021-[ 2084 ] جرير بن يحيى بن جرير السرى

[ 2084 ] جرير بن يحيى بن جرير السرى

روى عن بن عيينة ووكيع


022-[ 2085 ] جرير بن زياد بن وبرة الحارثى

[ 2085 ] جرير بن زياد بن وبرة الحارثى

روى عن محمد بن النضر الحارثى
روى عنه أحمد بن إبراهيم الدورقي


001-[ 2086 ] جبلة بن حارثة بن شراحيل أخو زيد بن حارثة يقال انهم من كلب من اليمن

[ 2086 ] جبلة بن حارثة بن شراحيل أخو زيد بن حارثة يقال انهم من كلب من اليمن مولى النبي صلى الله عليه وسلم وله صحبة

روى عنه أبو عمرو الشيباني وأبو إسحاق الهمداني سمعت أبي يقول ذلك


002-[ 2087 ] جبلة بن عمرو الأنصاري مدينى له صحبة سكن مصر أخو أبى مسعود

[ 2087 ] جبلة بن عمرو الأنصاري مدينى له صحبة سكن مصر أخو أبى مسعود

روى عنه سليمان بن يسار وثابت بن عبيد سمعت أبى يقول ذلك


003-[ 2088 ] جبلة له صحبة قال بن سيرين نبئت عن جبلة

[ 2088 ] جبلة له صحبة قال بن سيرين نبئت عن جبلة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2089 ] جبلة بن الأزرق له صحبة شامي

[ 2089 ] جبلة بن الأزرق له صحبة شامي

روى عنه راشد بن سعد سمعت أبى يقول ذلك


005-[ 2090 ] جبلة بن مالك الداري من رهط تميم الداري قدموا على النبي صلى الله عليه

[ 2090 ] جبلة بن مالك الداري من رهط تميم الداري قدموا على النبي صلى الله عليه وسلم منصرفة من تبوك سمعت أبى يقول ذلك ويقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 2091 ] جبلة بن سحيم التيمى وهو من شيبان

[ 2091 ] جبلة بن سحيم التيمى وهو من شيبان

روى عن بن عمر وحنظلة رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه الثوري وشعبة ومسعر وزيد بن أبى أنيسة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى بن سعيد آدم بن على اثبت أو أحب إليك أو جبلة قال جبلة سمعت يحيى يقول كان جبلة بن سحيم ثقة فقلت ليحيى كان شعبة وسفيان يوثقانه فقال برأسه اى نعم حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال جبلة بن سحيم ثقة حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن آدم بن على وجبلة بن سحيم أيهما اثبت قال جبلة وقال جبلة بن سحيم ثقة سمعت أبى يقول جبلة بن سحيم صالح الحديث وقال مرة ثقة


007-[ 2092 ] جبلة بن حممة

[ 2092 ] جبلة بن حممة

روى عن على رضى الله تعالى عنه
روى عنه عبد الله بن بشر الخثعمي


008-[ 2093 ] جبلة بن أبى سليمان الشقري أبو عاصم رأى أنسا

[ 2093 ] جبلة بن أبى سليمان الشقري أبو عاصم رأى أنسا

روى عنه حماد بن سلمة بصرى سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد بن جبير
روى عنه خالد الضبي


009-[ 2094 ] جبلة بن سليمان ويقال بن أبى سليمان الوالبي امام مسجد سعيد بن جبير

[ 2094 ] جبلة بن سليمان ويقال بن أبى سليمان الوالبي امام مسجد سعيد بن جبير

روى عن سعيد
روى عنه على بن مسهر ومروان بن معاوية ومحمد بن مصعب وعبد الرحمن بن هانئ أبو نعيم النخعي وأحمد بن يونس وخلاد بن يحيى سمعت أبى يقول ذلك


010-[ 2095 ] جبلة

[ 2095 ] جبلة

روى عن عكرمة
روى عنه حصين بن عبد الرحمن قصة آدم عليه السلام سمعت أبى يقول ذلك


011-[ 2096 ] جبلة بن دعلج

[ 2096 ] جبلة بن دعلج

روى عن سعيد بن جبير
روى عنه أبو شهاب موسى بن نافع الأسدي سمعت أبى يقول ذلك


012-[ 2097 ] جبلة بن عطية

[ 2097 ] جبلة بن عطية

روى عن يحيى بن الوليد بن عبادة وابن محيريز
روى عنه هشام بن حسان وحماد بن سلمة هو فلسطينى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال جبلة بن عطية ثقة


013-[ 2098 ] جبلة بن أبى رواد أخو عبد العزيز بن أبى رواد مولى عتيك أبو مروان قتله

[ 2098 ] جبلة بن أبى رواد أخو عبد العزيز بن أبى رواد مولى عتيك أبو مروان قتله أبو مسلم بنيسابور سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 2099 ] جبلة بن أبى حليسة الحرشي

[ 2099 ] جبلة بن أبى حليسة الحرشي

روى عن جعفر بن أبى جعفر عن عكرمة قوله
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك ويقول هو مجهول


015-[ 2100 ] جبلة بن مطر

[ 2100 ] جبلة بن مطر

روى عن فضالة بن عبيد مرسل
روى عنه الحسن بن يحيى الخشني سمعت أبى يقول ذلك


001-[ 2101 ] جندب بن جنادة أبو ذر الغفاري له صحبة نزل الربذة

[ 2101 ] جندب بن جنادة أبو ذر الغفاري له صحبة نزل الربذة

روى عنه بن عمر وابن عباس وعبد الله بن الصامت بن اخى أبى ذر وزيد بن وهب والمعرور بن سويد سمعت أبى يقول ذلك


002-[ 2102 ] جندب بن عبد الله بن سفيان العلقى البجلي وعلقة من بجيلة له صحبة

[ 2102 ] جندب بن عبد الله بن سفيان العلقى البجلي وعلقة من بجيلة له صحبة

روى عن النبي صلى الله عليه وسلم ومنهم من يقول جندب بن سفيان ينسبه الى جده كان يكون بالكوفة وروى عن أبى بن كعب وحذيفة
روى عنه الحسن وأبو عمران الجوني وعبد الملك بن عمير وأنس بن سيرين ويونس بن جبير والأسود بن قيس وشهر بن حوشب وسلمة بن كهيل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول جندب بن عبد الله وجندب البجلي وجندب بن سفيان واحد


003-[ 2103 ] جندب بن عبد الله بن مكيث الجهني مدينى له صحبة

[ 2103 ] جندب بن عبد الله بن مكيث الجهني مدينى له صحبة

روى عنه مسلم بن عبد الله بن خبيب الجهني سمعت أبى يقول ذلك


004-[ 2104 ] جندب بن ناجية

[ 2104 ] جندب بن ناجية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 2105 ] جندب بن سلامة الهذلى

[ 2105 ] جندب بن سلامة الهذلى

روى عن عمر رضى الله تعالى عنه
روى عنه مسلم بن جندب الهذلى وقال هو رجل من قومي سمعت أبى يقول ذلك


006-[ 2106 ] جندب مولى عبد الله بن عياش

[ 2106 ] جندب مولى عبد الله بن عياش

روى عن بن عمر
روى عنه زيد بن اسلم سمعت أبى يقول ذلك


007-[ 2107 ] جندب بن كعب الأزدي مدني قاتل الساحر ويقال جندب بن زهير

[ 2107 ] جندب بن كعب الأزدي مدني قاتل الساحر ويقال جندب بن زهير

روى عن سلمان
روى عنه عبد الله بن شريك وأبو عثمان النهدي وعبد الرحمن بن يزيد سمعت أبى يقول ذلك


008-[ 2108 ] جندب بن سلمان البارقي

[ 2108 ] جندب بن سلمان البارقي

روى عن بن عباس
روى عنه شبيب بن غرقدة سمعت أبى يقول ذلك


009-[ 2109 ] جندب بن الحجاج

[ 2109 ] جندب بن الحجاج

روى عن عمران بن حصين
روى عنه يوسف بن سعد سمعت أبى يقول ذلك وسمعته يقول هو مجهول


010-[ 2110 ] جندب

[ 2110 ] جندب

روى عن الحارث بن حرمل عن عبد الله
روى عنه بكير بن الأشج سمعت أبى يقول ذلك


011-[ 2111 ] جندب بن حفص أبو سعيد السمان

[ 2111 ] جندب بن حفص أبو سعيد السمان

روى عن عبد الحميد بن هانئ الغداني عن أبى عثمان النهدي
روى عنه محمد بن المثنى وعثمان بن طالوت سمعت أبى يقول ذلك وسمعته يقول هو مجهول


012-[ 2112 ] جندب بن الربيع الكوفى

[ 2112 ] جندب بن الربيع الكوفى

روى عن الحسن بن صالح ومحمد بن النضر الحارثى
روى عنه على بن محمد الطنافسي


001-[ 2113 ] جبير بن مطعم بن عدى بن نوفل بن عبد مناف بن قصي القرشي مدني له صحبة

[ 2113 ] جبير بن مطعم بن عدى بن نوفل بن عبد مناف بن قصي القرشي مدني له صحبة

روى عنه ابناه محمد ونافع سمعت أبى يقول ذلك قال أبو محمد وروى عنه سليمان بن صرد الخزاعي


002-[ 2114 ] جبير بن إياس بن خالد مدني من بنى زريق بن عامر أنصاري شهد بدرا سمعت أبى

[ 2114 ] جبير بن إياس بن خالد مدني من بنى زريق بن عامر أنصاري شهد بدرا سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2115 ] جبير بن الحويرث

[ 2115 ] جبير بن الحويرث

روى عن أبى بكر الصديق رضى الله تعالى عنه
روى عنه سعيد بن عبد الرحمن بن يربوع سمعت أبى يقول ذلك


004-[ 2116 ] جبير بن نفير الحضرمي أبو عبد الرحمن شامي

[ 2116 ] جبير بن نفير الحضرمي أبو عبد الرحمن شامي

روى عن أبى ذر وأبى الدرداء والنواس بن سمعان وسلمة بن نفيل التراغمى
روى عنه ابنه عبد الرحمن وأبو الزاهرية سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن جبير بن نفير فقال حضرمى شامي ثقة سئل أبى عن جبير بن نفير فقال ثقة من كبار تابعي أهل الشام القدماء


005-[ 2117 ] جبير بن أبى سليمان بن جبير بن مطعم أخو عثمان بن أبى سليمان

[ 2117 ] جبير بن أبى سليمان بن جبير بن مطعم أخو عثمان بن أبى سليمان

روى عن بن عمر
روى عنه عبادة بن مسلم الفزاري والحارث بن عبد الرحمن خال بن أبى ذئب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن جبير بن أبى سليمان بن جبير بن مطعم فقال مدينى ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن جبير بن أبى سليمان بن جبير فقال ثقة


006-[ 2118 ] جبير بن حية الثقفى

[ 2118 ] جبير بن حية الثقفى

روى عن النعمان بن مقرن والمغيرة بن شعبة
روى عنه بكر بن عبد الله وابنه زياد بن جبير بن حية سمعت أبى يقول ذلك قال أبو محمد وروى عن بن عمر


007-[ 2119 ] جبير أبو صالح

[ 2119 ] جبير أبو صالح

روى عن أبى هريرة
روى عنه يزيد بن أبى زياد سمعت أبى يقول ذلك


008-[ 2120 ] جبير بن محمد بن جبير بن مطعم

[ 2120 ] جبير بن محمد بن جبير بن مطعم

روى عن أبيه عن جده
روى عنه يعقوب بن عتبة وحصين بن عبد الرحمن سمعت أبى يقول ذلك


009-[ 2121 ] جبير بن عطية

[ 2121 ] جبير بن عطية

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو مجهول


010-[ 2122 ] جبير بن أبى صالح

[ 2122 ] جبير بن أبى صالح

روى عن الزهرى
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


011-[ 2123 ] جبير بن شفا أبو سفيان مصرى

[ 2123 ] جبير بن شفا أبو سفيان مصرى

روى عن على مرسل وروى عن محمد بن زياد
روى عنه معاوية بن صالح سمعت أبى يقول ذلك وسمعته يقول هو مجهول


012-[ 2124 ] جبير

[ 2124 ] جبير

روى عن أبى النضر عن نافع عن بن عمر
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك وسمعته يقول هو مجهول


013-[ 2125 ] جبير بن فرقد

[ 2125 ] جبير بن فرقد

روى عن أبى الفضل عن بن مسعود لا ينفع قول إلا بعمل
روى عنه محمد بن صبيح السماك سمعت أبى يقول ذلك وسمعته يقول هو مجهول


014-[ 2126 ] جبير بن دينار بصرى

[ 2126 ] جبير بن دينار بصرى

روى عن يحيى بن أبى كثير وقتادة
روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


001-[ 2127 ] جنادة الأزدي له صحبة مصرى روى الليث عن يزيد بن أبى حبيب عن أبى الخير

[ 2127 ] جنادة الأزدي له صحبة مصرى روى الليث عن يزيد بن أبى حبيب عن أبى الخير عن حذيفة الأزدي عن جنادة الأزدي

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2128 ] جنادة بن جراد أحد بنى عيلان بن جاوة انه اتى النبي صلى الله عليه وسلم

[ 2128 ] جنادة بن جراد أحد بنى عيلان بن جاوة انه اتى النبي صلى الله عليه وسلم

روى عنه قريع الباهلى


003-[ 2129 ] جنادة بن أبى أمية الدوسي واسم أبى أمية كبير ولأبيه أبى أمية صحبة شامي

[ 2129 ] جنادة بن أبى أمية الدوسي واسم أبى أمية كبير ولأبيه أبى أمية صحبة شامي

روى عنه معاذ بن جبل وعبادة بن الصامت وعبد الله بن عمرو
روى عنه مجاهد وعلى بن رباح وعمير بن هانئ وبسر بن سعيد وعمرو بن الأسود وأبو الخير وعبادة بن نسي وابنه سليمان بن جنادة سمعت أبى يقول ذلك


004-[ 2130 ] جنادة بن مالك الأزدي له صحبة كوفى

[ 2130 ] جنادة بن مالك الأزدي له صحبة كوفى

روى عنه ابنه عبيد الله بن جنادة سمعت أبى يقول ذلك من رواية محمد بن عمر بن هياج عن يحيى بن عبد الرحمن عن عبيدة بن الأسود عن القاسم بن الوليد عن مصعب بن عبيد الله بن جنادة بن مالك عن أبيه عن جده وفى رواية أبى كريب عن يحيى بن عبد الرحمن فقال عن عبد الله بن جنادة وسمعت أبى لا يقوى هذا الإسناد


005-[ 2131 ] جنادة بن عمرو

[ 2131 ] جنادة بن عمرو

روى عن أبى الدرداء
روى عنه الشعبي سمعت أبى يقول ذلك


006-[ 2132 ] جنادة بن أبى خالد الدمشقي

[ 2132 ] جنادة بن أبى خالد الدمشقي

روى عن أبى شيبة المهري ومكحول
روى عنه زيد بن أبى أنيسة سمعت أبى يقول ذلك


007-[ 2133 ] جنادة بن سلم العامري الكوفى أبو الحكم السوائي من ولد جابر بن سمرة

[ 2133 ] جنادة بن سلم العامري الكوفى أبو الحكم السوائي من ولد جابر بن سمرة

روى عن مجالد وعبيد الله بن عمر
روى عنه منجاب بن الحارث وعمران بن ميسرة ومحمد بن مقاتل المروزي ونوح بن حبيب وسهل بن عثمان وابنه سلم بن جنادة بن سلم أبو السائب سمعت أبى يقول ذلك سألت أبى عن جنادة بن سلم من ولد جابر بن سمرة الذي يروى عن إسماعيل بن أبى خالد وابن أبى ليلى ومجالد وحجاج بن أرطأة والأعمش وسعيد بن أبى عروبة فقال ضعيف الحديث ما اقربه من ان يترك حديثه عمد الى أحاديث موسى بن عقبة فحدث بها عن عبيد الله بن عمر حدثنا عبد الرحمن قال سمعت أبا زرعة يقول جنادة بن سلم والد أبى السائب ضعيف الحديث


008-[ 2134 ] جنادة بن مروان الحمصي

[ 2134 ] جنادة بن مروان الحمصي

روى عن حريز بن عثمان وعيسى بن أبى رزين الثمالي
روى عنه إسحاق بن إبراهيم بن العلاء الزبيدي ومحمد بن عوف الحمصي وعمران بن بكار البراد الحمصي حدثنا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي أخشى ان يكون كذب في حديث عبد الله بن بسر انه رأى في شارب النبي صلى الله عليه وسلم بياضا بحيال شفتيه


009-[ 2135 ] جنادة بن محمد أبو يحيى الدمشقي القرشي

[ 2135 ] جنادة بن محمد أبو يحيى الدمشقي القرشي

وهو بن أبى يحيى
روى عن عبد الحميد بن حبيب بن أبى العشرين ومحمد بن حرب وبقية ويحيى بن حمزة سمع منه أبى سمعت أبى يقول ذلك وروى عنه إسحاق بن سيار النصيبي سألت أبى عنه فقال صدوق


001-[ 2136 ] جميل بن بصرة أبو بصرة الغفاري ويقال له حميل وله صحبة نزل مصر ومات بها

[ 2136 ] جميل بن بصرة أبو بصرة الغفاري ويقال له حميل وله صحبة نزل مصر ومات بها

روى عنه أبو هريرة وعمرو بن العاص وأبو الخير وعبيد بن جبير سمعت أبى يقول ذلك


002-[ 2137 ] جميل بن زيد الطائي كوفى

[ 2137 ] جميل بن زيد الطائي كوفى

روى عن بن عمر وكعب بن عبد الله
روى عنه الثوري وعباد بن العوام سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم قال نا عمرو بن على قال لم اسمع يحيى ولا عبد الرحمن يحدثان عن جميل بن زيد الطائي بشيء وكان سفيان يحدث عنه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الثوري عن جميل بن زيد لا شيء حدثنا عبد الرحمن قال سئل أبى عن جميل بن زيد فقال ضعيف الحديث


003-[ 2138 ] جميل بن قيس

[ 2138 ] جميل بن قيس

روى عن بن عمر
روى عنه معاوية بن يحيى الصدفي


004-[ 2139 ] جميل بن سنان

[ 2139 ] جميل بن سنان

روى عن على مرسل
روى عنه عبد القاهر بن السرى السلمي حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


005-[ 2140 ] جميل أبو زيد دهقان الفلوجة والد العباس الهمداني

[ 2140 ] جميل أبو زيد دهقان الفلوجة والد العباس الهمداني

روى عن عمر بن الخطاب
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو مجهول


006-[ 2141 ] جميل الحذاء الأسلمي

[ 2141 ] جميل الحذاء الأسلمي

روى عن أبى هريرة وسهل بن سعد
روى عنه عمرو بن الحارث وابن لهيعة وبكر بن مضر سمعت أبى يقول ذلك


007-[ 2142 ] جميل بن مرة الشيباني

[ 2142 ] جميل بن مرة الشيباني

روى عن أبى الوضىء
روى عنه هشام بن حسان وحماد بن زيد وجرير بن حازم وعباد بن عباد المهلبي وعبد العزيز بن عبد الصمد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى جميل بن مرة بصرى ما اعلم الا خيرا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال جميل بن مرة ثقة


008-[ 2143 ] جميل بن عبد الله

[ 2143 ] جميل بن عبد الله

روى عن أنس بن مالك
روى عنه محمد بن إسحاق


009-[ 2144 ] جميل بن عبد الرحمن المؤذن

[ 2144 ] جميل بن عبد الرحمن المؤذن

روى عن سعيد بن المسيب وعمر بن عبد العزيز
روى عنه يحيى بن سعيد الأنصاري ومالك بن أنس سمعت أبى يقول ذلك


010-[ 2145 ] جميل بن عامر الوادعي ويقال بن عمارة أراه كوفيا

[ 2145 ] جميل بن عامر الوادعي ويقال بن عمارة أراه كوفيا

روى عن سالم بن عبد الله بن عمر
روى عنه إسماعيل بن نشيط سمعت أبى يقول ذلك


011-[ 2146 ] جميل بن بشر المزني كوفى

[ 2146 ] جميل بن بشر المزني كوفى

روى عن سالم بن عبد الله
روى عنه خلف بن خليفة الأشجعي سمعت أبى يقول ذلك


012-[ 2147 ] جميل بن سالم كوفى

[ 2147 ] جميل بن سالم كوفى

روى عن سقط
روى عنه خلف بن خليفة سمعت أبى يقول ذلك وسمعته يقول هو مجهول


013-[ 2148 ] جميل

[ 2148 ] جميل

روى عن أبى المليح
روى عنه بن عون سمعت أبى يقول ذلك


014-[ 2149 ] جميل بن بشر

[ 2149 ] جميل بن بشر

روى عن أبي وهب عن أبى هريرة
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو مجهول


015-[ 2150 ] جميل بن مهاجر الشامي قاضى الأردن

[ 2150 ] جميل بن مهاجر الشامي قاضى الأردن

روى عن عطاء الخراساني روى أحمد بن أبى الحواري عن أبى حفص الماعوني عنه قال أحمد بن أبى الحواري كان قاضى الأردن


016-[ 2151 ] جميل بن عبيد الطائي

[ 2151 ] جميل بن عبيد الطائي

روى عن ثمامة بن عبد الله بن أنس وإياس بن معاوية
روى عنه زيد بن الحباب وشيبان بن فروخ سمعت أبى يقول ذلك قال أبو محمد
روى عن الحسن
روى عنه مسلم بن إبراهيم حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال جميل بن عبيد الطائي ثقة


017-[ 2152 ] جميل بن أبى ميمونة

[ 2152 ] جميل بن أبى ميمونة

روى عن بن أبى زكريا الخزاعي
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد بن المسيب
روى عنه الليث بن سعد


018-[ 2153 ] جميل بن حماد الطائي

[ 2153 ] جميل بن حماد الطائي

روى عن عصمة بن زامل
روى عنه عبد الله بن عمر بن محمد بن أبان بن صالح القرشي سمعت أبى يقول ذلك


019-[ 2154 ] جميل بن يزيد

[ 2154 ] جميل بن يزيد

روى عن أبى شهاب الحناط
روى عنه أحمد بن عبد الله بن قيس بن سليمان بن بريدة المروزي سألت أبى عنه فقال لا اعرفه


020-[ 2155 ] جميل بن الحسن البصري

[ 2155 ] جميل بن الحسن البصري

روى عن عبد الأعلى بن عبد الأعلى الشامي وأبى همام الأهوازي قال أبو محمد أدركناه ولم نكتب عنه


001-[ 2156 ] جارية بن قدامة السعدي البصري أبو أيوب عم الأحنف بن قيس له صحبة

[ 2156 ] جارية بن قدامة السعدي البصري أبو أيوب عم الأحنف بن قيس له صحبة

روى عنه الأحنف بن قيس سمعت أبى يقول ذلك


002-[ 2157 ] جارية بن ظفر الحنفي الكوفى له صحبة

[ 2157 ] جارية بن ظفر الحنفي الكوفى له صحبة

روى عنه ابنه نمران بن جارية وعقيل بن دينار مولاه سمعت أبى يقول ذلك


003-[ 2158 ] جارية بن سليمان المسلي

[ 2158 ] جارية بن سليمان المسلي

روى عن عبد الله بن الزبير
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


004-[ 2159 ] جارية بن هرم أبو شيخ الفقيمي وكان رأسا في القدر

[ 2159 ] جارية بن هرم أبو شيخ الفقيمي وكان رأسا في القدر

روى عن عبد الله بن بسر الحبراني
روى عنه يحيى بن بسطام وعمرو بن مالك الراسبي سمعت أبى يقول ذلك قال أبو محمد وروى عن جعفر بن محمد وأشعث
روى عنه أحمد بن عبدة الضبي حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال علي بن المديني رأيت أبا شيخ جارية بن هرم وكان ضعيفا في الحديث كتبنا عنه وتركناه وكان رأسا في القدر سمعت أبى يقول جارية بن هرم ضعيف الحديث


005-[ 2160 ] جارية بن بلج أبو بلج الصغير التميمي

[ 2160 ] جارية بن بلج أبو بلج الصغير التميمي

روى عن لبى بن لبا وسمراء بنت نهيك
روى عنه محمد بن يزيد الواسطي ومحمد بن الحسن الواسطي ويزيد بن هارون سمعت أبى يقول ذلك


006-[ 2161 ] جارية بن أبى عمران المديني

[ 2161 ] جارية بن أبى عمران المديني

روى عن عبد الرحمن بن القاسم
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو مجهول


001-[ 2162 ] جهم بن قيس أبو خزيمة وكان ممن هاجر الى أرض الحبشة سمعت أبى يقول ذلك

[ 2162 ] جهم بن قيس أبو خزيمة وكان ممن هاجر الى أرض الحبشة سمعت أبى يقول ذلك وسمعته يقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2163 ] جهم البلوى من رواية عبد العزيز بن عمران عن جهم بن مطيع عن علي بن جهم

[ 2163 ] جهم البلوى من رواية عبد العزيز بن عمران عن جهم بن مطيع عن علي بن جهم عن أبيه جهم البلوي وعبد العزيز ضعيف الحديث لا يعتمد على روايته

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2164 ] جهم بن فضالة

[ 2164 ] جهم بن فضالة

روى عن أبى امامة
روى عنه أيوب وسويد بن حجير أبو قزعة سمعت أبى يقول ذلك


004-[ 2165 ] جهم بن أبى الجهم ويقال له بن الجهم مولى الحارث بن حاطب القرشي الجمحي

[ 2165 ] جهم بن أبى الجهم ويقال له بن الجهم مولى الحارث بن حاطب القرشي الجمحي

روى عن عبد الله بن جعفر بن أبى طالب والمسور بن مخرمة
روى عنه محمد بن إسحاق وعبد الله العمرى سمعت أبى يقول بعض ذلك


005-[ 2166 ] جهم بن الأسود

[ 2166 ] جهم بن الأسود

روى عن أبى سعيد الخدري
روى عنه عبيد الله بن المغيرة بن معيقيب سمعت أبى يقول ذلك


006-[ 2167 ] جهم بن دينار ويقال هو بن أبى سبرة

[ 2167 ] جهم بن دينار ويقال هو بن أبى سبرة

روى عن عمرو بن الحارث بن المصطلق وإبراهيم النخعي
روى عنه إسماعيل بن أبى خالد وأبو هاشم الرماني وأشعث بن سوار وعبد الله بن بكير الغنوي سمعت أبى يقول ذلك وسمعته يقول هو من قدماء أصحاب النخعي قلت هو صدوق قال نعم


007-[ 2168 ] جهم بن الجارود

[ 2168 ] جهم بن الجارود

روى عن سالم بن عبد الله
روى عنه أبو عبد الرحيم خالد بن أبى يزيد سمعت أبى يقول ذلك


008-[ 2169 ] جهم بن عثمان

[ 2169 ] جهم بن عثمان

روى عن جعفر بن محمد وعبد الله بن الحسن
روى عنه بن أبى فديك وروى عبد الله نافع الصائغ عن عبد الصمد بن عكرمة عن جهم بن عثمان سألت أبى عنه فقال هو مجهول


009-[ 2170 ] جهم بن مطيع

[ 2170 ] جهم بن مطيع

روى عن على بن جهم البلوى من رواية عبد العزيز بن عمران وعبد العزيز ضعيف الحديث لا يعتمد على روايته


010-[ 2171 ] جهم بن أوس المديني

[ 2171 ] جهم بن أوس المديني

روى عن عبد الله بن أبى مريم
روى عنه بن المبارك سمعت أبى يقول ذلك


011-[ 2172 ] جهم بن واقد الأنصاري

[ 2172 ] جهم بن واقد الأنصاري

روى عن حبيب بن أبى ثابت وحماد بن أبى سليمان وسفيان الثوري
روى عنه أحمد بن يونس سمعت أبى وذكر الجهم بن واقد هذا فقال ليس به بأس


001-[ 2173 ] الجراح بن عبد الله الحكمى وهو من سعد العشيرة أبو عقبة من اليمن شامي

[ 2173 ] الجراح بن عبد الله الحكمى وهو من سعد العشيرة أبو عقبة من اليمن شامي الأصل حمصي كان واليا على خراسان والبصرة ولاه يزيد بن المهلب

روى عن بن سيرين
روى عنه يحيى بن عطية وصفوان بن عمرو سمعت أبى يقول ذلك


002-[ 2174 ] جراح بن المنهال مولى بنى عامر أبو العطوف الجزري

[ 2174 ] جراح بن المنهال مولى بنى عامر أبو العطوف الجزري

روى عن الزهرى وأبى الزبير والحكم بن عتيبة
روى عنه بقية وأبو المنذر الوراق ويزيد بن هارون وأبو صالح الحراني سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال أبو العطوف الجزري اسمه الجراح بن المنهال ليس حديثه بشيء سمعت أبى يقول هو متروك الحديث ذاهب الحديث لا يكتب حديثه


003-[ 2175 ] جراح بن مليح بن عدى بن فرس الرؤاسي من قيس عيلان والد وكيع بن الجراح

[ 2175 ] جراح بن مليح بن عدى بن فرس الرؤاسي من قيس عيلان والد وكيع بن الجراح

روى عن أبى إسحاق وقيس بن مسلم وعبد الله بن حنش
روى عنه ابنه وكيع بن الجراح وأبو الوليد وموسى بن إسماعيل ومسدد ومحمد بن بكار وزهير بن عباد الرؤاسي وعثمان بن أبى شيبة وزكريا بن يحيى بن صبيح سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو وكيع ضعيف الحديث أمثل من أبى يحيى الحماني سمعت أبى يقول جراح بن مليح الكوفى أبو وكيع يكتب حديثه ولا يحتج به


004-[ 2176 ] جراح بن مليح البهراني شامي حمصي

[ 2176 ] جراح بن مليح البهراني شامي حمصي

روى عن بكر بن زرعة والزبيدى وارطاة بن المنذر
روى عنه الهيثم بن خارجة وعبد الرحمن بن يحيى بن إسماعيل وموسى بن أيوب النصيبي وهشام بن عمار سمعت أبى يقول ذلك قال أبو محمد وروى عن عمر بن عمرو بن عبد الاحموسى وشعبة بن الحجاج سمعت أبى يقول هو صالح الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن الجراح بن مليح فقال حمصي بهرانى ليس بوالد وكيع حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن الجراح بن مليح البهراني فقال لا اعرفه


005-[ 2177 ] جراح بن الضحاك الكندي أصله كوفى كان يكون بالري

[ 2177 ] جراح بن الضحاك الكندي أصله كوفى كان يكون بالري

روى عن علقمة بن مرثد
روى عنه إسحاق بن سليمان وعلى بن أبى بكر الأسفذنى قريب من البلد ومحمد بن المعلى سمعت أبى يقول ذلك وسمعته يقول هو صالح الحديث لا بأس به بابة عمرو بن أبى قيس


006-[ 2178 ] جراح أبو العذافر كوفى

[ 2178 ] جراح أبو العذافر كوفى

روى عن أبى بشر أنه شهد مع على صفين
روى عنه محمد بن سعيد بن زائدة الأسدي الكوفى


007-[ 2179 ] جراح بن وكيع بن الجراح بن مليح

[ 2179 ] جراح بن وكيع بن الجراح بن مليح

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه أبو زرعة


008-[ 2180 ] جراح بن مخلد البصري العجلي

[ 2180 ] جراح بن مخلد البصري العجلي

روى عن أبى قتيبة وأبى خلف الخراز كتب عنه أصحابنا سمعت أبى يقول ذلك قال أبو محمد
روى عن بشر بن عمر الزهراني
روى عنه على بن الحسين بن الجنيد


001-[ 2181 ] الجارود بن المعلى العبدي له صحبة

[ 2181 ] الجارود بن المعلى العبدي له صحبة

روى عنه أبو مسلم الجذمى وابن سيرين وزيد بن على أبو القموص سمعت أبى يقول ذلك سمعت أبى يقول سمعت شهاب بن عباد يقول الجارود صاحب النبي صلى الله عليه وسلم هو بن المعلى بن حنش من بنى جذيمة


002-[ 2182 ] جارود بن أبى سبرة ويقال بن سبرة الهذلى

[ 2182 ] جارود بن أبى سبرة ويقال بن سبرة الهذلى

روى عن طلحة بن عبيد الله وأنس بن مالك
روى عنه قتادة وعمرو بن أبى الحجاج وربعى بن عبد الله بن الجارود سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث


003-[ 2183 ] جارود بن يزيد النيسابوري

[ 2183 ] جارود بن يزيد النيسابوري

روى عن بهز بن حكيم سمعت أبى يقول ذلك قال أبو محمد وكنيته أبو الضحاك
روى عن الثوري وشعبة وابن جريج وحجاج بن أرطاة
روى عنه عبد الجبار بن عاصم أبو طالب وزيرك مولى إسحاق بن يحيى بن معاذ وقطن بن إبراهيم النيسابوري وأبو بكر بن زنجويه وحجاج بن حمزة سمعت أبى يقول كان أبو أسامة يرميه بالكذب حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الجارود ليس بشيء سمعت أبى يقول هو منكر الحديث لا يكتب حديثه كذاب


004-[ 2184 ] جارود أبو الوليد الرازي

[ 2184 ] جارود أبو الوليد الرازي

روى عن أبى سنان وابن أبى ذئب
روى عنه بن حميد ومحمد بن عمار حدثنا عبد الرحمن قال سألت أبا زرعة عن جارود أبى الوليد الرازي فقال صدوق لا بأس به


001-[ 2185 ] جعدة انه كان له شعر جعد فسماه رسول الله صلى الله عليه وسلم جعدة روى

[ 2185 ] جعدة انه كان له شعر جعد فسماه رسول الله صلى الله عليه وسلم جعدة روى أبو داود الطيالسي عن محمد بن عبد الله بن حسين بن جعدة عن بعض أهله عن جده جعدة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2186 ] جعدة الجشمي له صحبة بصرى

[ 2186 ] جعدة الجشمي له صحبة بصرى

روى عنه مولاه أبو إسرائيل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول جعدة الجشمي الذي يروى عنه أبو إسرائيل قد رأى النبي صلى الله عليه وسلم


003-[ 2187 ] جعدة بن هبيرة بن أبى وهب المخزومي بن أخت على بن أبى طالب

[ 2187 ] جعدة بن هبيرة بن أبى وهب المخزومي بن أخت على بن أبى طالب

وهو بن أم هانئ بنت أبى طالب
روى عن على
روى عنه أبو فاختة سعيد بن علاقة وأبو الضحى سمعت أبى يقول ذلك ويقول كان قدم الري وكان له بها دار ويقال لها دار جعدة بن هبيرة بالأزدان قال أبو محمد روى داود بن يزيد الأودي عن أبيه عنه حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول جعدة بن هبيرة لم يسمع من النبي صلى الله عليه وسلم شيئا


004-[ 2188 ] جعدة من ولد أم هانئ كوفى

[ 2188 ] جعدة من ولد أم هانئ كوفى

روى عن أم هانئ وروى عن أبى صالح عن أم هانئ
روى عنه شعبة سمعت أبى يقول ذلك وسمعته يقول هو شيخ


001-[ 2189 ] جعيد بن عبد الرحمن بن أوس ويقال جعد

[ 2189 ] جعيد بن عبد الرحمن بن أوس ويقال جعد

روى عن السائب بن يزيد وعائشة بنت سعد ويزيد بن خصيفة
روى عنه سليمان بن بلال وعبد العزيز بن محمد وحاتم بن إسماعيل ويحيى بن سعيد القطان والفضل بن موسى ومكي بن إبراهيم سمعت أبى يقول ذلك


002-[ 2190 ] جعيد همدان

[ 2190 ] جعيد همدان

روى عن الحسين بن على بن أبى طالب رضى الله تعالى عنهما
روى عنه قنان بن عبد الله النهمى


001-[ 2191 ] جنيد

[ 2191 ] جنيد

روى عن بن عمر مرسل
روى عنه مالك بن مغول وأبو معاوية سمعت أبى يقول ذلك


002-[ 2192 ] جنيد بن العلاء بن أبى دهرة أبو خازم التيمى

[ 2192 ] جنيد بن العلاء بن أبى دهرة أبو خازم التيمى

روى عن أبى الدرداء مرسل
روى عنه بعضهم عن إبراهيم بن أبى عبلة عن أم الدرداء وروى عن مجالد وعبد الملك بن أبى بشير وبعض أهل بن مسعود
روى عنه عبد الرحيم بن سليمان وأبو أسامة ومحمد بن بشر العبدي سمعت أبى يقول ذلك وسمعته يقول جنيد بن أبى دهرة صالح الحديث


003-[ 2193 ] جنيد بن عمرو الغداني

[ 2193 ] جنيد بن عمرو الغداني

روى عن حميد بن قيس
روى عنه محمد بن عبد الله بن القاسم بن أبى بزة سألت أبى عنه فقال لا اعرفه


004-[ 2194 ] جنيد بن عبد الله الحجام أبو محمد

[ 2194 ] جنيد بن عبد الله الحجام أبو محمد

روى عن زيد أبى أسامة الحجام وعن مختار بن منيح عن أبى جعفر محمد بن على بن الحسين
روى عنه أبو نعيم وسعيد بن سليمان وعلى بن محمد الطنافسي وأبو بكر بن أبى شيبة سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه أبو سعيد الأشج حدثنا عبد الرحمن قال سئل أبو زرعة عن جنيد بن عبد الله الحجام فقال كوفى ثقة


001-[ 2195 ] الجعد بن دينار أبو عثمان اليشكري الصيرفي البصري

[ 2195 ] الجعد بن دينار أبو عثمان اليشكري الصيرفي البصري

روى عن أنس وأبى رجاء
روى عنه يونس بن عبيد وشعبة وحماد بن زيد وحماد بن سلمة وعقبة بن عبد الله الرفاعي وجعفر بن سليمان وابن علية سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال جعد أبو عثمان ثقة


002-[ 2196 ] الجعد بن عبد الرحمن بن أوس ويقال له جعيد

[ 2196 ] الجعد بن عبد الرحمن بن أوس ويقال له جعيد

روى عن السائب بن يزيد وعائشة بنت سعد ويزيد بن خصيفة
روى عنه سليمان بن بلال وعبد العزيز بن محمد وحاتم بن إسماعيل ويحيى بن سعيد القطان والفضل بن موسى ومكي بن إبراهيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال جعيد بن عبد الرحمن صالح ثقة


003-[ 2197 ] الجعد بن عبد الرحمن بن ماعز

[ 2197 ] الجعد بن عبد الرحمن بن ماعز

روى عن أبيه
روى عنه الهنيد بن القاسم سمعت أبى يقول ذلك


004-[ 2198 ] الجعد بن ذكوان

[ 2198 ] الجعد بن ذكوان

روى عن شريح
روى عنه الثوري وعبد الرحمن بن محمد المحاربي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى الجعد بن ذكوان لا اعلم الا خيرا


005-[ 2199 ] الجعد الهمداني

[ 2199 ] الجعد الهمداني

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه الزبير بن عدى سمعت أبى يقول ذلك


006-[ 2200 ] الجعد بن الصلت المحلمى

[ 2200 ] الجعد بن الصلت المحلمى

روى عن عكرمة وعائذ الجعفي سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن ربيعة


001-[ 2201 ] جامع بن شداد أبو صخرة المحاربي

[ 2201 ] جامع بن شداد أبو صخرة المحاربي

روى عن طارق بن عبد الله والأسود بن هلال وصفوان بن محرز
روى عنه الأعمش والثوري وشعبة وشريك سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال جامع بن شداد ثقة سمعت أبى يقول جامع بن شداد ثقة


002-[ 2202 ] جامع بن مطر الحبطي

[ 2202 ] جامع بن مطر الحبطي

روى عن معاوية بن قرة وعلقمة بن وائل وبريد بن أبى مريم وأم كلثوم بنت ثمامة
روى عنه يحيى بن سعيد القطان وعبد الرحمن بن مهدى وأبو عبيدة الحداد وأبو عمر الحوضى وابن ابنه سمعت أبى يقول ذلك انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى جامع بن مطر الحبطي ما أرى به بأسا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال جامع بن مطر ثقة سألت أبى عن جامع بن مطر فقال لا بأس به
روى عنه عبد الرحمن بن مهدى


003-[ 2203 ] جامع بن أبى راشد الصيرفي أخو الربيع بن أبى راشد

[ 2203 ] جامع بن أبى راشد الصيرفي أخو الربيع بن أبى راشد

روى عن أبى وائل
روى عنه الأعمش والثوري وشريك وابن عيينة سمعت أبى يقول ذلك انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول جامع بن أبى راشد شيخ ثقة


004-[ 2204 ] جامع بن صبيح الرملي

[ 2204 ] جامع بن صبيح الرملي

روى عن ضمرة بن ربيعة ويحيى بن سعيد الأموي
روى عنه أبو زرعة وأبو معين


001-[ 2205 ] جويرية بن قدامة التميمي ويقال جارية بن قدامة وليس هو عم الأحنف بن قيس

[ 2205 ] جويرية بن قدامة التميمي ويقال جارية بن قدامة وليس هو عم الأحنف بن قيس

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه أبو جمرة سمعت أبى يقول ذلك


002-[ 2206 ] جويرية بن أسماء بن عبيد بن مخارق الضبعي أبو أسماء ويقال أبو مخارق

[ 2206 ] جويرية بن أسماء بن عبيد بن مخارق الضبعي أبو أسماء ويقال أبو مخارق البصري

روى عن نافع والوليد بن أبى هشام وعبد الرحمن السراج والصعق بن ثابت
روى عنه وهب بن جرير وأبو قتيبة وسعيد بن عامر وهو خاله سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى جويرية بن أسماء ليس به بأس ثقة حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول جويرية بن أسماء ليس به بأس حدثنا عبد الرحمن قال سئل أبى عن جويرية بن أسماء فقال صالح الحديث وهو في السن مثل مالك يحدث عن نافع


003-[ 2207 ] جويرية بن بشير الهجيمي البصري

[ 2207 ] جويرية بن بشير الهجيمي البصري

روى عن الحسن
روى عنه يحيى بن سعيد القطان ويزيد بن هارون وموسى بن إسماعيل وعلى بن عثمان اللاحقي سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى خلدة
روى عنه مسلم بن إبراهيم حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال جويرية بن بشير ثقة


001-[ 2208 ] جميع بن عمير التيمى من بنى تيم الله بن ثعلبة

[ 2208 ] جميع بن عمير التيمى من بنى تيم الله بن ثعلبة

روى عن بن عمر وعائشة
روى عنه الأعمش والعوام بن حوشب والعلاء بن صالح وصدقة بن سعيد الحنفي وكثير النواء وحكيم بن جبير سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال من عتق الشيعة ومحله الصدق صالح الحديث كوفى من التابعين


002-[ 2209 ] جميع بن عبد المقري

[ 2209 ] جميع بن عبد المقري

روى عن عمر بن عبد العزيز
روى عنه بن المبارك سمعت أبى يقول ذلك


003-[ 2210 ] جميع بن عمر بن عبد الرحمن العجلي

[ 2210 ] جميع بن عمر بن عبد الرحمن العجلي

روى عن يزيد بن عمر
روى عنه عمرو بن محمد العنقزي ومالك بن إسماعيل ومحمد بن يزيد الرفاعي وعبد الله بن إسماعيل الهبارى سمعت أبى يقول ذلك


001-[ 2211 ] جبر بن عتيك بن بنى معاوية بن مالك الأنصاري شهد بدرا مدينى سمعت أبى

[ 2211 ] جبر بن عتيك بن بنى معاوية بن مالك الأنصاري شهد بدرا مدينى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2212 ] جبر بن نوف أبو الوداك البكيلى كوفى

[ 2212 ] جبر بن نوف أبو الوداك البكيلى كوفى

روى عن أبى سعيد الخدري وشريح
روى عنه أبو إسحاق وإسماعيل بن أبى خالد وأبو التياح وقيس بن وهب ومجالد ويونس بن أبى إسحاق سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو الوداك ثقة قيل ليحيى عطية مثل أبى الوداك قال لا قيل فمثل أبى هارون قال أبو الوداك ثقة ماله ولأبي هارون سمعت أبى يقول أبو الوداك أحب الى من بشر بن حرب وأبى هارون العبدي وشهر بن حوشب


003-[ 2213 ] جبر بن عبيدة الشاعر

[ 2213 ] جبر بن عبيدة الشاعر

روى عن أبى هريرة
روى عنه سيار أبو الحكم سمعت أبى يقول ذلك


004-[ 2214 ] جبر بن حبيب

[ 2214 ] جبر بن حبيب

روى عن أم كلثوم بنت أبى بكر
روى عنه الجريري وشعبة وأبو نعامة عمرو بن عيسى العدوى وحماد بن سلمة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال جبر بن حبيب ثقة


005-[ 2215 ] جبر والد كلثوم بن جبر

[ 2215 ] جبر والد كلثوم بن جبر

روى عن سقط
روى عنه ابنه كلثوم بن جبر حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


006-[ 2216 ] جبر بن مخمر الرعيني

[ 2216 ] جبر بن مخمر الرعيني

روى عن راشد مولى جبر عن تبيع عن كعب
روى عنه الوليد بن مسلم


007-[ 2217 ] جبر بن سعيد أخو فرج بن سعيد من ولد أبيض بن حمال الذي اقطعه النبي صلى

[ 2217 ] جبر بن سعيد أخو فرج بن سعيد من ولد أبيض بن حمال الذي اقطعه النبي صلى الله عليه وسلم

روى عنه اخوه فرج بن سعيد المأربى من أهل مأرب


001-[ 2218 ] جهضم بن عبيد

[ 2218 ] جهضم بن عبيد

روى عن شريح
روى عنه خالد الحذاء وجرير بن حازم سمعت أبى يقول ذلك


002-[ 2219 ] جهضم بن عبد الله اليمامي

[ 2219 ] جهضم بن عبد الله اليمامي

روى عن يحيى بن أبى كثير وعبد الله بن بدر ومحمد بن إبراهيم الباهلى
روى عنه الثوري وابن مهدى وعمر بن يونس ومحمد بن سنان العوقى سمعت أبى يقول ذلك قال أبو محمد
روى عنه إبراهيم بن طهمان وحاتم بن إسماعيل حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال جهضم بن عبد الله اليمامي ثقة الا ان حديثه منكر قال أبو محمد يعنى ما
روى عن المجهولين سمعت أبى يقول جهضم أحب الى من ملازم وهو ثقة الا انه يحدث أحيانا عن مجهول


003-[ 2220 ] جهضم بن عبد الرحمن أبو معاذ

[ 2220 ] جهضم بن عبد الرحمن أبو معاذ

روى عن عكرمة
روى عنه محمد بن يزيد وعباد بن العوام ومعافى بن عمران سمعت أبى يقول ذلك


004-[ 2221 ] جهضم

[ 2221 ] جهضم

روى عن سقط
روى عنه محرر بن قعنب سمعت أبى يقول ذلك


001-[ 2222 ] جندل

[ 2222 ] جندل

روى عن عمر
روى عنه عيسى بن موسى سمعت أبى يقول ذلك


002-[ 2223 ] جندل السدوسي

[ 2223 ] جندل السدوسي

روى عن شريح
روى عنه عبد الله بن شقيق سمعت أبى يقول ذلك


003-[ 2224 ] جندل أبو توبة

[ 2224 ] جندل أبو توبة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2225 ] جندل بن والق التغلبي أبو على كوفى

[ 2225 ] جندل بن والق التغلبي أبو على كوفى

روى عن شريك ومندل وعبيد الله بن عمرو وأبى المليح وأبى الأحوص ويحيى بن يعلى وهشيم كتب عنه أبى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة سئل أبى عنه فقال صدوق


001-[ 2226 ] جواب بن عبيد الله الأعور التيمى تيم الرباب

[ 2226 ] جواب بن عبيد الله الأعور التيمى تيم الرباب

روى عن كعب مرسل وروى عن يزيد بن شريك والحارث بن سويد
روى عنه الشيباني ومسعر وجويبر وقيس بن سليم العنبري ورآه سفيان الثوري بجرجان سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو هارون محمد بن خالد الخراز قال سمعت أبا نعيم يقول سمعت سفيان الثوري يقول مررت بجرجان وبها جواب التيمى فلم اكتب عنه ثم كتبت عن رجل عنه قلت لأبي نعيم ولم لم يكتب عنه قال لأنه كان مرجئا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال جواب بن عبيد الله ثقة


002-[ 2227 ] جواب بن بكير

[ 2227 ] جواب بن بكير

روى عن كعب الأحبار
روى عنه جويرية بن أسماء الضبعي سمعت أبى وأبا زرعة يقولان ذلك سمعت أبى يقول لا اعرفه


003-[ 2228 ] جواب بن عثمان الأسدي

[ 2228 ] جواب بن عثمان الأسدي

روى عن سقط
روى عنه إسماعيل بن سالم سمعت أبى يقول ذلك وسمعته يقول لا اعرفه


001-[ 2229 ] جرى بن الحارث مولى عثمان بن عفان رضى الله تعالى عنه حجازي

[ 2229 ] جرى بن الحارث مولى عثمان بن عفان رضى الله تعالى عنه حجازي

روى عن عثمان بن عفان
روى عنه هانئ مولى عثمان بن عفان سمعت أبى يقول ذلك


002-[ 2230 ] جرى بن كليب النهدي

[ 2230 ] جرى بن كليب النهدي

روى عن على وبشير بن الخصاصية
روى عنه قتادة وأبو إسحاق السبيعي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني جرى بن كليب مجهول لا اعلم أحدا
روى عنه غير قتادة حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ لا يحتج بحديثه هو مثل عمارة بن عبد وهبيرة بن يريم وحجية بن عدى وشريح بن عبيد هؤلاء شيوخ لا يحتج بحديثهم


001-[ 2231 ] جدار ذكر انه غزا مع النبي صلى الله عليه وسلم فيما روى القاسم بن عبد

[ 2231 ] جدار ذكر انه غزا مع النبي صلى الله عليه وسلم فيما روى القاسم بن عبد الرحمن الأنصاري عن الزهرى عن يزيد بن شجرة عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2232 ] جدار

[ 2232 ] جدار

روى عن أبى إدريس الخولاني
روى عنه عبد الرحمن بن ثابت بن ثوبان وجدار جد عبد الرحمن لأمه


001-[ 2233 ] جناح الشامي مولى الوليد بن عبد الملك قوله

[ 2233 ] جناح الشامي مولى الوليد بن عبد الملك قوله

روى عن سقط
روى عنه ابنه مروان بن جناح وعثمان بن حفص وزرعة أبو إبراهيم سمعت أبى يقول ذلك قال أبو محمد
روى عنه سعيد بن عبد العزيز وزيد بن واقد


002-[ 2234 ] جناح الرومي النجار المديني مولى ليلى بنت سهيل القرشية

[ 2234 ] جناح الرومي النجار المديني مولى ليلى بنت سهيل القرشية

روى عن عائشة بنت سعد
روى عنه حسين بن صالح السواق وعبد الله بن عثمان بن إسحاق بن سعد بن أبى وقاص وعمر بن زياد سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


001-[ 2235 ] جراد بن طارق بن شييط

[ 2235 ] جراد بن طارق بن شييط

روى عن عمر بن الخطاب ويقال له العائشى
روى عنه فيل بن عرادة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال جراد بن طارق بن شييط ليس به بأس


002-[ 2236 ] جراد بن مجالد الضبي

[ 2236 ] جراد بن مجالد الضبي

روى عن رجاء بن حيوة وابن سيرين والحجاج بن يوسف
روى عنه شعبة وأبو بكر بن عياش سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عن جراد بن مجالد فقال شيخ لا بأس به لا أعلم أحدا
روى عنه غير شعبة وأبى بكر بن عياش


001-[ 2237 ] جسر بن الحسن

[ 2237 ] جسر بن الحسن

روى عن نافع ويعلى بن شداد بن أوس وعطاء
روى عنه الأوزاعي وعكرمة بن عمار وأبو إسحاق الفزاري ويحيى بن حمزة وعبد الصمد بن عبد الأعلى السلامى سمعت أبى يقول ذلك وسمعته يقول هو يمامي لا أرى بحديثه بأسا حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن جسر بن الحسن قال ليس بشيء


002-[ 2238 ] جسر بن فرقد أبو جعفر القصاب البصري

[ 2238 ] جسر بن فرقد أبو جعفر القصاب البصري

روى عن الحسن وسليط بن عبد الله وأبى سعيد الرقاشي وبكر بن عبد الله المزني
روى عنه وكيع وعبد الرحمن بن مهدى وسعيد بن عامر وإسحاق بن سليمان وابنه جعفر وعبد الصمد بن عبد العزيز العطار سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال قال يحيى بن المغيرة قدم جسر الري فنهانى جرير أن اكتب عنه حدثنا عبد الرحمن قال سمعت أبى يقول سمعت أبا عبد الله الدينارى يقول سألت سعيد بن عامر عن جسر بن فرقد فقال رحمه الله الثقة الأمين كان رجلاصالحا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال جسر بن فرقد أبو جعفر لا شيء حدثنا عبد الرحمن قال سألت أبي عن جسر بن فرقد فقال ليس بالقوي كان رجلا صالحا


001-[ 2239 ] جرهد بن خويلد الأسلمي مدينى له صحبة

[ 2239 ] جرهد بن خويلد الأسلمي مدينى له صحبة

روى عنه ابنه مسلم وابنه عبد الرحمن من رواية عبد الله بن نافع عن مالك عن أبى النضر عن زرعة بن عبد الرحمن عن أبيه عن جده وروى بن عيينة عن أبى النضر فقال عن زرعة بن مسلم بن جرهد عن أبيه عن جده عن النبي صلى الله عليه وسلم حدثنا عبد الرحمن قال سمعت بن الجنيد المالكي يقول الصحيح من حديث مالك هذا قال أبو محمد وروى بن وهب ومعن وإسحاق بن عيسى الطباع ومحمد بن حرب المكى وابن أبى أويس فقالوا زرعة بن عبد الرحمن بن جرهد عن أبيه عن النبي صلى الله عليه وسلم وروى قبيصة عن الثوري عن أبى النضر عن زرعة بن عبد الرحمن عن جده جرهد عن النبي صلى الله عليه وسلم


002-[ 2240 ] جرهد بن رزاح الأسلمي يكنى أبا عبد الرحمن وكان من أهل الصفة سمعت أبى

[ 2240 ] جرهد بن رزاح الأسلمي يكنى أبا عبد الرحمن وكان من أهل الصفة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 2241 ] جهيم بن الصلت بن المطلب بن عبد مناف اسلم بعد الفتح

[ 2241 ] جهيم بن الصلت بن المطلب بن عبد مناف اسلم بعد الفتح

روى عنه سمعت أبى يقول ذلك


002-[ 2242 ] جهيم ويقال جهم العنزي

[ 2242 ] جهيم ويقال جهم العنزي

روى عن عثمان وسعد وعبد الرحمن بن عوف وعمار بن ياسر
روى عنه أبو عون الثقفى وحصين سمعت أبى يقول ذلك


001-[ 2243 ] جعونة بن نضلة

[ 2243 ] جعونة بن نضلة

روى عن سعد بن أبى وقاص
روى عنه قتادة سمعت أبى يقول ذلك


002-[ 2244 ] جعونة كتب الى عمر بن عبد العزيز

[ 2244 ] جعونة كتب الى عمر بن عبد العزيز

روى عنه عمرو بن ميمون سمعت أبى يقول ذلك


001-[ 2245 ] جويبر العبدي

[ 2245 ] جويبر العبدي

روى عن عمر رضى الله تعالى عنه أبو نضرة سمعت أبى يقول ذلك


002-[ 2246 ] جويبر بن سعيد البلخي

[ 2246 ] جويبر بن سعيد البلخي

روى عن الضحاك ومحمد بن واسع وأبى سهل
روى عنه الثوري وابن المبارك ويزيد بن هارون سمعت أبى يقول ذلك حدثنا عبد الرحمن نا بن الجنيد نا محمد بن المثنى قال سمعت يحيى وعبد الرحمن يحدثان عن سفيان عن جويبر بن سعيد حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال أحمد بن حنبل جويبر ما كان عن الضحاك فهو على ذاك أيسر وما كان يسند عن النبي صلى الله عليه وسلم فهى منكرة حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبيدة ومحمد بن سالم وجويبر فقال ما أقرب بعضهم من بعض يعنى في الضعف وكان وكيع إذا اتى على حديث جويبر قال سفيان عن رجل لا يسميه استضعافا له حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين انه قال جويبر ليس بشيء ضعيف ما اقربه من عبيدة الضبي ومحمد بن سالم وجابر الجعفي سمعت أبى وأبا زرعة يقولان جويبر بن سعيد كان خراسانيا ليس بالقوي


001-[ 2247 ] جوين العبدي أبو أبى هارون العبدي

[ 2247 ] جوين العبدي أبو أبى هارون العبدي

روى عن على
روى عنه أبو هارون ابنه سمعت أبى يقول ذلك


002-[ 2248 ] جوين بن ضمرة القشيري أبو عمر البصري

[ 2248 ] جوين بن ضمرة القشيري أبو عمر البصري

روى عن حرب بن أبى العالية سمع منه أبى وأبا زرعة يقولان ذلك قال أبو محمد رويا عنه سئل أبى عنه فقال صدوق


001-[ 2249 ] جعيل الأشجعي له صحبة وغزا مع النبي صلى الله عليه وسلم

[ 2249 ] جعيل الأشجعي له صحبة وغزا مع النبي صلى الله عليه وسلم

روى عنه عبد الله بن أبى الجعد أخو سالم بن أبى الجعد سمعت أبى يقول ذلك ويقول لا اعلم
روى عنه غير عبد الله بن أبى الجعد


002-[ 2250 ] جعيل بن هاعان أبو سعيد الرعيني المصري

[ 2250 ] جعيل بن هاعان أبو سعيد الرعيني المصري

روى عن عبد الله بن مالك
روى عنه عبيد الله بن زحر سمعت أبى يقول ذلك


001-[ 2251 ] جون بن قتادة

[ 2251 ] جون بن قتادة

روى عن سلمة بن المحبق
روى عن قتادة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن جون بن قتادة فقال لا اعرفه


002-[ 2252 ] جون بن بشير العبدي

[ 2252 ] جون بن بشير العبدي

روى عن عقبة بن عبد الله الطائي وسعيد بن جمان السلمي
روى عنه مسلم بن إبراهيم


001-[ 2253 ] جبار بن صخر بن خنساء من بنى سلمة بن سعيد له صحبة

[ 2253 ] جبار بن صخر بن خنساء من بنى سلمة بن سعيد له صحبة

روى عنه شرحبيل بن سعد سمعت أبى يقول ذلك


002-[ 2254 ] جبار بن سلمى هو الذي قتل عامر بن فهيرة يوم بئر معونة سمعت أبى يقول ذلك

[ 2254 ] جبار بن سلمى هو الذي قتل عامر بن فهيرة يوم بئر معونة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2255 ] جبار بن القاسم الطائي

[ 2255 ] جبار بن القاسم الطائي

روى عن بن عباس
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


004-[ 2256 ] جبار المشرقى ومشرق قبيلة من همدان انه كان لا يرى بأبوال الإبل وألبانها

[ 2256 ] جبار المشرقى ومشرق قبيلة من همدان انه كان لا يرى بأبوال الإبل وألبانها بأسا

روى عنه مسروق والشعبي سمعت أبى يقول ذلك


001-[ 2257 ] جرثوم بن عمرو أبو ثعلبة الخشني له صحبة نزل الشام

[ 2257 ] جرثوم بن عمرو أبو ثعلبة الخشني له صحبة نزل الشام

روى عنه أبو إدريس الخولاني وجبير بن نفير الحضرمي سمعت أبى يقول ذلك ويقول سمعت أبا مسهر يقول سمعت سعيد بن عبد العزيز يقول اسم أبى ثعلبة الخشني جرثوم


002-[ 2258 ] جهجاه بن سعيد الغفاري المديني له صحبة

[ 2258 ] جهجاه بن سعيد الغفاري المديني له صحبة

روى عنه عطاء بن يسار وسليمان بن يسار ونافع سمعت أبى يقول ذلك


003-[ 2259 ] جعفى بن سعد العشيرة وهو من مذحج وكان وفد على النبي صلى الله عليه وسلم

[ 2259 ] جعفى بن سعد العشيرة وهو من مذحج وكان وفد على النبي صلى الله عليه وسلم في وفد جعفى في الأيام التي توفى فيها النبي صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2260 ] جاهمة بن العباس بن مرداس السلمي له صحبة

[ 2260 ] جاهمة بن العباس بن مرداس السلمي له صحبة

روى عنه ابنه معاوية بن جاهمة فيما رواه عبد المجيد بن عبد العزيز عن بن جريج وخالفه حجاج بن محمد وأبو عاصم عن بن جريج رويا عن بن جريج قال أخبرني محمد بن طلحة بن عبد الله بن عبد الرحمن عن أبيه طلحة عن معاوية بن جاهمة جاء الى النبي صلى الله عليه وسلم فقال أردت ان اغزو فقال هل لك أم ورواه محمد بن إسحاق عن طلحة بن عبد الله بن عبد الرحمن عن معاوية بن جاهمة قال أتيت النبي صلى الله عليه وسلم حدثنا عبد الرحمن قال سمعت بعض هذا من أبى وبعضه من قبلى


005-[ 2261 ] جرموز الهجيمي البصري له صحبة وروى عن على رضى الله تعالى عنه

[ 2261 ] جرموز الهجيمي البصري له صحبة وروى عن على رضى الله تعالى عنه

روى عنه عبيد الله بن هوذة القريعى وابنه الحر بن جرموز سمعت أبى يقول ذلك


006-[ 2262 ] جمرة بن النعمان من بنى عذرة قدم على النبي صلى الله عليه وسلم في وفد

[ 2262 ] جمرة بن النعمان من بنى عذرة قدم على النبي صلى الله عليه وسلم في وفد بنى عذرة سمعت أبى يقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 2263 ] جفينة

[ 2263 ] جفينة

روى عن النبي صلى الله عليه وسلم انه كتب اليه كتابا من رواية عبد الله بن حكيم أبى بكر الداهري عن الثوري عن أبى إسحاق عن عرينة العرني عنه وعبد الله بن حكيم ضعيف الحديث


008-[ 2264 ] جيفر بن الجلندى وكان رئيس أهل عمان هو وأخوه عبد أسلما على يدي عمرو بن

[ 2264 ] جيفر بن الجلندى وكان رئيس أهل عمان هو وأخوه عبد أسلما على يدي عمرو بن العاص حين بعثه النبي صلى الله عليه وسلم ولم يريا النبي صلى الله عليه وسلم هو ولا اخوه وكان اسلامهما بعد خيبر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 2265 ] جزا بن عمرو العذري انه اتى النبي صلى الله عليه وسلم فكتب له كتابا

[ 2265 ] جزا بن عمرو العذري انه اتى النبي صلى الله عليه وسلم فكتب له كتابا

روى عنه اقيصا


010-[ 2266 ] جودان

[ 2266 ] جودان

روى عن النبي صلى الله عليه وسلم انه قال من لم يقبل معذرة أخيه كان عليه مثل خطيئة صاحب مكس
روى عنه العباس بن عبد الرحمن بن مينا


011-[ 2267 ] جندرة بن خيشنة أبو قرصافة الكناني له صحبة

[ 2267 ] جندرة بن خيشنة أبو قرصافة الكناني له صحبة

روى عنه زياد بن سيار وعلى بن أبى أمية مولاه والريان بن الجعد سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن حسان البكري


012-[ 2268 ] جرو السدوسي قال أتيت النبي صلى الله عليه وسلم بتمر من تمر اليمامة

[ 2268 ] جرو السدوسي قال أتيت النبي صلى الله عليه وسلم بتمر من تمر اليمامة

روى عنه حفص بن المعارك


013-[ 2269 ] جمهان مولى الاسلميين أبو العلاء

[ 2269 ] جمهان مولى الاسلميين أبو العلاء

روى عن عثمان وسعد بن أبى وقاص
روى عنه عروة بن الزبير وعمر بن نبيه الكعبي وموسى بن عبيدة الربذي سمعت أبى يقول ذلك ويقول هو جد جدة على بن المديني ابنة عباس بن جمهان


014-[ 2270 ] جلاس بن عمرو بصرى

[ 2270 ] جلاس بن عمرو بصرى

روى عن بن عمر
روى عنه أبو جناب يحيى بن أبى حية الكلبي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ ليس بالقوي وليس بالمشهور إنما روى حديثا واحدا


015-[ 2271 ] جرى بن بكير العبسي

[ 2271 ] جرى بن بكير العبسي

روى عن حذيفة
روى عنه صخر بن الوليد سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث


016-[ 2272 ] جحادة والد محمد بن جحادة

[ 2272 ] جحادة والد محمد بن جحادة

روى عن عائشة
روى عنه ابنه محمد بن جحادة سمعت أبى يقول ذلك


017-[ 2273 ] جابان

[ 2273 ] جابان

روى عن عبد الله بن عمرو
روى عنه نبيط بن شريط سمعت أبى يقول ذلك حدثنا عبد الرحمن قال وسئل أبى عن جابان هذا فقال شيخ


018-[ 2274 ] جزء بن جابر الخثعمي

[ 2274 ] جزء بن جابر الخثعمي

روى عن كعب
روى عنه أبو بكر بن عبد الرحمن بن الحارث بن هشام في رواية شعيب بن أبى حمزة عن الزهرى وفى رواية معمر جزى بن جابر وهو وهم وتابعه الزبيدي ويقال حزن بن جابر سمعت أبى يقول ذلك


019-[ 2275 ] جيلان بن فروة أبو الجلد الأسدي البصري صاحب كتب التوراة ونحوها

[ 2275 ] جيلان بن فروة أبو الجلد الأسدي البصري صاحب كتب التوراة ونحوها

روى عنه قتادة وأبو عمران الجوني وورد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول قال أحمد بن حنبل أبو الجلد جيلان بن فروة ثقة


020-[ 2276 ] جرثومة بن عبد الله أبو محمد النساج مولى بلال بن أبى بردة رأى أنسا وروى

[ 2276 ] جرثومة بن عبد الله أبو محمد النساج مولى بلال بن أبى بردة رأى أنسا وروى عن الحسن وثابت وبكر بن عبد الله المزني وأم العنبر

روى عنه حماد بن زيد وعلى بن عثمان اللاحقي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسن قال سمعت على بن عثمان اللاحقي يقول نا بشر بن المفضل قال سمعت أيوب يثنى على جرثومة حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول جرثومة ثقة


021-[ 2277 ] جهير بن يزيد العبدي من عبد القيس بصرى أبو حفص

[ 2277 ] جهير بن يزيد العبدي من عبد القيس بصرى أبو حفص

روى عن بن سيرين ومعاوية بن قرة
روى عنه أبو أسامة والقعنبي وموسى بن إسماعيل سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى جهير بن يزيد ثقة حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال ذكرت ليحيى يعنى القطان جهير بن يزيد فقال لم يكن به بأس وحوشب بن عقيل اثبت منه حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول جهير بن يزيد البصري ثقة حدثنا عبد الرحمن قال سألت أبى عن جهير بن يزيد البصري قال لا بأس به وقد كان سليمان بن حرب جيد الرأي فيه حدثنا عبد الرحمن قال سئل أبو زرعة عن جهير بن يزيد فقال لا بأس به


022-[ 2278 ] جلد بن أيوب

[ 2278 ] جلد بن أيوب

روى عن أبيه وعن معاوية بن قرة
روى عنه هشام بن حسان والثوري وجرير بن حازم وحماد بن سلمة وحماد بن زيد وابن علية وعبد الوهاب الثقفى وعون بن المعمر سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أبا محمد يعنى اخاه عبد الله بن الحسن قال لا أعلم الا انى سمعت عليا يعنى بن المديني أو أبا بكر بن أبى الأسود يذكر عن عبد الرحمن بن مهدى قال قال حماد بن زيد وذكر الجلد بن أيوب فقال عمدوا الى شيخ لا يميز بين قرء وحيض وغير ذلك فحملوه على أمر عظيم وكان في أول امره يقول عن غير أنس فحملوه على ان قاله عن أنس فقال لهم هكذا أو نحوه حدثنا عبد الرحمن نا على بن الحسن نا أحمد بن سعيد الدارمي قال سألت أبا عاصم عن الجلد بن أيوب فقال لم يكن بذاك ولكن أصحابنا سهلوا فيه حدثنا عبد الرحمن نا على بن الحسن قال سمعت اخى يقول ومما يوضح هذا ترك شعبة ويحيى بن سعيد وابن مهدى ومعاذ بن معاذ وغيرهم الرواية عنه حدثنا عبد الرحمن نا على بن الحسن قال أخبرني أحمد بن سعيد الدارمي قال سمعت النضر بن شميل يقول سمعت حماد بن زيد يقول ما كان جلد بن أيوب يسوى طلية أو طليتين في الحديث حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى وذكر الجلد بن أيوب فقال ليس يسوى حديثه شيئا قلت له الجلد ضعيف قال نعم ضعيف الحديث حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال جلد بن أيوب ضعيف وسئل أبى عن الجلد بن أيوب قال هو شيخ اعرابي ضعيف الحديث يكتب حديثه ولا يحتج به حدثنا عبد الرحمن قال سئل أبو زرعة عن الجلد بن أيوب فقال ليس بالقوي


023-[ 2279 ] جبريل بن احمر أبو بكر الجملي هو بصرى

[ 2279 ] جبريل بن احمر أبو بكر الجملي هو بصرى

روى عن عبد الله بن بريدة
روى عنه شريك وعباد بن العوام والمحاربي وموسى بن محمد الأنصاري سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول جبريل بن احمر كوفى ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن جبريل بن احمر فقال شيخ


024-[ 2280 ] جروة بن حميل مدينى

[ 2280 ] جروة بن حميل مدينى

روى عن أبيه
روى عنه زيد بن جبير الجشمي سمعت أبى يقول ذلك


025-[ 2281 ] جوثة بن أبى جوثة ويقال جوثة بن عبيد الديلي المديني

[ 2281 ] جوثة بن أبى جوثة ويقال جوثة بن عبيد الديلي المديني

روى عن يزيد الرقاشي
روى عنه عياش بن عباس ومحمد بن عجلان سمعت أبى يقول ذلك قال أبو محمد وروى عنه نافع بن يزيد ويقول جوثة سمعت أنس بن مالك بحديث واحد


026-[ 2282 ] جفشيش يكنى أبا الخير وهو الذي نازع الأشعث بن قيس في أرضه سمعت أبى يقول

[ 2282 ] جفشيش يكنى أبا الخير وهو الذي نازع الأشعث بن قيس في أرضه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


027-[ 2283 ] جحش بن زياد الضبي

[ 2283 ] جحش بن زياد الضبي

روى عن تميم بن حذلم
روى عنه الثوري وجرير ومحمد بن الفضيل سمعت أبى يقول ذلك قال أبو محمد وروى عن الأحنف بن قيس ذكر انه سمع منه
روى عنه أبو بكر بن عياش


028-[ 2284 ] جبارة بن المغلس أبو محمد الحماني كوفى

[ 2284 ] جبارة بن المغلس أبو محمد الحماني كوفى

روى عن محمد بن طلحة وأبى بكر النهشلي وقيس بن الربيع ضعيف الحديث سمعت أبى يقول ذلك قال أبو محمد
روى عن سعير بن الخمس
روى عنه أبو سعيد الأشج حدثنا عبد الرحمن نا حسين بن الحسن قال سمعت يحيى بن معين يقول جبارة كذاب قال أبو محمد كان أبو زرعة حدث عنه في أول امره وكناه قال حدثنا أبو محمد الحماني ثم ترك حديثه بعد ذلك فلم يقرأ علينا حديثه حدثنا عبد الرحمن قال سمعت أبا زرعة ذكر جبارة بن المغلس فقال قال لي بن نمير ما هو عندي ممن يكذب قلت كتبت عنه قال نعم قلت تحدث عنه قال لا قلت ما حاله قال كان يوضع له الحديث فيحدث به وما كان عندي ممن يتعمد الكذب سألت أبى عن جبارة فقال هو على يدي عدل مثل القاسم بن أبى شيبة


029-[ 2285 ] جميع بن ثوب الرحبي الشامي الحمصي

[ 2285 ] جميع بن ثوب الرحبي الشامي الحمصي

روى عن خالد بن معدان وحبيب بن عبيد ويزيد بن خمير
روى عنه يحيى بن صالح وعبد الله بن عبد الجبار الخبائري وسعيد بن عبد الجبار سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال شيخ وأومى انه ليس بقوي حدثنا عبد الرحمن سمعت أبى يقول منكر الحديث يكتب حديثه ولا يحتج به


030-[ 2286 ] جحشة بن العلاء البصري

[ 2286 ] جحشة بن العلاء البصري

روى عن زفر بن الحارث عن عائشة وعن مكحول
روى عنه عيسى بن عمر وعمر بن عبيد الطنافسي سمعت أبى يقول ذلك


031-[ 2287 ] جخدب التيمى ويقال جحدب بن جرعب

[ 2287 ] جخدب التيمى ويقال جحدب بن جرعب

روى عن عطاء
روى عنه الثوري وقيس بن الربيع سمعت أبى يقول ذلك


032-[ 2288 ] جلاح أبو كثير المصري مولى عمر بن عبد العزيز

[ 2288 ] جلاح أبو كثير المصري مولى عمر بن عبد العزيز

روى عن حنش الصنعاني وسعيد بن سلمة
روى عنه الليث وعبيد الله بن أبى جعفر وعمرو بن الحارث وابن لهيعة سمعت أبى يقول ذلك قال أبو محمد وروى عن المغيرة بن أبى بردة عن أبى هريرة


033-[ 2289 ] جرول بن جيفل الحراني أبو توبة النميري

[ 2289 ] جرول بن جيفل الحراني أبو توبة النميري

روى عن النضر بن عربي وابن لهيعة والسرى بن يحيى وعيسى بن سنان
روى عنه بقية ومعافى بن سليمان وإسماعيل بن محمد الطلحي وجنادة بن محمد المري سمعت أبى يقول ذلك قال أبو محمد
روى عن خليد بن دعلج وعتاب بن بشير
روى عنه سليمان بن عبد الرحمن بن شرحبيل حدثنا عبد الرحمن قال سألت أبى عنه فقال لا بأس به حدثنا عبد الرحمن قال سمعت أبا زرعة يقول كان صدوقا ما كان به بأس


034-[ 2290 ] جهور بن سفيان بن الحارث الجرموزى البصري

[ 2290 ] جهور بن سفيان بن الحارث الجرموزى البصري

روى عن أبيه كتب عنه أبى حدثنا عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال هو صدوق


035-[ 2291 ] جعشم بن سعد

[ 2291 ] جعشم بن سعد

روى عن عطاء الخراساني
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


036-[ 2292 ] جناب أبو عبد الله الأنصاري

[ 2292 ] جناب أبو عبد الله الأنصاري

روى عن يمان أبى عدى الحمصي
روى عنه أحمد بن جميل المروزي


037-[ 2293 ] جبيرة بن أبى محمود بن جبيرة الأنصاري والد زيد بن جبيرة

[ 2293 ] جبيرة بن أبى محمود بن جبيرة الأنصاري والد زيد بن جبيرة

روى عن سلمة بن سلامة بن وقش صاحب النبي صلى الله عليه وسلم


001-[ 1 ] الحسن بن أسامة بن زيد بن حارثة

[ 1 ] الحسن بن أسامة بن زيد بن حارثة

روى عن أبيه
روى عنه مسلم بن أبي سهل النبال سمعت أبي يقول ذلك


002-[ 2 ] الحسن بن أيوب الحضرمي

[ 2 ] الحسن بن أيوب الحضرمي

روى عن عبد الله بن بسر وعبد الله بن ناسح الحضرمي
روى عنه محمد بن شعيب بن شابور وهشام بن سعيد الطالقاني وعصام بن خالد ويحيى بن صالح الوحاظي وأبو توبة الربيع بن نافع سمعت أبي يقول ذلك حدثنا عبد الرحمن أنا علي بن أبي طاهر فيما كتب إلي قال أنا الأثرم قال سمعت أبا عبد الله سئل عن الحسن بن أيوب الشامي فقال ما أرى به بأسا حدثنا عبد الرحمن قال سألت أبي عن الحسن بن أيوب فقال يكتب حديثه


003-[ 3 ] الحسن بن أيوب القزويني

[ 3 ] الحسن بن أيوب القزويني

روى عن عبد العزيز الأويسي وسعيد بن منصور والعلاء بن عمرو الحنفي وأحمد بن يونس سمعنا منه وهو صدوق


004-[ 4 ] الحسن بن أحمد بن أبي شعيب الحراني

[ 4 ] الحسن بن أحمد بن أبي شعيب الحراني

روى عن محمد بن سلمة ومسكين بن بكير
روى عنه أبي حدثنا عبد الرحمن سمعت أبي يقول الحسن بن أحمد بن أبي شعيب الحراني صدوق


005-[ 5 ] الحسن بن أحمد بن الليث الرازي

[ 5 ] الحسن بن أحمد بن الليث الرازي

روى عن طالوت بن عباد وأبى كامل وعبد الأعلى النرسي كتبت عنه وهو ثقة


006-[ 6 ] الحسن بن إسحاق بن زياد الهروي

[ 6 ] الحسن بن إسحاق بن زياد الهروي

روى عن سقط حدثنا عبد الرحمن قال سمعت أبي يقول ذلك وسمعته يقول هو مجهول


007-[ 7 ] الحسن بن إبراهيم

[ 7 ] الحسن بن إبراهيم

روى عن سقط سمعت أبي يقول ذلك ويقول هو مجهول


008-[ 8 ] الحسن بن إبراهيم بن موسى البياضي نزيل مكة

[ 8 ] الحسن بن إبراهيم بن موسى البياضي نزيل مكة

روى عن الأسود بن عامر وأبى النضر هاشم بن القاسم وبشر بن آدم وعفان سمعت منه بمكة وهو صدوق


009-[ 9 ] الحسن بن بلال الرملي بصري وقع إلى الرملة

[ 9 ] الحسن بن بلال الرملي بصري وقع إلى الرملة

روى عن حماد بن سلمة وجرير بن حازم وبكير بن أبي السميط وسويد أبى حاتم وأشعث بن براز
روى عنه على بن سهل الرملي ومحمد بن عوف الحمصي والفضل بن يعقوب الرخامي سألت أبي عنه فقال بصري وقع إلى الرملة لا بأس به


010-[ 10 ] الحسن بن بشر بن سلم البجلي أبو علي الكوفي

[ 10 ] الحسن بن بشر بن سلم البجلي أبو علي الكوفي

روى عن زهير وأسباط بن نصر وأبي إسرائيل وقيس والحكم بن عبد الملك وشريك والعباس بن الفضل الأنصاري والمعافي بن عمران
روى عنه أبي وأبو زرعة سمعت أبي يقول ذلك حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي قال نا الأثرم قال سمعت أبا عبد الله سئل عن الحسن بن بشر بن سلم الكوفي فقال ما أرى به بأسا في نفسه
روى عن زهير أشياء مناكير قال أبو محمد سئل أبي عن الحسن بن بشر البجلي فقال صدوق


011-[ 11 ] الحسن بن بكر بن عبد الرحمن المروزي نزيل مكة

[ 11 ] الحسن بن بكر بن عبد الرحمن المروزي نزيل مكة

روى عن أبيه عن عثمان بن زائدة


012-[ 12 ] الحسن بن ثوبان الهمداني المصري

[ 12 ] الحسن بن ثوبان الهمداني المصري

روى عن موسى بن وردان وهشام بن أبي رقية وحسين بن أبي رقية وحسين بن شفي
روى عنه الليث بن سعد وحيوة بن شريح ويحيى بن أيوب ورشدين بن سعد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عن الحسن بن ثوبان فقال لا بأس به


013-[ 13 ] الحسن بن ثابت التغلبي الأحول

[ 13 ] الحسن بن ثابت التغلبي الأحول

وهو بن الروزجار يكنى أبا علي
روى عن الأعمش وهشام بن عروة والوليد بن عبد الله بن جميع والثوري
روى عنه يحيى بن آدم وإبراهيم بن موسى وأبو سعيد الأشج سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت بن الجنيد يقول سمعت بن نمير يقول الحسن بن ثابت الأحول ثقة واثنى عليه حدثنا عبد الرحمن قال سئل أبو زرعة عن الحسن بن ثابت الأحول فقال هو الحسن بن ثابت بن روزجار الأحول
روى عنه بن المبارك


014-[ 14 ] الحسن بن جابر أبو عبد الرحمن الكندي

[ 14 ] الحسن بن جابر أبو عبد الرحمن الكندي

روى عن المقدام بن معدي كرب ومعاوية
روى عنه معاوية بن صالح ومحمد بن الوليد الزبيدي سمعت أبي يقول ذلك


015-[ 15 ] الحسن بن جعفر بن سليمان الضبعي

[ 15 ] الحسن بن جعفر بن سليمان الضبعي

روى عن سقط سمعت أبي يقول كنا نمر بالحسن بن جعفر بن سليمان ولا نسمع منه وكان المقدمي يحمل عليه ويقول كان لا يصدق قال أبو محمد قال لي محمد بن أبي حسين الهروي هو حسين بن جعفر بن سليمان ينظر فيه


016-[ 16 ] الحسن بن الجنيد بن أبي جعفر البلخي نزيل بغداد

[ 16 ] الحسن بن الجنيد بن أبي جعفر البلخي نزيل بغداد

روى عن سعيد بن مسلمة عن عاصم بن كليب أحاديث
روى عنه الحسن بن أيوب القزويني


017-[ 17 ] الحسن بن الحسن بن علي بن أبي طالب كرم الله وجهه

[ 17 ] الحسن بن الحسن بن علي بن أبي طالب كرم الله وجهه

روى عنه الحسن بن محمد وإبراهيم بن الحسن وسهيل سمعت أبي يقول ذلك


018-[ 18 ] الحسن بن الحسن بن علي بن أبي طالب

[ 18 ] الحسن بن الحسن بن علي بن أبي طالب

روى عن أمه فاطمة بنت الحسين
روى عنه الفضل بن مرزوق سمعت أبي يقول ذلك


019-[ 19 ] الحسن بن الحسن بن عطية

[ 19 ] الحسن بن الحسن بن عطية

روى عن عبد الملك بن عمير
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول لا اعرفه


020-[ 20 ] الحسن بن الحسين العرني الكوفي

[ 20 ] الحسن بن الحسين العرني الكوفي

روى عن شريك والمعلى بن عرفان وكادح بن جعفر
روى عنه ابنه الحسين وأحمد بن عثمان بن حكيم الاودي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال لم يكن بصدوق عندهم كان من رؤساء الشيعة قال أبو محمد حدثنا عنه محمد بن خلف الحدادي


021-[ 21 ] الحسن بن الحسين بن عاصم الهسنجاني بن أخي عبد السلام بن عاصم الهسنجاني

[ 21 ] الحسن بن الحسين بن عاصم الهسنجاني بن أخي عبد السلام بن عاصم الهسنجاني

روى عن يزيد بن أبي حكيم العدني وإسماعيل بن أبي أويس وسعيد بن منصور سمع منه أبي ولم يحدث عنه حدثنا عبد الرحمن قال سمعت محمد بن أيوب يقول كنا لا نشك نحن وعلي بن شهاب انه كذاب


022-[ 22 ] الحسن بن حكيم بن طهمان أبو حكيم

[ 22 ] الحسن بن حكيم بن طهمان أبو حكيم

روى عن أمه مولاة أبي برزة
روى عنه بن المبارك ووكيع وأبو الوليد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال الحسن بن حكيم أبو حكيم ثقة حدثنا عبد الرحمن قال سألت أبي عن حكيم العبدي قال هو البارق
روى عنه السدي وهو ثقة


023-[ 23 ] الحسن بن حكيم بن الحارث نسيب بن سيرين

[ 23 ] الحسن بن حكيم بن الحارث نسيب بن سيرين

روى عن أبيه
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


024-[ 24 ] الحسن بن الحكم النخعي أبو الحكم

[ 24 ] الحسن بن الحكم النخعي أبو الحكم

روى عن الشعبي وعدي بن ثابت ويحيى بن عباد أبي هبيرة وحبيب بن أبي ثابت
روى عنه شريك وإسماعيل بن زكريا وعيسى بن يونس وحميد الرؤاسي وعبد الله بن داود الخريبي سمعت أبي يقول ذلك قال أبو محمد
روى عنه حنش بن الحارث النخعي ومروان الفزاري حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سئل أبي عن الحسن بن الحكم النخعي فقال ثقة حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول الحسن بن الحكم النخعي ثقة سألت أبي عنه فقال هو صالح الحديث


025-[ 25 ] الحسن بن الحكم بن طهمان الحنفي البصري أبو سعيد

[ 25 ] الحسن بن الحكم بن طهمان الحنفي البصري أبو سعيد

وهو بن عزة الدباغ بصري سكن الري
روى عن هشام الدستوائي وداود بن أبي عاصم وحماد بن سلمة
روى عنه هشام الرازي وعبد الله بن الجهم ويحيى بن المغيرة ويوسف بن موسى القطان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال ما اقربه من عبد الله بن العلاء بن خالد وحديثه صالح ليس بذلك يضطرب وبالبصرة لا يعرفونه لأنه مات قديما فلذلك لا يعرفونه حدثنا عبد الرحمن قال سئل أبو زرعة عن الحسن بن الحكم بن طهمان فقال رازي من عندنا حدثنا عنه يوسف القطان


026-[ 26 ] الحسن بن الحر أبو الحكم النخعي كوفي وقع الى دمشق في التجارة

[ 26 ] الحسن بن الحر أبو الحكم النخعي كوفي وقع الى دمشق في التجارة

وهو بن أخت عبدة بن أبي لبابة
روى عن الشعبي والقاسم بن مخيمرة والحكم وحبيب بن أبي ثابت وعبد الله بن عطاء
روى عنه بن عجلان وزهير بن معاوية وابن ثوبان ومحمد بن أبان وحسين الجعفي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصورالكوسج عن يحيى بن معين انه قال الحسن بن الحر ثقة


027-[ 27 ] الحسن بن حبيب بن حميد بن ندبة النكري

[ 27 ] الحسن بن حبيب بن حميد بن ندبة النكري

روى عن الحجاج بن فرافصة وروح بن القاسم وراشد أبي محمد الحماني
روى عنه أبو عبيدة الحداد وأحمد بن إبراهيم سمعت أبي يقول ذلك حدثنا عبد الرحمن أنا عبد الله بن أحمد فيما كتب الي قال قال أبي الحسن بن ندبة ما كان به بأس حدثنا عبد الرحمن قال سألت أبا زرعة عن الحسن بن حبيب بن ندبة فقال لا بأس به


028-[ 28 ] الحسن بن حميد كوفي

[ 28 ] الحسن بن حميد كوفي

روى عن أبي سنان صاحب الفسطاط
روى عنه وهب بن إسماعيل الأسدي سمعت أبي يقول ذلك


029-[ 29 ] الحسن بن الحسين والد عبيد الله العنبري

[ 29 ] الحسن بن الحسين والد عبيد الله العنبري

روى عن طاوس
روى عنه عبد السلام بن هاشم سمعت أبي يقول ذلك


030-[ 30 ] الحسن بن أبي الحسناء أبو سهل القواس

[ 30 ] الحسن بن أبي الحسناء أبو سهل القواس

روى عن بن العالية البراء
روى عنه أبو نعيم وعلي بن نصر الجهضمي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال الحسن بن أبي الحسناء ثقة سألت أبي عن الحسن بن أبي الحسناء فقال شيخ محله الصدق


031-[ 31 ] الحسن بن حماد الوراق كوفي ضبي

[ 31 ] الحسن بن حماد الوراق كوفي ضبي

روى عن إبراهيم بن عيينة أخي سفيان بن عيينة وعبد الرحمن المحاربي ويحيى بن أبي غنية وأبي خالد الأحمر ويحيى بن يمان ووكيع
روى عنه أبو زرعة وموسى يعني بن إسحاق وقال ليس هو بسجادة ذاك حضرمي وهذا ضبي حدثنا عبد الرحمن قال وسألت موسى بن إسحاق عنه فقال ثقة مأمون


032-[ 32 ] الحسن بن حماد الحضرمي المعروف بسجادة

[ 32 ] الحسن بن حماد الحضرمي المعروف بسجادة

روى عن وكيع ومحمد بن فضيل وحفص بن غياث وعبد الرحيم بن سليمان الرازي
روى عنه أبو زرعة وعلي بن الحسين بن الجنيد وموسى بن إسحاق الأنصاري


033-[ 33 ] الحسن بن حدان الرازي كان يسكن بعض القرى

[ 33 ] الحسن بن حدان الرازي كان يسكن بعض القرى

روى عن جسر بن فرقد وكثير بن سليم وإسماعيل بن عياش سمع منه أبي وسئل عنه فقال هو لين


034-[ 34 ] الحسن بن خليفة أبو عمران البصري عن

[ 34 ] الحسن بن خليفة أبو عمران البصري عن

روى عنه سمعت أبي يقول ذلك


035-[ 35 ] الحسن بن خالد بن باب القريعي

[ 35 ] الحسن بن خالد بن باب القريعي

روى عن طريف بن شهاب العطاردي
روى عنه محمد بن المثنى سمعت أبي يقول ذلك


036-[ 36 ] الحسن بن خمير الحرازي

[ 36 ] الحسن بن خمير الحرازي

روى عن الجراح بن مليح البهراني
روى عنه محمد بن عوف الحمصي وعمران بن بكار البراد


037-[ 37 ] الحسن بن دينار وهو الحسن بن دينار بن واصل ويقال ان أبا داود الطيالسي

[ 37 ] الحسن بن دينار وهو الحسن بن دينار بن واصل ويقال ان أبا داود الطيالسي نسبة الى جده لكي لا يفطن له يكنى بابي سعيد التميمي البصري

روى عن الحسن ومحمد بن سيرين
روى عنه زهير بن معاوية ومحمد بن إسحاق وعلي بن بكار وأبو داود الطيالسي وأحمد بن عبد الله بن يونس وزيد بن حباب حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب أبو الحسن الطبري الغازي نا عمرو بن علي قال سمعت أبا داود يعني الطيالسي يقول كنا عند شعبة فجاء الحسن بن دينار فقال شعبة ههنا يا أبا سعيد فجلس فقال حدثنا حميد بن هلال عن مجاهد قال سمعت عمر بن الخطاب يقول فجعل شعبة يقول مجاهد سمع عمر فقام الحسن ومر حدثنا عبد الرحمن ان أبو بكر بن أبي خيثمة فيما كتب الي نا إبراهيم بن المنذر قال سمعت بن عيينة يقول حدثنا الحسن بن دينار وكان يقال فيه حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي نا الحسن بن عيسى قال ترك بن المبارك حديث الحسن بن دينار حدثنا عبد الرحمن نا علي بن الحسين بن الجنيد قال سمعت أبا حفص يعني عمرو بن علي قال كان يحيى وعبد الرحمن لا يحدثان عن الحسن بن دينار وكان سفيان الثوري يقول حدثنا أبو سعيد السليطي يعني حسن بن دينار نا محمد بن إبراهيم نا عمرو بن علي قال سمعت أبا داود يقول نا الحسن بن واصل وهو الحسن بن دينار نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل لا يكتب حديث الحسن بن دينار حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحسن بن دينار لا شيء حدثنا عبد الرحمن أبا بن أبي خيثمة فيما كتب إلي قال سمعت أبي يقول الحسن بن دينار ضعيف الحديث نا محمد بن إبراهيم قال سمعت أبا حفص يقول واجتمع أهل العلم من أهل الحديث انه لا يروي عن الحسن بن دينار حدثنا عبد الرحمن قال سألت أبي عن الحسن بن دينار فقال هو متروك الحديث كذاب وترك أبو زرعة حديث الحسن بن دينار ولم يقرأه علينا فقيل له عندنا مكتوب قال اضربوا عليه


038-[ 38 ] الحسن بن دعامة

[ 38 ] الحسن بن دعامة

روى عن عمر بن شريك عن أبيه عن أنس
روى عنه سقط حدثنا عبد الرحمن قال سألت أبي عنه ماحال الحسن وعمر فقال مجهولان


039-[ 39 ] الحسن بن داود بن محمد المنكدر

[ 39 ] الحسن بن داود بن محمد المنكدر

روى عن بن أبي فديك وعبد الرزاق حدثنا عنه أبو بكر بن القاسم بن عطية


040-[ 40 ] الحسن بن داود بن عبد الله الجعفري

[ 40 ] الحسن بن داود بن عبد الله الجعفري

وهو بن أبي الكرام
روى عن محمد بن الحصيب الحنفي
روى عنه محمد بن علي بن حمزة العلوي العباسي


041-[ 41 ] الحسن بن داود بن مهران العبدي المؤدب أبو بكر سكن سامرا

[ 41 ] الحسن بن داود بن مهران العبدي المؤدب أبو بكر سكن سامرا

روى عن يحيى بن أبي بكير وشبابة وعثمان بن عمر وخلف بن تميم ويونس بن محمد وأبي بدر شجاع بن الوليد وكان صدوقا كتبت عنه مع أبي رحمه الله


042-[ 42 ] الحسن بن داود الصيدناني أبو العلاء الرازي

[ 42 ] الحسن بن داود الصيدناني أبو العلاء الرازي

روى عن يعقوب القمي وداود بن عبد الرحمن العطار وابن المبارك وجرير وأبي زهير سمع منه أبي بالري حدثنا عبد الرحمن قال سألت أبي عن الحسن بن داود أبي العلاء الصيدناني فقال كان يكون في سكة الباغ حين يخرج الى الزياتين في مسجد عبد الرحمن بن سنان وكان صدوقا


043-[ 43 ] الحسن بن ذكوان بصري

[ 43 ] الحسن بن ذكوان بصري

روى عن سليمان الأحول ويحيى بن أبي كثير وأبي رجاء
روى عنه بن المبارك ويحيى بن سعيد القطان حدثنا عبد الرحمن قال سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن علي قال كان يحيى بن سعيد يحدث عن الحسن بن ذكوان وما سمعت عبد الرحمن ذكره في حديث قط حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحسن بن ذكوان ضعيف حدثنا عبد الرحمن سمعت أبي يقول الحسن بن ذكوان هو ضعيف الحديث ليس بالقوي


044-[ 44 ] الحسن بن الربيع أبو علي الأسدي البوراني كوفي

[ 44 ] الحسن بن الربيع أبو علي الأسدي البوراني كوفي

روى عن عبثر بن القاسم وحماد بن زيد ومهدي بن ميمون وأبي عوانة وقيس بن الربيع وابن المبارك وأبي إسحاق الفزاري وابن إدريس حدثنا عبد الرحمن قال سمعت أبي يقول ذلك
روى عنه أبي وأبو زرعة حدثنا عبد الرحمن قال سمعت أبي سئل عن حديث لابن إدريس فقال حدثنا أوثق أصحاب بن إدريس الحسن بن الربيع ثقة وكنت احسب انه مكسور العنق لانحنائه حتى قيل لي انه لا ينظر الى السماء


045-[ 45 ] الحسن بن رافع بن علي بن أبي رافع ويقال بن علي بن أبي رافع ويقال بن هانئ

[ 45 ] الحسن بن رافع بن علي بن أبي رافع ويقال بن علي بن أبي رافع ويقال بن هانئ بن أبي رافع

روى عن جده أبي رافع
روى عنه بكير بن عبد الله بن الأشج والضحاك بن عثمان سمعت أبي يقول ذلك


046-[ 46 ] الحسن بن رشيد

[ 46 ] الحسن بن رشيد

روى عن بن جريج ووهيب بن الورد
روى عنه محمود بن العباس المروزي شيخ
روى عنه موسى بن إسحاق الأنصاري القاضي سمعت أبي يقول هو مجهول قال أبو محمد يدل حديثه على الإنكار وذلك انه
روى عن بن جريج عن عطاء عن بن عباس انه قال من صبر في حر مكة ساعة باعد الله عز وجل منه جهنم سبعين خريفا ومن مشى في طريق مكة كل قدم يضعها ترفع له درجة والأخرى حسنة


047-[ 47 ] الحسن بن رزين كوفي

[ 47 ] الحسن بن رزين كوفي

روى عن بن جريج
روى عنه محمد بن كثير العبدي سمعت أبي يقول ذلك


048-[ 48 ] الحسن بن زيد بن الحسن بن علي بن أبي طالب رضى الله تعالى عنهم

[ 48 ] الحسن بن زيد بن الحسن بن علي بن أبي طالب رضى الله تعالى عنهم

روى عن أبيه وعكرمة
روى عنه بن أبي ذئب وابن إسحاق وزيد بن حباب سمعت أبي يقول ذلك


049-[ 49 ] الحسن بن زياد اللؤلؤي صاحب رأي

[ 49 ] الحسن بن زياد اللؤلؤي صاحب رأي

روى عن سعيد بن عبيد الطائي وابن جريج ومالك بن مغول وأيوب بن عتبة والحسن بن عمارة
روى عنه علي بن هاشم بن مرزوق حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال حسن اللؤلؤي كذاب سألت أبي عنه فقال ضعيف الحديث ليس بثقة ولا مأمون


050-[ 50 ] الحسن بن زياد أبو بكر الكوفي مؤذن مسجد بني محارب

[ 50 ] الحسن بن زياد أبو بكر الكوفي مؤذن مسجد بني محارب

روى عن موسى بن عمير وبزيع اللحام وهذيم صاحب جعفر بن محمد سمع منه أبي سألت أبي عنه فقال هو شيخ


051-[ 51 ] الحسن بن الزبرقان الكوفي تيمي سكن قزوين ويكنى بأبي الخزرج

[ 51 ] الحسن بن الزبرقان الكوفي تيمي سكن قزوين ويكنى بأبي الخزرج

روى عن مندل بن علي وشريك وفضيل بن عياض والمطلب بن زياد ومحمد بن صبيح بن السماك
روى عنه أبي والفضل بن شاذان سئل أبي عنه فقال هو شيخ


052-[ 52 ] الحسن بن زريق الطهوي الكوفي أبو علي

[ 52 ] الحسن بن زريق الطهوي الكوفي أبو علي

روى عن أبي بكر بن عياش وسفيان بن عيينة
روى عنه موسى بن إسحاق الأنصاري وقال ذهبت انا والمطين إليه فكتبنا عنه


053-[ 53 ] الحسن بن سالم بن أبي الجعد

[ 53 ] الحسن بن سالم بن أبي الجعد

روى عن أبي حازم وعن أبيه
روى عنه أبو معاوية وعيسى بن يونس ومحمد بن عبيد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال الحسن بن سالم بن أبي الجعد صالح


054-[ 54 ] الحسن بن سهل بن عبد الرحمن بن عوف القرشي

[ 54 ] الحسن بن سهل بن عبد الرحمن بن عوف القرشي

روى عن بن عمر
روى عنه يزيد بن أبي زياد سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب إلي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت الحسن بن سهيل فقال مشهور


055-[ 55 ] الحسن بن سليمان

[ 55 ] الحسن بن سليمان

روى عن عمر بن الخطاب مرسل ذكر انه بلغه عنه
روى عنه عبد العزيز بن أبي حازم


056-[ 56 ] الحسن بن سعد بن معبد الكوفي مولى علي

[ 56 ] الحسن بن سعد بن معبد الكوفي مولى علي

روى عن أبيه
روى عنه الشيباني والمسعودي وأبو العميس عتبة بن عبد الله سمعت أبي يقول ذلك


057-[ 57 ] الحسن بن سعيد نزيل الري الباهلي

[ 57 ] الحسن بن سعيد نزيل الري الباهلي

وهو بن بنت عقبة بن أبي الصهباء
روى عن الأصمعي وزهير البابي والجمحي بن أخي قدامة بن موسى سمع منه أبي بالري


058-[ 58 ] الحسن بن سعيد البزاز المخرمي قرابة سعدان بن نصر

[ 58 ] الحسن بن سعيد البزاز المخرمي قرابة سعدان بن نصر

روى عن بن عيينة ومعمر بن سليمان ويونس بن محمد وأبي بدر اتيناه فلم يقض مصادفته وهو صدوق


059-[ 59 ] الحسن بن سفيان الأسدي

[ 59 ] الحسن بن سفيان الأسدي

روى عن عمر بن عبد العزيز
روى عنه عبيد بن إسحاق العطار سمعت أبي يقول ذلك


060-[ 60 ] الحسن بن سفيان النسائي

[ 60 ] الحسن بن سفيان النسائي

روى عن حبان بن موسى وقتيبة وإسحاق بن راهويه وأبي بكر بن أبي شيبة كتب الي وهو صدوق


061-[ 61 ] الحسن بن سلم الواسطي مولى قريش

[ 61 ] الحسن بن سلم الواسطي مولى قريش

روى عن أنس بن سيرين
روى عنه سعيد بن عون الهاشمي وعبد الله بن عبد الوهاب الحجبي سمعت أبي وسألته عنه فقال لا أعرفه حدثنا عبد الرحمن نا محمد بن يحيى نا عبد الله بن عبد الوهاب الحجبي قال حدثني الحسن بن سلم مولى لقريش وكان يوثق جدا قال كنت مع أنس بن سيرين


062-[ 62 ] الحسن بن السكن

[ 62 ] الحسن بن السكن

روى عن الأعمش
روى عنه حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قال أبي الحسن بن السكن
روى عن الأعمش منكر الحديث


063-[ 63 ] الحسن بن سوار أبو العلاء المروروذي البغوي

[ 63 ] الحسن بن سوار أبو العلاء المروروذي البغوي

روى عن عكرمة بن عمار والنضر بن عربي وموسى بن علي والليث بن سعد
روى عنه أبو قدامة السرخسي وأبي حدثنا عبد الرحمن سمعت أبي يقول ذلك حدثنا عبد الرحمن قال وسئل أبي عنه فقال صدوق


064-[ 64 ] الحسن بن سهل الجعفري

[ 64 ] الحسن بن سهل الجعفري

روى عن محمد بن الحسن الأسدي وأبي بكر بن عياش وعبدة ووكيع ومصعب بن سلام
روى عنه أبو زرعة


065-[ 65 ] الحسن بن شبل الكوفي

[ 65 ] الحسن بن شبل الكوفي

روى عن عبد الرحمن بن يزيد
روى عنه بن أبي شيبة سمعت أبي يقول ذلك وسمعته يقول هو مجهول


066-[ 66 ] الحسن بن شاذان الواسطي

[ 66 ] الحسن بن شاذان الواسطي

روى عن محمد بن فضيل ويحيى بن سعيد القطان وحرمي بن عمارة وعبد الصمد بن عبد الوارث وعبد الرحمن بن مهدي وعبد الوهاب الثقفي وأبي معاوية
روى عنه أبي حدثنا عبد الرحمن قال وسئل عنه أبي فقال شيخ


067-[ 67 ] الحسن بن شبيب المعلم

[ 67 ] الحسن بن شبيب المعلم

روى عن سفيان بن عيينة
روى عنه أحمد بن جعفر البغدادي صاحب الفضل بن شاذان


068-[ 68 ] الحسن بن صالح بن صالح بن مسلم بن حي أبو عبد الله الهمداني

[ 68 ] الحسن بن صالح بن صالح بن مسلم بن حي أبو عبد الله الهمداني

روى عن سماك وسلمة بن كهيل وأبي إسحاق وقيس بن مسلم والسدي
روى عنه بن المبارك ووكيع وأحمد بن المفضل وأبو نعيم والحسن بن عطية وأبو غسان وقبيصة وأحمد بن يونس سمعت أبي يقول ذلك حدثنا عبد الرحمن نا علي بن الحسن قال سمعت أحمد يعني بن حنبل يقول الحسن بن صالح بن صالح صحيح الرواية يتفقه صائن لنفسه في الحديث والورع حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سمعت أبي يقول الحسن بن صالح اثبت في الحديث من شريك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول الحسن بن صالح بن حي الهمداني ثقة سمعت أبي يقول الحسن بن صالح ثقة متقن حافظ حدثنا عبد الرحمن قال سئل أبو زرعة عن الحسن بن صالح قال اجتمع فيه إتقان وفقه وعبادة وزهد


069-[ 69 ] الحسن بن صغدي خال أسباط بن محمد

[ 69 ] الحسن بن صغدي خال أسباط بن محمد

روى عن داود بن يزيد الاودي
روى عنه موسى بن معمر العنزي شيخ لأبي سعيد الأشج


070-[ 70 ] الحسن بن الصباح

[ 70 ] الحسن بن الصباح

روى عن عطاء
روى عنه أبو عاصم النبيل


071-[ 71 ] الحسن بن الصباح البزار أبو علي البغدادي

[ 71 ] الحسن بن الصباح البزار أبو علي البغدادي

روى عن بن عيينة ووكيع ومعن القزاز كتب عنه أبي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق وكان له جلالة عجيبة ببغداد وكان أحمد بن حنبل يرفع من قدره ويجله


072-[ 72 ] الحسن بن علي بن أبي طالب بن عبد المطلب بن هاشم أبو محمد رضوان الله عليه

[ 72 ] الحسن بن علي بن أبي طالب بن عبد المطلب بن هاشم أبو محمد رضوان الله عليه له صحبة

روى عنه ابنه الحسن بن الحسن والد عبد الله بن الحسن وأبو الحوراء ربيعة بن شيبان وسفيان بن الليل سمعت أبي يقول بعض ذلك وبعضه من قبلي


073-[ 73 ] الحسن بن علي بن الحسن بن علي عليهم السلام بن أبي طالب

[ 73 ] الحسن بن علي بن الحسن بن علي عليهم السلام بن أبي طالب

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه بن أبي سارة المكي سمعت أبي يقول ذلك


074-[ 74 ] الحسن بن علي بن محمد بن علي بن أبي طالب

[ 74 ] الحسن بن علي بن محمد بن علي بن أبي طالب

روى عن سقط
روى عنه عبد الرحمن بن أبي الموالي سمعت أبي يقول ذلك


075-[ 75 ] الحسن بن علي

[ 75 ] الحسن بن علي

روى عن محمد بن علي أبي جعفر عن علي في وفاة النبي صلى الله عليه وسلم
روى عنه عبد الواحد بن سليمان المازني حدثنا عبد الرحمن قال سئل أبو زرعة عن الحسن بن علي هذا فقال لا أعرفه


076-[ 76 ] الحسن بن علي الهاشمي النوفلي

[ 76 ] الحسن بن علي الهاشمي النوفلي

روى عن عبد الرحمن الأعرج
روى عنه مسلم بن قتيبة وابنه أبو حفص الشاعر سمعت أبي يقول ذلك وسمعته يقول ليس بقوي منكر الحديث ضعيف الحديث روى ثلاثة أحاديث أربعة أحاديث أو نحو ذلك مناكير


077-[ 77 ] الحسن بن علي أبو علي ويقال أبو الحسن

[ 77 ] الحسن بن علي أبو علي ويقال أبو الحسن

روى عن جدته عن علي ورأى عبد الله بن معقل
روى عنه الثوري وشعبة سمعت أبي يقول ذلك


078-[ 78 ] الحسن بن علي بن حسن بن أبي حسن البراد المديني أبو علي

[ 78 ] الحسن بن علي بن حسن بن أبي حسن البراد المديني أبو علي

روى عن الزبير بن المنذر بن أبي اسيد وأبي مودود
روى عنه إبراهيم بن المنذر ويعقوب بن حميد وإسحاق بن موسى الأنصاري سمعت أبي يقول ذلك قال أبو محمد وروى عن أبيه وروى عنه قتيبة بن سعيد حدثنا عبد الرحمن قال سألت أبي عن الحسن بن علي البراد هذا فقال شيخ مديني حدثنا عنه إبراهيم بن المنذر


079-[ 79 ] الحسن بن علي الهزاني

[ 79 ] الحسن بن علي الهزاني

روى عن الصهباء بنت كريم
روى عنه إسرائيل وابن المبارك ووكيع سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول الحسن بن علي الهزاني شيخ ثقة
روى عنه يحيى بن سعيد ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال الحسن بن علي الهزاني ثقة


080-[ 80 ] الحسن بن علي بن راشد الواسطي نزيل البصرة

[ 80 ] الحسن بن علي بن راشد الواسطي نزيل البصرة

روى عن طلحة بن عبد الرحمن الواسطي عن قتادة وروى عن بشر بن المفضل عن قتادة
روى عنه أبو زرعة والحسن بن الليث


081-[ 81 ] الحسن بن علي بن أخي ليث الطلحي مولى بني طلحة

[ 81 ] الحسن بن علي بن أخي ليث الطلحي مولى بني طلحة

روى عن عبد الله بن الزبير والد أبي أحمد الزبيري عن عبد الله بن شريك عن أبيه قال كان ذو الثدية خنثى
روى عنه أحمد بن عثمان بن حكيم الاودي


082-[ 82 ] الحسن بن علي بن مسلم السكوني البراد أبو عتبة الحمصي

[ 82 ] الحسن بن علي بن مسلم السكوني البراد أبو عتبة الحمصي

روى عن معاوية بن يحيى الاطربلسي وإسماعيل بن عياش حدثنا عبد الرحمن قال سمعت أبي يقول كان يعد من الابدال وكان من أفاضل أهل حمص


083-[ 83 ] الحسن بن علي بن عاصم أخو عاصم بن علي

[ 83 ] الحسن بن علي بن عاصم أخو عاصم بن علي

روى عن عمر بن سعيد بن أبي حسين وغيره سألت أبي عنه فقال محله الصدق


084-[ 84 ] الحسن بن علي الرزاز القرشي

[ 84 ] الحسن بن علي الرزاز القرشي

روى عن هشام بن سعد وأبان بن عبد الله البجلي
روى عنه محمد بن إسماعيل الأحمسي وجعفر بن محمد بن هارون بن عزرة القطان الرازي


085-[ 85 ] الحسن بن علي الهذلي البصري

[ 85 ] الحسن بن علي الهذلي البصري

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


086-[ 86 ] الحسن بن علي أبو محمد الحلواني

[ 86 ] الحسن بن علي أبو محمد الحلواني

روى عن عبد الرزاق ويزيد بن هارون كتب عنه أبي سمعت أبي يقول ذلك قال سئل أبي عنه فقال صدوق


087-[ 87 ] الحسن بن علي بن مهران المتوثي نزيل الري

[ 87 ] الحسن بن علي بن مهران المتوثي نزيل الري

روى عن حسن بن موسى الأشيب ومسلم بن إبراهيم وعيسى بن جعفر وعبد الصمد بن عبد العزيز العطار وابن أبي أويس سمعنا منه وكان صدوقا


088-[ 88 ] الحسن بن علي بن عمرة العسقلاني ختن رواد قدم الري

[ 88 ] الحسن بن علي بن عمرة العسقلاني ختن رواد قدم الري

روى عن أنس أبي عياض وضمرة وزيد بن أبي الزرقاء ويحيى بن عيسى الرملي ورواد بن الجراح والوليد بن مسلم
روى عنه أبي وسئل عنه فقال صدوق


089-[ 89 ] الحسن بن علي بن مسلم بن ماهان أبو الزبير النيسابوري نزيل مكة

[ 89 ] الحسن بن علي بن مسلم بن ماهان أبو الزبير النيسابوري نزيل مكة

روى عن عمرو بن خلف الحراني وقالون ومصعب الزبيري وعتيق بن يعقوب وإبراهيم بن حمزة وابن نفيل وإسحاق الفروي كتبت عنه بمكة وذكرته لأبي زرعة فعرفه وقال كان معنا بالبصرة وهو صدوق


090-[ 90 ] الحسن بن علي بن عفان الكوفي

[ 90 ] الحسن بن علي بن عفان الكوفي

روى عن معاوية بن هشام وأبي أسامة وعبد الله بن نمير كتبنا عنه وهو صدوق


091-[ 91 ] الحسن بن عبد الله بن عبيد الله

[ 91 ] الحسن بن عبد الله بن عبيد الله

روى عن عمرو بن عبد الله صاحب النبي صلى الله عليه وسلم
روى عنه الجعيد بن عبد الرحمن سألت أبي عنه فقال هو مجهول


092-[ 92 ] الحسن بن عبد الله الدمشقي مولى بني هاشم

[ 92 ] الحسن بن عبد الله الدمشقي مولى بني هاشم

روى عن ضمرة ومعمر بن سليمان والوليد بن مسلم كتب عنه أبي في الرحلة الأولى


093-[ 93 ] الحسن بن عبد الله القصاب

[ 93 ] الحسن بن عبد الله القصاب

روى عن نافع عن بن عمر
روى عنه سمعت أبي يقول ذلك


094-[ 94 ] الحسن بن عبد الله بن مالك بن الحارث

[ 94 ] الحسن بن عبد الله بن مالك بن الحارث

روى عن سقط عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


095-[ 95 ] الحسن بن عبد الله بن حرب المصيصي العبدي كوفي سكن المصيصة

[ 95 ] الحسن بن عبد الله بن حرب المصيصي العبدي كوفي سكن المصيصة

روى عن عمرو بن عطية والصبي بن الأشعث وعباد بن العوام وأبي وكيع الجراح سمع منه أبي بالمصيصة في الرحلة الأولى وسئل أبي عنه فقال صدوق


096-[ 96 ] الحسن بن عبيد الله النخعي الكوفي

[ 96 ] الحسن بن عبيد الله النخعي الكوفي

روى عن أبي عمرو الشيباني وإبراهيم والشعبي وأبي الضحى
روى عنه الثوري وشعبة وعبد الوحد وابن إدريس سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحسن بن عبيد الله ثقة صالح حدثنا عبد الرحمن قال سألت أبي عن الحسن بن عبيد الله النخعي فقال ثقة


097-[ 97 ] الحسن بن عبد الرحمن بن عوف القرشي وليس هو بابن عبد الرحمن بن عوف الزهري

[ 97 ] الحسن بن عبد الرحمن بن عوف القرشي وليس هو بابن عبد الرحمن بن عوف الزهري لكنه آخر بصري

روى عن أبيه
روى عنه كثير بن عبد الله اليشكري سمعت أبي يقول ذلك


098-[ 98 ] الحسن بن عبد الرحمن الكاتب

[ 98 ] الحسن بن عبد الرحمن الكاتب

روى عن الشعبي
روى عنه عبد الواحد بن زياد سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال حدثني أبي نا وكيع نا الحسن بن عبد الرحمن الكاتب وكان ثقة كذا قال وكيع سمعت أبي يقول هو مجهول


099-[ 99 ] الحسن بن عبد الرحمن بن محمد بن عبد الرحمن بن أبي ليلى

[ 99 ] الحسن بن عبد الرحمن بن محمد بن عبد الرحمن بن أبي ليلى

روى عن محمد بن سليمان بن الأصبهاني وبشر بن عمارة وعمران بن محمد بن عبد الرحمن بن أبي ليلى وعلى بن هاشم بن البريد وعمرو بن جميع وعبد الرحيم بن سليمان
روى عنه أبي أبو زرعة سئل أبي عنه فقال صدوق


100-[ 100 ] الحسن بن عبد الرحمن الشامي

[ 100 ] الحسن بن عبد الرحمن الشامي

روى عن كثير بن مرة
روى عنه قتادة سمعت أبي يقول ذلك


101-[ 101 ] الحسن بن عبد الرحمن بن العريان الحارثي أبو محمد

[ 101 ] الحسن بن عبد الرحمن بن العريان الحارثي أبو محمد

روى عن بن عون وعن أبيه
روى عنه نعيم بن حماد وعبيد الله بن عمر القواريري سمعت أبي يقول ذلك


102-[ 102 ] الحسن بن عبد العزيز الجروي أبو علي الجذامي

[ 102 ] الحسن بن عبد العزيز الجروي أبو علي الجذامي

روى عن بشر بن بكر وعمرو بن أبي سلمة وعبد الله بن يحيى المعافري ويحيى بن حسان سمعت منه مع أبي وهو ثقة حدثنا عبد الرحمن قال سئل أبي عنه فقال ثقة


103-[ 103 ] الحسن بن عمر أبو المليح الرقي

[ 103 ] الحسن بن عمر أبو المليح الرقي

روى عن ميمون بن مهران والزهري وعبد الله بن محمد بن عقيل
روى عنه بن المبارك وعمرو بن خالد ويوسف بن عدي سمعت أبي يقول ذلك وسمعت أبي يقول أبو المليح الرقي يكتب حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن أبي المليح الرقي فقال اسمه الحسن بن عمر الفزاري وهو ثقة


104-[ 104 ] الحسن بن عمر بن شقيق الجرمي بصري سكن الري

[ 104 ] الحسن بن عمر بن شقيق الجرمي بصري سكن الري

روى عن أبيه وجعفر بن سليمان سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبي وأبو زرعة وموسى بن إسحاق الأنصاري وعلى بن الحسين بن الجنيد سئل أبو زرعة عنه فقال لا بأس به قال أبو محمد
روى عن عبد الوارث وعبد الله بن أبي جعفر الرازي حدثنا عنه يزيد بن سنان البصري نزيل مصر سئل أبي عنه فقال بصري صدوق


105-[ 105 ] الحسن بن عثمان بن عبد الرحمن بن عوف الزهري

[ 105 ] الحسن بن عثمان بن عبد الرحمن بن عوف الزهري

روى عن أنس بن مالك وابن الزبير
روى عنه سعيد بن يحيى بن الحسن سمعت أبي يقول ذلك


106-[ 106 ] الحسن بن عثمان أبو حسان الزيادي

[ 106 ] الحسن بن عثمان أبو حسان الزيادي

روى عن أبيه
روى عنه أبو بكر بن أبي الدنيا


107-[ 107 ] الحسن بن عمرو الفقيمي أخو الفضيل

[ 107 ] الحسن بن عمرو الفقيمي أخو الفضيل

روى عن إبراهيم النخعي وعن أخيه الفضيل بن عمرو
روى عنه الثوري وابن المبارك وابن أبي زائدة وحفص بن غياث سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي يعني بن المديني قال قلت ليحيى الحسن بن عبيد الله أو الحسن بن عمرو أيهما اعجب إليك قال الحسن بن عمرو اثبتهما حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي قال انا الأثرم قال سمعت أبا عبد الله سئل عن الحسن بن عمرو الفقيمي فقال ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحسن بن عمرو ثقة حدثنا عبد الرحمن قال سمعت أبي يقول الحسن بن عمرو الفقيمي لا بأس به صالح


108-[ 108 ] الحسن بن عمرو بن عون الباهلي البصري

[ 108 ] الحسن بن عمرو بن عون الباهلي البصري

روى عن يزيد بن زريع سمع منه أبي بالبصرة أيام أبي الوليد
روى عنه أبي وأبو زرعة سئل أبي عنه فقال صدوق


109-[ 109 ] الحسن بن عمرو بن سيف البصري العبدي

[ 109 ] الحسن بن عمرو بن سيف البصري العبدي

روى عن روح بن عبادة سمعت أبي يقول رأيناه بالبصرة ولم نكتب عنه وهو متروك الحديث حدثنا عبد الرحمن قال قلت لأبي ان محمد بن مسلم
روى عنه قال ذاك شر له قال أبي كان علي بن المديني يتكلم فيه يكذبه


110-[ 110 ] الحسن بن عمرو

[ 110 ] الحسن بن عمرو

روى عن النضر بن شميل
روى عنه أبو محمد بن عمر سمعت أبي يقول ذلك وسمعته يقول هو مجهول


111-[ 111 ] الحسن بن عمرو بن خلاد الحراني

[ 111 ] الحسن بن عمرو بن خلاد الحراني

روى عن عثمان بن عبد الرحمن ومحمد بن موسى بن اعين ومحمد بن سليمان بن أبي داود الحراني سمع منه أبي بحران سئل أبي عنه فقال صدوق


112-[ 112 ] الحسن بن عطية بن سعد العوفي الكوفي

[ 112 ] الحسن بن عطية بن سعد العوفي الكوفي

روى عن أبيه
روى عنه محمد بن إسحاق وابنه حسين بن الحسن وهارون بن المغيرة سمعت أبي يقول هو ضعيف الحديث قال أو محمد
روى عنه حكام بن سلم


113-[ 113 ] الحسن بن عطية بن نجيح القرشي

[ 113 ] الحسن بن عطية بن نجيح القرشي

روى عن إسرائيل وحمزة الزيات وبسام وفضيل بن مرزوق وشريك وأبي العلاء الخفاف كتب أبي عنه بالكوفة في الرحلة الأولى سمعت أبي يقول ذلك قال أبو محمد وروى عنه أبي وأبو زرعة سئل أبي عنه فقال كوفي صدوق


114-[ 114 ] الحسن بن عمران أبو عبد الله

[ 114 ] الحسن بن عمران أبو عبد الله

روى عن سعيد بن عبد الرحمن بن أبزي وعمر بن عبد العزيز
روى عنه شعبة سمعت أبي يقول ذلك وسألته عنه فقال شيخ


115-[ 115 ] الحسن بن عمران بن عيينة بن أخي سفيان بن عيينة

[ 115 ] الحسن بن عمران بن عيينة بن أخي سفيان بن عيينة

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول وهو مجهول


116-[ 116 ] الحسن بن عمارة مولى بحيلة أبو محمد

[ 116 ] الحسن بن عمارة مولى بحيلة أبو محمد

روى عن الحكم بن عتيبة
روى عنه جرير وعبد الرزاق سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت معاذ بن معاذ قال قلت لشعبة تنهى الناس عن الحسن بن عمارة وتأمرنا بالمسعودي وقد قدم في البيعة فقال أنت ههنا بعد قال معاذ وقدم في البيعة مرتين قال أبو محمد لا يضر المسعودي قدومه لأخذ البيعة للسلطان مع صدقه في الرواية حدثنا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان نا أبو داود قال قال لي شعبة ائت جرير بن حازم فقل له لا ترو عن الحسن بن عمارة فإنه يكذب قلت وأي شيء دلك قال سألت الحكم بن عتيبة عن أحاديث فلم يكن عنده فيها حديث فإذا الحسن بن عمارة قد حكى في بعض ذلك عن يحيى بن الجزار عن علي وبعضنا عن الحكم عن سعيد بن جبير عن بن عباس حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال نا بن أبي رزمة نا عبدان عن أبيه عن شعبة قال روى الحسن بن عمارة عن الحكم عن يحيى بن الجزار عن علي سبعة أحاديث فلقيت أراه الحكم فسألته عنها فقال ما حدثت بشيء منها حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني نا يحيى بن المغيرة نا جرير قال ترك شعبة حديث الحسن بن عمارة وتكلم فيه ثم تكلم الناس فيه بعد حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي نا بن أبي رزمة قال أخبرني أبي ثنا بن عيينة قال كنت إذا سمعت الحسن بن عمارة يروي عن الزهري وعمرو بن دينار جعلت اصبعي في اذني حدثنا عبد الرحمن نا أبي نا الحميدي نا سفيان قال سمعت الحسن بن عمارة قال سمعت شبيب بن غرقدة قال سمعت عروة البارقي ان رسول الله صلى الله عليه وسلم أعطاه دينارا يشتري له به أضحية فلما سألت شبيب بن غرقدة عنه قال لم اسمعه من عروة حدثنيه الحي عن عروة حدثنا عبد الرحمن سمعت أبي يقول سمعت الحميدي يقول دمر علي الحسن بن عمارة حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل الحسن بن عمارة متروك الحديث أحاديثه موضوعة لا يكتب حديثه حدثنا عبد الرحمن انا بن أبي حيثمة فيما كتب الي قال سمعت يحيى بن معين يقول الحسن بن عمارة ليس حديثه بشيء حدثنا عبد الرحمن سمعت أبي يقول هو متروك الحديث


117-[ 117 ] الحسن بن عقبة أبو كيران المرادي كوفي

[ 117 ] الحسن بن عقبة أبو كيران المرادي كوفي

روى عن عبد خير والشعبي والضحاك
روى عنه وكيع وعبيد الله بن موسى وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو كيران ثقة سمعت أبي يقول أبو كيران الحسن بن عقبة المرادي شيخ يكتب حديثه


118-[ 118 ] الحسن بن أبي جعفر الجفري البصري واسم أبي جعفر عجلان

[ 118 ] الحسن بن أبي جعفر الجفري البصري واسم أبي جعفر عجلان

روى عن أبي الزبير وأبي الصهباء وعلي بن زيد ومحمد بن جحادة
روى عنه عبد الرحمن بن مهدي ومسلم بن إبراهيم وموسى بن إسماعيل وهلال بن فياض وسليمان بن النعمان الشيباني سمعت أبي يقول ذلك انا بن أبي خيثمة فيما كتب الي قال سئل يحيى بن معين عن الحسن بن أبي جعفر فقال لا شيء حدثنا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص عمرو بن علي قال الحسن بن أبي جعفر رجل صدوق منكر الحديث كان عبد الرحمن بن مهدي يحدث عنه وكان يحيى لا يحدث عنه حدثنا عبد الرحمن قال سألت أبي عن الحسن بن أبي جعفر الجفري فقال ليس بقوي في الحديث كان شيخا صالحا في بعض حديثه إنكار حدثنا عبد الرحمن قال سئل أبو زرعة عن الحسن بن أبي جعفر فقال ليس بالقوي
روى عنه عباد بن العوام


119-[ 119 ] الحسن بن عياش أخو أبي بكر بن عياش يكنى أبا محمد مولى بني أسد

[ 119 ] الحسن بن عياش أخو أبي بكر بن عياش يكنى أبا محمد مولى بني أسد

روى عن الأعمش والشيباني وإسماعيل يعني بن أبي خالد
روى عنه بن أبي زائدة وقبيصة والحسن بن الربيع وعاصم بن يوسف والحماني سمعت أبي يقول ذلك قال أبو محمد وروى عن المغيرة بن مقسم وسفيان الثوري
روى عنه عبد الرحمن بن مهدي وعبد الله بن المبارك وأبو معاوية الضرير حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول الحسن بن عياش أخو أبي بكر بن عياش ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدرامي قال قلت ليحيى بن معين الحسن بن عياش أخو أبي بكر بن عياش كيف حديثه فقال ثقة قلت هو أحب إليك أو أبو بكر فقال هو ثقة وأبو بكر ثقة قال عثمان بن سعيد أبو بكر والحسن ليسا بذاك في الحديث وهما من أهل الصدق والأمانة


120-[ 120 ] الحسن بن عطاء المديني

[ 120 ] الحسن بن عطاء المديني

روى عنه حماد بن سلمة حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب أحمد بن حميد قال سألت أحمد بن حنبل عن الحسن بن عطاء الذي
روى عن حماد بن سلمة قال لا أعرفه


121-[ 121 ] الحسن بن عيسى أبو علي الخلال الرازي نزل سكة الباغ

[ 121 ] الحسن بن عيسى أبو علي الخلال الرازي نزل سكة الباغ

روى عن يحيى بن الضريس ونافع بن سليمان وصباح بن محارب والفرات بن خالد ومحمد بن أبي يعلي اليامي وابن زهير
روى عنه أبي


122-[ 122 ] الحسن بن عيسى الحنفي

[ 122 ] الحسن بن عيسى الحنفي

روى عن عبد الملك بن مسلم الحنفي
روى عنه المدائني سمعت أبي يقول ذلك ويقول هو شيخ مجهول ولم يقرأ علينا حديثه


123-[ 123 ] الحسن بن عيسى القيسي أبو علي البصري

[ 123 ] الحسن بن عيسى القيسي أبو علي البصري

روى عن الهيثم بن جماز البكاء وعمران بن خالد الخزاعي سمعت أبي يقول ذلك ويقول هو شيخ مجهول ولم يقرأ على حديثه


124-[ 124 ] الحسن بن عيسى بن ماسرجس أبو علي النيسابوري

[ 124 ] الحسن بن عيسى بن ماسرجس أبو علي النيسابوري

روى عن بن المبارك سمعت أبي يقول ذلك قال أبو محمد
روى عنه محمد بن عمار بن الحارث الرازي وعبد الله بن أحمد بن محمد بن حنبل


125-[ 125 ] الحسن بن عتبة الشامي

[ 125 ] الحسن بن عتبة الشامي

روى عن سقط عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


126-[ 126 ] الحسن بن عميرة بصري سكن الري

[ 126 ] الحسن بن عميرة بصري سكن الري

روى عن الحسن
روى عنه حكام سمعت أبي يقول ذلك


127-[ 127 ] الحسن بن عنبسة الوراق بصري

[ 127 ] الحسن بن عنبسة الوراق بصري

روى عن شعبة وشريك وهشيم وعبد الرحيم الرازي
روى عنه أبو موسى محمد بن المثنى وابنه أبو عبيد الله حماد بن الحسن بن عنبسة وأبو بدر عباد بن الوليد


128-[ 128 ] الحسن بن عرفة بن يزيد العبدي

[ 128 ] الحسن بن عرفة بن يزيد العبدي

روى عن مبارك بن سعيد أخي سفيان الثوري وأبي حفص الأبار وخلف بن خليفة سمعت أبي يقول ذلك وسمعت منه مع أبي بسامراء وبغداد وهو صدوق وسئل أبي عنه فقال صدوق


129-[ 129 ] الحسن بن عليل البصري نزيل سامراء العنزي

[ 129 ] الحسن بن عليل البصري نزيل سامراء العنزي

روى عن الحكم بن موسى بن الحسين


130-[ 130 ] الحسن بن أبي العوام الكوفي

[ 130 ] الحسن بن أبي العوام الكوفي

روى عن أبي إسحاق الهمداني وعبد الله بن الحسن
روى عنه أبو سعيد الشج حدثنا عبد الرحمن قال سألت أبي عنه فقال هو مجهول


131-[ 131 ] الحسن بن عاصم المقرىء الرازي

[ 131 ] الحسن بن عاصم المقرىء الرازي

روى عن يزيد بن هارون
روى عنه عمرو بن سهل بن صرخاب الرازي وأبي سئل أبي عنه فقال شيخ


132-[ 132 ] الحسن بن غالب التميمي

[ 132 ] الحسن بن غالب التميمي

روى عن سلمان
روى عنه الحكم أبو مضر سمعت أبي يقول ذلك وسمعته يقول هو مجهول


133-[ 133 ] الحسن بن الفرات القزاز التميمي

[ 133 ] الحسن بن الفرات القزاز التميمي

روى عن بن أبي مليكة وأبي معشر وأبيه
روى عنه بن إدريس ووكيع وابنه زياد وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحسن بن فرات القزاز ثقة


134-[ 134 ] الحسن بن الفضل بن الحسن بن عمرو

[ 134 ] الحسن بن الفضل بن الحسن بن عمرو

روى عن سقط عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


135-[ 135 ] الحسن بن الفضل بن العباس أبو محمد مولى الهاشميين

[ 135 ] الحسن بن الفضل بن العباس أبو محمد مولى الهاشميين

روى عن علي بن موسى الرضا كتب عنه أبي بالمدينة سنة خمس عشرة ومائتين


136-[ 136 ] الحسن بن أبي فاطمة القيسي

[ 136 ] الحسن بن أبي فاطمة القيسي

روى عن الزهري
روى عنه معن سمعت أبي يقول ذلك


137-[ 137 ] الحسن بن أبي الفرات أو بن أبي الجعد أبو محمد اليربوعي

[ 137 ] الحسن بن أبي الفرات أو بن أبي الجعد أبو محمد اليربوعي

روى عن الحسن
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


138-[ 138 ] الحسن بن قتيبة المدائني الخياط

[ 138 ] الحسن بن قتيبة المدائني الخياط

روى عن النظار بن سفيان عن أبيه وأبي جعفر الرازي وأبي قحذم النضر بن معبد والربيع بن صبيح
روى عنه سنيد بن داود سمعت أبي يقول ذلك وسمعته يقول ليس بقوي الحديث ضعيف الحديث قال أبو محمد وروى عن مستلم بن سعيد والثوري ومسعر ومالك بن مغول وحمزة الزيات وسليمان القزاز الرازي
روى عنه بن الطباع والحسن بن عرفة وأبو بجير المحاربي وأبو أمية الطرسوسي سمعت أبي يقول ذلك


139-[ 139 ] الحسن بن قزعة أبو علي البصري

[ 139 ] الحسن بن قزعة أبو علي البصري

روى عن حصين بن نمير ومسلمة بن علقمة وعبد الأعلى السامي وسفيان بن حبيب سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبي وأبو زرعة وموسى بن إسحاق الأنصاري سئل أبي عنه فقال صدوق


140-[ 140 ] الحسن بن قيس المصيصي

[ 140 ] الحسن بن قيس المصيصي

روى عن الحجاج بن محمد والهيثم بن جميل ومحمد بن عيسى بن الطباع سمع منه أبي بمصر وبالمصيصة


141-[ 141 ] الحسن بن أبي القاسم

[ 141 ] الحسن بن أبي القاسم

روى عن شريك
روى عنه عبد الله بن أبي الأسود سمعت أبي يقول ذلك وسمعته يقول الا اعرفه


142-[ 142 ] الحسن بن كثير من آل يحيى بن أبي كثير

[ 142 ] الحسن بن كثير من آل يحيى بن أبي كثير

روى عن يحيى بن أبي كثير حدثنا عنه علي بن حرب الموصلي سمعت أبي يقول ذلك ويقول هو مجهول


143-[ 143 ] الحسن بن كثير العجلي الكوفي

[ 143 ] الحسن بن كثير العجلي الكوفي

روى عن حميد بن أبي عطاء عن عبد الله بن عمرو
روى عنه ليث بن أبي سليم سمعت أبي يقول ذلك قال أبو محمد وروى عبيد الله بن موسى عن الحسن بن كثير عن أبيه عن علي عن النبي صلى الله عليه وسلم في المخدج وروى أبو قتيبة سلم بن قتيبة عن الحسن بن ثير عن أبيه عن علي انه شهده وأبى بالاشعث بن قيس وروى بن المبارك عن عبد الوهاب بن الورد عن الحسن بن كثير عن عكرمة بن خالد


144-[ 144 ] الحسن بن محمد بن علي بن أبي طالب الهاشمي

[ 144 ] الحسن بن محمد بن علي بن أبي طالب الهاشمي

وهو بن الحنفية
روى عن جابر بن عبد الله وأبيه عبيد الله بن أبي رافع
روى عنه عمرو بن دينار والزهري وأبو سعد البقال سمعت أبي يقول ذلك


145-[ 145 ] الحسن بن محمد الأنصاري

[ 145 ] الحسن بن محمد الأنصاري

روى عن رجل من النمر بن قاسط
روى عنه عبد الحميد بن جعفر سمعت أبي يقول ذلك


146-[ 146 ] الحسن بن محمد العبدي

[ 146 ] الحسن بن محمد العبدي

روى عن أبي زيد الأنصاري
روى عنه علي بن المبارك الهنائي سمعت أبي يقول ذلك


147-[ 147 ] الحسن بن محمد المروزي

[ 147 ] الحسن بن محمد المروزي

روى عن عبد الله بن بريدة
روى عنه نعيم بن حماد سمعت أبي يقول ذلك


148-[ 148 ] الحسن بن محمد البلخي

[ 148 ] الحسن بن محمد البلخي

روى عن جويبر
روى عنه عبدة بن سليمان المروزي


149-[ 149 ] الحسن بن محمد بن عثمان بن الحارث ختن الشعبي

[ 149 ] الحسن بن محمد بن عثمان بن الحارث ختن الشعبي

روى عن الثوري
روى عنه إسماعيل بن بهرام


150-[ 150 ] الحسن بن محمد بن اعين الحراني

[ 150 ] الحسن بن محمد بن اعين الحراني

روى عن زهير بن معاوية ومعقل وفليح
روى عنه سلمة بن شبيب سمعت أبي يقول ذلك ويقول أدركته ولم اكتب عنه


151-[ 151 ] الحسن بن محمد الطنافسي بن أخت يعلى أخو علي الطنافسي

[ 151 ] الحسن بن محمد الطنافسي بن أخت يعلى أخو علي الطنافسي

روى عن أبي بكر بن عياش ومحمد بن الفضيل وابن إدريس سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو زرعة ويحيى بن عبدك القزويني وكثير بن شهاب


152-[ 152 ] الحسن بن محمد بن عبيد الله بن أبي يزيد

[ 152 ] الحسن بن محمد بن عبيد الله بن أبي يزيد

روى عن بن جريج
روى عنه محمد بن يزيد بن خنيس


153-[ 153 ] الحسن بن محمد بن الصباح الزعفراني

[ 153 ] الحسن بن محمد بن الصباح الزعفراني

روى عن سفيان بن عيينة وابن أبي عدي وعبد الوهاب الثقفي ومروان بن معاوية الفزاري والشافعي كتبت عنه مع أبي وهو ثقة سئل أبي عنه فقال صدوق


154-[ 154 ] الحسن بن محمد بن سلمة النحوي الرازي

[ 154 ] الحسن بن محمد بن سلمة النحوي الرازي

روى عن الحسن بن موسى الأشيب ومكي بن إبراهيم وأبي عبد الرحمن المقري وعبد الرحمن الدشتكي وحبان بن موسى ويعمر بن بشر كتبت عنه وهو صدوق


155-[ 155 ] الحسن بن مسلم بن يناق المكي

[ 155 ] الحسن بن مسلم بن يناق المكي

روى عن طاوس ومجاهد وسعيد بن جبير
روى عنه الحكم بن عتيبة وعمرو بن مرة وابن جريج وسليمان التيمي وحميد الطويل وعبد الحميد بن رافع سمعت أبي يقول ذلك وسمعته يقول هو صالح الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين الحسن بن مسلم المكي ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن الحسن بن مسلم بن يناق فقال مكي ثقة حدثنا عبد الرحمن قال سمعت أبي يقول هو صالح الحديث


156-[ 156 ] الحسن بن مسلم الواسطي

[ 156 ] الحسن بن مسلم الواسطي

روى عن الحسين بن واقد
روى عنه عبد الكريم بن عبد الكريم التاجر حدثنا عبد الرحمن قال سألت أبي عنه فقال الحسن بن مسلم هذا لا يعرف ويدل حديثه على الكذب


157-[ 157 ] الحسن بن مسلم الهذلي ويقال الحسن بن عمران أبو عبد الله العسقلاني

[ 157 ] الحسن بن مسلم الهذلي ويقال الحسن بن عمران أبو عبد الله العسقلاني

روى عن مكحول
روى عنه شعبة سمعت أبي يقول ذلك


158-[ 158 ] الحسن بن مالك أبو علي الضبي كوفي

[ 158 ] الحسن بن مالك أبو علي الضبي كوفي

روى عن محمد بن فضيل ويحيى بن يمان المحاربي ويحيى بن سليم الطائفي وبكر العابد
روى عنه أبو سعيد الأشج ومحمد بن عبد الله بن حبيب الواسطي


159-[ 159 ] الحسن بن مهران الكرماني

[ 159 ] الحسن بن مهران الكرماني

روى عن فرقد صاحب النبي صلى الله عليه وسلم
روى عنه محمد بن سلام سمعت أبي يقول ذلك


160-[ 160 ] الحسن بن موسى الأشيب

[ 160 ] الحسن بن موسى الأشيب

روى عن شعبة وحماد بن سلمة وشيبان وزهير والليث بن سعد وشريك وأبي هلال
روى عنه أبو بكر وعثمان ابنا أبي شيبة وأبو خيثمة زهير بن حرب وإبراهيم بن موسى سمعت أبي يقول ذلك وسمعته يقول هو صدوق ومات بالري حضرت جنازته حدثنا عبد الرحمن حدثني أبي نا أبو بكر بن أبي عتاب الاعين قال سمعت أحمد بن حنبل يقول الحسن بن موسى الأشيب من متثبتي بغداد حدثنا عبد الرحمن حدثني أبي قال قال علي بن المديني حسن الأشيب ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال عثمان بن سعيد الدرامي قال قلت ليحيى بن معين الأشيب قال ثقة


161-[ 161 ] الحسن بن معاوية الهروي أبو محمد أصله مروزي فتحول الى هراة وسكن القهندز

[ 161 ] الحسن بن معاوية الهروي أبو محمد أصله مروزي فتحول الى هراة وسكن القهندز

روى عن بن المبارك سمعت أبي يقول ذلك


162-[ 162 ] الحسن بن ميسرة

[ 162 ] الحسن بن ميسرة

روى عن نافع
روى عنه الفضل بن موسى السيناني


163-[ 163 ] الحسن بن ميمون الحضرمي

[ 163 ] الحسن بن ميمون الحضرمي

روى عن إياس بن معاوية وابن جريج
روى عنه أبو عاصم النبيل ونصر بن علي


164-[ 164 ] الحسن بن محبوب بن الحسن

[ 164 ] الحسن بن محبوب بن الحسن

وهو بن هلال بن أبي زينب القرشي قال أبو محمد
روى عن حماد بن زيد وعبد العزيز بن المختار وأبيه محبوب بن الحسن كتب عنه أبي وسألته عنه فقال لا بأس به قال أبو محمد
روى عنه أبي وأبو زرعة


165-[ 165 ] الحسن بن مدرك الطحان المصري

[ 165 ] الحسن بن مدرك الطحان المصري

روى عن يحيى بن حماد سئل أبو زرعة عنه فقال كتبنا عنه سئل أبي عنه فقال شيخ


166-[ 166 ] الحسن بن المثنى بن معاذ بن معاذ العنبري

[ 166 ] الحسن بن المثنى بن معاذ بن معاذ العنبري

روى عن أبي حذيفة ومسلم وعارم وعفان كتب الي ببعض حديثه


167-[ 167 ] الحسن بن ناصح الخلال المخرمي نزيل سامرا بالكرخ

[ 167 ] الحسن بن ناصح الخلال المخرمي نزيل سامرا بالكرخ

روى عن إسحاق بن منصور السلولي ويونس بن محمد ومحمد بن سابق ويعقوب الزهري ومنصور بن سلمة أدركته ولم اكتب عنه وكان صدوقا


168-[ 168 ] الحسن بن ناصح البصري

[ 168 ] الحسن بن ناصح البصري

روى عن عثمان بن عثمان الغطفاني ومعتمر بن سليمان ومعاذ بن معاذ ويحيى بن راشد سمع منه أبي بالبصرة في الرحلة الثانية


169-[ 169 ] الحسن بن نعيم

[ 169 ] الحسن بن نعيم

روى عن عبد الرحمن بن بلال بن أبي هريرة
روى عنه محمد بن حمير


170-[ 170 ] الحسن بن وهب المكي الجمحي قاضي مكة

[ 170 ] الحسن بن وهب المكي الجمحي قاضي مكة

روى عن عطاء
روى عنه سفيان الثوري ويحيى بن سليم سمعت أبي يقول ذلك قال أبو محمد
روى عنه زيد بن الحباب


171-[ 171 ] الحسن بن وقاص الأنصاري

[ 171 ] الحسن بن وقاص الأنصاري

روى عن أمه مدينة بنت سلمان وعن عبد الملك عن أبي هريرة
روى عنه أبو عمر الحوضي وموسى بن إسماعيل سمعت أبي يقول ذلك


172-[ 172 ] الحسن بن واقع الرملي

[ 172 ] الحسن بن واقع الرملي

روى عن ضمرة بن ربيعة وأيوب بن سويد
روى عنه أحمد بن هاشم الرملي وأبي وسمعت أبي يقول ذلك وسئل أبي عنه فقال صدوق


173-[ 173 ] الحسن بن هادية

[ 173 ] الحسن بن هادية

روى عن بن عمر
روى عنه الزبير بن الخريت سمعت أبي يقول ذلك


174-[ 174 ] الحسن بن همام

[ 174 ] الحسن بن همام

روى عن وروى عنه سمعت أبي يقول ذلك وسمعته يقول لا أعرفه


175-[ 175 ] الحسن بن هانئ الحضرمي مصري

[ 175 ] الحسن بن هانئ الحضرمي مصري

روى عن عبد الواحد بن معاوية بن خديج التجيي
روى عنه يحيى بن أيوب


176-[ 176 ] الحسن بن هارون بن مالك الشيباني

[ 176 ] الحسن بن هارون بن مالك الشيباني

روى عن عبد السلام بن حرب
روى عنه محمد بن إسماعيل الضراري الرازي سألت أبي عنه فقال لا أعرفه


177-[ 177 ] الحسن بن أبي الحسن البصري أبو سعيد واسم أبي الحسن يسار من سبي ميسان

[ 177 ] الحسن بن أبي الحسن البصري أبو سعيد واسم أبي الحسن يسار من سبي ميسان مولى زيد بن ثابت

روى عن أنس بن مالك وابن عمرو أبي برزة
روى عنه الشعبي ويونس بن عبيد وشعبة سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبي سمع الحسن من بن عمر وأنس بن مالك وابن مغفل وسمع من عمرو بن تغلب أحاديث قال أبو محمد فذكرت قول أحمد لأبي رحمه الله فقال قد سمع من هؤلاء الأربعة ويصح له السماع من أبي برزة ومن احمر صاحب النبي صلى الله عليه وسلم ومن غيرهم ولم يصح له السماع من جندب ولامن معقل بن يسار ولامن عمران بن حصين ولا من بن عمر ولا من عقبة بن عامر ولا من أبي هريرة حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول قد سمع الحسن من أنس ومن عبد الله بن مغفل ومن عبد الرحمن بن سمرة ومن عمرو بن تغلب ومن احمر وقد ذكروا معقل بن يسار وليس هو بمستفيض حدثنا عبد الرحمن نا عمر بن شبة النميري نا موسى بن إسماعيل قال ثنا أبو هلال عن غالب عن بكر بن عبد الله قال من سره ان ينظر الى افقه من رأينا ما رأينا الذي هو افقه من رأينا الذي هو افقه منه فلينظر الى الحسن حدثنا عبد الرحمن نا عمرو بن عبد الله الاودي نا أبو أسامة عن جرير بن حازم نا حميد بن هلال قال قال أبو قتادة العدوي عليكم بهذا الشيخ يعني الحسن بن أبي الحسن فخذوا عنه والله ما رأيت رجلا قط اشبه رأيا بعمر بن الخطاب رحمه الله منه حدثنا عبد الرحمن نا أبي نا مسلم يعني بن إبراهيم نا سلام بن مسكين نا قتادة قال كان الحسن من اعلم الناس بالحلال والحرام حدثنا عبد الرحمن نا محمد بن خالد أبو هارون الخراز نا إسحاق بن سليمان نا أبو جعفر يعني الرازي عن الربيع بن أنس قال اختلفت الى الحسن عشر سنين او ما شاء الله من ذلك فليس من يوم الا وانا اسمع منه شيئا لم اسمعه قبل ذلك


178-[ 178 ] الحسن بن يزيد

[ 178 ] الحسن بن يزيد

روى عن عبد الله بن أنيس
روى عنه يحيى بن عبد الله بن يزيد بن عبد الله بن أنيس الأنصاري حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا أعرفه


179-[ 179 ] الحسن بن يزيد أبو يونس القوي مكي

[ 179 ] الحسن بن يزيد أبو يونس القوي مكي

روى عن أبي سلمة بن عبد الرحمن وطاوس ومجاهد بن جبر وسعيد بن جبير
روى عنه الثوري وابن فضيل ومروان الفزاري يحيى بن اليمان وأبو عاصم النبيل سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو يونس القوي ثقة حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول الحسن بن يزيد أبو يونس القوي كوفي ثقة حدثنا عبد الرحمن قال سألت أبي عن أبي يونس القوي فقال ثقة مأمون


180-[ 180 ] الحسن بن يزيد العجلي

[ 180 ] الحسن بن يزيد العجلي

روى عن بن مسعود
روى عنه بن أبي نجيح سمعت أبي يقول ذلك


181-[ 181 ] الحسن بن يزيد السعدي أحد بني بهدلة

[ 181 ] الحسن بن يزيد السعدي أحد بني بهدلة

روى عن أبي سعيد الخدري
روى عنه أبو الصديق بكر بن عمرو الناجي سمعت أبي يقول ذلك


182-[ 182 ] الحسن بن يزيد بن فروخ الضمري

[ 182 ] الحسن بن يزيد بن فروخ الضمري

روى عن أبي سلمة بن عبد الرحمن
روى عنه أبو عاصم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي وقيل له الحسن بن يزيد الذي
روى عن أبي سلمة حكى عباس بن محمد الدوري عن يحيى بن معين انه قال هو أبو يونس القوي فقال أبي ليس هو بابي يونس ولكنه الحسن بن يزيد الضمري


183-[ 183 ] الحسن بن يزيد الأصم

[ 183 ] الحسن بن يزيد الأصم

روى عن السدي
روى عنه محمد بن بكار وزكريا بن يحيى سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت أبي عن الحسن بن يزيد الأصم الذي يحدث عن السدي فقال ثقة ليس به بأس الا انه حدث عن السدي عن أوس بن ضمعج حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سألت يحيى بن معين عن الحسن بن يزيد الأصم فقال لا بأس به كان ينزل الرصافة سمعت أبي يقول سئل يحيى بن معين عن الحسن بن يزيد الأصم فأثنى عليه خيرا وقال لا بأس به حدثنا عبد الرحمن قال سمعت أبي يقول الحسن بن يزيد الأصم لا بأس به


184-[ 184 ] الحسن بن يزيد الحزامي

[ 184 ] الحسن بن يزيد الحزامي

روى عن محمد بن شعيب بن شابور كتب عنه أبي بطرسوس في الرحلة الأولى سئل أبي عنه فقال شيخ


185-[ 185 ] الحسن بن يحيى بصري سكن خراسان

[ 185 ] الحسن بن يحيى بصري سكن خراسان

روى عن الضحاك وعكرمة وكثير بن زياد
روى عنه بن المبارك سمعت أبي يقول ذلك


186-[ 186 ] الحسن بن يحيى الحشني أبو عبد الملك

[ 186 ] الحسن بن يحيى الحشني أبو عبد الملك

روى عن زيد بن واقد وبشر بن حيان
روى عنه الوليد وهشام بن عمار وهشام بن خالد وسليمان بن عبد الرحمن والهيثم بن خارجة سمعت أبي يقول ذلك حدثنا عبد الرحمن حدثني أبي قال سمعت دحيما يقول الحسن بن يحيى الخشني لا بأس به حدثنا عبد الرحمن قال سمعت أبي يقول الحسن بن يحيى الخشني صدوق سيء الحفظ


187-[ 187 ] الحسن بن يحيى بن السكن البصري نزيل الرملة أبو علي الأصم

[ 187 ] الحسن بن يحيى بن السكن البصري نزيل الرملة أبو علي الأصم

روى عن أبي داود الطيالسي وعمران بن أبان ويزيد بن هارون وحجاج بن نصير وأبي عاصم النبيل محلة الصدق كتبت عنه بالرملة


188-[ 188 ] الحسن بن أبي الربيع الجرجاني واسم أبي الربيع يحيى نزيل بغداد

[ 188 ] الحسن بن أبي الربيع الجرجاني واسم أبي الربيع يحيى نزيل بغداد

روى عن عبد الرزاق وإبراهيم بن الحكم بن أبان وعبد الصمد بن عبد الوارث ووهب بن جرير وشبابة ويزيد بن هارون سمعت منه مع أبي وهو صدوق سئل أبي عنه فقال شيخ


189-[ 189 ] الحسن بن يونس الخراساني

[ 189 ] الحسن بن يونس الخراساني

روى عن سفيان الثوري وعباد بن كثير البصري والحسن بن دينار
روى عنه عبد العزيز الأويسي


190-[ 190 ] الحسن بن يوسف بن أبي المنتاب الرازي سكن قزوين

[ 190 ] الحسن بن يوسف بن أبي المنتاب الرازي سكن قزوين

روى عن جرير وابن عيينة وأبي معاوية الضرير وفضيل بن عياض ومحمد بن يوسف الأصبهاني وسلم بن مخلد الطائفي ويحيى بن سليمان صاحب بن السماك وروح بن عبادة
روى عنه هارون بن حيان القزويني ووهب بن إبراهيم الفامي


191-[ 191 ] الحسن بن أبي يزيد الهمداني الكوفي

[ 191 ] الحسن بن أبي يزيد الهمداني الكوفي

روى عن الشعبي وأبي الفضل بياع الخمر عن أنس
روى عنه ابنه محمد ووكيع ومالك بن إسماعيل سمعت أبي يقول ذلك


192-[ 192 ] الحسن أبو عبد الله اليماني

[ 192 ] الحسن أبو عبد الله اليماني

روى عن جده المزني وكان عنده كتاب قطيعة النبي صلى الله عليه وسلم
روى عنه أيوب بن النجار سمعت أبي يقول ذلك وسمعته يقول هو مجهول


193-[ 193 ] الحسن الكوفي

[ 193 ] الحسن الكوفي

روى عن بن عباس
روى عنه العلاء بن المسيب وليث بن أبي سليم سمعت أبي يقول ذلك


194-[ 194 ] الحسن العرني من بجيلة

[ 194 ] الحسن العرني من بجيلة

روى عن بن عباس
روى عنه الحكم بن عتيبة وعزرة سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خثيمة فيما كتب الي قال سمعت يحيى بن معين يقول الحسن العرني ليس به بأس صدوق إنما يقال انه لم يسمع من بن عباس حدثنا عبد الرحمن قال سئل أبو زرعة عن الحسن العرني فقال كوفي ثقة


195-[ 195 ] الحسن القردوسي أو بن القردسي

[ 195 ] الحسن القردوسي أو بن القردسي

روى عن الحسن
روى عنه عكرمة بن عمار سمعت أبي يقول ذلك


196-[ 196 ] الحسن المجاشعي

[ 196 ] الحسن المجاشعي

روى عن عامر بن عبد قيس
روى عنه أبو الحكم مروان والمعتمر بن سلمان سمعت أبي يقول ذلك


197-[ 197 ] الحسن العبدي

[ 197 ] الحسن العبدي

روى عن زيد بن وهب عن حذيفة
روى عنه ليث يعني بن أبي سليم سمعت أبي يقول ذلك


198-[ 198 ] الحسن العكلي من أصحاب شعبة من الطبقة الرابعة من الغرباء

[ 198 ] الحسن العكلي من أصحاب شعبة من الطبقة الرابعة من الغرباء

روى عن شعبة سمعت أبي يقول ذلك وسمعته يقول لا أعرفه


199-[ 199 ] الحسن الواقفي

[ 199 ] الحسن الواقفي

روى عن سقط
روى عنه سقط سمعت أبي يقول كان يضع الحديث


200-[ 200 ] الحسن الكناني

[ 200 ] الحسن الكناني

روى عن معبد عن بن عباس
روى عنه قيس بن الربيع سمعت أبي يقول حسن الكناني مجهول ومعبد مجهول


001-[ 201 ] الحسين بن إبراهيم بن عبد الله بن الحسن بن الحسن بن علي بن أبي طالب

[ 201 ] الحسين بن إبراهيم بن عبد الله بن الحسن بن الحسن بن علي بن أبي طالب

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك
روى عنه محمد بن عبد الله بن المبارك المخرمي


002-[ 202 ] الحسين بن إبراهيم بن الحر المعروف إبراهيم بإشكاب بغدادي

[ 202 ] الحسين بن إبراهيم بن الحر المعروف إبراهيم بإشكاب بغدادي

روى عن محمد بن راشد
روى عنه محمد بن عبد الله بن المبارك المخرمي


003-[ 203 ] الحسين بن إسماعيل من أهل تيماء

[ 203 ] الحسين بن إسماعيل من أهل تيماء

روى عن درباس
روى عنه أحمد بن سليمان سمعت أبي يقول وسمعته يقول هو مجهول


004-[ 204 ] الحسين بن أيوب التغلبي

[ 204 ] الحسين بن أيوب التغلبي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك ويقول هو مجهول


005-[ 205 ] الحسين بن الأشهب جعله علي بن المديني من الطبقة الثالثة من الغرباء من

[ 205 ] الحسين بن الأشهب جعله علي بن المديني من الطبقة الثالثة من الغرباء من أصحاب شعبة سمعت أبي يقول ذلك وسمعته يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 206 ] الحسين بن إدريس الأنصاري المعروف بابن خرم الهروي

[ 206 ] الحسين بن إدريس الأنصاري المعروف بابن خرم الهروي

روى عن خالد بن الهياج بن بسطام كتب الي بجزء من حديثه عن خالد بن الهياج بن بسطام فأول حديث منه باطل وحديث الثاني باطل وحديث الثالث ذكرته لعلي بن الحسين بن الجنيد فقال لي احلف بالطلاق انه حديث ليس له أصل وكذا هو عندي فلا أدري منه أو من خالد بن هياج بن بسطام


007-[ 207 ] الحسين بن بشير المازني وهو مولى صفية بنت عبد الرحمن

[ 207 ] الحسين بن بشير المازني وهو مولى صفية بنت عبد الرحمن

روى عن أبيه عن أبي سعيد الخدري
روى عنه بن أبي بكر بن المنكدر سمعت أبي يقول ذلك


008-[ 208 ] الحسين بن بشير بن سلمان

[ 208 ] الحسين بن بشير بن سلمان

روى عن أبيه
روى عنه خارجة بن عبد الله بن سليمان بن زيد بن ثابت سمعت أبي يقول ذلك


009-[ 209 ] الحسين بن بشر بن عبد الحميد الطرسوسي

[ 209 ] الحسين بن بشر بن عبد الحميد الطرسوسي

روى عن محمد بن حمير والحجاج بن محمد سمع منه أبي بطرسوس سئل أبي عنه فقال شيخ


010-[ 210 ] الحسين بن بيان البغدادي نزيل سامرا

[ 210 ] الحسين بن بيان البغدادي نزيل سامرا

روى عن وكيع وعبد الله بن نافع الصائغ
روى عنه أبي سئل عنه فقال شيخ


011-[ 211 ] الحسين بن براد الحنفي

[ 211 ] الحسين بن براد الحنفي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


012-[ 212 ] الحسين بن بشر بن القاسم النيسابوري

[ 212 ] الحسين بن بشر بن القاسم النيسابوري

روى عن أبيه عن أبي حمزة السكري وروى عن محمد بن الحسن بن زبالة
روى عنه موسى بن إسحاق الأنصاري


013-[ 213 ] الحسين بن تميم الأصبهاني نزيل الري

[ 213 ] الحسين بن تميم الأصبهاني نزيل الري

روى عن أبي حاتم السجستاني
روى عنه محمد بن إسماعيل الضراري وأبي سئل أبي عنه فقال صدوق


014-[ 214 ] الحسين بن ثابت بن أنس بن ظهير الأنصاري مديني

[ 214 ] الحسين بن ثابت بن أنس بن ظهير الأنصاري مديني

روى عن أبيه
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


015-[ 215 ] الحسين بن الحسن بن عطية بن سعد العوفي قاضي بغداد يكنى أبا عبد الله

[ 215 ] الحسين بن الحسن بن عطية بن سعد العوفي قاضي بغداد يكنى أبا عبد الله

روى عن أبيه وعبد الملك بن أبي سليمان
روى عنه بقية بن الوليد وعمر بن شبة وأحمد بن خالد الخلال سمعت أبي يقول ذلك قال أبو محمد
روى عن الأعمش سألت أبي عنه فقال ضعيف الحديث


016-[ 216 ] الحسين بن الحسن

[ 216 ] الحسين بن الحسن

روى عن بن عون
روى عنه نعيم بن حماد ومحمد بن بشار سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول الحسين بن الحسن من أصحاب بن عون من المعدودين من الثقات المأمونين بن مهدي كان دلهم عليه كان يحفظ عن بن عون وكان حسن الهيئة ما علمته ثقة كتبنا عنه أحاديث قال أبو محمد وروى عنه الحسن بن محمد بن الصباح الزعفراني


017-[ 217 ] الحسين بن الحسن الكندي قاضي الكوفة

[ 217 ] الحسين بن الحسن الكندي قاضي الكوفة

روى عن بن بريدة
روى عنه شريك سمعت أبي يقول ذلك


018-[ 218 ] الحسين بن الحسن بن يسار أبو عبد الله من آل مالك بن يسار بغدادي شيلماني

[ 218 ] الحسين بن الحسن بن يسار أبو عبد الله من آل مالك بن يسار بغدادي شيلماني

روى عن وضاح بن حسان الأنباري
روى عنه موسى بن إسحاق الأنصاري سمعت أبي يقول ذلك وسمعته يقول هو مجهول


019-[ 219 ] الحسين بن الحسن بن حرب المروزي نزيل مكة

[ 219 ] الحسين بن الحسن بن حرب المروزي نزيل مكة

روى عن بن المبارك ويريد بن زريع وفضيل بن عياض وهشيم وعبد الرحمن بن مهدي سمع منه أبي بمكة وسئل أبي عنه فقال صدوق


020-[ 220 ] الحسين بن الحسن الأشقر الفزاري أبو عبد الله

[ 220 ] الحسين بن الحسن الأشقر الفزاري أبو عبد الله

روى عن زهير ويعقوب وشريك وقيس
روى عنه أحمد بن حنبل وعمرو بن علي الصيرفي سمعت أبي يقول ذلك وسمعته يقول ليس بقوي في الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن الحسين الأشقر فقال هو شيخ منكر الحديث


021-[ 221 ] الحسين بن الحسن أبو معين الرازي

[ 221 ] الحسين بن الحسن أبو معين الرازي

روى عن سعيد بن أبي مريم ويحيى بن عبد الله بن بكير وأبي سلمة وأحمد بن يونس كتبنا عنه وما رأيت من أبي معين الاخيرا


022-[ 222 ] الحسين بن الحارث الجدلي أبو القاسم

[ 222 ] الحسين بن الحارث الجدلي أبو القاسم

روى عن بن عمر والحارث بن حاطب والنعمان بن بشير وعبد الرحمن بن زيد بن الخطاب وعبد الحميد بن عبد الرحمن بن زيد
روى عنه عطاء بن السائب وأبو مالك الأشجعي وزكريا بن أبي زائدة وحجاج بن أرطأة سمعت أبي يقول ذلك


023-[ 223 ] الحسين بن حماد الطائي

[ 223 ] الحسين بن حماد الطائي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


024-[ 224 ] الحسين بن حفص الأصبهاني

[ 224 ] الحسين بن حفص الأصبهاني

روى عن الثوري وهشام بن سعد
روى عنه سعيد بن سليمان الواسطي وعمرو بن علي سمعت أبي يقول ذلك قال أبو محمد روى عبد الرحمن بن عمر رسته عنه وحدثنا عبد الرحمن قال سألت أبي عنه فقال صالح محله الصديق قلت له الحسين بن حفص الأصبهاني أحب إليك أو عصام بن يزيد جبر قال الحسين بن حفص أحب الي


025-[ 225 ] الحسين بن حريث أبو عمار المروزي وهو الحسين بن حريث بن الحسن بن ثابت بن

[ 225 ] الحسين بن حريث أبو عمار المروزي وهو الحسين بن حريث بن الحسن بن ثابت بن قطبة مولى عمران بن حصين

روى عن بن المبارك وابن أبي حازم والفضل بن موسى سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو زرعة ومحمد بن أيوب


026-[ 226 ] الحسين بن حازم

[ 226 ] الحسين بن حازم

روى عن عمر بن عبد العزيز
روى عنه عبد العزيز بن محمد الدراوردي ومحمد بن عمر بن صالح سمعت أبي يقول ذلك


027-[ 227 ] الحسين بن أبي حسين المازني

[ 227 ] الحسين بن أبي حسين المازني

روى عن يزيد بن قسيط
روى عنه سقط سمعت أبي يقول ذلك


028-[ 228 ] الحسين بن حكيم البلخي

[ 228 ] الحسين بن حكيم البلخي

روى عن سفيان بن عيينة
روى عنه على بن ميسرة الهمداني الرازي


029-[ 229 ] الحسين بن أبي حسين الواسطي والد سفيان بن الحسين

[ 229 ] الحسين بن أبي حسين الواسطي والد سفيان بن الحسين

روى عن أنس والحسن
روى عنه شعبة وهاشم بن البريد سمعت أبي يقول ذلك


030-[ 230 ] الحسين بن خارجة

[ 230 ] الحسين بن خارجة

روى عن سعد بن أبي وقاص
روى عنه نعيم بن أبي هند سمعت أبي يقول ذلك


031-[ 231 ] الحسين بن خزيمة بن مجيب البجلي الرازي الارنبوي

[ 231 ] الحسين بن خزيمة بن مجيب البجلي الرازي الارنبوي

روى عنه عبيد الله بن موسى ومخول بن إبراهيم ومطرف بن عبد الله ومحمد بن مسلمة كتب عنه أبي ورأيته ولم اسمع منه


032-[ 232 ] الحسين بن داود الصيدناني أبو العلاء الرازي

[ 232 ] الحسين بن داود الصيدناني أبو العلاء الرازي

روى عن داود بن عبد الرحمن القطان ويعقوب القمي وابن المبارك وجرير سمع منه أبي بالري سألت أبي عن الحسين بن داود أبي العلاء الصيدناني فقال كان يكون في سكة الباغ حين تخرج الى الزياتين في مسجد عبد الرحمن بن سنان وكان صدوقا


033-[ 233 ] الحسين بن ذكوان المعلم المكتب

[ 233 ] الحسين بن ذكوان المعلم المكتب

روى عن عبد الله بن بريدة وعمرو بن شعيب وعطاء ويحيى بن أبي كثير
روى عنه بن المبارك وعبد الوارث ويحيى بن سعيد ويزيد بن زريع سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي حثيمة فيما كتب الي قال سمعت يحيى بن معين يقول حسين المعلم ثقة وهو بصري حدثنا عبد الرحمن حدثنا أبي قال سألت علي بن المديني من اثبت أصحاب يحيى بن أبي كثير قال هشام الدستوائي قلت ثم من قال ثم الأوزاعي وحسين المعلم سمعت أبي يقول حسين بن ذكوان المعلم ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن حسين المعلم فقال بصري ليس به بأس


034-[ 234 ] الحسين بن رستم الأيلي

[ 234 ] الحسين بن رستم الأيلي

روى عن الزهري وابن المنكدر
روى عنه بن أبي ذئب وسعيد بن أبي أيوب سمعت أبي يقول ذلك


035-[ 235 ] الحسين بن رماس

[ 235 ] الحسين بن رماس

روى عن عبد الرحمن بن مسعود
روى عنه الحسين بن محمد المروزي سمعت أبي يقول ذلك


036-[ 236 ] الحسين بن روح الدمشقي

[ 236 ] الحسين بن روح الدمشقي

روى عن الثوري
روى عنه أحمد بن أبي الحواري وقاسم الجوعي


037-[ 237 ] الحسين بن زيد بن علي بن الحسين بن علي بن أبي طالب أبو عبد الله

[ 237 ] الحسين بن زيد بن علي بن الحسين بن علي بن أبي طالب أبو عبد الله

روى عن جعفر بن محمد وموسى بن جعفر رضى الله تعالى عنهم وابن جريج وعبد الله وعمر ابني علي بن الحسين وأم علي بنت علي بن الحسين
روى عنه نعيم بن حماد وعباد بن يعقوب الرواجني وإسحاق بن موسى وعبد الله بن سالم سمعت أبي يقول ذلك قال أبو محمد وروى عنه عبد العزيز بن محمد الدراوردي وقلت لأبي ما تقول فيه فحرك يده وقلبها يعني تعرف وتنكر


038-[ 238 ] الحسين بن زياد أبو علي المتعبد المروزي سكن طرسوس

[ 238 ] الحسين بن زياد أبو علي المتعبد المروزي سكن طرسوس

روى عن الفضيل بن عياض سمعت أبي يقول ذلك وسمعته يقول هو رجل صالح قال أبو محمد وروى عن بن عيينة وبقية
روى عنه عبدة بن سليمان المروزي وعبد الرحمن بن محمد بن سلام نزيل طرسوس


039-[ 239 ] الحسين بن السائب بن أبي لبابة

[ 239 ] الحسين بن السائب بن أبي لبابة

روى عن أبيه
روى عنه الزهري سمعت أبي يقول ذلك


040-[ 240 ] الحسين بن سعد الجهني البطين

[ 240 ] الحسين بن سعد الجهني البطين

روى عن عطاء وابن أبي مليكة وزيد بن اسلم
روى عنه أبو سعيد عبد الرحمن بن عبد الله مولى بني هاشم وموسى بن إسماعيل سمعت أبي يقول ذلك


041-[ 241 ] الحسين بن سداد الجعفي جليس يحيى بن آدم أصله بصري

[ 241 ] الحسين بن سداد الجعفي جليس يحيى بن آدم أصله بصري

روى عن أسباط بن نصر سمعت أبي يقول ذلك وسمعته يقول هو مجهول فيه نظر


042-[ 242 ] الحسين بن سليمان المروزي

[ 242 ] الحسين بن سليمان المروزي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


043-[ 243 ] الحسين بن سلمة بن أبي كبشة

[ 243 ] الحسين بن سلمة بن أبي كبشة

روى عن عبد الرحمن بن مهدي وأبي عامر العقدي وسمع منه أبي في الرحلة الثانية سمعت أبي يقول الحسين بن أبي كبشة صدوق


044-[ 244 ] الحسين بن أبي سفيان

[ 244 ] الحسين بن أبي سفيان

روى عن أنس بن مالك
روى عنه أبو شيبة عبد الرحمن بن إسحاق سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول هو مجهول ليس بالقوي


045-[ 245 ] الحسين بن سعيد اللخمي

[ 245 ] الحسين بن سعيد اللخمي

روى عن جعفر بن محمد
روى عنه عبد الله بن سعيد الأشج


046-[ 246 ] الحسين بن السكن البصري نزيل بغداد

[ 246 ] الحسين بن السكن البصري نزيل بغداد

روى عن محمد بن سابق البغدادي وأبي زيد النحوي وأبي زيد الهروي وعبد الله بن رجاء وأبي حذيفة ومعلى بن أسد سمعت منه ببغداد مع أبي سئل أبي عنه فقال شيخ


047-[ 247 ] الحسين بن شفي بن ماتع الأصبحي

[ 247 ] الحسين بن شفي بن ماتع الأصبحي

روى عن أبيه عن عبد الله بن عمرو وروى عنه النعمان بن عمرو وحيوة بن شريح ونافع بن يزيد سمعت أبي يقول ذلك قال أبو محمد وروى سعيد بن أبي أيوب عن النعمان بن عمرو بن خالد عن حسين بن شفى قال كنا جلوسا عند عبد الله بن عمرو بن العاص


048-[ 248 ] الحسين بن صالح السواق

[ 248 ] الحسين بن صالح السواق

روى عن جناح النجار مولى ليلى بنت سهيل
روى عنه ابنه صالح بن الحسين وإسماعيل بن أبي أويس سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول مات قبل قدومنا بقليل قلت لأبي ما حاله قال هو شيخ مجهول وابنه مجهول وجناح مولى ليلى أيضا مجهول ونفس الحديث منكر


049-[ 249 ] الحسين بن علي بن أبي طالب أبو عبد الله عليه السلام له صحبة

[ 249 ] الحسين بن علي بن أبي طالب أبو عبد الله عليه السلام له صحبة

روى عنه ابنه علي بن الحسين وابنته فاطمة بنت الحسين سمعت أبي يقول ذلك


050-[ 250 ] الحسين بن علي بن الحسين بن علي بن أبي طالب أخو أبي جعفر محمد بن علي بن

[ 250 ] الحسين بن علي بن الحسين بن علي بن أبي طالب أخو أبي جعفر محمد بن علي بن الحسين وهو الذي يقال له حسين الأصغر

روى عن أبيه ووهب بن كيسان
روى عنه بن المبارك سمعت أبي يقول ذلك قال أبو محمد وروى عنه عنبسة بن بجاد العابد وعبد الرحمن بن أبي الموالي


051-[ 251 ] الحسين بن علي بن الحسن بن الحسن بن الحسن بن علي بن أبي طالب

[ 251 ] الحسين بن علي بن الحسن بن الحسن بن الحسن بن علي بن أبي طالب

روى عن أبيه
روى عنه إسماعيل بن جعفر بن إبراهيم الجعفري


052-[ 252 ] الحسين بن علي أبو عبد الله الجعفي الكوفي مولاهم

[ 252 ] الحسين بن علي أبو عبد الله الجعفي الكوفي مولاهم

روى عن الأعمش والحسن بن الحر وابن ابجر وزائدة وأخيه الوليد
روى عنه بن عيينة وثابت بن محمد الزاهد والحميدي وابن نمير وابن أبي شيبة وابن أبي عمر حدثنا عبد الرحمن نا محمد بن عبد الرحمن الهروي قال ما رأيت أتقن من حسين ورأيت في مجلسه أحمد بن حنبل ويحيى بن معين وخلفا المخرمي بالكوفة وجعل في الاسبوع مجلسين حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال انا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين حسين الجعفي فقال ثقة


053-[ 253 ] الحسين بن علي بن مهران الفسوي أبو العباس

[ 253 ] الحسين بن علي بن مهران الفسوي أبو العباس

روى عن عامر بن الفرات
روى عنه بن أبي داود السجستاني والوليد بن أبان سمعت بعض ذلك من أبي وبعضه من قبلي


054-[ 254 ] الحسين بن علي بن يزيد الصدائي الأكفاني

[ 254 ] الحسين بن علي بن يزيد الصدائي الأكفاني

روى عن عبد الله بن نمير وأبي أسامة وأزهر وأبيه وسمع منه أبي ببغداد وسئل أبي عنه فقال شيخ


055-[ 255 ] الحسين بن علي بن جعفر

[ 255 ] الحسين بن علي بن جعفر

روى عن سقط
روى عنه سقط وسئل أبي عنه فقال شيخ وسمعت أبي يقول لا أعرفه


056-[ 256 ] الحسين بن علي بن الأسود العجلي كوفي سكن بغداد

[ 256 ] الحسين بن علي بن الأسود العجلي كوفي سكن بغداد

روى عن عمرو العنقزي ويحيى بن آدم ومحمد بن فضيل وابن نمير ويونس بن بكير سمع منه أبي وروى عنه قال وسئل أبي عنه فقال صدوق


057-[ 257 ] الحسين بن علي الديناري أبو عبد الله الرازي من سكة دينار

[ 257 ] الحسين بن علي الديناري أبو عبد الله الرازي من سكة دينار

روى عن عبد الصمد بن عبد الوارث وعثمان بن عمر وسعيد بن عامر ويونس بن محمد ويعقوب بن إبراهيم بن سعد كتب عنه أبي بالري
روى عنه علي بن الحسين بن الجنيد سئل أبي عنه فقال صدوق


058-[ 258 ] الحسين بن عبد الله بن عبيد الله بن العباس

[ 258 ] الحسين بن عبد الله بن عبيد الله بن العباس

روى عن عكرمة وكريب
روى عنه الثوري وابن إسحاق وشريك وأبو أويس سمعت أبي يقول ذلك حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي نا الأثرم قال سمعت أبا عبد الله وذكر له حسين بن عبد الله بن عبيد الله بن العباس فقال له أشياء منكرة حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتاب إلى قال سئل يحيى بن معين عن الحسين بن عبد الله الذي يحدث عن عكرمة فقال هو ضعيف حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي ثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حسين بن عبد الله الذي يروي عنه بن جريج هو الحسين بن عبد الله الذي يروي عنه بن إسحاق قال هو هو حدثنا عبد الرحمن نا أبي قال قال علي بن المديني تركت حديث الحسين بن عبد الله بن عبيد الله بن عباس حدثنا عبد الرحمن قال سألت أبي عن الحسين بن عبد الله بن عبيد الله بن العباس فقال هو ضعيف الحديث وهو أحب الي من حسين بن قيس الرحبي يكتب حديثه ولا يحتج به حدثنا عبد الرحمن قال سمعت أبا زرعة يقول الحسين بن عبد الله ليس بقوي


059-[ 259 ] الحسين بن عبد الله بن ضميرة بن أبي ضميرة واسم أبي ضميرة سعد الحميري من

[ 259 ] الحسين بن عبد الله بن ضميرة بن أبي ضميرة واسم أبي ضميرة سعد الحميري من آل ذي يزن المديني

روى عن أبيه وعبد الرحمن بن يحيى بن عباد بن خلاد الزرقي
روى عنه زيد بن الحباب وشمر بن نمير وابن أبي أويس والقعنبي ويحيى بن يحيى الأندلسي حدثنا عبد الرحمن قال سمعت أبي يقول ذلك قال أبو محمد
روى عن حسين بن عبد الله بن ضميرة بن أبي ذئب حدثنا عبد الرحمن قال سمعت أبي يقول سمعت عبد العزيز الأويسي يقول لما خرج إسماعيل بن أبي أويس الى حسين بن ضميرة فبلغ مالكا فهجره أربعين يوما حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن حسين بن عبد الله بن ضميرة قال متروك الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول الحسين بن ضميرة بن أبي ضميرة ليس بشيء حدثنا عبد الرحمن سمعت أبي يقول ترك الناس حديث الحسين بن ضميرة وهو عندي متروك الحديث كذاب حدثنا عبد الرحمن قال سئل أبو زرعة عن الحسين بن عبد الله بن ضميرة فقال ليس بشيء ضعيف الحديث اضرب على حديثه


060-[ 260 ] الحسين بن عبد الله بن محمد الكوفي الواسطي امام مسجد العوام بن حوشب

[ 260 ] الحسين بن عبد الله بن محمد الكوفي الواسطي امام مسجد العوام بن حوشب

روى عن النضر بن شميل وعبد الرزاق سمعت منه مع أبي وكان صدوقا


061-[ 261 ] الحسين بن عبد الله العنزي

[ 261 ] الحسين بن عبد الله العنزي

روى عن الشعبي
روى عنه جرير بن عبد الحميد سمعت أبي يقول ذلك


062-[ 262 ] الحسين بن عبد الرحمن ويقال عبد الرحمن بن الحسين ويقال حسيل بن عبد

[ 262 ] الحسين بن عبد الرحمن ويقال عبد الرحمن بن الحسين ويقال حسيل بن عبد الرحمن الأشجعي

روى عن سعد بن أبي وقاص سمعت أبي يقول ذلك


063-[ 263 ] الحسين بن عبد الرحمن

[ 263 ] الحسين بن عبد الرحمن

روى عن أسامة بن سعد بن أبي وهب
روى عنه سقط حدثنا عبد الرحمن سمعت أبي يقول ذلك وسمعته يقول هو أسامة بن سعد مجهولان


064-[ 264 ] الحسين بن عبد الرحمن بن القاسم الأنماطي البغدادي

[ 264 ] الحسين بن عبد الرحمن بن القاسم الأنماطي البغدادي

روى عن محمد بن القاسم الأسدي وأبي النضر هاشم بن القاسم
روى عنه أبي حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ


065-[ 265 ] الحسين بن عبد الأول النخعي كتب عنه أبي بالكوفة

[ 265 ] الحسين بن عبد الأول النخعي كتب عنه أبي بالكوفة

روى عنه أبي بكر بن عياش وابن إدريس وأبي خالد الأحمر كتب عنه أبي سمعت أبي يقول ذلك وسمعته يقول تكلم الناس فيه
روى عن أبي تميلة عن أبي المنيب عن عطاء عن جابر بن عبد الله انه أمرهم بصوم عاشوراء قال أبو بكر بن أبي شيبة إنما حدثنا أبو تميلة عن أبي المنيب عن عكناء بنت جابر بن زيد انا عن إليها أنه أمرهم بصوم بصوم عاشوراء حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال روى أحاديث لا أدري ماهي ولست أحدث عنه ولم يقرأ علينا حديثه


066-[ 266 ] الحسين بن عثمان بن المحتفز المزني

[ 266 ] الحسين بن عثمان بن المحتفز المزني

روى عن سالم بن عبد الله بن عمر
روى عنه أبو تميلة


067-[ 267 ] الحسين بن علي بن مرداس الخزاز

[ 267 ] الحسين بن علي بن مرداس الخزاز

روى عن الحارث بن مسلم الروذي
روى عنه وهب بن إبراهيم الفامي


068-[ 268 ] الحسين بن عيسى بن زيد بن علي بن حسين بن علي بن أبي طالب

[ 268 ] الحسين بن عيسى بن زيد بن علي بن حسين بن علي بن أبي طالب

روى عن أبيه
روى عنه عمرو بن حماد بن طلحة القناد سمعت أبي يقول ذلك


069-[ 269 ] الحسين بن عيسى الحنفي أخو سليم بن عيسى الحنفي القارىء

[ 269 ] الحسين بن عيسى الحنفي أخو سليم بن عيسى الحنفي القارىء

روى عن معمر والحكم بن أبان
روى عنه إسماعيل بن موسى وعثمان بن أبي شيبة وأبو سعيد الأشج سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال ليس بالقوي
روى عن الحكم بن أبان أحاديث منكرة نا عبد الرحمن قال سمعت أبا زرعة يقول الحسين بن عيسى منكر الحديث وهو أخو سليم صاحب حمزة المقرىء


070-[ 270 ] الحسين بن عيسى الخلال الرازي المقرئ أبو علي

[ 270 ] الحسين بن عيسى الخلال الرازي المقرئ أبو علي

روى عن يحيى بن الضريس وزافر والفرات بن خالد ومحمد بن المعلى اليامي وأبي زهير والصباح بن محارب
روى عنه أبي


071-[ 271 ] الحسين بن عيسى بن حمران أبو علي البسطامي

[ 271 ] الحسين بن عيسى بن حمران أبو علي البسطامي

روى عن أبي ضمرة أنس بن عياض وابن أبي فديك وزيد بن الحباب وأبي أسامة سمع منه أبي سمعت أبي يقول ذلك وسئل أبي عنه فقال صدوق


072-[ 272 ] الحسين بن عيسى بن ميسرة الحارثي الرازي

[ 272 ] الحسين بن عيسى بن ميسرة الحارثي الرازي

روى عن سلمة بن الفضل وجرير وأبي زهير وعبد الله بن عبد القدوس وأبي تميلة وحكام ومهران وابن المبارك
روى عنه أبي سئل أبي عنه فقال صدوق


073-[ 273 ] الحسين بن عطاء بن يسار

[ 273 ] الحسين بن عطاء بن يسار

روى عن زيد بن اسلم
روى عنه عبد الحميد بن جعفر سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عن الحسين بن عطاء بن يسار فقال شيخ منكر الحديث وهو قليل الحديث وما حدث به فمنكر


074-[ 274 ] الحسين بن عقيل العقيلي

[ 274 ] الحسين بن عقيل العقيلي

روى عن الضحاك وعائشة بنت بجدان التغلبية
روى عنه بن عيينة ووكيع وأبو نعيم وخلاد بن يحيى سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحسين بن عقيل العقيلي ثقة


075-[ 275 ] الحسين بن عمارة

[ 275 ] الحسين بن عمارة

روى عن بكر بن عبد الله المزني
روى عنه ليث بن أبي سليم سألت أبا زرعة عنه فقال ماادري


076-[ 276 ] الحسين بن عازب

[ 276 ] الحسين بن عازب

روى عن شبيب بن غرقدة
روى عنه يحيى بن حسان التنيسي


077-[ 277 ] الحسين بن علوان الكوفي

[ 277 ] الحسين بن علوان الكوفي

روى عن هشام بن عروة
روى عنه سقط سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال الحسين بن علوان كذاب سمعت أبي يقول هو واه ضعيف متروك الحديث قال أبو محمد وحدثنا عنه صالح بن بشر بن سلمة الطبراني وسمع منه أبي ولم يحدث عنه


078-[ 278 ] الحسين بن عمرو بن محمد العنقزي

[ 278 ] الحسين بن عمرو بن محمد العنقزي

روى عن أبيه عمرو بن محمد وعثام بن علي وإبراهيم بن يوسف بن إسحاق بن أبي إسحاق السبيعي ويونس بن بكير وعيسى بن حنيفة سمع منه أبي بالكوفة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عن الحسين بن عمرو العنقزي قال لين يتكلمون فيه حدثنا عبد الرحمن قال سمعت أبا زرعة يقول الحسين بن عمرو العنقزي كان لايصدق


079-[ 279 ] الحسين بن عياش الرقي

[ 279 ] الحسين بن عياش الرقي

روى عن زهير بن معاوية وجعفر بن برقان
روى عنه هلال بن العلاء الرقي


080-[ 280 ] الحسين بن عروة

[ 280 ] الحسين بن عروة

روى عن مالك وابن عيينة وحماد بن زيد
روى عنه بكر بن خلف ونصر بن علي سألت أبي عنه فقال لا بأس به


081-[ 281 ] الحسين بن عدي

[ 281 ] الحسين بن عدي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


082-[ 282 ] الحسين بن أبي عائشة

[ 282 ] الحسين بن أبي عائشة

روى عن أبي خالد الوالبي
روى عنه عمران بن زائدة بن نشيط سمعت أبي يقول ذلك


083-[ 283 ] الحسين بن عاصم الفزاري

[ 283 ] الحسين بن عاصم الفزاري

روى عن أبي شيبة إبراهيم بن عثمان
روى عنه أبو جميل أحمد بن عبد الله بن عياض المكي سألت أبي عنه فقال لا أعرفه


084-[ 284 ] الحسين بن الفرج الخياط البغدادي أبو علي

[ 284 ] الحسين بن الفرج الخياط البغدادي أبو علي

روى عن يحيى بن سعيد وعبد الرحمن بن مهدي ووكيع وشعيب بن حرب وأبي معاوية ومحمد بن فضيل وعبد الله بن إدريس وحسين الجعفي كتب عنه أبي بالبصرة أيام أبي الوليد وبالري ثم تركه ولم يقرأ على حديثه حدثنا عبد الرحمن ثنا الحسين بن الحسن قال سألت يحيى بن معين عن الحسين الخياط الذي قدم الري فقال كذاب صاحب سكر شاطر حدثنا عبد الرحمن قال وذكر أبو زرعة الحسين بن الفرج الخياط فقال هو حدثنا عن أبي معاوية حديثا الا انه ذهب حديثه حدثنا عبد الرحمن قال وسألت أبا زرعة عنه فقال لا شيء لاأحدث عنه حدثنا عبد الرحمن قال سئل أبي عن حسين بن الفرج فقال تكلم الناس فيه والذي انكر عليه حديث بن ابيرق وذاك حديث لم يكن الا عند بن أبي شعيب فرواه هو وكان أحمد بن حنبل ويحيى بن معين لا يرضيانه


085-[ 285 ] الحسين بن الفضل بن أبي حديرة الواسطي نزيل مصر

[ 285 ] الحسين بن الفضل بن أبي حديرة الواسطي نزيل مصر

روى عن محمد بن حمير وضمرة وأبي بكر الحنفي وأبي زيد وأبي بدر شجاع بن الوليد سمع منه أبي بمصر


086-[ 286 ] الحسين بن قيس ويقال حنش أبو علي الرحبي واسطي

[ 286 ] الحسين بن قيس ويقال حنش أبو علي الرحبي واسطي

روى عن عطاء وعكرمة
روى عنه سليمان التيمي ومستلم بن سعيد وخالد الواسطي وحصين بن نمير سمعت أبي يقول ذلك نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال أحمد بن حنبل حسين بن قيس الرحبي ليس حديثه بشيء لا أروي عنه شيئا
روى عنه على بن عاصم وخالد حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال حسين بن قيس ضعيف حدثنا عبد الرحمن قال سألت أبي عن حنش الهمداني فقال هو حسين بن قيس وحنش لقب وهو ضعيف الحديث منكر الحديث قيل له كان يكذب قال أسأل الله السلامة هو ويحيى بن عبيد الله متقاربان قلت هو مثل بن ضميرة قال شيبه حدثنا عبد الرحمن قال سئل أبو زرعة عن حسين بن قيس الرحبي فقال هو ضعيف


087-[ 287 ] الحسين بن محمد المروروذي البغدادي التميمي المعلم أبو أحمد

[ 287 ] الحسين بن محمد المروروذي البغدادي التميمي المعلم أبو أحمد

روى عن جرير بن حازم وشيبان وسليمان بن قرم
روى عنه أحمد بن حنبل وأبو بكر بن أبي شيبة وإبراهيم بن سعيد الجوهري سمعت أبي يقول ذلك ويقول اتيته مرارا بعد فراغه من تفسير شيبان وسألته ان يعيد على بعض المجلس فقال بكر بكر ولم اسمع منه شيئا


088-[ 288 ] الحسين بن محمد بن عربي

[ 288 ] الحسين بن محمد بن عربي

روى عن شعبة وعيينة بن عبد الرحمن وعبد ربه بن أبي راشد
روى عنه عبد الرحمن بن مهدي وأبو داود الطيالسي


089-[ 289 ] الحسين بن محمد

[ 289 ] الحسين بن محمد

روى عن حجاج بن حسان
روى عنه زيد بن الحباب وموسى بن إسماعيل سمعت أبي يقول ذلك وسمعته يقول هو مجهول


090-[ 290 ] الحسن بن محمد بن بهرام

[ 290 ] الحسن بن محمد بن بهرام

روى عن بن أبي ذئب
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


091-[ 291 ] الحسين بن محمد الذارع

[ 291 ] الحسين بن محمد الذارع

روى عن خالد بن الحارث وفضيل بن سليمان النميري ومحمد بن حمران
روى عنه أبي وكتب عنه في الرحلة الثالثة سئل أبي عنه فقال هو صدوق


092-[ 292 ] الحسين بن محمد بن جرير أبو علي الحواري

[ 292 ] الحسين بن محمد بن جرير أبو علي الحواري

روى عن أحمد بن صالح السواق المكي
روى عنه يوسف بن إسحاق بن الحجاج


093-[ 293 ] الحسين بن ميمون الخندقي

[ 293 ] الحسين بن ميمون الخندقي

روى عن عبد الرحمن بن أبي ليلى وأبي الجنوب الأسدي وعبد الله بن عبد الله قاضي الري وروى عنه هاشم بن البريد وعبد الرحمن بن سليمان بن الغسيل سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول ليس بقوي الحديث يكتب حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن حسين بن ميمون فقال شيخ حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال علي بن المديني حسين بن ميمون ليس بمعروف وقل من
روى عنه


094-[ 294 ] الحسين بن مهدي الإبلي البصري

[ 294 ] الحسين بن مهدي الإبلي البصري

روى عن عبد الرزاق سئل أبي عنه فقال صدوق


095-[ 295 ] الحسين بن المنذر الكوفي

[ 295 ] الحسين بن المنذر الكوفي

روى عن يزيد الرقاشي
روى عنه المعتمر بن سليمان سمعت أبي يقول ذلك


096-[ 296 ] الحسين بن منصور الأسدي

[ 296 ] الحسين بن منصور الأسدي

روى عن عبد الله بن عبد الرحمن بن أبي حسين
روى عنه عبد الرحمن بن محمد المحاربي


097-[ 297 ] الحسين بن منصور أبو علي النيسابوري

[ 297 ] الحسين بن منصور أبو علي النيسابوري

روى عن مبشر بن عبد الله بن رزين السلمي
روى عنه عبد العزيز بن منيب أبو الدرداء المروزي وأحمد بن سلمة


098-[ 298 ] الحسين بن محمد بن شنبة الواسطي

[ 298 ] الحسين بن محمد بن شنبة الواسطي

روى عن أبي أحمد الزبيري وجعفر بن عون ويعقوب بن إسحاق الحضرمي ويزيد بن هارون كتبت عنه مع أبي وهو صدوق حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


099-[ 299 ] الحسين بن مدرك الرازي المتعبد

[ 299 ] الحسين بن مدرك الرازي المتعبد

روى عن علي بن أبي بكر الأسفذني
روى عنه أبو علي الورزنيني


100-[ 300 ] الحسين بن نصر المصري

[ 300 ] الحسين بن نصر المصري

روى عن مصعب بن المقدام وإسحاق بن سليمان وهاشم بن القاسم وأبي نعيم سمعت منه بمصر ومحله الصدق


101-[ 301 ] الحسين بن ناصح

[ 301 ] الحسين بن ناصح

روى عن عثمان بن عثمان الغطفاني
روى عنه علي بن الحسين بن الجنيد


102-[ 302 ] الحسين بن واقد أبو علي قاضي مرو مولى عبد الله بن عامر بن كريز

[ 302 ] الحسين بن واقد أبو علي قاضي مرو مولى عبد الله بن عامر بن كريز

روى عن عكرمة وأبي الزبير وابن بريدة ويزيد النحوي
روى عنه الأعمش وزيد بن الحباب سمعت أبي يقول ذلك حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي قال اما أبو بكر الأثرم قال قلت لأبي عبد الله ما تقول في الحسين بن واقد فقال لا بأس به واثنى عليه خيرا حدثنا عبد الرحمن انا أبو بكر بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول الحسين بن واقد ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن حسين بن واقد قال ليس به بأس


103-[ 303 ] الحسين بن الوليد أبو عبد الله مولى قريش النيسابوري

[ 303 ] الحسين بن الوليد أبو عبد الله مولى قريش النيسابوري

روى عن شعبة وعكرمة بن عمار وإبراهيم بن سعد
روى عنه سلمة بن شبيب حدثنا عبد الرحمن سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو الأزهر أحمد بن الأزهر ومحمد بن عبد الوهاب النيسابوريان وقطن بن إبراهيم النيسابوري وزيرك مولى معاذ ويروي هو عن قيس بن الربيع والمبارك بن مجاهد والبراء بن عبد الله الغنوي وعبد العزيز بن أبي رواد


104-[ 304 ] الحسين بن يزيد الطحان كوفي أبو عبد الله

[ 304 ] الحسين بن يزيد الطحان كوفي أبو عبد الله

روى عن عبد السلام بن حرب وسعيد بن خثيم وأبي خالد الأحمر وحفص بن غياث حدثنا عبد الرحمن قال سمعت أبي يقول ذلك وسمعته يقول هو لين الحديث قال أبو محمد حدثنا عنه مسلم بن الحجاج النيسابوري
روى عنه أبو زرعة وسهل بن بحر العسكري


105-[ 305 ] الحسين أبو سفيان والد سفيان بن حسين وكان واسطيا

[ 305 ] الحسين أبو سفيان والد سفيان بن حسين وكان واسطيا

روى عن أنس بن مالك
روى عنه شعبة


106-[ 306 ] حسين السراج أبو علي الخراساني

[ 306 ] حسين السراج أبو علي الخراساني

روى عن أبي محمد الواسطي
روى عنه محمد بن جعفر من ولد خباب بن الأرت سمعت أبي يقول ذلك وسمعته يقول هو مجهول


107-[ 307 ] حسين اليماني

[ 307 ] حسين اليماني

روى عن يحيى بن أبي كثير
روى عنه بن المبارك سمعت أبي يقول ذلك


108-[ 308 ] حسين والد كرامة بنت الحسين

[ 308 ] حسين والد كرامة بنت الحسين

روى عن الحكم بن عتيبة وروى عن أبي عياش عن جابر عن النبي صلى الله عليه وسلم المعتدي في الصدقة كمانعها
روى عنه بن أخته حماد بن يزيد بن مسلم وابنته وكرامة سمعت أبي يقول ذلك وسمعته يقول هو مجهول


109-[ 309 ] حسين أبو الاصبغ الكوفي الطحان

[ 309 ] حسين أبو الاصبغ الكوفي الطحان

روى عن الوليد بن عبدة عن اصبغ بن نباتة كتب عنه أبي وسألته عنه فقال شيخ


110-[ 310 ] حسين مؤذن جعفر

[ 310 ] حسين مؤذن جعفر

روى عن جعفر بن محمد
روى عنه الحسن بن الزبرقان الكوفي نزيل قزوين


111-[ 311 ] حسين الجوسقي أبو علي

[ 311 ] حسين الجوسقي أبو علي

روى عن أبي الحنيد صاحب جعفر بن أبي المغيرة
روى عنه يحيى بن المغيرة


001-[ 312 ] الحارث بن أقيش له صحبة بصري

[ 312 ] الحارث بن أقيش له صحبة بصري

روى عنه عبد الله بن قيس سمعت أبي يقول ذلك


002-[ 313 ] الحارث بن أوس الثقفي الطائفي له صحبة

[ 313 ] الحارث بن أوس الثقفي الطائفي له صحبة

روى عنه عمرو بن عبد الله بن أوس والوليد بن عبد الرحمن سمعت أبي يقول ذلك


003-[ 314 ] الحارث بن أوس النجاري ثم المازني الأنصاري

[ 314 ] الحارث بن أوس النجاري ثم المازني الأنصاري

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه عاصم بن عمر بن قتادة سمعت أبي يقول ذلك


004-[ 315 ] الحارث بن الازمع العبدي ويقال الوادعي

[ 315 ] الحارث بن الازمع العبدي ويقال الوادعي

روى عن عمر رضى الله تعالى عنه وعبد الله بن مسعود وعمرو بن العاص
روى عنه الشعبي وأبو إسحاق الهمداني سمعت أبي يقول ذلك


005-[ 316 ] الحارث بن انعم

[ 316 ] الحارث بن انعم

روى عن سقط
روى عنه سقط سمعت أبي يقول هو مجهول


006-[ 317 ] الحارث بن افلح

[ 317 ] الحارث بن افلح

روى عن عبد الرحمن بن أبي الزناد
روى عنه علي بن الحسين بن الجنيد حدثنا عبد الرحمن قال سمعت علي بن الحسين بن الجنيد نا الحارث بن افلح الثقة الرضا


007-[ 318 ] الحارث بن بدل النصري

[ 318 ] الحارث بن بدل النصري

روى عن عمرو بن سفيان عن رجل من قومه شهد النبي صلى الله عليه وسلم يوم حنين
روى عنه محمد بن عبد الله بن مهاجر الشعيثي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال هو مجهول لا أدري من هو قال أبو محمد روى معاذ بن معاذ العنبري عن الشعيثي عن الحارث بن بدل قال شهدت النبي صلى الله عليه وسلم يوم حنين وروى بكر بن بكار عن الشعيثي هذا الحديث روى مرة عن الحارث بن سليم بن بدل قال شهدت النبي صلى الله عليه وسلم ومرة عن عبد الله بن الحارث بن بدل قال شهدت النبي صلى الله عليه وسلم وهذا من تخليط بكر بن بكار فإنه سيء الحفظ ضعيف الحديث ومن تخليط الشعيثي فإنه ضعيف الحديث


008-[ 319 ] الحارث بن أبي بكر بن عبد الرحمن بن الحارث بن هشام المخزومي

[ 319 ] الحارث بن أبي بكر بن عبد الرحمن بن الحارث بن هشام المخزومي

روى عن أبيه
روى عنه محمد بن إسحاق سمعت أبي يقول ذلك


009-[ 320 ] الحارث بن ثوب الأسدي

[ 320 ] الحارث بن ثوب الأسدي

روى عن علي رضى الله تعالى عنه
روى عنه العباس بن ذريح يعد في الكوفيين سمعت أبي يقول ذلك


010-[ 321 ] الحارث بن ثقف التميمي

[ 321 ] الحارث بن ثقف التميمي

روى عن الحسن وابن سيرين
روى عنه يحيى بن يمان والفريابي حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الحارث بن ثقف ضعيف الحديث حدثنا عبد الرحمن قال سألت أبي عنه فقال وأي شيء روى من الحديث إنما يروي مقطعات لا تسند ولا أعلم
روى عنه غير يحيى بن اليمان والفريابي


011-[ 322 ] الحارث بن جهمان أبو كثير الزبيدي

[ 322 ] الحارث بن جهمان أبو كثير الزبيدي

روى عن علي
روى عنه عمرو بن مرة سمعت أبي يقول ذلك


012-[ 323 ] الحارث بن جميلة

[ 323 ] الحارث بن جميلة

روى عن أم الدرداء
روى عنه عبد الله بن عبد الرحمن بن أبي حسين سمعت أبي يقول ذلك


013-[ 324 ] الحارث بن الجارود

[ 324 ] الحارث بن الجارود

روى عن الحارث العكلي وإبراهيم النخعي
روى عنه أبو عوانة والمبارك بن سعيد والمعافى بن عمران وإبراهيم بن موسى الموصلي سمعت أبي يقول ذلك


014-[ 325 ] الحارث بن حسان بن كلدة البكري صاحب قيلة له صحبة كوفي

[ 325 ] الحارث بن حسان بن كلدة البكري صاحب قيلة له صحبة كوفي

روى عنه أبو وائل سمعت أبي يقول ذلك


015-[ 326 ] الحارث بن الحارث الغامدي الأزدي له صحبة

[ 326 ] الحارث بن الحارث الغامدي الأزدي له صحبة

روى عنه الوليد بن عبد الرحمن الجرشي سمعت أبي يقول ذلك


016-[ 327 ] الحارث بن الحارث الأزدي

[ 327 ] الحارث بن الحارث الأزدي

روى عن النبي صلى الله عليه وسلم انه كان إذا طعم وشرب قال الحمد الله اللهم لك الحمد اطعمت وسقيت وأشبعت وأرويت فلك الحمد غير مكفور ولا مودع ولا مستغني عنك روى مروان الفزاري عن محمد بن أبي قيس السلمي عن عبد الأعلى بن هلال عنه قال أبو محمد واحسب ان محمد بن أبي قيس هو محمد بن سعيد الذي صلب في الزندقة


017-[ 328 ] الحارث بن حاطب قد أدرك النبي صلى الله عليه وسلم وهو أخو محمد بن حاطب

[ 328 ] الحارث بن حاطب قد أدرك النبي صلى الله عليه وسلم وهو أخو محمد بن حاطب روى الحسين بن الحارث عنه ان رسول الله صلى الله عليه وسلم عهد اليه ان ينسك للرؤية فان لم يره وشهدوا ذوا عدل نسكنا وروى عن أبي بكر وابن الزبير

روى عنه حسين بن الحارث الجدلي ويوسف بن سعد أبو يعقوب سمعت أبي يقول ذلك


018-[ 329 ] الحارث بن حرمل

[ 329 ] الحارث بن حرمل

روى عن علي
روى عنه رجاء بن حيوة سمعت أبي يقول ذلك


019-[ 330 ] الحارث بن حصيرة قال قدمنا البصرة مع علي فنزلنا الزاوية

[ 330 ] الحارث بن حصيرة قال قدمنا البصرة مع علي فنزلنا الزاوية

روى عنه ابنه حصيرة سمعت أبي يقول ذلك وسمعت أبي يقول يكتب حديثه


020-[ 331 ] الحارث بن حصيرة الأزدي الكوفي

[ 331 ] الحارث بن حصيرة الأزدي الكوفي

روى عن زيد بن وهب وعكرمة والقاسم بن عبد الرحمن وابن بريدة وابن اشوع
روى عنه الثوري وأبو إسرائيل الملائي وعبد الواحد بن زياد وجعفر بن زياد الأحمر وعلي بن عابس وعبد السلام بن حرب ومحمد بن كثير الكوفي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال الحارث بن حصيرة ليس به بأس حدثنا عبد الرحمن قال سمعت أبي يقول لولا ان الثوري
روى عن الحارث بن حصيرة لترك حديثه


021-[ 332 ] الحارث بن حبيش الأسدي

[ 332 ] الحارث بن حبيش الأسدي

روى عن علي وسعيد بن العاص
روى عنه أبو وائل سمعت أبي يقول ذلك


022-[ 333 ] الحارث بن الحكم الضمري

[ 333 ] الحارث بن الحكم الضمري

روى عن أبي عمرو بن حماس مرسل
روى عنه بن أبي ذئب يعد في أهل المدينة سمعت أبي يقول ذلك


023-[ 334 ] الحارث بن أبي الحارث الأزدي من أهل نصيبين

[ 334 ] الحارث بن أبي الحارث الأزدي من أهل نصيبين

روى عن علي
روى عنه سماك بن حرب سمعت أبي يقول ذلك


024-[ 335 ] الحارث بن خزمة شهد بدرا سمعت أبي يقول ذلك

[ 335 ] الحارث بن خزمة شهد بدرا سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


025-[ 336 ] الحارث بن خفاف بن إيماء بن رخصة الغفاري

[ 336 ] الحارث بن خفاف بن إيماء بن رخصة الغفاري

روى عن أبيه حفاف بن إيماء
روى عنه خالد بن عبد الله بن حرملة سمعت أبي يقول ذلك


026-[ 337 ] الحارث بن خالد بن العاص بن هشام بن المغيرة المخزومي الشاعر أخو عكرمة بن

[ 337 ] الحارث بن خالد بن العاص بن هشام بن المغيرة المخزومي الشاعر أخو عكرمة بن خالد

روى عن عائشة
روى عنه زرارة بن مصعب سمعت أبي يقول بعض ذلك وبعضه من قبلي


027-[ 338 ] الحارث بن خليفة أبو العلاء

[ 338 ] الحارث بن خليفة أبو العلاء

روى عن ينظر فيه سمعت أبي يقول الحارث بن خليفة أبو العلاء مجهول


028-[ 339 ] الحارث بن خالد بن عبيد الله السلمي شامي

[ 339 ] الحارث بن خالد بن عبيد الله السلمي شامي

روى عن أبيه عن النبي صلى الله عليه وسلم
روى عنه عقيل بن مدرك


029-[ 340 ] الحارث بن ربعي أبو قتادة الأنصاري السلمي مديني له صحبة

[ 340 ] الحارث بن ربعي أبو قتادة الأنصاري السلمي مديني له صحبة

روى عنه أبو سلمة بن عبد الرحمن وابنه عبد الله وعطاء بن يسار سمعت أبي يقول ذلك


030-[ 341 ] الحارث بن رحيل

[ 341 ] الحارث بن رحيل

روى عن أبيه عن بلال
روى عنه عبد الملك بن الحارث سمعت أبي يقول ذلك وسمعته يقول هو مجهول


031-[ 342 ] الحارث بن رافع بن مكيث الجهني ثم الربعي

[ 342 ] الحارث بن رافع بن مكيث الجهني ثم الربعي

روى عن جابر بن عبد الله
روى عنه ابنه خارجة بن الحارث سمعت أبي يقول ذلك قال أبو محمد روى هو عن أبيه رافع بن مكيث
روى عنه بن أخيه محمد بن خالد بن رافع بن مكيث


032-[ 343 ] الحارث بن أبي ربيعة

[ 343 ] الحارث بن أبي ربيعة

روى عن عمر
روى عنه سعيد بن جبير والشعبي ومجاهد والزهري سمعت أبي يقول ذلك


033-[ 344 ] الحارث بن زياد الساعدي احد بني ساعدة له صحبة يعد في الكوفيين

[ 344 ] الحارث بن زياد الساعدي احد بني ساعدة له صحبة يعد في الكوفيين

روى عنه حمزة بن أبي اسيد سمعت أبي يقول ذلك


034-[ 345 ] الحارث بن زياد قال دخلت على أبي عازب مسلم بن عمرو في مرضه

[ 345 ] الحارث بن زياد قال دخلت على أبي عازب مسلم بن عمرو في مرضه

روى عنه أبو نعيم سمعت أبي يقول ذلك وسمعته يقول هو مجهول


035-[ 346 ] الحارث بن أبي الزبير المدني

[ 346 ] الحارث بن أبي الزبير المدني

روى عن يوسف بن أبي ذرة حدثنا عنه الحسن بن عرفة وأبو زرعة سألت أبي عنه فقال هو شيخ بقي حتى أدركه أبو زرعة واصحابنا وكتبوا عنه قال أبو محمد
روى عن عباية بن عمرو المحرري وعبد الله بن يرفأ


036-[ 347 ] الحارث بن سليم بن بدل قال شهدت النبي صلى الله عليه وسلم يوم حنين

[ 347 ] الحارث بن سليم بن بدل قال شهدت النبي صلى الله عليه وسلم يوم حنين

روى عنه محمد بن عبد الله بن مهاجر الشعيثي


037-[ 348 ] الحارث بن سعد بن أبي وقاص

[ 348 ] الحارث بن سعد بن أبي وقاص

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول لا أعرفه


038-[ 349 ] الحارث بن سعد بن أبي ذباب الدوسي

[ 349 ] الحارث بن سعد بن أبي ذباب الدوسي

روى عن عمر وأبيه
روى عنه يزيد بن هرمز سمعت أبي يقول ذلك


039-[ 350 ] الحارث بن سويد أبو عائشة التيمي

[ 350 ] الحارث بن سويد أبو عائشة التيمي

روى عن علي وابن مسعود
روى عنه إبراهيم التيمي وأشعث بن أبي الشعثاء سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سئل يحيى بن معين عن الحارث بن سويد فقال ثقة حدثنا عبد الرحمن قال ذكر عبد الله بن أبي عمر البكري قال سمعت عبد الملك الميموني قال قلت لأحمد بن حنبل الحارث بن سويد فقال مثل هذا تسأل عنه


040-[ 351 ] الحارث بن سليمان الكندي كوفي

[ 351 ] الحارث بن سليمان الكندي كوفي

روى عن كردوس التغلبي
روى عنه بن المبارك ووكيع وأبو نعيم حدثنا عبد الرحمن سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قال أبي الحارث بن سليمان لم يكن به بأس حديثه مرسل حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحارث بن سليمان الكندي ثقة


041-[ 352 ] الحارث بن سليمان الرملي

[ 352 ] الحارث بن سليمان الرملي

روى عن عقبة بن علقمة
روى عنه أبو زرعة قال أبو محمد


042-[ 353 ] الحارث بن سريج النقال

[ 353 ] الحارث بن سريج النقال

روى عن بن إدريس ومعتمر وعبد الرحمن بن مهدي
روى عنه أحمد بن منصور الرمادي وعلي بن الحسن الهسنجاني حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول والقى عليه حديث عن الحارث النقال فقال ترك الحديث وضعفه قال أبو محمد وكتب عنه أبو زرعة وترك حديثه وامتنع ان يحدثنا عنه


043-[ 354 ] الحارث بن سعيد الأسدي الكوفي

[ 354 ] الحارث بن سعيد الأسدي الكوفي

روى عن أيوب بن مدرك الحنفي ضرب أبي على حديثه


044-[ 355 ] الحارث بن شريح بن ربيعة بن عامر وفد الى النبي صلى الله عليه وسلم في بني

[ 355 ] الحارث بن شريح بن ربيعة بن عامر وفد الى النبي صلى الله عليه وسلم في بني نمير حدثنا عبد الرحمن سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


045-[ 356 ] الحارث بن شبيل كوفي

[ 356 ] الحارث بن شبيل كوفي

روى عن أبي عمرو الشيباني وعبد الله بن شداد
روى عنه سعيد بن مسروق وإسماعيل بن أبي خالد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحارث بن شبيل لا يسأل عن مثله


046-[ 357 ] الحارث بن شبل بصري

[ 357 ] الحارث بن شبل بصري

روى عن أم النعمان
روى عنه أبو عبيدة هلال بن الفياض اليشكري وعبد الله بن رجاء وسهل بن تمام سمعت أبي يقول ذلك وسمعته يقول هو منكر الحديث ليس بالمعروف حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن الحارث بن شبل فقال ليس بشيء


047-[ 358 ] أبو وداعة الحارث بن صبيرة بن سعيد بن سعد بن سهم والد المطلب بن أبي

[ 358 ] أبو وداعة الحارث بن صبيرة بن سعيد بن سعد بن سهم والد المطلب بن أبي وداعة سمعت أبي يقول لا يروى عنه شيء من العلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


048-[ 359 ] الحارث بن ضرار له صحبة سمعت أبي يقول ذلك قال أبو محمد روى محمد بن سابق

[ 359 ] الحارث بن ضرار له صحبة سمعت أبي يقول ذلك قال أبو محمد روى محمد بن سابق البغدادي عن عيسى بن دينار عن أبيه انه سمع الحارث بن ضرار الخزاعي يقول أتيت النبي صلى الله عليه وسلم واسلمت

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


049-[ 360 ] الحارث بن ضريب بن يزيد بن سيف بن جارية اليربوعي

[ 360 ] الحارث بن ضريب بن يزيد بن سيف بن جارية اليربوعي

روى عن جده
روى عنه ابنه مودود بن الحارث سمعت أبي يقول ذلك


050-[ 361 ] الحارث بن عبد الله بن أوس الثقفي الحجازي له صحبة

[ 361 ] الحارث بن عبد الله بن أوس الثقفي الحجازي له صحبة

روى عنه اخوه عمرو بن عبد الله بن أوس والوليد بن عبد الرحمن سمعت أبي يقول ذلك


051-[ 362 ] الحارث بن عبد الله بن عياش بن أبي ربيعة بن المغيرة المخزومي مكي

[ 362 ] الحارث بن عبد الله بن عياش بن أبي ربيعة بن المغيرة المخزومي مكي

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه عبد الله بن أبي أمية بن الحارث سمعت أبي يقول ذلك قال أبو محمد روى هو عن عائشة عن النبي صلى الله عليه وسلم في أمر الكعبة
روى عنه عبد الحميد بن عبد الرحمن بن زيد بن الخطاب وعبد الله بن عبيد بن عمير والوليد بن عطاء


052-[ 363 ] الحارث الأعور

[ 363 ] الحارث الأعور

وهو بن عبد الله ويقال بن عبيد أبو زهير الهمداني الخارفي الكوفي
روى عن علي وعبد الله بن مسعود
روى عنه عبد الله بن مرة وأبو إسحاق والضحاك بن مزاحم واتهمه الشعبي بالكذب ولم يسمعه إبراهيم النخعي سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبو سعيد الأشج نا أبو أسامة حدثني مفضل بن مهلهل قال حدثني مغيرة قال سمعت الشعبي يقول حدثني الحارث وانا اشهد انه أحد الكذابين حدثنا عبد الرحمن نا أبي نا أحمد بن يونس نا زائدة عن منصور ومغيرة عن إبراهيم قال اتهم الحارث الأعور حدثنا عبد الرحمن نا أبو سعيد الأشج نا أبو معاوية عن محمد بن شيبة الضبي عن أبي إسحاق قال زعم الحارث وكان كذوبا حدثنا عبد الرحمن نا أبي انا أحمد بن يونس نا زائدة عن الأعمش قال ذكر ان الحارث الأعور قال تعلمت القرآن في سنتين والوحي في ثلاث سنين حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي ثنا أبي قال قال أبو بكر بن عياش لم يكن الحارث بارضاهم كان غيره أرضى منه كانوا يقولون انه صاحب كتب حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت أبي يقول كان يحيى بن سعيد القطان يحدث من حديث الحارث ما قال فيه أبو إسحاق سمعت الحارث وكان بن مهدي قد ترك حديث الحارث حدثنا عبد الرحمن ثنا محمد بن إبراهيم نا عمرو بن علي قال كان يحيى يعني بن سعيد يحدث من حديث الحارث ما كان من حديث عبد الله بن مرة عن الحارث ومن حديث الشعبي حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال قيل ليحيى بن معين الحارث صاحب علي فقال ضعيف حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت أبي يقول الحارث الأعور كذاب حدثنا عبد الرحمن قال سألت أبي عن الحارث الأعور فقال ضعيف الحديث ليس بالقوي ولا ممن يحتج بحديثه حدثنا عبد الرحمن نا أبي نا أبو نعيم نا شريك عن جابر عن عامر قال لقد رأيت الحسن والحسين رحمهما الله يسألان الحارث الأعور عن حديث علي حدثنا عبد الرحمن سمعت أبا زرعة يقول الحارث الأعور لا يحتج بحديثه


053-[ 364 ] الحارث بن عبيد الله الأنصاري

[ 364 ] الحارث بن عبيد الله الأنصاري

روى عن أم الدرداء
روى عنه الوليد بن مسلم يعد في الشاميين حدثنا عبد الرحمن قال سمعت أبي يقول ذلك قال أبو محمد
روى عن واثلة بن الأسقع انه رآه مخضوب اللحية بالحناء


054-[ 365 ] الحارث بن عبد الرحمن بن أبي ذباب الدوسي من أنفسهم

[ 365 ] الحارث بن عبد الرحمن بن أبي ذباب الدوسي من أنفسهم

روى عن عمه وعبد الرحمن بن مهران ويزيد بن هرمز وسعيد المقبري وسليمان بن يسار وبسر بن سعيد
روى عنه بن جريج وعبد العزيز بن محمد وحاتم بن إسماعيل وعاصم بن عبد العزيز وأبو خالد الأحمر وصفوان بن عيسى سمعت أبي يقول ذلك قال أبو محمد وروى أيضا عن سعيد بن المسيب حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحارث بن عبد الرحمن بن أبي ذباب مشهور حدثنا عبد الرحمن قال سألت أبي عن الحارث بن عبد الرحمن بن أبي ذباب فقال يروى عنه الدراوردي أحاديث منكرة وليس بذاك بالقوي يكتب حديثه حدثنا عبد الرحمن قال وسئل أبو زرعة عن الحارث بن عبد الرحمن بن أبي ذباب فقال مديني لا بأس به


055-[ 366 ] الحارث بن عبد الرحمن خال بن أبي ذئب

[ 366 ] الحارث بن عبد الرحمن خال بن أبي ذئب

روى عن أبي سلمة وسالم وحمزة ابني عبد الله بن عمر ومحمد بن جبير والزهري
روى عنه بن أبي ذئب سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدرامي قال سألت يحيى بن معين عن الحارث بن عبد الرحمن خال بن أبي ذئب فقال يروي عنه وهو مشهور


056-[ 367 ] الحارث بن عبد الرحمن

[ 367 ] الحارث بن عبد الرحمن

روى عن بن أبي الجلاس
روى عنه هارون بن صالح سمعت أبي يقول ذلك


057-[ 368 ] الحارث بن عبد الملك بن عبد الله بن إياس الليثي

[ 368 ] الحارث بن عبد الملك بن عبد الله بن إياس الليثي

روى عن القاسم بن يزيد بن عبد الله بن قسيط
روى عنه معن بن عيسى القزاز سمعت أبي يقول ذلك


058-[ 369 ] الحارث بن عبد الملك ويقال بن عبد المطلب

[ 369 ] الحارث بن عبد الملك ويقال بن عبد المطلب

روى عن نافع بن جبير
روى عنه بن جريج سمعت أبي يقول ذلك


059-[ 370 ] الحارث بن عبد الكريم اليامي والد زبيد اليامي

[ 370 ] الحارث بن عبد الكريم اليامي والد زبيد اليامي

روى عن علي مرسل
روى عنه ابنه


060-[ 371 ] الحارث بن عبيد أبو قدامة الايادي البصري

[ 371 ] الحارث بن عبيد أبو قدامة الايادي البصري

روى عن ثابت وأبي عمران الجوني ومالك بن دينار وعامر الأحول
روى عنه بن المبارك ومسلم بن إبراهيم وأبو غسان مالك بن إسماعيل وموسى بن إسماعيل سمعت أبي يقول ذلك قال أبو محمد وروى عن سعيد الجريري
روى عنه سعيد بن منصور حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن علي قال سمعت عبد الرحمن يعني بن مهدي يحدث عن أبي قدامة وقال كان من شيوخنا وما رأيت الاخيرا حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت أبي عنه يعني عن أبي قدامة الحارث بن عبيد فقال مضطرب الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن أبي قدامة الحارث بن عبيد فقال ضعيف الحديث حدثنا عبد الرحمن قال سألت أبي عن أبي قدامة الحارث بن عبيد فقال ليس بالقوي يكتب حديثه ولا يحتج به وهو بصري


061-[ 372 ] الحارث بن عبيدة الحمصي الكلاعي قاضي حمص

[ 372 ] الحارث بن عبيدة الحمصي الكلاعي قاضي حمص

روى عن الزبيدي وسعيد بن غزوان والعلاء بن عتبة اليحصبي
روى عنه الربيع بن روح ويزيد بن عبد ربه وعبد الله بن عبد الجبار وعمرو بن عثمان سمعت أبي يقول ذلك قال أبو محمد وروى عن عبد الله بن عثمان بن خثيم والنضر بن شفي حدثنا عبد الرحمن قال قلت لأبي رحمه الله البخاري جعلها اثنين فقال هما واحد سألت أبي عنه فقال هو شيخ ليس بالقوي


062-[ 373 ] الحارث بن عمر أبو عمران الطاحي

[ 373 ] الحارث بن عمر أبو عمران الطاحي

روى عن شداد بن سعيد
روى عنه زاجر بن الصلت سمعت أبي يقول بعض ذلك وبعضه من قبلي وسمعته يقول هو مجهول


063-[ 374 ] الحارث بن عمرو السهمي الباهلي له صحبة

[ 374 ] الحارث بن عمرو السهمي الباهلي له صحبة

روى عنه بن ابنه زرارة بن كريم بن الحارث وابنه عبد الله سمعت أبي يقول ذلك


064-[ 375 ] الحارث بن عمرو ويقال أبو بردة خال البراء ويقال عم البراء وخاله أصح

[ 375 ] الحارث بن عمرو ويقال أبو بردة خال البراء ويقال عم البراء وخاله أصح والمعروف اسمه هانئ سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


065-[ 376 ] الحارث بن عمرو الهذلي يعد في أهل المدينة

[ 376 ] الحارث بن عمرو الهذلي يعد في أهل المدينة

روى عن بن مسعود
روى عنه مسلم بن جندب سمعت أبي يقول ذلك


066-[ 377 ] الحارث بن عمرو بن أخي المغيرة بن شعبة

[ 377 ] الحارث بن عمرو بن أخي المغيرة بن شعبة

روى عن أصحاب معاذ
روى عنه أبو عون الثقفي سمعت أبي يقول ذلك


067-[ 378 ] الحارث بن عمرو ويقال بن عمير أبو وهب

[ 378 ] الحارث بن عمرو ويقال بن عمير أبو وهب

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول لا أعرفه


068-[ 379 ] الحارث بن عوف أبو رافع الليثي حدثنا عبد الرحمن نا عباس بن محمد الدوري

[ 379 ] الحارث بن عوف أبو رافع الليثي حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو رافع الليثي اسمه الحارث بن عوف

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


069-[ 380 ] الحارث بن عميرة

[ 380 ] الحارث بن عميرة

روى عن معاذ بن جبل
روى عنه شهر بن حوشب سمعت أبي يقول ذلك


070-[ 381 ] الحارث بن عميرة

[ 381 ] الحارث بن عميرة

روى عن مسروق
روى عنه طلحة بن مصرف سمعت أبي يقول ذلك


071-[ 382 ] الحارث بن عمير أبو الجودي

[ 382 ] الحارث بن عمير أبو الجودي

روى عن بلج المهري
روى عنه شعبة وأبو عوانة وهشيم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال أبو الجودي ثقة سمعت أبي يقول أبو الجودي صالح


072-[ 383 ] الحارث بن عمير البصري أبو عمير نزيل مكة من أصحاب أيوب

[ 383 ] الحارث بن عمير البصري أبو عمير نزيل مكة من أصحاب أيوب

روى عن أيوب
روى عنه عبد الرحمن بن مهدي وأبو أسامة ويعلى بن عبيد والمؤمل بن إسماعيل وأحمد بن أبي شعيب الحراني وإبراهيم بن محمد الشافي وابنه حمزة سمعت أبي يقول ذلك حدثنا عبد الرحمن حدثني أبي قال سمعت سليمان بن حرب يقول كان حماد بن يزيد يقدم الحارث بن عمير ويثني عليه حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال الحارث بن عمير ثقة حدثنا عبد الرحمن قال سئل أبي عن الحارث بن عمير فقال ثقة سئل أبو زرعة عن الحارث بن عمير فقال هو والد حمزة بن الحارث الذي يحدث عنه الحميدي وروى عن الحارث بن عمير بن عيينة وأبو أسامة ويعلى بن عبيد وهو ثقة رجل صالح


073-[ 384 ] الحارث بن عمير أبو وهب

[ 384 ] الحارث بن عمير أبو وهب

روى عن
روى عنه سمعت أبي يقول ذلك وسمعته يقول لا أعرفه


074-[ 385 ] الحارث بن عمران الجعفري

[ 385 ] الحارث بن عمران الجعفري

روى عن حنظلة
روى عنه يحيى الحماني وغيره سمعت أبي يقول ذلك قال أبو محمد وروى عن هشام بن عروى حدثنا عنه علي بن حرب الموصلي حدثنا عبد الرحمن قال سألت أبا زرعة عن الحارث بن عمران فقال ضعيف الحديث واهي الحديث سألت أبي عن الحارث بن عمران الجعفري فقال ليس بقوي والحديث الذي رواه عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم انه قال تخيروا لنطفكم ليس له أصل وقد رواه مندل أيضا قال أبو محمد وروى عن إبراهيم بن الفضل المديني وجعفر بن محمد
روى عنه عبد الله بن عمر بن محمد بن أبان المعروف بالمشك وعلي بن حرب الموصلي ومحمود بن عيلان


075-[ 386 ] الحارث بن عبد شمس سمعت أبي يقول ذلك وسمعته يقول لا أعرفه

[ 386 ] الحارث بن عبد شمس سمعت أبي يقول ذلك وسمعته يقول لا أعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


076-[ 387 ] الحارث بن عبد المطلب صحب النبي صلى الله عليه وسلم واستعمله على بعض

[ 387 ] الحارث بن عبد المطلب صحب النبي صلى الله عليه وسلم واستعمله على بعض أعمال مكة وولاه أبو بكر وعلي وعثمان ثم انتقل الى البصرة في ولاية عبد الله بن عامر بن كريز سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


077-[ 388 ] الحارث بن عتبة

[ 388 ] الحارث بن عتبة

روى عن عمر بن عبد العزيز
روى عنه صدقة بن عبيد الله المازني سمعت أبي يقول ذلك


078-[ 389 ] الحارث بن عكرمة بن عبد الرحمن بن الحارث بن هشام

[ 389 ] الحارث بن عكرمة بن عبد الرحمن بن الحارث بن هشام

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك


079-[ 390 ] الحارث بن عتيبة الحمصي

[ 390 ] الحارث بن عتيبة الحمصي

روى عن عبد الرحمن بن سلم
روى عنه الوليد بن مسلم سمعت أبي يقول ذلك وسمعته يقول هو مجهول


080-[ 391 ] الحارث بن عطية الشامي سكن المصيصة

[ 391 ] الحارث بن عطية الشامي سكن المصيصة

روى عن الأوزاعي
روى عنه الحسن بن الربيع وابن الطباع سمعت أبي يقول ذلك قال أبو محمد وروى عن مخلد بن الحسين
روى عنه المسيب بن واضح


081-[ 392 ] الحارث بن أبي العباس

[ 392 ] الحارث بن أبي العباس

روى عن أبي الطفيل
روى عنه عبد الرحيم بن عبد ربه سمعت أبي يقول ذلك


082-[ 393 ] الحارث بن غسان المزني

[ 393 ] الحارث بن غسان المزني

روى عن أبي عمران الجوني
روى عنه عبد الله بن عبد الوهاب الحجبي سمعت أبي يقول ذلك وسألت أبي عنه فقال شيخ مجهول


083-[ 394 ] الحارث بن فضيل الخطمي الأنصاري أبو عبد الله

[ 394 ] الحارث بن فضيل الخطمي الأنصاري أبو عبد الله

روى عن عبد الرحمن بن أبي قراد ورئاب بن سعد وسفيان بن أبي العوجاء وعبد الرحمن بن المسور ومحمود بن لبيد والزهري
روى عنه بن عجلان وابن إسحاق وفليح وابنه عبد الله بن الحارث والداروردي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين الحارث بن فضيل الخطمي فقال ثقة


084-[ 395 ] الحارث بن قيس بن عميرة الأسدي كوفي له صحبة

[ 395 ] الحارث بن قيس بن عميرة الأسدي كوفي له صحبة

روى عنه حميضة بن الشمردل سمعت أبي يقول ذلك


085-[ 396 ] الحارث بن قيس الجعفي

[ 396 ] الحارث بن قيس الجعفي

روى عن علي وابن مسعود
روى عنه سقط سمعت أبي يقول ذلك


086-[ 397 ] الحارث بن قيس أبو موسى

[ 397 ] الحارث بن قيس أبو موسى

روى عن علي
روى عنه محمد بن قيس سمعت أبي يقول ذلك


087-[ 398 ] الحارث بن قيس بن خلدة بن مخلد بن عامر أصابه جرح باليمامة فمات في خلافة

[ 398 ] الحارث بن قيس بن خلدة بن مخلد بن عامر أصابه جرح باليمامة فمات في خلافة عمر سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


088-[ 399 ] الحارث بن قيس كتب عمر الى عبيدة في دخول النساء الحمامات

[ 399 ] الحارث بن قيس كتب عمر الى عبيدة في دخول النساء الحمامات

روى عنه سمعت أبي يقول ذلك


089-[ 400 ] الحارث بن قيس

[ 400 ] الحارث بن قيس

روى عن ازهر الفزاري
روى عنه أبو عون سمعت أبي يقول ذلك وسمعته يقول لا أعرفه


090-[ 401 ] الحارث بن كلدة أمر النبي صلى الله عليه وسلم سعد بن أبي وقاص ان يأتيه

[ 401 ] الحارث بن كلدة أمر النبي صلى الله عليه وسلم سعد بن أبي وقاص ان يأتيه يستوصفه ولم يصح له إسلام قال أبو محمد دل على ان الاستعانة بأهل الذمة في الطب جائزة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


091-[ 402 ] الحارث بن لقيط النخعي

[ 402 ] الحارث بن لقيط النخعي

روى عن عمر وعلي رضوان الله عليهما وشهد القادسية
روى عنه ابنه حنش سمعت أبي يقول ذلك


092-[ 403 ] الحارث بن لبيد النصري الدمشقي

[ 403 ] الحارث بن لبيد النصري الدمشقي

روى عن بقية وبشر بن بكر كتب عنه أبي بدمشق في الرحلة الأولى وروى عنه سئل أبي عنه فقال صدوق


093-[ 404 ] الحارث بن مسلم أبو المغيرة المخزومي القرشي الحجازي له صحبة

[ 404 ] الحارث بن مسلم أبو المغيرة المخزومي القرشي الحجازي له صحبة

روى عنه سقط سمعت أبي يقول ذلك


094-[ 405 ] الحارث بن مسلم بن الحارث التميمي

[ 405 ] الحارث بن مسلم بن الحارث التميمي

روى عن أبيه مسلم بن الحارث ان النبي صلى الله عليه وسلم أرسله في سرية
روى عنه عبد الرحمن بن حسان الكناني سمعت أبي يقول ذلك وسمعت أبي يقول الحارث بن مسلم تابعي حدثنا عبد الرحمن نا أبي نا هشام بن خالد نا محمد بن شعيب بن شابور قال قال عبد الرحمن بن حسان كان مسلم بن الحارث قد صحب النبي صلى الله عليه وسلم حدثنا عبد الرحمن قال وسئل أبو زرعة عن مسلم بن الحارث أو الحارث بن مسلم فقال صحب النبي صلى الله عليه وسلم حدثنا عبد الرحمن قال الصحيح الحارث بن مسلم بن الحارث عن أبيه


095-[ 406 ] الحارث بن مسلم الرازي المقرىء

[ 406 ] الحارث بن مسلم الرازي المقرىء

روى عن الثوري والربيع بن صبيح والمبارك وعبد الحكم وعثمان بن زائدة
روى عنه عبد الرحمن بن الحكم بن بشير وعثمان بن مطيع وعلي بن ميسرة وإبراهيم بن موسى ومحمد بن مهران الجمال ومحمد بن حماد الطهراني ومحمد بن عمار سمعت أبي يقول بعض ذلك وبعضه من قبلي حدثنا عبد الرحمن سمعت أبي يقول الحارث بن مسلم عابد شيخ ثقة صدوق رأيته وصليت خلفه حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال صدوق لا بأس به كان رجلا صالحا


096-[ 407 ] الحارث بن موسى الطائي البصري

[ 407 ] الحارث بن موسى الطائي البصري

روى عن حبيب أبي محمد
روى عنه المعتمر بن سليمان وأحمد بن إبراهيم الدورقي نا عبد الرحمن قال سمعت أبي يقول قال الدورقي هذا شيخ كبير يروي عنه المعتمر وقد عمر حتى أدركته وسمعت منه


097-[ 408 ] الحارث بن مالك بن برصاء الليثي الحجازي قدم الكوفة له صحبة

[ 408 ] الحارث بن مالك بن برصاء الليثي الحجازي قدم الكوفة له صحبة

روى عنه الشعبي وعبيد بن جريج ومسلم بن جندب الهذلي سمعت أبي يقول ذلك


098-[ 409 ] الحارث بن مالك ويقال الحارث بن عوف ويقال عوف بن الحارث أبو واقد الليثي

[ 409 ] الحارث بن مالك ويقال الحارث بن عوف ويقال عوف بن الحارث أبو واقد الليثي المديني له صحبة

روى عنه سعيد بن المسيب وسنان بن أبي سنان ونافع بن سرجس سمعت أبي يقول ذلك


099-[ 410 ] الحارث بن مالك الهدادي بصري

[ 410 ] الحارث بن مالك الهدادي بصري

روى عن الحسن
روى عنه مسلم بن إبراهيم


100-[ 411 ] الحارث بن محمد الفهري مديني

[ 411 ] الحارث بن محمد الفهري مديني

روى عن ربيعة بن أبي عبد الرحمن وإسماعيل بن أبي سعيد
روى عنه إبراهيم بن حمزة الزبيري سمعت أبي يقول ذلك قال أبو محمد
روى عنه إبراهيم بن موسى الرازي وعلي بن بحر بن بري حدثنا عبد الرحمن قال وسئل أبو زرعة عنه فقال مديني ثقة


101-[ 412 ] الحارث بن مخلد الزرقي الأنصاري

[ 412 ] الحارث بن مخلد الزرقي الأنصاري

روى عن عمر وأبي هريرة
روى عنه سهيل بن أبي صالح وبسر بن سعيد سمعت أبي يقول ذلك


102-[ 413 ] الحارث بن ميناء

[ 413 ] الحارث بن ميناء

روى عن عمر
روى عنه محمد بن إبراهيم بن الحارث سمعت أبي يقول ذلك وسمعته يقول هو مجهول


103-[ 414 ] الحارث بن معاقب

[ 414 ] الحارث بن معاقب

روى عن سقط
روى عنه أبو الغصن ثابت بن قيس سمعت أبي يقول ذلك


104-[ 415 ] الحارث بن مخمر أبو حبيب قاضي حمص شامي

[ 415 ] الحارث بن مخمر أبو حبيب قاضي حمص شامي

روى عن عمر بن الخطاب رضى الله تعالى عنه مرسلا وعن أبي سعيد الخدري وأبي الدرداء والنواس بن سمعان مرسلا
روى عنه القاسم بن مخيمرة وصفوان بن عمرو وحريز بن عثمان سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو حبيب القاضي الحارث بن مخمر شامي ثقة


105-[ 416 ] الحارث بن معاوية

[ 416 ] الحارث بن معاوية

روى عن عمر
روى عنه سليم بن عامر سمعت أبي يقول ذلك


106-[ 417 ] الحارث بن منقذ

[ 417 ] الحارث بن منقذ

روى عن محمد بن سيرين
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


107-[ 418 ] الحارث بن مرة بن مجاعة الحنفي بصري روى نفيس وعن كليب بن منفعة وشيبان بن

[ 418 ] الحارث بن مرة بن مجاعة الحنفي بصري روى نفيس وعن كليب بن منفعة وشيبان بن زهير

روى عنه أحمد بن محمد بن حنبل وعبد الله بن محمد بن علي بن نفيل والقواريري وعلي بن المديني سمعت أبي يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم ومحمد بن الوزير الواسطي حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال الحارث بن مرة ليس به بأس وقال مرة الحارث بن مرة صالح سمعت أبي وقيل له ان يحيى بن معين قال الحارث بن مرة ثقة فقال أبي يكتب حديثه


108-[ 419 ] الحارث بن مسكين قاضي أهل مصر لقي الليث بن سعد وروى عن بن وهب وهو راوية

[ 419 ] الحارث بن مسكين قاضي أهل مصر لقي الليث بن سعد وروى عن بن وهب وهو راوية عبد الرحمن بن القاسم صاحب مالك بن أنس وسمع منه أبي حدثنا عبد الرحمن قال سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


109-[ 420 ] الحارث بن أبي منصور

[ 420 ] الحارث بن أبي منصور

روى عن مجاهد
روى عنه موسى بن قيس الحضرمي سمعت أبي يقول ذلك


110-[ 421 ] الحارث بن منصور أبو منصور الواسطي

[ 421 ] الحارث بن منصور أبو منصور الواسطي

روى عن الثوري
روى عنه أحمد بن سنان سألت أبي عنه فقال نزل عليه الثوري وهو صدوق


111-[ 422 ] الحارث بن نوفل بن الحارث بن عبد المطلب بن هاشم نزل البصرة في ولاية عبد

[ 422 ] الحارث بن نوفل بن الحارث بن عبد المطلب بن هاشم نزل البصرة في ولاية عبد الله بن عامر ومات في آخر خلافة عثمان بالبصرة سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


112-[ 423 ] الحارث بن نوفل

[ 423 ] الحارث بن نوفل

روى عن عائشة
روى عنه ابنه عبد الله وأبو مجلز والحارث بن عبد الله بن الحارث سمعت أبي يقول ذلك


113-[ 424 ] الحارث بن نوفل

[ 424 ] الحارث بن نوفل

روى عن عروة بن المغيرة بن شعبة والشعبي وكان من اشراف أهل الكوفة
روى عنه بن عيينة سمعت أبي يقول ذلك


114-[ 425 ] الحارث بن النعمان الليثي بن أخت لسعيد بن جبير

[ 425 ] الحارث بن النعمان الليثي بن أخت لسعيد بن جبير

روى عن أنس بن مالك وسعيد بن جبير
روى عنه سعيد بن عمارة وثابت بن محمد الزاهد سمعت أبي يقول ذلك سألت أبي عنه فقال ليس بقوي الحديث


115-[ 426 ] الحارث بن نبهان الجرمي

[ 426 ] الحارث بن نبهان الجرمي

روى عن عاصم بن بهدلة وعطاء بن السائب والأعمش ومالك بن دينار وحنظلة السدوسي
روى عنه بن وهب وموسى بن إسماعيل وعبد الرحمن بن المبارك السدوسي وعبد الواحد بن غياث سمعت أبي يقول ذلك قال أبو محمد
روى عنه سيار بن حاتم حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن الحارث بن نبهان كيف هو فقال رجل صالح ولم يكن يعرف بالحديث ولا يحفظه منكر الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول الحارث بن نبهان ليس بشيء حدثنا عبد الرحمن سمعت أبي يقول ذلك الحارث بن نبهان متروك الحديث ضعيف الحديث منكر الحديث حدثنا عبد الرحمن قال سألت أبا زرعة عن الحارث بن نبهان فقال ضعيف الحديث في حديثه وهن وتعجب من قول يحيى بن معين انه قال ليس بشيء


116-[ 427 ] الحارث بن وجيه الراسبي

[ 427 ] الحارث بن وجيه الراسبي

روى عن مالك بن دينار
روى عنه زيد بن حباب ومسلم بن إبراهيم وأبو سلمة وأبو عمر الحوضي والمقدمي ونصر بن علي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول الحارث بن وجيه ليس حديثه بشيء سمعت أبي يقول الحارث بن وجيه ضعيف الحديث في حديثه بعض المناكير


117-[ 428 ] الحارث بن وهب

[ 428 ] الحارث بن وهب

روى عن الصنابحي وعن أبي عبد الرحمن السلمي عن النبي صلى الله عليه وسلم مرسل
روى عنه الصلت بن بهرام سمعت أبي يقول ذلك


118-[ 429 ] الحارث بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم المخزومي القرشي

[ 429 ] الحارث بن هشام بن المغيرة بن عبد الله بن عمر بن مخزوم المخزومي القرشي له صحبة

روى عنه سقط سمعت أبي يقول ذلك


119-[ 430 ] الحارث بن يزيد بن أبي أنيسة وهو الذي لقيه عياش بن أبي ربيعة بالبقيع عند

[ 430 ] الحارث بن يزيد بن أبي أنيسة وهو الذي لقيه عياش بن أبي ربيعة بالبقيع عند قدومه المدينة وذلك بعد أحد

روى عنه سقط سمعت أبي يقول ذلك


120-[ 431 ] الحارث بن يزيد العكلي التيمي أبو علي

[ 431 ] الحارث بن يزيد العكلي التيمي أبو علي

روى عن إبراهيم
روى عنه مغيرة وخالد بن دينار النيلي والقاسم بن الوليد ومحمد بن عجلان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قالب الحارث العكلي ثقة


121-[ 432 ] الحارث بن يزيد الحضرمي

[ 432 ] الحارث بن يزيد الحضرمي

روى عن علي بن رباح
روى عنه يحيى بن سعيد الأنصاري وعبد الله بن لهيعة سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سألت أبي عن الحارث بن يزيد الذي
روى عنه بن لهيعة فقال
روى عنه يحيى بن سعيد الأنصاري وهو شيخ ثقة من الثقات سئل أبي عن الحارث بن يزيد فقال ثقة


122-[ 433 ] الحارث بن يزيد السكوني

[ 433 ] الحارث بن يزيد السكوني

روى عن عمرو بن قيس
روى عنه الوليد بن مسلم سمعت أبي يقول ذلك وسمعته يقول هو مجهول


123-[ 434 ] الحارث بن يعقوب والد عمرو بن الحارث

[ 434 ] الحارث بن يعقوب والد عمرو بن الحارث

روى عن سهل بن سعد الساعدي
روى عنه ابنه عمرو بن الحارث وبكر بن مصر القرشي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد قال سألت يحيى بن معين عن الحارث بن يعقوب فقال ثقة


124-[ 435 ] الحارث بن يمجد الأشعري قاضي حمص قبل عبد الأعلى بن عدي وقبل سالم بن عبد

[ 435 ] الحارث بن يمجد الأشعري قاضي حمص قبل عبد الأعلى بن عدي وقبل سالم بن عبد الله المحاربي ويقال كان بعد نمير بن أوس

روى عن عبد الله بن عمرو
روى عنه عبد الرحمن بن يزيد بن جابر سمعت أبي يقول ذلك


125-[ 436 ] الحارث بن أبي يزيد مولى الحكم

[ 436 ] الحارث بن أبي يزيد مولى الحكم

روى عن جابر بن عبد الله
روى عنه كثير بن زيد ومحمد بن أبي يحيى الأسلمي والد إبراهيم سمعت أبي يقول ذلك


126-[ 437 ] الحارث الأشعري الشامي له صحبة

[ 437 ] الحارث الأشعري الشامي له صحبة

روى عنه أبو سلام ممطور سمعت أبي يقول ذلك حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول الحارث الأشعري له صحبة


127-[ 438 ] الحارث أبو عبد الله

[ 438 ] الحارث أبو عبد الله

روى عن النبي صلى الله عليه وسلم انه علمهم الصلاة على الميت روى علقمة بن مرثد عن عبد الله بن الحارث عن أبيه


128-[ 439 ] الحارث الزرقي أبو خالد سمعت أبي يقول لا أعرفه

[ 439 ] الحارث الزرقي أبو خالد سمعت أبي يقول لا أعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


129-[ 440 ] الحارث مولى بن سباع

[ 440 ] الحارث مولى بن سباع

روى عن أبي سعيد الخدري
روى عنه عبد الرحمن بن معاوية أبو الحويرث سمعت أبي يقول ذلك


130-[ 441 ] الحارث الأزدي

[ 441 ] الحارث الأزدي

روى عن علي
روى عنه الفضل والد قاسم بن الفضل الحداني سمعت أبي يقول ذلك


131-[ 442 ] الحارث الحضرمي

[ 442 ] الحارث الحضرمي

روى عن علي
روى عنه ابنه عبد الملك بن الحارث سمعت أبي يقول ذلك


132-[ 443 ] الحارث

[ 443 ] الحارث

روى عن أبي موسى الأشعري
روى عنه ابنه مالك بن الحارث سمعت أبي يقول ذلك


133-[ 444 ] الحارث أبو صالح مولى عثمان بن عفان

[ 444 ] الحارث أبو صالح مولى عثمان بن عفان

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه أبو عقيل زهرة بن معبد سمعت أبي يقول ذلك


134-[ 445 ] الحارث الخولاني

[ 445 ] الحارث الخولاني

روى عن عبد الله بن عمرو روى سعيد بن أبي أيوب عن عبد الله بن الوليد عنه سمعت أبي يقول ذلك


135-[ 446 ] الحارث الأزدي

[ 446 ] الحارث الأزدي

روى عن بن الحنيفة
روى عنه الثوري سمعت أبي يقول ذلك وسمعته يقول لا أعرفه


136-[ 447 ] الحارث وهو أبو العنس الذي

[ 447 ] الحارث وهو أبو العنس الذي

روى عنه مسعر
روى عن أبي العدبس سمعت أبي يقول ذلك


137-[ 448 ] الحارث الغنوي

[ 448 ] الحارث الغنوي

روى عن بكير بن الأخنس
روى عنه هشيم سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سألت أبي عن الحارث الغنوي قال
روى عنه أبو عوانة أرجو ان لا يكون به بأس قال أبو محمد


138-[ 449 ] الحارث

[ 449 ] الحارث

روى عن زيد بن علي بن الحسين بن علي بن أبي طالب
روى عنه عطاء بن مسلم حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا أدري من هو


139-[ 450 ] الحارث

[ 450 ] الحارث

روى عن عمرو
روى عنه أبو هاشم بن بنت داود بن أبي هند سمعت أبي يقول ذلك وسمعته يقول هو مجهول


001-[ 451 ] حبيب بن اسلم مولى آل جشم بن الخزرج أنصاري بدري

[ 451 ] حبيب بن اسلم مولى آل جشم بن الخزرج أنصاري بدري

روى عنه سقط سمعت أبي يقول لا أعرفه


002-[ 452 ] حبيب بن أوس ويقال بن أبي أوس

[ 452 ] حبيب بن أوس ويقال بن أبي أوس

روى عن عمرو بن العاص
روى عنه راشد مولى حبيب بن أوس سمعت أبي يقول ذلك


003-[ 453 ] حبيب بن إبراهيم بن سعد

[ 453 ] حبيب بن إبراهيم بن سعد

روى عن أنس بن مالك
روى عنه قتيبة بن سعيد البلخي البغلاني


004-[ 454 ] حبيب بن بدر أبو بدرة

[ 454 ] حبيب بن بدر أبو بدرة

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه أبو حصين سمعت أبي يقول ذلك


005-[ 455 ] حبيب بن تيم من أهل راتج شهد أحدا فقتل حدثنا عبد الرحمن قال سمعت أبي

[ 455 ] حبيب بن تيم من أهل راتج شهد أحدا فقتل حدثنا عبد الرحمن قال سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 456 ] حبيب بن جري العبسي الكوفي

[ 456 ] حبيب بن جري العبسي الكوفي

روى عن عطاء وأبي جعفر
روى عنه وكيع وعبد الله بن داود الخريبي وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حبيب بن جري العبسي رجل صالح


007-[ 457 ] حبيب بن أبي جبيرة

[ 457 ] حبيب بن أبي جبيرة

روى عن يعلى بن سيابة
روى عنه عاصم في رواية حماد بن سلمة وفي رواية أبان بن يزيد محمد بن أبي جبيرة سمعت أبي يقول ذلك


008-[ 458 ] حبيب بن أبي جزيرة

[ 458 ] حبيب بن أبي جزيرة

روى عن جدته
روى عنه النضر بن شميل ومسلم وموسى بن إسماعيل سمعت أبي يقول ذلك


009-[ 459 ] حبيب بن حيان أبو رمثة التيمي بعد في الكوفيين له صحبة

[ 459 ] حبيب بن حيان أبو رمثة التيمي بعد في الكوفيين له صحبة

روى عنه اياد بن لقيط سمعت أبي يقول ذلك


010-[ 460 ] حبيب بن الحارث انه اتى هو وأبو غادية مهاجرين الى رسول الله صلى الله

[ 460 ] حبيب بن الحارث انه اتى هو وأبو غادية مهاجرين الى رسول الله صلى الله عليه وسلم روى أبو سعيد بن عباد عن محمد بن عبد الرحمن الطفاوي عن العاص بن عمرو الطفاوي عن حبيب بن الحارث وأبي غادية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 461 ] حبيب بن حماز الأسدي كوفي

[ 461 ] حبيب بن حماز الأسدي كوفي

روى عن علي وأبي ذر
روى عنه سماك بن حرب وعبد الله بن الحارث سمعت أبي يقول ذلك


012-[ 462 ] حبيب بن أبي الأشرس وهو حبيب بن حسان كوفي

[ 462 ] حبيب بن أبي الأشرس وهو حبيب بن حسان كوفي

روى عن سعيد بن جبير
روى عنه سفيان الثوري والفضل بن موسى والقاسم بن الحكم العرني سمعت أبي يقول ذلك قال أبو محمد وروى عن أبي الضحى مسلم بن صبيح وإبراهيم النخعي وعطاء بن أبي رباح والحكم بن عتيبة حدثنا عبد الرحمن قال سمعت بن الجنيد يقول حدثنا محمد بن المثنى قال ما سمعت يحيى وعبد الرحمن يحدثان عن سفيان عن حبيب بن أبي الأشرس حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول حبيب بن حسان بن أبي الأشرس وهو حبيب بن أبي هلال يروي عنه مروان الفزاري وليس هو بثقة حدثنا عبد الرحمن سمعت أبي يقول حبيب بن حسان هو جد صالح البغدادي وليس بالقوي منكر الحديث أحيانا


013-[ 463 ] حبيب بن أبي حبيب البجلي نزيل الكوفة بصري الأصل ويكنى بأبي كشوتا ويقال

[ 463 ] حبيب بن أبي حبيب البجلي نزيل الكوفة بصري الأصل ويكنى بأبي كشوتا ويقال أبو عميرة

روى عن أنس بن مالك
روى عنه خالد بن طهمان أبو العلاء الخفاف وعمرو العنقزي سمعت أبي يقول ذلك


014-[ 464 ] حبيب بن أبي حبيب الجرمي

[ 464 ] حبيب بن أبي حبيب الجرمي

روى عن الحسن وقتادة وزياد النميري وعمرو بن هرم
روى عنه بن مهدي وأبو داود الطيالسي وأبو سعيد مولى بني هاشم ويزيد بن هارون وسهل بن بكار وداود بن شبيب وموسى بن إسماعيل سمعت أبي يقول ذلك قال أبو محمد اسم أبي حبيب يزيد حدثنا يونس بن حبيب قال نا أبو داود عنه حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل علي قال سألت يحيى بن سعيد عن حبيب بن أبي حبيب صاحب عمرو بن هرم قلت كتبت عنه قال نعم اتيته بكتابه فقرأ علي فرميت به ثم قال كان رجلا من التجار ولم يكن في الحديث بذاك حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي الأثرم قال سمعت أبا عبد الله يقول ما اعلم بحبيب بن أبي حبيب بأسا حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال كان معنا كتاب حبيب بن أبي حبيب عن داود بن شبيب فنهانا يحيى بن معين ان نسمعه منه يعني بن داود


015-[ 465 ] حبيب بن خالد الأسدي الكاهلي

[ 465 ] حبيب بن خالد الأسدي الكاهلي

روى عن أبي إسحاق الهمداني والأعمش وعبد الله بن الحسن
روى عنه بن نمير وعبد الله بن عمر وإبراهيم بن موسى وأبو سعيد الأشج سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبي قال سمعت يوسف بن يعقوب الصفار يقول ذكر لابن المبارك حديث رواه حبيب بن خالد المالكي فقال ليس بشيء فقيل لابن المبارك انه شيخ صالح فقال بن المبارك هو صالح في كل شيء الا في هذا الحديث سألت أبي عن حبيب بن خالد فقال شيخ صالح لم يكن صاحب حديث وليس بالقوي


016-[ 466 ] حبيب بن زريق كاتب مالك

[ 466 ] حبيب بن زريق كاتب مالك

روى عن مالك وإبراهيم بن الحصين الأشهلي
روى عنه أبو الأزهر أحمد بن الأزهر حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سمعت أبي ذكر حبيبا الذي كان يقرأ لهم على مالك بن أنس فقال ليس بثقة قدم علينا رجل أحسبه قال من أهل خراسان كتب عن حبيب كتابا عن بن أخي بن شهاب الزهري عن عمه عن سالم والقاسم فإذا هي أحاديث بن لهيعة عن خالد بن أبي عمران عن القاسم وسالم فقال أبي أحالها على بن أخي بن شهاب عن عمه قال أبي كان حبيب يحيل الحديث ويكذب ولم يكن أبي يوثقه ولا يرضاه واثنى عليه شرا وسوءا حدثنا عبد الرحمن قال سألت أبي عن حبيب بن رزيق كاتب مالك فقال متروك الحديث
روى عن بن أخي الزهري أحاديث موضوعة


017-[ 467 ] حبيب بن الزبير

[ 467 ] حبيب بن الزبير

روى عن عبد الله بن أبي الهذيل وابن أبي بشير
روى عنه شعبة وشريك سمعت أبي يقول ذلك قال أبو محمد وروى عن عكرمة
روى عنه عمر بن فروخ العبدي القتاب حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سئل أبي عن حبيب بن الزبير فقال مااعلم الاخيرا سمعت أبي يقول حبيب بن الزبير صدوق صالح الحديث


018-[ 468 ] حبيب بن زيد الأنصاري

[ 468 ] حبيب بن زيد الأنصاري

روى عن ليلى
روى عنه شعبة وشريك سمعت أبي يقول ذلك وسمعت أبي يقول هو صالح حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حبيب بن زيد الذي
روى عنه شعبة ما حاله فقال ثقة


019-[ 469 ] حبيب المعلم وهو حبيب بن أبي قريبة واسم أبي قريبة زائدة مولى معقل ويقال

[ 469 ] حبيب المعلم وهو حبيب بن أبي قريبة واسم أبي قريبة زائدة مولى معقل ويقال بن أبي بقية أبو محمد المعلم البصري

روى عن عطاء وابن سيرين
روى عنه حماد بن سلمة وحماد بن زيد ويزيد بن زريع سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن علي قال كان يحيى لا يحدث عن حبيب المعلم وكان عبد الرحمن يحدث عنه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول حبيب المعلم ثقة ما أصح حديثه حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حبيب المعلم ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن حبيب المعلم فقال بصري ثقة


020-[ 470 ] حبيب بن سباع ويقال جنيد بن سبع ويقال حبيب بن وهب أبو جمعة الكناني

[ 470 ] حبيب بن سباع ويقال جنيد بن سبع ويقال حبيب بن وهب أبو جمعة الكناني والصحيح حبيب بن سباع الأنصاري القارىء نزل الشام له صحبة

روى عنه صالح بن جبير وعبد الله بن عوف القارىء ومولى له حدثنا عبد الرحمن قال سمعت أبي يقول ذلك قال أبو محمد وروى عنه عبد الله بن محيريز


021-[ 471 ] حبيب بن سالم مولى النعمان بن بشير

[ 471 ] حبيب بن سالم مولى النعمان بن بشير

روى عن النعمان بن بشير
روى عنه محمد بن المنتشر وإبراهيم بن مهاجر وأبو بشر جعفر بن أبي وحشية وبشير بن ثابت سمعت أبي يقول ذلك وسمعت أبي يقول هو ثقة


022-[ 472 ] حبيب بن سبيعة

[ 472 ] حبيب بن سبيعة

روى عن رجل له صحبة يقال اسمه الحارث
روى عنه ثابت البناني سمعت أبي يقول ذلك


023-[ 473 ] حبيب بن سندر

[ 473 ] حبيب بن سندر

روى عن عبد الله بن ضمعج
روى عنه خالد بن يزيد سمعت أبي يقول ذلك


024-[ 474 ] حبيب بن سليم أبو محمد الباهلي يعد في البصريين

[ 474 ] حبيب بن سليم أبو محمد الباهلي يعد في البصريين

روى عن بكر بن عبد الله المزني
روى عنه معتمر بن سليمان سمعت أبي يقول ذلك


025-[ 475 ] حبيب بن سليم الذي كان يقدم الناس إلى شريح

[ 475 ] حبيب بن سليم الذي كان يقدم الناس إلى شريح

روى عنه الشيباني والأعمش سمعت أبي يقول ذلك


026-[ 476 ] حبيب بن سليم العبسي

[ 476 ] حبيب بن سليم العبسي

روى عن الشعبي وبلال بن يحيى
روى عنه وكيع وعيسى بن يونس وأبو نعيم سمعت أبي يقول ذلك


027-[ 477 ] حبيب بن شداد

[ 477 ] حبيب بن شداد

روى عن طلحة بن عبيد الله
روى عنه أبو بردة بن أبي موسى سمعت أبي يقول ذلك


028-[ 478 ] حبيب بن الشهيد أبو مرزوق مولى مزينة

[ 478 ] حبيب بن الشهيد أبو مرزوق مولى مزينة

روى عن الحسن ومحمد بن سيرين وعكرمة وبكر بن عبد الله وإياس بن معاوية وابن أبي مليكة وعطاء وأنس بن سيرين
روى عنه شعبة وقريش بن أنس ويزيد بن زريع وابن علية وبشر بن مفضل وسعيد بن عامر الضبعي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سألت أبي عن حبيب بن الشهيد فقال ثقة مأمون وهو اثبت من حميد الطويل حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حبيب بن الشهيد ثقة حدثنا عبد الرحمن سمعت أبي يقول حبيب بن الشهيد ثقة


029-[ 479 ] حبيب بن شهاب العنبري

[ 479 ] حبيب بن شهاب العنبري

روى عن أبيه
روى عنه شعبة ويحيى بن سعيد القطان سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي حبيب بن شهاب ليس به بأس حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حبيب بن شهاب ثقة


030-[ 480 ] حبيب بن صهبان أبو مالك الكوفي الكاهلي

[ 480 ] حبيب بن صهبان أبو مالك الكوفي الكاهلي

روى عن عمر بن الخطاب وعمار بن ياسر
روى عنه المسيب بن رافع وأبو حصين والأعمش سمعت أبي يقول ذلك


031-[ 481 ] حبيب بن صالح الطائي

[ 481 ] حبيب بن صالح الطائي

روى عن علي بن أبي طلحة وراشد بن سعد ومحمد بن عباد ويزيد بن شريح وعمرو بن شعيب
روى عنه صفوان بن عمرو وإسماعيل بن عياش وبقية بن الوليد سمعت أبي يقول ذلك حدثنا عبد الرحمن حدثني أبي نا محمد بن المصفى قال قال بقية قال لي شعبة اشفى من حديث حبيب بن صالح حديث ثوبان لا يحل لرجل ان ينظر في قعر بيت حدثنا عبد الرحمن قال سمعت أبا زرعة يقول لا أعلم أحدا من أهل العلم طعن على حبيب بن صالح في معنى من المعاني وهو مشهور في بلده بالفضل والعلم وشعبة في انتقاده وتركه الأخذ عن كل أحد يستعيد بقية حديث حبيب بن صالح


032-[ 482 ] حبيب بن صالح بن صالح السواق

[ 482 ] حبيب بن صالح بن صالح السواق

روى عن جناح مولى ليلى
روى عنه ابنه صالح بن حبيب حدثنا عبد الرحمن قال سألت أبي عن حبيب بن صالح هذا فقال شيخ مجهول وابنه مجهول وجناح مجهول


033-[ 483 ] حبيب بن عبد الله بن أبي كبشة الأنماري

[ 483 ] حبيب بن عبد الله بن أبي كبشة الأنماري

روى عن أبيه عن جده
روى عنه أبو سفيان الأنماري سمعت أبي يقول ذلك


034-[ 484 ] حبيب بن عبد الله الأزدي بصري

[ 484 ] حبيب بن عبد الله الأزدي بصري

روى عن سنان بن سلمة بن محبق
روى عنه ابنه عبد الصمد بن حبيب سمعت أبي يقول ذلك


035-[ 485 ] حبيب بن عمر الأنصاري

[ 485 ] حبيب بن عمر الأنصاري

روى عن أبيه عن بن عمر
روى عنه بقية سمعت أبي يقول ذلك وسمعته يقول هو ضعيف الحديث مجهول لم يرو عنه غير بقية


036-[ 486 ] حبيب بن عمرو أو عمرو بن حبيب

[ 486 ] حبيب بن عمرو أو عمرو بن حبيب

روى عن محمد بن علي مرسل
روى عنه قتادة في بول الصبي قصة أم الفضل سمعت أبي يقول ذلك


037-[ 487 ] حبيب بن عمرو السلاماني من قضاعة سمعت أبي يقول هو مجهول

[ 487 ] حبيب بن عمرو السلاماني من قضاعة سمعت أبي يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


038-[ 488 ] حبيب بن عبيد الرحبي الشامي يروي عنه انه قال أدركت سبعين رجلا من الصحابة

[ 488 ] حبيب بن عبيد الرحبي الشامي يروي عنه انه قال أدركت سبعين رجلا من الصحابة أحدهم أبو امامة وعتبة بن عبد السلمي والمقدام بن معدي كرب وغضيف بن الحارث وروى عن عائشة مرسل

روى عنه حريز بن عثمان ومعاوية بن صالح وأبو بكر بن أبي مريم سمعت أبي يقول ذلك


039-[ 489 ] حبيب بن عائذ

[ 489 ] حبيب بن عائذ

روى عن رجل من بني بكر بن وائل
روى عنه ابنه عائذ بن حبيب سمعت أبي يقول ذلك


040-[ 490 ] حبيب بن عيسى وهو مصري

[ 490 ] حبيب بن عيسى وهو مصري

روى عن مكحول
روى عنه سعيد بن أبي أيوب سمعت أبي يقول ذلك


041-[ 491 ] حبيب بن أبي عمرة القصاب

[ 491 ] حبيب بن أبي عمرة القصاب

روى عن سعيد بن جبير
روى عنه الثوري وجرير بن عبد الحميد وفضل بن مهلهل أخو مفضل سمعت أبي يقول ذلك حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني نا يحيى بن المغيرة قال نا جرير عن حبيب بن أبي عمرة قال جرير وكان ثقة وكان من اللحامين حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قال أبي حبيب بن أبي عمرة شيخ ثقة كنيته أبو عبد الله قصاب حدثنا عبد الرحمن انا بن أبي خثيمة فيما كتب الي قال سمعت يحيى بن معين يقول حبيب بن أبي عمرة كوفي ثقة سمعت أبي يقول حبيب بن أبي عمرة صالح


042-[ 492 ] حبيب بن أبي العالية

[ 492 ] حبيب بن أبي العالية

روى عن مجاهد
روى عنه جعفر بن زياد الأحمر وعبد الواحد بن زياد ويحيى بن سعيد القطان سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سئل أبي عن حبيب بن أبي العالية قال ما أدري أحاديثه كأنه ضعفه حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حبيب بن أبي العالية ثقة حدثنا عبد الرحمن قال سمعت أبي يقول حبيب بن أبي العالية يكتب حديثه كوفي قيل له قال يحيى بن معين ثقة قال ثقة حبيب بن أبي ثابت


043-[ 493 ] حبيب بن فويك رأى النبي صلى الله عليه وسلم روى رجل من بني سلامان بن سعد

[ 493 ] حبيب بن فويك رأى النبي صلى الله عليه وسلم روى رجل من بني سلامان بن سعد عن أمه عن خالها حبيب بن فويك سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


044-[ 494 ] حبيب بن أبي فضالة ويقال بن فضالة المالكي

[ 494 ] حبيب بن أبي فضالة ويقال بن فضالة المالكي

روى عن عمران بن حصين وأنس
روى عنه زياد بن أبي مسلم وسلام بن مسكين وصرد بن أبي المنازل سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه سئل عن حبيب بن أبي فضالة فقال مشهور


045-[ 495 ] حبيب بن أبي ثابت واسم أبي ثابت قيس بن دينار ويقال قيس بن هند ويقال اسمه

[ 495 ] حبيب بن أبي ثابت واسم أبي ثابت قيس بن دينار ويقال قيس بن هند ويقال اسمه دينار ويكنى حبيب بأبي يحيى مولى لبني أسد كوفي

روى عن بن عمر وابن عباس وروى عن عروة حديث المستحاضة وحديث القبلة للصائم ولم يسمع ذلك من عروة
روى عنه عطاء بن أبي رباح ومنصور والأعمش وحصين وابن عون ومسعر والثوري وشعبة والعوام بن حوشب وإسماعيل بن سالم وأبو بكر بن عياش سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن حبيب بن أبي ثابت سمع من أم سلمة فقال لا حدثنا عبد الرحمن نا عبد الملك بن أبي عبد الرحمن المدني نا عبد الرحمن بن الحكم بن بشير نا نوفل عن بن المبارك عن سفيان قال نا حبيب بن أبي ثابت وكان دعامة أو كلمة شبهها تشبهها حدثنا عبد الرحمن نا أبي نا أحمد بن يونس عن أبي بكر بن عياش قال كان بالكوفة ثلاثة ليس لهم رابع حبيب بن أبي ثابت والحكم وحماد فكان هؤلاء الثلاثة أصحاب الفتيا ولم يكن بالكوفة أحد الا يذل لحبيب حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سألت يحيى بن معين عن حبيب بن أبي ثابت فقال كوفي ثقة سمعت أبي يقول حبيب بن أبي ثابت صدوق ثقة


046-[ 496 ] حبيب بن قيس

[ 496 ] حبيب بن قيس

روى عن أبي محذورة
روى عنه سليمان التيمي سمعت أبي يقول ذلك


047-[ 497 ] حبيب بن مسلمة الفهري القرشي له صحبة نزل الشام

[ 497 ] حبيب بن مسلمة الفهري القرشي له صحبة نزل الشام

روى عنه زياد بن جارية وعبد الله بن أبي مليكة سمعت أبي يقول ذلك قال أبو محمد


048-[ 498 ] حبيب بن مخنف العمري قال انتهيت الى رسول الله صلى الله عليه وسلم يوم

[ 498 ] حبيب بن مخنف العمري قال انتهيت الى رسول الله صلى الله عليه وسلم يوم عرفة وهو بعرفة

روى عنه عبد الكريم من رواية عبد الرزاق عن بن جريج عن عبد الكريم عن حبيب بن مخنف العمري قال عبد الرزاق لا أدري عن أبيه أم لا وروى أبو عاصم عن بن جريج عن عبد الكريم عن حبيب بن مخنف قال أتيت النبي صلى الله عليه وسلم وروى بن عون عن أبي رملة عن مخنف بن سليم قال أتيت النبي صلى الله عليه وسلم بعرفة


049-[ 499 ] حبيب بن مهران أبو مالك التيمي

[ 499 ] حبيب بن مهران أبو مالك التيمي

روى عن بن أبي أوفى وماهان وميمون بن مهران
روى عنه عبد الواحد بن زياد ومروان بن معاوية وابن نمير سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حبيب بن مهران ثقة


050-[ 500 ] حبيب بن مهاجر

[ 500 ] حبيب بن مهاجر

روى عن الحسن وعطاء
روى عنه بن أبي عروبة وحماد بن سلمة سمعت أبي يقول ذلك


051-[ 501 ] حبيب بن أبي مليكة النهدي

[ 501 ] حبيب بن أبي مليكة النهدي

روى عن بن عمر
روى عنه هانئ بن قيس سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن حبيب بن أبي مليكة فقال كوفي ثقة


052-[ 502 ] حبيب بن أبي مرزوق الرقي

[ 502 ] حبيب بن أبي مرزوق الرقي

روى عن عطاء وعروة ونافع وابن جريج
روى عنه جعفر بن برقان وأبو المليح الرقي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قال أبي حبيب بن أبي مرزوق ما أرى به بأسا حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه سئل عن حبيب بن أبي مرزوق قال مشهور


053-[ 503 ] حبيب بن النعمان الأسدي أحد بني عمرو بن أسد

[ 503 ] حبيب بن النعمان الأسدي أحد بني عمرو بن أسد

روى عن خريم بن فاتك
روى عنه زياد أبو سفيان العصفري حدثنا عبد الرحمن سمعت أبي يقول ذلك


054-[ 504 ] حبيب بن نجيح

[ 504 ] حبيب بن نجيح

روى عن عبد الرحمن بن غنم
روى عنه جراح بن المنهال أبو العطوف سمعت أبي يقول ذلك وسمعته يقول هو مجهول ولا يعتبر برواية أبي العطوف عنه يعني لضعف أبي العطوف بأنه لقي حبيب بن نجيح عبد الرحمن بن غنم


055-[ 505 ] حبيب بن هند بن أسماء بن هند بن حارثة الأسلمي

[ 505 ] حبيب بن هند بن أسماء بن هند بن حارثة الأسلمي

روى عن أبيه هند بن أسماء بن حارثة بعثني رسول الله صلى الله عليه وسلم الى قومي من اسلم فقال قل لهم فليصوموا عاشوراء الحديث
روى عنه عبد الله بن أبي بكر وعمرو بن أبي عمرو وابن حرملة سمعت أبي يقول ذلك قال أبو محمد
روى عن عروة بن الزبير


056-[ 506 ] حبيب بن هرم

[ 506 ] حبيب بن هرم

روى عن عمه عن النبي صلى الله عليه وسلم
روى عنه أبو جناب عون بن ذكوان الجرشي سمعت أبي يقول ذلك


057-[ 507 ] حبيب بن هوذة بن حبيب بن الزبير الهلالي وجده الذي يروي عنه شعبة روى هو

[ 507 ] حبيب بن هوذة بن حبيب بن الزبير الهلالي وجده الذي يروي عنه شعبة روى هو عن مندل بن علي

روى عنه يونس بن حبيب الأصبهاني


058-[ 508 ] حبيب بن يسار

[ 508 ] حبيب بن يسار

روى عن زيد بن أرقم وأبي رملة وسويد بن غفلة
روى عنه يوسف بن صهيب والزبرقان وزكريا بن يحيى الحميري الكندي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حبيب بن يسار ثقة سئل أبو زرعة عن حبيب بن يسار الذي
روى عن بن عباس فقال كوفي ثقة


059-[ 509 ] حبيب بن يسار

[ 509 ] حبيب بن يسار

روى عن الأعمش سمعت أبي يقول لا أعرفه


060-[ 510 ] حبيب بن يساف

[ 510 ] حبيب بن يساف

روى عن حبيب بن سالم
روى عنه قتادة سمعت أبي يقول ذلك هو مجهول لا أعلم أحدا
روى عنه غير قتادة حديثا واحدا عن حبيب بن سالم عن النعمان بن بشير أن رجلا وقع على جارية امرأته


061-[ 511 ] حبيب بن يزيد

[ 511 ] حبيب بن يزيد

روى عن زيد بن أرقم
روى عنه عمارة الأحمر سمعت أبي يقول ذلك وسمعته يقول هو مجهول


062-[ 512 ] حبيب مولى اسيد بن الأخنس

[ 512 ] حبيب مولى اسيد بن الأخنس

روى عن عثمان رضى الله تعالى عنه
روى عنه عباد بن إسحاق سمعت أبي يقول لا أعرفه


063-[ 513 ] حبيب الهذلي

[ 513 ] حبيب الهذلي

روى عن أبي هريرة
روى عنه مسلم بن جندب الهذلي سمعت أبي يقول ذلك


064-[ 514 ] حبيب مولى آل الزبير

[ 514 ] حبيب مولى آل الزبير

روى عن علي وطلحة والزبير رضى الله تعالى عنهم
روى عنه سقط سمعت أبي يقول ذلك


065-[ 515 ] حبيب الأنصاري

[ 515 ] حبيب الأنصاري

روى عن النبي صلى الله عليه وسلم
روى عنه الفضيل بن مرزوق سمعت أبي يقول لا أعرفه


066-[ 516 ] حبيب العنبري

[ 516 ] حبيب العنبري

روى عن أبيه عن النبي صلى الله عليه وسلم
روى عنه ابنه الهرماس بن حبيب سمعت أبي يقول ذلك


067-[ 517 ] حبيب أبو الأشعث

[ 517 ] حبيب أبو الأشعث

روى عن محمد بن سيرين
روى عنه همام بن يحيى سمعت أبي يقول ذلك


068-[ 518 ] حبيب مولى حية بنت المطلب

[ 518 ] حبيب مولى حية بنت المطلب

روى عن حية بنت المطلب
روى عنه حماد بن سلمة سمعت أبي يقول ذلك


069-[ 519 ] حبيب أبو محمد يقال له العجمي

[ 519 ] حبيب أبو محمد يقال له العجمي

روى عن الحسن وأبي تميمة الهجيمي
روى عنه حماد بن سلمة وجعفر بن سليمان ويزيد بن يزيد الخثعمي يعد في البصريين سمعت أبي يقول ذلك


070-[ 520 ] حبيب مولى الخفاف

[ 520 ] حبيب مولى الخفاف

روى عن الصلت بن زبيد
روى عنه حاتم بن إسماعيل


071-[ 521 ] حبيب

[ 521 ] حبيب

روى عن مورق العجلي
روى عنه قتادة سمعت أبي يقول ذلك


072-[ 522 ] حبيب التميمي

[ 522 ] حبيب التميمي

روى عن معاوية مرسل
روى عنه شعبة سمعت أبي يقول ذلك


073-[ 523 ] حبيب أبو عمر

[ 523 ] حبيب أبو عمر

روى عن مرضية
روى عنه عثمان بن عمر سمعت أبي يقول ذلك


074-[ 524 ] حبيب الأعور مولى عروة بن الزبير القرشي الحجازي

[ 524 ] حبيب الأعور مولى عروة بن الزبير القرشي الحجازي

روى عن عروة
روى عنه سقط سمعت أبي يقول ذلك


075-[ 525 ] حبيب أبو الحسن كوفي

[ 525 ] حبيب أبو الحسن كوفي

روى عن أبي البختري
روى عنه سقط سمعت أبي يقول ذلك


001-[ 526 ] الحكم بن أبان العدني

[ 526 ] الحكم بن أبان العدني

روى عن طاوس وعكرمة
روى عنه بن جريج ومعمر وابن عيينة وابن علية والمعتمر ويزيد بن أبي حكيم وابنه إبراهيم سمعت أبي يقول ذلك قال أبو محمد وروى عنه حفص بن عمر العدني حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي يعني بن المديني قال سمعت سفيان بن عيينة قال أتيت عدن فقلت إما ان يكون القوم كلهم علماء أو يكون كلهم جهلاء فلم ار مثل الحكم بن أبان حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال الحكم بن أبان ثقة حدثنا عبد الرحمن قال سألت أبا زرعة عن الحكم بن أبان فقال صالح حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري نا سعيد بن نصر صاحب الرقائق نا أبا عيينة قال قدم علينا يوسف بن يعقوب قاض كان لأهل اليمن وكان يذكر منه صلاح فسألته عن الحكم بن أبان فقال ذاك سيد أهل اليمن كان يصلي من الليل فإذا غلبته عيناه نزل الى البحر فقام في الماء يسبح مع دواب البحر


002-[ 527 ] الحكم بن أيوب

[ 527 ] الحكم بن أيوب

روى عن أبي هريرة لا صلاة الا بقراءة سمعت أبي يقول ذلك ويقول هو مجهول لا يدرى من هو قال أبو محمد


003-[ 528 ] الحكم بن اسلم الحجبي

[ 528 ] الحكم بن اسلم الحجبي

وهو بن سلمان أبو معاذ القرشي
روى عن شعبة وعبد العزيز بن مسلم
روى عنه أبي ومحمد بن غالب البغدادي وغيره سمعت أبي يقول الحكم بن اسلم قدري بصري صدوق


004-[ 529 ] الحكم بن أبي إسحاق

[ 529 ] الحكم بن أبي إسحاق

روى عن الحسن وأبي سلمة
روى عنه أبو هلال الراسبي سمعت أبي يقول ذلك


005-[ 530 ] الحكم بن بشير بن سلمان أبو محمد النهدي

[ 530 ] الحكم بن بشير بن سلمان أبو محمد النهدي

روى عن عمرو بن قيس الملائي وأبيه وخلاد الصفار وموسى بن أبي عائشة
روى عنه إبراهيم بن موسى ومحمد بن مهران ومحمد بن عمرو زنيج ويحيى بن المغيرة وعمرو بن رافع سمعت أبي يقول ذلك وسمعت أبي يقول هو صدوق قال أبو محمد وروى عنه ابنه عبد الرحمن


006-[ 531 ] الحكم بن جحل

[ 531 ] الحكم بن جحل

روى عن رجل لم يسم عن علي بن أبي طالب رضى الله تعالى عنه
روى عنه حجاج بن دينار وديلم بن غزوان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال الحكم بن جحل ثقة


007-[ 532 ] الحكم بن الجارود

[ 532 ] الحكم بن الجارود

روى عنه الحسين بن علي الصدائي سألت أبي عنه فقال هو مجهول


008-[ 533 ] الحكم بن جميع أبو أحمد السدوسي

[ 533 ] الحكم بن جميع أبو أحمد السدوسي

روى عنه عمرو بن صفوان بن عبد الله المزني حدثنا عنه الأحمسي حدثنا عبد الرحمن قال سألت أبي عنه فقال هو مجهول


009-[ 534 ] الحكم بن حزن الكلفي له رؤية للنبي صلى الله عليه وسلم

[ 534 ] الحكم بن حزن الكلفي له رؤية للنبي صلى الله عليه وسلم

روى عنه شعيب بن رزيق سمعت أبي يقول ذلك


010-[ 535 ] الحكم بن الحارث السلمي قد غزا مع النبي صلى الله عليه وسلم ثلاثا قال ومر

[ 535 ] الحكم بن الحارث السلمي قد غزا مع النبي صلى الله عليه وسلم ثلاثا قال ومر بي النبي صلى الله عليه وسلم وأنا اضرب ناقتي وقد اعيت فقال لا تضربها

روى عنه عطية الدعاء البصري سمعت أبي يقول ذلك


011-[ 536 ] الحكم بن حنطب كان يتكلم في الملاحم والفتن

[ 536 ] الحكم بن حنطب كان يتكلم في الملاحم والفتن

روى عنه عبد العزيز بن إسماعيل بن عبيد الله


012-[ 537 ] الحكم بن أبي الحكم الأموي قال تواعدنا ان نأخذ رسول الله صلى الله عليه

[ 537 ] الحكم بن أبي الحكم الأموي قال تواعدنا ان نأخذ رسول الله صلى الله عليه وسلم فلما رأيناه سمعنا صوتا خلفنا ما ظننا انه بقي بتهامة جبل الا تفتت فغشي علينا رواه مسلمة بن علقمة عن داود بن أبي هند عن الشعبي عن قيس بن حبتر عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 538 ] الحكم بن أبي الحكم أبو سلمة الحذاء الرقي

[ 538 ] الحكم بن أبي الحكم أبو سلمة الحذاء الرقي

روى عن جعفر بن برقان وروى عنه عمرو بن عثمان الكلابي


014-[ 539 ] الحكم بن الخزرج السعدي

[ 539 ] الحكم بن الخزرج السعدي

روى عن جدته أم الجنوب بنت احمر عن أبي موسى
روى عنه أبو داود وعبد الصمد بن عبد الوارث وحجاج بن منهال وموسى بن إسماعيل وسعيد بن عون سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو ربيعة زيد بن عوف حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحكم بن الخزرج ثقة


015-[ 540 ] الحكم بن دينار

[ 540 ] الحكم بن دينار

روى عن أبي الزبير
روى عنه الفضل بن موسى وأبو تميلة سمعت أبي يقول ذلك


016-[ 541 ] الحكم بن سفيان الثقفي رأى النبي صلى الله عليه وسلم من رواية الثوري عن

[ 541 ] الحكم بن سفيان الثقفي رأى النبي صلى الله عليه وسلم من رواية الثوري عن منصور عن مجاهد عنه وروى أبو عوانة وعبيدة الحذاء فقالا عن الحكم أو أبي الحكم وقال وهيب أبو الحكم بن سفيان عن أبيه سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


017-[ 542 ] الحكم بن سعيد بن العاص بن أمية اتى النبي صلى الله عليه وسلم فقال ما

[ 542 ] الحكم بن سعيد بن العاص بن أمية اتى النبي صلى الله عليه وسلم فقال ما اسمك

روى عنه سعيد بن عمرو بن سعيد بن العاص سمعت أبي يقول ذلك


018-[ 543 ] الحكم بن سعيد الأموي المديني

[ 543 ] الحكم بن سعيد الأموي المديني

روى عن الجعيد بن عبد الرحمن عن نافع
روى عنه إبراهيم بن حمزة الزبيري وأبو مصعب أحمد بن أحمد أبي بكر الزهري سمعت أبي يقول ذلك


019-[ 544 ] الحكم بن سعيد

[ 544 ] الحكم بن سعيد

روى عن رجل من أهل الشام
روى عنه معاذ بن فضالة سمعت أبي يقول ذلك


020-[ 545 ] الحكم بن سنان أبو عون صاحب القرب بصري

[ 545 ] الحكم بن سنان أبو عون صاحب القرب بصري

روى عن مالك بن دينار وأيوب ويحيى بن عتيق ويزيد الرقاشي
روى عنه المقدمي وابنه عون وإبراهيم بن موسى سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول عنده وهم كثير ليس بالقوي ومحله الصدق يكتب حديثه


021-[ 546 ] الحكم بن سنان بن سلمة بن المحبق الهذلي

[ 546 ] الحكم بن سنان بن سلمة بن المحبق الهذلي

روى عن سقط عنه أبو عاصم سمعت أبي يقول ذلك قال أبو محمد


022-[ 547 ] الحكم بن سليمان الكندي أبو الهذيل

[ 547 ] الحكم بن سليمان الكندي أبو الهذيل

روى عن الأوزاعي مسألة
روى عنه أبو سعيد الأشج سألت أبي عنه فقال لا أعرفه


023-[ 548 ] الحكم بن الصلت المؤذن مديني

[ 548 ] الحكم بن الصلت المؤذن مديني

روى عن أبيه وعراك بن مالك وعبد الملك بن المغيرة ومحمد بن عبد الله بن مطيع ويزيد بن شريك الفزاري
روى عنه معن بن عيسى وحماد بن خالد الخياط وخالد بن مخلد ومحمد بن صدقة والقعنبي وسعيد بن سليمان سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت اباطالب قال سألت أحمد بن حنبل عن الحكم بن الصلت فقال ثقة سألت أبي عن الحكم بن الصلت فقال ثقة لا بأس به


024-[ 549 ] الحكم بن طهمان أبو عزة الدباغ

[ 549 ] الحكم بن طهمان أبو عزة الدباغ

روى عن أبي الرياب مولى معقل بن يسار وعن شهر بن حوشب والحسن
روى عنه أبو نعيم وأبو الوليد ومحمد بن عون الزيادي وموسى بن إسماعيل سمعت أبي يقول ذلك وسمعته يقول
روى عنه أبو نعيم وكناه بأبي معاذ ويرون انه غلط قال أبو محمد وروى عن أبي يزيد المديني وأبي عمران الجوني وحميد بن هلال حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال أبو عزة الدباغ صالح سألت أبي عن أبي عزة فقال ثقة لا بأس به صالح الحديث سئل أبو زرعة عن أبي عزة الدباغ فقال شيخ ثقة


025-[ 550 ] الحكم بن ظهير الفزاري

[ 550 ] الحكم بن ظهير الفزاري

روى عن عاصم والسدي
روى عنه عمرو بن محمد العنقزي والمقدمي وأحمد بن إبراهيم الموصلي وسهل بن عثمان سمعت أبي يقول ذلك قال أبو محمد وروى عنه أحمد بن يونس والحسن بن عرفة وروى هو عن بن أبي ليلى حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول الحكم بن ظهير ليس حديثه بشيء سمعت أبي يقول قال بن أبي شيبة وذكر الحكم بن ظهير فقال لو كان فيه طباخ لحدثتكم عنه حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الي قال قلت لأحمد بن جنبل الحكم بن ظهير كيف حديثه فكأنه ضعفه حدثنا عبد الرحمن قال سمعت علي بن الحسين بن الجنيد يقول رأيت بن أبي شيبة لا يرضى الحكم بن ظهير ولم يدخله في تصنيفه حدثنا عبد الرحمن سمعت أبي يقول الحكم بن ظهير متروك الحديث لا يكتب حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن الحكم بن ظهير فقال واهي الحديث


026-[ 551 ] الحكم بن عمرو الغفاري بصري له صحبة استعمل على خراسان فمات بها

[ 551 ] الحكم بن عمرو الغفاري بصري له صحبة استعمل على خراسان فمات بها

روى عنه أبو حاجب سوادة بن عاصم وجابر بن زيد وعبد الله بن الصامت ودلجة بن قيس سمعت أبي يقول ذلك


027-[ 552 ] الحكم بن عمرو عن عمرو بن عبد العزيز

[ 552 ] الحكم بن عمرو عن عمرو بن عبد العزيز

روى عنه يحيى بن دهقانة البغدادي


028-[ 553 ] الحكم بن عمرو أبو عمرو

[ 553 ] الحكم بن عمرو أبو عمرو

روى عن ضرار بن عمرو
روى عنه محمد بن طلحة بن مصرف سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ مجهول


029-[ 554 ] الحكم بن عمرو الأنماطي أبو القاسم نزيل سامرا

[ 554 ] الحكم بن عمرو الأنماطي أبو القاسم نزيل سامرا

روى عن علي بن عياش وسريج بن النعمان سمعت منه مع أبي وهو صدوق


030-[ 555 ] الحكم بن أبي العاص بن أمية بن عبد شمس اسلم في الفتح وقدم على النبي صلى

[ 555 ] الحكم بن أبي العاص بن أمية بن عبد شمس اسلم في الفتح وقدم على النبي صلى الله عليه وسلم فطرده من المدينة فنزل الطائف حتى قبض النبي صلى الله عليه وسلم فنزل المدينة فمات بها في خلافة عثمان بن عفان سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


031-[ 556 ] الحكم بن أبي العاص الثقفي أخو عثمان بن أبي العاص بصري له صحبة

[ 556 ] الحكم بن أبي العاص الثقفي أخو عثمان بن أبي العاص بصري له صحبة

روى عنه معاوية بن قرة المزني سمعت أبي يقول ذلك


032-[ 557 ] الحكم بن عبد الله بن الأعرج

[ 557 ] الحكم بن عبد الله بن الأعرج

وهو بن عبد الله بن إسحاق بصري
روى عن بن عمر وابن عباس وعمران بن حصين وأبي هريرة
روى عنه يونس بن عبيد ومعاوية بن عمرو بن غلاب وحاجب بن عمر أبو حشينة وعلى بن زيد والجريري سمعت أبي يقول ذلك حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي قال نا الأثرم قال سمعت أبا عبد الله سئل عن الحكم بن الأعرج فقال ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن الحكم بن الأعرج فقال بصري ثقة وقال مرة أخرى فيه لين


033-[ 558 ] الحكم بن عبد الله النصري

[ 558 ] الحكم بن عبد الله النصري

روى عن الحسن وعبد الرحمن بن أبي ليلى وأبي إسحاق ومولى لابن عباس
روى عنه الثوري وابن عيينة وخلاد الصفار ومعاوية بن سلمة سمعت أبي يقول ذلك


034-[ 559 ] الحكم بن عبد الله أبو عبد الله الأيلي

[ 559 ] الحكم بن عبد الله أبو عبد الله الأيلي

وهو بن سعد مولى الحارث بن الحكم بن أبي العاص بن أمية بن عبد شمس
روى عن القاسم بن محمد وعلي بن الحسين
روى عنه الليث ويحيى بن حمزة ويزيد بن السمط سمعت أبي يقول ذلك الا ذكر روايته عن القاسم بن محمد وعلي بن الحسين فإنه لم يقله وقلت انا من عندي قال أبو محمد وروى عنه خالد بن نزار الأيلي حدثنا عبد الرحمن أخبرني أبي نا محمد بن يحيى بن حسان التنيسي قال قال أبي لا تكتب حديث الحكم بن عبد الله بن سعد الأيلي فإنه متروك الحديث سمعت أبي يقول كان بن المبارك تركه ووهنه حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحكم بن عبد الله الأيلي لا شيء حدثنا عبد الرحمن قال سمعت أبي يقول الحكم بن عبد الله الأيلي ذاهب متروك الحديث لا يكتب حديثه كان يكذب حدثنا عبد الرحمن قال سمعت أبا زرعة وسئل عن الحكم بن عبد الله بن سعد الأيلي فقال ضعيف لا يحدث عنه ولم يقرأ علينا حديثه وقال اضربوا عليه


035-[ 560 ] الحكم بن عبد الله أبو مطيع البلخي مولى قريش صاحب رأي

[ 560 ] الحكم بن عبد الله أبو مطيع البلخي مولى قريش صاحب رأي

روى عن هشام بن حسان وابن جريج وإسرائيل وابن أبي عروبة والثوري وإبراهيم بن طهمان
روى عنه هشام بن عبيد الله الرازي وسلمة بن بشير النيسابوري وعلي بن هاشم بن مرزوق وسهل بن زياد وعبد الله بن الوليد بن مهران المدائني الرازي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سألت أبي عن الحكم بن عبد الله أبي مطيع البلخي قال لا ينبغي ان يروي عنه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو مطيع الخراساني ليس بشيء حدثنا عبد الرحمن قال سألت أبي عن أبي مطيع البلخي فقال كان قاضي بلخ وكان مرجئا ضعيف الحديث وانتهى في كتاب الزكاة الى حديث له فامتنع من قراءته وقال لا أحدث عنه قال أبو محمد


036-[ 561 ] الحكم بن عبد الله أبو معاذ البلخي

[ 561 ] الحكم بن عبد الله أبو معاذ البلخي

روى عن الثوري وأبي رجاء الهروي وذواد بن علبة وعمر بن ذر وخارجة بن مصعب
روى عنه علي بن حبيب البلخي سألت أبي عنه فقال شيخ مرجيء


037-[ 562 ] الحكم بن عبد الله أبو نعمان البصري كان يحفظ

[ 562 ] الحكم بن عبد الله أبو نعمان البصري كان يحفظ

روى عن شعبة
روى عنه أبو موسى محمد بن المثنى سمعت أبي يقول ذلك سألت أبي عنه فقال مجهول حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال نا عقبة بن مكرم البصري نا أبو النعمان الحكم بن عبد الله وكان من أصحاب شعبة من الثقات


038-[ 563 ] الحكم بن عبد الله البلوي

[ 563 ] الحكم بن عبد الله البلوي

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحكم بن عبد الله البلوي ثقة


039-[ 564 ] الحكم بن عبد الملك القرشي

[ 564 ] الحكم بن عبد الملك القرشي

روى عن قتادة والحارث بن حصيرة وعاصم بن بهدلة وعلي بن زيد
روى عنه الحسن بن بشر ومالك بن إسماعيل وإسحاق بن منصور سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول الحكم بن عبد الملك ضعيف ليس بثقة وليس بشيء حدثنا عبد الرحمن سمعت أبي يقول الحكم بن عبد الملك مضطرب الحديث جدا وليس بقوي في الحديث


040-[ 565 ] الحكم بن عبد الرحمن بن أبي نعم البجلي كوفي

[ 565 ] الحكم بن عبد الرحمن بن أبي نعم البجلي كوفي

روى عن أبيه عن أبي سعيد الخدري ورافع بن خديج وفاطمة بنت علي وعبادة بن الوليد بن عبادة وشرحبيل بن سعد وزرارة بن عبد الله بن أبي اسيد
روى عنه يونس بن بكير وعلي بن هاشم بن البريد وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحكم بن عبد الرحمن بن أبي نعيم ضعيف حدثنا عبد الرحمن قال سألت أبي عن الحكم بن عبد الرحمن بن أبي نعيم فقال صالح الحديث


041-[ 566 ] الحكم بن عمر الرعيني الحمصي قدم بغداد رأى عبد الله بن بسر وعمر بن عبد

[ 566 ] الحكم بن عمر الرعيني الحمصي قدم بغداد رأى عبد الله بن بسر وعمر بن عبد العزيز وقتادة

روى عنه منصور بن أبي مزاحم وخالد بن مرداس ويسرة بن صفوان ويحيى بن صالح الوحاظي وقال كتبت عنه ببغداد سمعت أبي يقول ذلك سئل أبي عنه فقال ضعيف الحديث


042-[ 567 ] الحكم بن عتيبة أبو محمد ويقال أبو عبد الله ويقال أبو عمرو مولى عدي بن

[ 567 ] الحكم بن عتيبة أبو محمد ويقال أبو عبد الله ويقال أبو عمرو مولى عدي بن عدي الكندي وقيل مولى امرأة من كندة

روى عن زيد بن أرقم رآه في جنازة ولا أعلم انه سمع منه وسمع من أبي جحيفة
روى عنه منصور والأعمش ومسعر وشعبة سمعت أبي يقول ذلك حدثنا عبد الرحمن حدثني أبي نا الحسن بن واقع أنا ضمرة عن الأوزاعي قال حججت فلقيت عبدة بن أبي لبابة بمنى فقال لي هل لقيت الحكم قلت لا قال فالقه فما بين لابتيها أحد افقه من الحكم حدثنا عبد الرحمن نا محمد بن عبد الله بن ميمون الإسكندراني نا الوليد بن مسلم نا الأوزاعي قال قال لي يحيى بن أبي كثير ألقيت الحكم بن عتيبة قلت نعم قال أما انه ليس بين لابتيها افقه منه قال الأوزاعي وعطاء وأصحابه يومئذ احياء وذلك بمنى حدثنا عبد الرحمن نا أحمد بن منصور الرمادي نا عون بن سلام القرشي نا أبو إسرائيل الملائي عن مجاهد بن رومي قال رأيت الحكم في مسجد الخيف وعلماء الناس عيال عليه حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني نا عمرو بن محمد الناقد نا سفيان يعني بن عيينة قال ما كان بالكوفة بعد إبراهيم والشعبي مثل الحكم وحماد حدثنا عبد الرحمن نا أحمد بن سنان قال أخبرني موسى بن نصير صاحب لنا قال سمعت عبد الرحمن يعني بن مهدي وقلت له يا أبا سعيد الحكم بن عتيبة قال ثبت ثقة ولكن يختلف يعني حديثه حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي يعني بن المديني قال قلت ليحيى يعني القطان أي أصحاب إبراهيم أحب إليك قال الحكم ومنصور قلت فايهما أحب إليك قال ما أقربهما حدثنا عبد الرحمن نا سعيد بن أبي سعيد الاراطى الرازي قال سئل أحمد بن حنبل عن الحكم بن عتيبة قال ليس هو بدون عمرو بن مرة وأبي حصين حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سألت أبي من اثبت الناس في إبراهيم قال الحكم بن عتيبة ثم منصور حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال الحكم بن عتيبة ثقة حدثنا عبد الرحمن قال سمعت أبي يقول الحكم بن عتيبة ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين الحكم أحب إليك في إبراهيم أو الفضيل بن عمرو فقال الحكم اعلم به


043-[ 568 ] الحكم بن عمير

[ 568 ] الحكم بن عمير

روى عن النبي صلى الله عليه وسلم لا يذكر السماع ولا لقاء أحاديث منكرة من رواية بن أخيه موسى بن أبي حبيب وهو شيخ ضعيف الحديث ويروي عن موسى بن أبي حبيب عيسى بن إبراهيم وهو ذاهب الحديث سمعت أبي يقول ذلك ويقول روى هذه الأحاديث عن عيسى بن إبراهيم بقية بن الوليد


044-[ 569 ] الحكم بن عتيبة النهاس كوفي سمعت أبي يقول هو مجهول لا يعرف

[ 569 ] الحكم بن عتيبة النهاس كوفي سمعت أبي يقول هو مجهول لا يعرف

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


045-[ 570 ] الحكم بن عطية العيشي

[ 570 ] الحكم بن عطية العيشي

روى عن بن سيرين وثابت وعبد العزيز بن صهيب وأبي المخيس
روى عنه أبو داود وأبو الوليد وقرة بن حبيب سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول كان أبو الوليد يضعفه حدثنا عبد الرحمن قال سمعت أبي يقول سمعت سليمان بن حرب يقول عمدت الى حديث المشايخ فغسلته قيل مثل من قال مثل الحكم بن عطية حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن الحكم بن عطية قال لا بأس به
روى عنه وكيع والطفاوي الا ان أبا داود الطيالسي
روى عنه أحاديث منكرة حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول الحكم بن عطية بصري ثقة حدثنا عبد الرحمن قال سألت أبي عن الحكم بن عطية قال يكتب حديثه ليس بمنكر الحديث وكان أبو داود يذكره بجميل حدثنا أبو الوليد عنه قلت يحتج به قال لا من ألف شيخ لا يحتج بواحد ليس هو بالمتقن هو مثل الحكم بن سنان


046-[ 571 ] الحكم بن عوانة بن عياض بن وزر والد عوانة بن الحكم

[ 571 ] الحكم بن عوانة بن عياض بن وزر والد عوانة بن الحكم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


047-[ 572 ] الحكم بن فروخ أبو بكار الغزال

[ 572 ] الحكم بن فروخ أبو بكار الغزال

روى عن عكرمة وأبي المليح
روى عنه حماد بن زيد ويحيى بن سعيد القطان ومسلم بن إبراهيم سمعت أبي يقول ذلك حدثنا عبد الرحمن انا إبراهيم بن يقعوب الجوزجاني فيما كتب الي قال قال أحمد يعني بن حنبل أبو بكار حكم بن فروخ صالح الحديث


048-[ 573 ] الحكم بن فضيل الواسطي

[ 573 ] الحكم بن فضيل الواسطي

روى عن يعلى بن عطاء وأبي هاشم الرماني وخالد الحذاء
روى عنه هاشم بن القاسم وزيد بن الحباب ومحمد بن أبان بن عمران سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحكم بن فضيل ليس به بأس حدثنا عبد الرحمن قال سئل أبو زرعة عن الحكم بن فضيل فقال هو شيخ ليس بذاك


049-[ 574 ] الحكم بن محمد أبو مضر مصري

[ 574 ] الحكم بن محمد أبو مضر مصري

روى عن الحسن بن غالب وعقبة بن سنان وأبي الهيثم الضمري والقاسم بن عبد الرحمن وطلحة
روى عنه سعيد بن أبي أيوب سمعت أبي يقول ذلك


050-[ 575 ] الحكم بن محمد أبو مروان الطبري

[ 575 ] الحكم بن محمد أبو مروان الطبري

روى عن بن عيينة وابن أبي زائدة وعبد المجيد بن عبد العزيز
روى عنه سلمة بن شبيب سمعت أبي يقول ذلك قال أبو محمد حدثنا عنه محمد بن عمار بن الحارث


051-[ 576 ] الحكم بن مسعود الثقفي وقال بعضهم مسعود بن الحكم وهو الصحيح

[ 576 ] الحكم بن مسعود الثقفي وقال بعضهم مسعود بن الحكم وهو الصحيح

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه وهب بن منبه سمعت أبي يقول ذلك


052-[ 577 ] الحكم بن مسعود النجراني

[ 577 ] الحكم بن مسعود النجراني

روى عن أنس بن أبي مرثد الأنصاري
روى عنه خالد بن أبي عمران وعبد الرحمن بن البيلماني


053-[ 578 ] الحكم بن ميناء

[ 578 ] الحكم بن ميناء

روى عن بلال
روى عنه ابنه شبيب ويقال شبث ويقال شبيث سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن الحكم بن ميناء فقال مديني ثقة
روى عن بن عباس وابن عمر
روى عنه أبو سلام الحضرمي


054-[ 579 ] الحكم بن مسلم بن الحكم السالمي

[ 579 ] الحكم بن مسلم بن الحكم السالمي

روى عن الأعرج
روى عنه سعيد بن أبي هلال سمعت أبي يقول ذلك


055-[ 580 ] الحكم بن مسلمة السعدي

[ 580 ] الحكم بن مسلمة السعدي

روى عن عمرو بن نصر
روى عنه جرير بن عبد الحميد سمعت أبي يقول ذلك وسمعته يقول هو مجهول


056-[ 581 ] الحكم بن مصعب القرشي

[ 581 ] الحكم بن مصعب القرشي

روى عن محمد بن علي بن عبد الله بن عباس
روى عنه الوليد بن مسلم سمعت أبي يقول ذلك سألت أبي عنه فقال هو شيخ للولد لا أعلم
روى عنه أحد غيره


057-[ 582 ] الحكم بن المطلب بن عبد الله بن حنطب المخزومي المديني أخو عبد العزيز بن

[ 582 ] الحكم بن المطلب بن عبد الله بن حنطب المخزومي المديني أخو عبد العزيز بن المطلب

روى عن أبيه وأبي سعيد المقبري
روى عنه محمد بن عبد الله الشعيثي وسليمان بن عطاء والهيثم بن عمران العبسي وأخوه عبد العزيز بن عبد المطلب سمعت أبي يقول ذلك قال أبو محمد
روى عنه سعيد بن عبد العزيز


058-[ 583 ] الحكم بن المبارك مولى باهلة الخاشتي البلخي أبو صالح

[ 583 ] الحكم بن المبارك مولى باهلة الخاشتي البلخي أبو صالح

روى عن حماد بن زيد ومحمد بن سلمة
روى عنه عبد الله بن عبد الرحمن السمرقندي سمعت أبي يقول ذلك


059-[ 584 ] الحكم بن موسى أبو صالح البغدادي

[ 584 ] الحكم بن موسى أبو صالح البغدادي

روى عن يحيى بن حمزة وصدقة بن خالد والهيثم بن حميد سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى يعني بن معين يقول الحكم بن موسى ثقة قال أبو محمد
روى عنه أبي وأبو زرعة حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


060-[ 585 ] الحكم بن مروان الكوفي سكن بغداد

[ 585 ] الحكم بن مروان الكوفي سكن بغداد

روى عن كامل أبي العلاء وأزهر بن سنان
روى عنه عبد الله بن أيوب المخرمي حدثنا عبد الرحمن قال سألت أبي عنه فقال كوفي سكن بغداد لا بأس به


061-[ 586 ] الحكم بن نافع أبو اليمان البهراني الحمصي

[ 586 ] الحكم بن نافع أبو اليمان البهراني الحمصي

روى عن حريز وصفوان وأبي بكر بن أبي مريم وارطأة وشعيب بن أبي حمزة
روى عنه أحمد بن حنبل سمعت أبي يقول ذلك قال أبو محمد
روى عنه يحيى بن معين ومحمد بن عوف الحمصي وأبي رحمه الله حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي نا الأثرم قال سمعت أبا عبد الله سئل عن أبي اليمان فقال اما حديثه عن صفوان بن عمرو وحريز فصالح حدثنا عبد الرحمن قال سئل أبي عن أبي اليمان فقال كان كاتب إسماعيل بن عياش كما يسمى أبو صالح كاتب الليث وهو نبيل صدوق ثقة


062-[ 587 ] الحكم بن الوليد الوحاظي الحمصي الكلاعي

[ 587 ] الحكم بن الوليد الوحاظي الحمصي الكلاعي

روى عن عبد الله بن يسر وأبي قتيلة الكلاعي وسليم بن عامر
روى عنه محمد بن شعيب ويحيى بن صالح وعبد الله بن عبد الجبار سمعت أبي يقول ذلك قال أبو محمد وروى عن أبي امامة انه رأى عليه عمامة بيضاء وروى عن خالد بن معدان حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا بأس به


063-[ 588 ] الحكم بن هشام الثقفي العقيلي من آل أبي عقيل أبو محمد كوفي وقع الى دمشق

[ 588 ] الحكم بن هشام الثقفي العقيلي من آل أبي عقيل أبو محمد كوفي وقع الى دمشق

روى عن قتادة وحماد بن أبي سليمان وعبد الملك بن عمير وهشام بن عروة
روى عنه يعقوب القمي ويحيى بن اليمان وكثير بن هشام وإسحاق بن منصور وعبد الله بن يوسف وأبو النضر الدمشقي وعبد الرحمن بن علقمة المروزي وهشام بن عمار حدثنا عبد الرحمن قال سمعت أبي يقول ذلك قال أبو محمد
روى عن أبي إسحاق الهمداني ومنصور بن المعتمر ويونس بن عبيد وسفيان الثوري حدثنا عبد الرحمن انا بن أبي خثيمة فيما كتب الي قال سمعت يحيى بن معين يقول الحكم بن هشام الذي يروي عن عبد الملك بن عمير كوفي ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن الحكم بن هشام فقال لا بأس به


064-[ 589 ] الحكم بن يعلى بن عطاء الرعيني

[ 589 ] الحكم بن يعلى بن عطاء الرعيني

روى عن محمد بن طلحة بن مصرف وعباد بن عبد الصمد
روى عنه سليمان بن عبد الرحمن بن ابنة شرحبيل ومنجاب بن الحارث سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول هو متروك الحديث منكر الحديث سئل أبو زرعة عن الحكم بن يعلى الكوفي فقال هو ضعيف الحديث منكر الحديث


065-[ 590 ] الحكم بن يزيد الأيلي بصري

[ 590 ] الحكم بن يزيد الأيلي بصري

روى عن مبارك بن فضالة
روى عنه أبو أمية محمد بن إبراهيم الطرسوسي سمعت أبي يقول بعض ذلك وبعضه من قبلي قال وسمعته يقول هو مجهيل


066-[ 591 ] الحكم مكي

[ 591 ] الحكم مكي

روى عن بن عباس
روى عنه بن أبي نجيح سمعت أبي يقول ذلك


067-[ 592 ] الحكم

[ 592 ] الحكم

روى عن بن عباس لا يجوز في النكاح أقل من أربعة
روى عنه أبو يحيى سمعت أبي يقول ذلك


068-[ 593 ] الحكم الثقفي

[ 593 ] الحكم الثقفي

روى عن خاله عن بن عباس
روى عنه عكرمة بن عمار سمعت أبي يقول ذلك


069-[ 594 ] الحكم الأزدي

[ 594 ] الحكم الأزدي

روى عن أبي سلمة بن عبد الرحمن
روى عنه أبو هلال الراسبي سمعت أبي يقول ذلك


070-[ 595 ] الحكم الشامي

[ 595 ] الحكم الشامي

روى عن رجل عن أنس تتجافى جنوبهم
روى عنه معاوية بن صالح سمعت أبي يقول ذلك


071-[ 596 ] الحكم المكي

[ 596 ] الحكم المكي

روى عن سقط
روى عنه بن المبارك ومحمد بن مقاتل المروزي سمعت أبي يقول ذلك ويقول هو مجهول


072-[ 597 ] الحكم أبو معاذ البصري

[ 597 ] الحكم أبو معاذ البصري

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحكم أبو معاذ البصري ضعيف


073-[ 598 ] الحكم الصريمي

[ 598 ] الحكم الصريمي

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحكم الصريمي صالح


001-[ 599 ] حماد بن إبراهيم اليشكري

[ 599 ] حماد بن إبراهيم اليشكري

روى عن فاطمة اليشكرية عن عائشة
روى عنه عارم سمعت أبي يقول ذلك


002-[ 600 ] حماد بن أسامة أبو أسامة

[ 600 ] حماد بن أسامة أبو أسامة

روى عن الأعمش وإسماعيل بن أبي خالد وهشام بن عروة وعبيد الله بن عمرو مجالد
روى عنه سعيد بن سليمان الواسطي ومحمد بن عبد الله بن نمير وعبد الله وعثمان ابنا أبي شيبة سمعت أبي يقول ذلك قال أبو محمد وروى عنه الأشج وعمرو الاودي والاحمسي حدثنا عبد الرحمن قال انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سمعت أبي وذكر أبا أسامة فقال كان ثبتا ما كان أثبته لا يكاد يخطىء قال وسئل أبي عن أبي أسامة وأبي عاصم من اثبتهما في الحديث فقال أبو أسامة اثبت من مائة مثل أبي عاصم كان أبو أسامة صحيح الكتاب ضابطا للحديث كيسا صدوقا قال أبو محمد وهو حماد بن أسامة بن زيد القرشي حدثنا الأحمسي نا أبو أسامة حماد بن أسامة بن زيد القرشي حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت أبو أسامة أحب إليك أو عبدة بن سليمان قال ما منهما الا ثقة


003-[ 601 ] حماد بن بشير الربعي بصري

[ 601 ] حماد بن بشير الربعي بصري

روى عن عمرو بن عبيد عن الحسن
روى عنه سعيد بن أبي أيوب وحيوة بن شريح سمعت أبي يقول ذلك


004-[ 602 ] حماد بن بشير الجهضمي أبو عبد الله

[ 602 ] حماد بن بشير الجهضمي أبو عبد الله

روى عن عمارة المعولي ومرزوق الشامي
روى عنه محمد بن المثنى سمعت أبي يقول ذلك


005-[ 603 ] حماد بن بحر الرازي الأصم من أهل الرستاق السر

[ 603 ] حماد بن بحر الرازي الأصم من أهل الرستاق السر

روى عن جرير بن عبد الحميد وعن علي بن حمزة الكسائي وإسحاق بن محمد المسيبي
روى عنه محمد بن عيسى المقرىء الأصبهاني سألت أبي عنه فقال لا أعرفه شيخ مجهول قال أبو محمد روى عبد الله بن محمد الوراق المعروف بالمشتبه عن أبيه عن حماد بن بحر هذا


006-[ 604 ] حماد بن جعفر

[ 604 ] حماد بن جعفر

روى عن شهر بن حوشب
روى عنه مرزوق أبو عبد الله الشامي وأبو عاصم سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حماد بن جعفر بصري ثقة


007-[ 605 ] حماد بن جعفر بن زيد العبدي بصري

[ 605 ] حماد بن جعفر بن زيد العبدي بصري

روى عن عطاء السليمي
روى عنه المستلم بن سعيد سمعت أبي يقول ذلك


008-[ 606 ] حماد بن الجعد بصري

[ 606 ] حماد بن الجعد بصري

روى عن قتادة
روى عنه أبو داود الطيالسي وهدبة سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبي نا عمرو بن علي قال كتبت عن أبي داود عن حماد بن الجعد فأتيت بها عبد الرحمن بن مهدي فقال تحدث عن حماد بن الجعد كان عند حماد بن الجعد ثلاثة كتب عن محمد بن عمرو ليث وقتادة فما كان يفصل بعضا من بعض حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول حماد بن الجعد بصري ليس بثقة حدثنا عبد الرحمن قال سمعت أبي يقول وذكر حماد بن الجعد فقال ما بحديثه بأس حدثنا عبد الرحمن قال سئل أبو زرعة عن حماد بن الجعد فقال بصري لين


009-[ 607 ] حماد بن الحجاج أخو شعبة بن الحجاج

[ 607 ] حماد بن الحجاج أخو شعبة بن الحجاج

روى عن سقط
روى عنه عثمان بن جبلة بن أبي رواد سمعت أبي يقول ذلك


010-[ 608 ] حماد بن حماد بن خوار التميمي الكوفي الضرير

[ 608 ] حماد بن حماد بن خوار التميمي الكوفي الضرير

روى عن أبي بكر النهشلي وفضيل بن مرزوق سمع منه أبي بالكوفة سنة أربع عشرة ومائتين


011-[ 609 ] حماد بن أبي حميد ويقال محمد بن أبي حميد الأنصاري الزرقي أبو إبراهيم

[ 609 ] حماد بن أبي حميد ويقال محمد بن أبي حميد الأنصاري الزرقي أبو إبراهيم

روى عن محمد بن المنكدر وموسى بن وردان وإسماعيل بن محمد بن سعد ومحمد بن زيد بن المهاجر
روى عنه الدراوردي وابن وهب وابن أبي فديك والقعنبي سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن حماد بن أبي حميد فقال أحسب يقال له محمد قد
روى عنه نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حماد بن أبي حميد ضعيف سمعت أبي يقول هو منكر الحديث


012-[ 610 ] حماد بن حميد العسقلاني

[ 610 ] حماد بن حميد العسقلاني

روى عن ضمرة وبشر بن بكر وأيوب بن سويد ورواد سمع منه أبي ببيت المقدس في الرحلة الثانية حدثنا عبد الرحمن قال سئل أبي عنه فقال شيخ


013-[ 611 ] حماد بن الحسن بن عنبسة الوراق أبو عبيد الله النهشلي البصري نزيل سامرا

[ 611 ] حماد بن الحسن بن عنبسة الوراق أبو عبيد الله النهشلي البصري نزيل سامرا

روى عن ازهر السمان وعمر بن حبيب العدوي وأبي عامر العقدي وحماد بن مسعدة وأبو داود الطيالسي وسيار بن حاتم وأبي بكر الحنفي ومحمد بن بكر البرساني وروح بن عادة حدثنا عبد الرحمن قال سمعت منه مع أبي بسامرا وهو ثقة صدوق سئل أبي عنه فقال صدوق


014-[ 612 ] حماد بن خوار والد حميد بن حماد بن خوار

[ 612 ] حماد بن خوار والد حميد بن حماد بن خوار

روى عن عبد الملك بن ميسرة
روى عنه نصير بن أبي الأشعث القرادي الكناني وابنه حميد بن حماد بن خوار سمعت أبي يقول ذلك


015-[ 613 ] حماد بن خالد الخياط أبو عبد الله القرشي كان يكون ببغداد أصله بصري

[ 613 ] حماد بن خالد الخياط أبو عبد الله القرشي كان يكون ببغداد أصله بصري

روى عن معاوية بن صالح ومالك بن أنس وابن أبي ذئب
روى عنه سعيد بن محمد الجرمي ومحمد بن عبد الله بن نمير وعبد الله بن أبي شيبة وإبراهيم بن موسى وأبو سعيد الأشج سمعت أبي يقول ذلك حدثنا عبد الرحمن سمعت أبي يقول قال يحيى بن معين حماد بن خالد الخياط أمي فقال أبي لا أعرفه بأنه أمي وهو صالح الحديث ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن حماد بن خالد الخياط فقال شيخ ثقة كان يكون ببغداد حدثنا عبد الرحمن قال قرئ علي العباس بن محمد الدوري قال سمعت يحيى يعني بن معين يقول حماد بن خالد الخياط ثقة وهو مدني وكان أميا لا يكتب وكان يقرأ الحديث


016-[ 614 ] حماد بن دليل أبو زيد قاضي المدائن

[ 614 ] حماد بن دليل أبو زيد قاضي المدائن

روى عن فضيل بن مرزوق وشعبة
روى عنه مؤمل بن إسماعيل والحميدي سمعت أبي يقول ذلك قال أبو محمد
روى عنه عبد العزيز بن أبي عثمان ختن عثمان بن زائدة ويزيد بن عبد العزيز الطيالسي حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حماد بن دليل ليس به بأس كان قاضيا على المدائن ولاأدري من أين أصله حدثنا عبد الرحمن قال سمعت أبي يقول حماد بن دليل من الثقات


017-[ 615 ] حماد بن أبي الدرداء الأنصاري

[ 615 ] حماد بن أبي الدرداء الأنصاري

روى عن الشعبي ومجاهد وعطاء وأبي الزناد
روى عنه وكيع وأبو نعيم سمعت بعض ذلك من أبي وبعضه من قبلي حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قال أبي حماد بن أبي الدرداء ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حماد بن أبي الدرداء ثقة حدثنا عبد الرحمن قال سألت أبي عن حماد بن أبي الدرداء فقال صالح


018-[ 616 ] حماد بن رستم المزني أبو يحيى

[ 616 ] حماد بن رستم المزني أبو يحيى

روى عن الحسن وابن سيرين وعطاء الخراساني
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


019-[ 617 ] حماد بن زيد بن درهم أبو إسماعيل مولى آل جرير بن حازم

[ 617 ] حماد بن زيد بن درهم أبو إسماعيل مولى آل جرير بن حازم

روى عن ثابت وأيوب وأبي عمران الجوني
روى عنه بن المبارك ووكيع وابن عيينة وابن مهدي وأبو نعيم وعفان وسليمان بن حرب وعارم سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبي وعلي بن الحسن الهسنجاني نالا نا محمد بن المنهال الضرير قال سمعت يزيد بن زريع وسئل ما تقول في حماد بن زيد وحماد بن سلمة أيهما اثبت في الحديث قال حماد بن زيد وكان الآخر رجلا صالحا حدثنا عبد الرحمن نا أبي قال سمعت مقاتل بن محمد قال سمعت وكيعا وقيل له حماد بن زيد كان احفظ أو حماد بن سلمة فقال حماد بن زيد ما كنا نشبه حماد بن زيد الا بمسعر حدثني أبي نا عبد الرحمن بن عمر الأصبهاني قال سمعت عبد الرحمن بن مهدي يقول أئمة الناس في زمانهم أربعة حماد بن زيد بالبصرة نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت عبد الرحمن بن مهدي يقول لم أر أحدا قط اعلم بالسنة ولا بالحديث الذي يدخل في السنة من حماد بن زيد سمعت بن الجنيد يقول نا سليمان بن أيوب أبو أيوب صاحب البصري قال سمعت عبد الرحمن بن مهدي يقول ما رأيت أحدا لم يكتب الحديث احفظ من حماد بن زيد ولم يكن عنده كتاب الا جزء ليحيى بن سعيد وكان يخلط فيه نا محمد بن أحمد بن يوسف السلمي النيسابوري قال سمعت أبي قال سمعت يحيى بن يحيى يقول ما رأيت أحدا من الشيوخ احفظ من حماد بن زيد نا أبي نا العباس بن دحان الضبي قال سمعت عبيد الله بن الحسن يقول إنما هما الحمادان فإذا طلبتم العلم فاطلبوه من الحمادين سمعت أبا زرعة يقول سمعت أبا الوليد يقول ترون حماد بن زيد دون شعبة في الحديث أبا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول حماد بن زيد أحب إلينا من عبد الوارث حماد بن زيد من أئمة المسلمين من أهل الدين والإسلام وهو أحب إلينا من حماد بن سلمة ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حماد بن زيد اثبت من عبد الوارث وابن علية وعبد الوهاب الثقفي وابن عيينة انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول ليس أحد في أيوب اثبت من حماد بن زيد حدثنا عبد الرحمن قال سئل أبو زرعة عن حماد بن زيد وحماد بن سلمة فقال حماد بن زيد اثبت من حماد بن سلمة بكثير أصبح حديثا وأتقن حدثنا عبد الرحمن قال سئل أبي عن حماد بن زيد فقال قال عبد الرحمن بن مهدي ما رأيت بالبصرة افقه من حماد بن زيد وقد ذكر مناقبه في تقدمة الجرح


020-[ 618 ] حماد بن زياد الزراد

[ 618 ] حماد بن زياد الزراد

روى عن أبي بكر الهذلي
روى عنه زافر بن سليمان وعبد الله بن الجراح القهستاني سمعت أبي يقول ذلك


021-[ 619 ] حماد بن زاذان القطان الرازي

[ 619 ] حماد بن زاذان القطان الرازي

روى عن سفيان بن عيينة ويحيى بن سعيد القطان وعبد الرحمن بن مهدي وعبد الأعلى السامي
روى عنه أبي وأبو زرعة ومحمد بن مسلم حدثنا عبد الرحمن نا محمد بن مسلم قال سألني أحمد بن حنبل وعلي بن المديني عن أبي زياد حماد بن زاذان ما حاله ورأيتهما يثنيان عليه ويذكر انه بخير فلما رأيت ذلك منهما لزمته وكتبت عنه حديثا كثيرا على الوجه وكان مشهورا بالعراق قال أبو زرعة حدثنا أبو زياد حماد بن زاذان وكان ثقة حدثنا عبد الرحمن قال سمعت أبي يقول كنا إذا أتينا أحمد بن حنبل سألنا عن أبي زياد حماد بن زاذان وقال كان رفيقي بالبصرة عند المعتمر بن سليمان فقلنا هو في عافية حدثنا عبد الرحمن قال سئل أبي عن حماد بن زاذان فقال ثقة صدوق


022-[ 620 ] حماد بن سعيد بن أبي عطية المذبوح

[ 620 ] حماد بن سعيد بن أبي عطية المذبوح

روى عن أبيه
روى عنه أبو بكر بن أبي مريم سمعت أبي يقول ذلك


023-[ 621 ] حماد بن سعيد الصنعاني

[ 621 ] حماد بن سعيد الصنعاني

روى عن قيس مولى الضحاك وكثير بن أبي زفاف
روى عنه عبد الرزاق وعبد الوهاب ابنا همام غير أن عبد الوهاب قال حدثنا حماد بن رمانة عن كثير بن أبي زفاف سمعت أبي يقول ذلك قال أبو محمد يشبه ان يكون رمانة لقبا لسعيد


024-[ 622 ] حماد بن سعيد البراء بصري

[ 622 ] حماد بن سعيد البراء بصري

روى عن الأعمش
روى عنه محمد بن سعيد بن الوليد الخزاعي وعمرو بن علي ونصر بن علي سمعت أبي يقول ذلك


025-[ 623 ] حماد بن سلمة بن دينار أبو سلمة مولى ربيعة بن مالك

[ 623 ] حماد بن سلمة بن دينار أبو سلمة مولى ربيعة بن مالك

وهو بن أخت حميد الطويل
روى عن قتادة وابن أبي مليكة وثابت
روى عنه بن المبارك ويحيى بن سعيد ووكيع وعبد الرحمن بن مهدي وأبو نعيم وعفان وأبو الوليد وسليمان بن حرب سمعت أبي يقول ذلك حدثنا صالح بن أحمد بن محمد بن حنبل نا علي يعني بن المديني قال سمعت يحيى يعني بن سعيد القطان قال قال شعبة كان حماد بن سلمة يفيدني عن عمار بن أبي عمار حدثنا عبد الرحمن نا عمر بن شبة نا موسى بن إسماعيل قال سمعت وهيبا يقول كان حماد بن سلمة سيدنا وكان حماد اعلمنا حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي قال سمعت يحيى بن سعيد يقول حماد بن سلمة عن زياد الأعلم وقيس بن سعد ليس بذلك ولكن حديث حماد عن الشيوخ عن ثابت وأبي حمزة وهذا الضرب حدثنا عبد الرحمن قال ذكره أبي نا حجاج بن الشاعر قال سمعت أحمد بن حنبل يقول حماد بن سلمة اعلم الناس بثابت حدثنا عبد الرحمن قال ذكره عبد الله بن بشر الطالقاني البكري قال سمعت عبد الملك الميموني قال سمعت أبا عبد الله أحمد بن حنبل يقول حماد بن سلمة اثبت في ثابت من معمر حدثنا عبد الرحمن نا سعيد بن أبي سعيد الاراطى الرازي قال سئل أحمد بن حنبل عن حماد بن سلمة فقال صالح حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت اباطالب قال قال أحمد بن حنبل حماد بن سلمة اثبت الناس في حميد الطويل سمع منه قديما واثبت في حديث ثابت من غيره حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول اثبت الناس في ثابت حماد بن سلمة سمعت أبي يقول حماد بن سلمة في ثابت وعلي بن زيد أحب الي من همام وهو اضبط الناس واعلمه بحديثهما بين خطأ الناس وهو اعلم بحديث علي بن زيد من عبد الوارث وكان عند يحيى بن ضريس عن حماد بن سلمة عشرة آلاف حديث وعن الثوري عشرة آلاف أو نحوه وتذاكر قوم عند يحيى بن ضريس حماد بن سلمة أحسن حديثا أو الثوري فقال يحيى حماد أحسن حديثا حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال علي بن المديني لم يكن في أصحاب ثابت اثبت من حماد بن سلمة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حماد بن سلمة ثقة


026-[ 624 ] حماد بن سليم القرشي

[ 624 ] حماد بن سليم القرشي

روى عن سقط
روى عنه أبو بكر بن أبي مريم سمعت أبي يقول ذلك وسمعته يقول هو مجهول


027-[ 625 ] حماد بن شعيب الحماني التميمي أبو شعيب

[ 625 ] حماد بن شعيب الحماني التميمي أبو شعيب

روى عن أبي الزبير
روى عنه حسين الجعفي وموسى بن اعين وأحمد بن يونس وعبد الأعلى بن حماد سمعت أبي يقول ذلك قال أبو محمد
روى عن حبيب بن أبي ثابت ومنصور والأعمش حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الي قال سئل أحمد عن حماد بن شعيب فقال لا أدري كيف هو حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول حماد بن شعيب أبو شعيب الحماني ضعيف حدثنا عبد الرحمن قال سألت أبي عن حماد بن شعيب الكوفي فقال ليس بالقوي هو بابة محمد بن أبان حدثنا عبد الرحمن قال سئل أبو زرعة عن حماد بن شعيب فقال كوفي ضعيف الحديث


028-[ 626 ] حماد بن عبد الرحمن الخزاز

[ 626 ] حماد بن عبد الرحمن الخزاز

روى عن عبد الرحمن بن أبي ليلى
روى عنه سعير بن الخمس


029-[ 627 ] حماد بن عبد الرحمن الأنصاري

[ 627 ] حماد بن عبد الرحمن الأنصاري

روى عن إبراهيم بن محمد بن الحنفية
روى عنه إسرائيل سمعت أبي يقول ذلك


030-[ 628 ] حماد بن عبد الرحمن الكلبي من أهل قنسرين

[ 628 ] حماد بن عبد الرحمن الكلبي من أهل قنسرين

روى عن سماك بن حرب وخالد بن الزبرقان
روى عنه هشام بن عمار سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال هو شيخ مجهول منكر الحديث ضعيف الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن حماد بن عبد الرحمن فقال يروي أحاديث مناكير
روى عنه الوليد بن مسلم وهشام بن عمار


031-[ 629 ] حماد بن عبيد

[ 629 ] حماد بن عبيد

روى عن جابر الجعفي
روى عنه أبو عبيد القاسم بن سلام سمعت أبي يقول ذلك ويقول ليس بصحيح الحديث لا يعبأ بحديثه


032-[ 630 ] حماد بن عبد الواحد

[ 630 ] حماد بن عبد الواحد

روى عن عمر بن عامر
روى عنه زيد بن الحباب


033-[ 631 ] حماد بن عباد الضبعي الضرير

[ 631 ] حماد بن عباد الضبعي الضرير

روى عن الحسن وأبي المهزم
روى عنه مسلم بن إبراهيم وموسى بن إسماعيل سمعت أبي يقول ذلك


034-[ 632 ] حماد بن عثمان

[ 632 ] حماد بن عثمان

روى عن عبد العزيز الأعمى عن أنس
روى عنه سعيد بن أبي أيوب سمعت أبي يقول ذلك قال أبو محمد وروى عن الحسن البصري حدثنا عبد الرحمن قال سألت أبي عن حماد بن عثمان فقال هو مجهول


035-[ 633 ] حماد بن عمار الأعمى يعد في البصرين

[ 633 ] حماد بن عمار الأعمى يعد في البصرين

روى عن
روى عنه يونس بن محمد وأبو سلمة موسى بن إسماعيل سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول هو مجهول


036-[ 634 ] حماد بن عمرو أبو إسماعيل النصيبي

[ 634 ] حماد بن عمرو أبو إسماعيل النصيبي

روى عن زيد بن رفيع والأعمش
روى عنه موسى بن أيوب النصيبي وإبراهيم بن موسى ومحمد بن مهران سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال منكر الحديث ضعيف الحديث جدا حدثنا عبد الرحمن قال سئل أبو زرعة عن حماد بن عمرو فقال واهي الحديث حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد قال سألت يحيى بن معين عن حماد بن عمرو النصيبي فقال ليس بشيء قال أبو محمد


037-[ 635 ] حماد بن عمرو الأسدي

[ 635 ] حماد بن عمرو الأسدي

روى عن عبد الله بن محمد بن عقيل
روى عنه المطلب بن زياد حدثنا عبد الرحمن قال سئل أبو زرعة عن حماد بن عمرو الأسدي هذا فقال لا بأس به


038-[ 636 ] حماد بن عيسى بن عبيدة الجهني الواسطي

[ 636 ] حماد بن عيسى بن عبيدة الجهني الواسطي

روى عن جعفر بن محمد وحنظلة وابن جريج والثوري
روى عنه محمد بن بكار أبو عبد الله البصري ومحمد بن المثنى سمعت أبي يقول ذلك وسمعته يقول هو ضعيف الحديث


039-[ 637 ] حماد بن عمران البجلي

[ 637 ] حماد بن عمران البجلي

روى عن أبيه
روى عنه أبو نعيم سمعت أبي يقول ذلك


040-[ 638 ] حماد بن عيسى العبسي الكوفي

[ 638 ] حماد بن عيسى العبسي الكوفي

روى عن بلال بن يحيى البيسي
روى عنه عثمان بن أبي شيبة سمعت أبي يقول ذلك


041-[ 639 ] حماد بن عطية من بلعدوية

[ 639 ] حماد بن عطية من بلعدوية

روى عن حبيب أبي محمد
روى عنه أبو سلمة موسى بن إسماعيل سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ


042-[ 640 ] حماد بن قيراط أبو علي النيسابوري قدم الري

[ 640 ] حماد بن قيراط أبو علي النيسابوري قدم الري

روى عن شعبة وابن أبي عروبة وداود بن قيس وخارجة بن مصعب وأبي بكر النهشلي
روى عنه إبراهيم بن موسى وإسحاق بن إبراهيم بن محمد المروزي نزيل الري ثم خرج الى الشام وتعبد هناك ومات هناك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال كان صدوقا سألت أبي عنه فقال هو نيسابوري قدم الري مضطرب الحديث يكتب حديثه ولا يحتج به


043-[ 641 ] حماد بن كيسان البكري

[ 641 ] حماد بن كيسان البكري

روى عن أبيه عن علي
روى عنه مروان بن معاوية سمعت أبي يقول ذلك


044-[ 642 ] حماد بن أبي سليمان

[ 642 ] حماد بن أبي سليمان

وهو بن مسلم أبو إسماعيل الكوفي الأشعري
روى عن أنس وزيد بن وهب وسعيد بن المسيب وسعيد بن جبير والشعبي والنخعي وابن بريدة
روى عنه الحكم بن عتيبة ومنصور ومغيرة ومطرف الشيباني وهشام والأعمش والثوري وشعبة ومسعر سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبو سعيد الأشج بن إدريس انا الشيباني عن عبد الملك بن إياس قال سألت إبراهيم من نسأل بعدك فقال حمادا حدثنا عبد الرحمن نا أبي نا خلاد بن خالد المقرىء نا أبو كدينة عن مغيرة قال قلت لإبراهيم ان حمادا قد قعد يفتي قال وما يمنعه أن يفتي وقد سألني هو وحده عما لم تسألوني كلكم عن عشرة حدثنا عبد الرحمن نا أحمد بن سنان الواسطي نا أبو عبد الرحمن المقرىء نا ورقاء عن المغيرة قال لما مات إبراهيم جلس الحكم وأصحابه الى حماد حتى أحدث ما أحدث قال المقرىء يعني الارجاء حدثنا عبد الرحمن نا أبو سعيد الأشج نا بن إدريس عن شعبة قال سمعت الحكم يقول ومن فيهم مثل حماد يعني أهل الكوفة حدثنا عبد الرحمن نا أبو سعيد الأشج نا بن إدريس عن أبيه قال سمعت بن شبرمة يقول ما أحد أمن على بعلم من حماد حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني نا منجاب بن الحارث نا بن مسهر عن أبي إسحاق الشيباني قال ما رأيت أحدا افقه من حماد قيل ولا الشعبي قال ولا الشعبي حدثنا عبد الرحمن نا بو سعيد الأشج نا بن إدريس قال ما سمعت أبا إسحاق الشيباني ذكر حمادا الا اثنى عليه حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي يعني بن المديني قال سمعت سفيان يقول كان معمر يقول لم أرى من هؤلاء افقه من الزهري وحماد وقتادة قال وسمعت سفيان يقول كان حماد أبطن بإبراهيم من الحكم نا عبد الرحمن نا إسماعيل بن أبي الحارث نا أحمد يعني بن حنبل عن عبد الرزاق قال قال معمر ما رأيت مثل حماد حدثنا عبد الرحمن نا بشر بن مسلم بن عبد الحميد الحمصي نا حيوة يعني بن شريح الجمحي نا بقية قال قلت لشعبة حماد بن أبي سليمان قال كان صدوق اللسان حدثنا عبد الرحمن حدثني أبي نا نعيم بن حماد نا بن المبارك عن شعبة قال كان حماد يعني بن أبي سليمان لا يحفظ قال أبو محمد يعني ان الغالب عليه الفقه وانه لم يرزق حفظ الآثار حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي نا يحيى بن معين قال سمعت يحيى بن سعيد يقول حماد أحب الي من مغيرة حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي نا يحيى بن معين نا حجاج الأعور عن شعبة قال كان حماد ومغيرة احفظ من الحكم قال أبو محمد يعني مع سوء حفظ حماد للآثار احفظ من الحكم حدثنا عبد الرحمن نا سعيد بن أبي سعيد الاراطي قال سئل أحمد بن حنبل عن حماد بن أبي سليمان قال رواية القدماء عنه تقارب الثوري وشعبة وهشام واما غيرهم فجاؤوا عنه بأعاجيب حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه سئل عن مغيرة وحماد أيهما اثبت قال حماد وقال حماد بن أبي سليمان ثقة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال يقدم حماد بن أبي سليمان على أبي معشر يعني زياد بن كليب حدثنا عبد الرحمن قال سمعت أبي يقول وذكر حماد بن أبي سليمان فقال هو صدوق ولا يحتج بحديثه هو مستقيم في الفقه وإذا جاء الآثار شوش


045-[ 643 ] حماد بن موسى

[ 643 ] حماد بن موسى

روى عن عثمان بن البهي
روى عنه جرير بن حازم سمعت أبي يقول ذلك قال أبو محمد
روى عن عبد الرحمن بن حميد بن عبد الرحمن بن عوف
روى عنه بن أبي فديك


046-[ 644 ] حماد بن معقل البصري القطان

[ 644 ] حماد بن معقل البصري القطان

روى عن مالك بن دينار وغالب القطان
روى عنه مسلم بن إبراهيم ونصر بن علي وعمرو بن الصلت الرازي وعبد الرحمن بن عمر رستة حدثنا عبد الرحمن قال سألت أبي عنه فقال هو العرماني صدوق وقال أبو زرعة لا بأس به


047-[ 645 ] حماد بن مسعدة أبو سعيد

[ 645 ] حماد بن مسعدة أبو سعيد

روى عن بن عجلان وعبيد الله بن عمر ويزيد بن عبيد
روى عنه بن أبي شيبة ومحمد بن المثنى ومحمد بن بشار وعباس العنبري سمعت أبي يقول ذلك ويقول هو ثقة حدثنا عبد الرحمن قال سئل أبي عن حماد بن مسعدة ومحاضر فقال حماد بن مسعدة أحب الي من محاضر


048-[ 646 ] حماد بن المبارك أبو جعفر الأزدي الدمشقي

[ 646 ] حماد بن المبارك أبو جعفر الأزدي الدمشقي

روى عن محمد بن شعيب بن شابور
روى عنه محمود بن إبراهيم بن سميع حدثنا عبد الرحمن حدثني أبي حدثني محمود بن إبراهيم بن سميع نا حماد بن المبارك أبو جعفر الأزدي دمشقي ثقة عاقل


049-[ 647 ] حماد بن المبارك أبو جعفر الأزدي السجستاني أبو علي

[ 647 ] حماد بن المبارك أبو جعفر الأزدي السجستاني أبو علي

روى عن سقط
روى عنه سقط سمعت أبي يقول هو مجهول


050-[ 648 ] حماد بن مالك بن بسطام أبو مالك الدمشقي الأشجعي من أهل حرستا

[ 648 ] حماد بن مالك بن بسطام أبو مالك الدمشقي الأشجعي من أهل حرستا

روى عن سعيد بن عبد العزيز وعبد الرحمن بن يزيد بن جابر وإسماعيل بن عبد الرحمن بن نفيع وسعيد بن بشر كتب عنه أبي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول اخرج أحاديث مقدار أربعين حديثا عن عبد الرحمن بن يزيد بن جابر فأخبر أبا مسهر بذلك فأنكر وقال هو لم يدرك بن جابر نا عبد الرحمن قال سئل أبي عن حماد بن مالك بن بسطام فقال شيخ


051-[ 649 ] حماد بن نجيح السدوسي

[ 649 ] حماد بن نجيح السدوسي

روى عن أبي رجاء العطاردي وأبي عمران الجوني
روى عنه وكيع وعبد الصمد بن عبد الوارث ومسلم بن إبراهيم وعمرو بن مرزوق سمعت أبي يقول ذلك قال أبو محمد وروى عن محمد بن سيرين وروى عنه زيد بن الحباب حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قال أبي حماد بن نجيح ثقة مقارب الحديث
روى عنه وكيع وأبو عبيدة الحداد حدثنا عبد الرحمن قال سألت أبي عن حماد بن نجيح فقال لا بأس به ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حماد بن نجيح ثقة قال أبو محمد


052-[ 650 ] حماد بن نجيح القصاب الرازي

[ 650 ] حماد بن نجيح القصاب الرازي

روى عن طلحة بن عمرو
روى عنه نوح بن أنس المقرىء الرازي


053-[ 651 ] حماد بن نفيع الرقي

[ 651 ] حماد بن نفيع الرقي

روى عن سقط
روى عنه سقط سمعت أبي يقول هو مجهول


054-[ 652 ] حماد بن أبي حنيفة وأبو حنيفة النعمان بن ثابت

[ 652 ] حماد بن أبي حنيفة وأبو حنيفة النعمان بن ثابت

روى عن عثمان بن راشد عن عائشة بنت عجرد وروى عن أبيه وعن داود الطائي
روى عنه سويد بن سعيد الأنباري وعبد الله بن عبد الكريم بن حسان شيخ لأبي سعيد الأشج وحكى أبو محمد عن أبيه في إسماعيل بن حماد بن أبي حنيفة قال كان أبوه يكذب وهو بخلاف أبيه


055-[ 653 ] حماد بن واقد الصفار أبو عمر

[ 653 ] حماد بن واقد الصفار أبو عمر

روى عن ثابت
روى عنه ابنه فطر بن حماد بن واقد سمعت أبي يقول ذلك قال أبو محمد
روى عن أبي التياح
روى عنه أبو عبد الرحمن المقرىء وعبد الرحمن بن عمر رستة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو عمر الصفار ضعيف حدثنا عبد الرحمن قال نا محمد بن إبراهيم نا أبو حفص يعني عمرو بن علي انه قال أبو عمر حماد بن واقد كثير الخطأ والوهم ليس ممن يروي عنه حدثنا عبد الرحمن قال سمعت أبي يقول حماد بن واقد ليس بقوي لين الحديث يكتب حديثه على الاعتبار وهو بابة عثمان بن مطر ويوسف بن عطية حدثنا عبد الرحمن قال سئل أبو زرعة عن حماد بن واقد الصفار فقال لين الحديث


056-[ 654 ] حماد بن الوليد البغدادي

[ 654 ] حماد بن الوليد البغدادي

روى عن سعد بن طريف
روى عنه الحسن بن عرفة سمعت أبي يقول ذلك وسألته عنه فقال هو شيخ


057-[ 655 ] حماد بن هارون

[ 655 ] حماد بن هارون

روى عن ربيع بن أبي راشد
روى عنه يحيى بن يحيى حدثنا عبد الرحمن قال سألت أبي عنه فقال هو شيخ ليحيى بن يحيى قديم قلت ما حاله قال مجهول


058-[ 656 ] حماد بن يزيد بن مسلم المقرىء أبو يزيد البصري

[ 656 ] حماد بن يزيد بن مسلم المقرىء أبو يزيد البصري

روى عن بن سيرين ومعاوية بن قرة وأبيه ومخلد بن عقبة بن شرحبيل الجعفي
روى عنه يونس بن محمد ومسلم بن إبراهيم وموسى بن إسماعيل ومحمد بن عون الزيادي سمعت أبي يقول ذلك قال أبو محمد وروى عن بكر بن عبد الله المزني
روى عنه طالوت بن عباد الجحدري


059-[ 657 ] حماد بن يوسف البصري العامري

[ 657 ] حماد بن يوسف البصري العامري

روى عن أنس وعطاء وعمر بن عبد العزيز والحسن وفرقد السبخي وعنبسة بن أبي رائطة
روى عنه نصر بن علي ويحيى بن زكريا بن مهران القزاز الرازي جار إبراهيم بن موسى سمعت أبي يقول ذلك وسألته عنه فقال لا أعرفه


060-[ 658 ] حماد بن يونس الكوفي

[ 658 ] حماد بن يونس الكوفي

روى عن شعبة
روى عنه بن مهدي ويحيى بن آدم سمعت أبي يقول ذلك وسمعته يقول لا أعرفه حدثنا عبد الرحمن انا علي بن أبي طاهر القزويني فيما كتب الي نا أبو بكر الأثرم قال سمعت أبا عبد الله يعني أحمد بن حنبل وذكر حديث يحيى بن آدم عن حماد بن يونس قلت من هذا فقال هذا كوفي معروف من أصحاب الحديث
روى عنه عبد الرحمن بن مهدي


061-[ 659 ] حماد بن يحيى الأبح أبو بكر

[ 659 ] حماد بن يحيى الأبح أبو بكر

روى عن إسحاق بن عبد الله بن أبي طلحة وثابت البناني ومعاوية بن قرة وابن أبي مليكة وسعيد بن مينا سمعت أبي يقول
روى عنه أبو نعيم ومحمد بن بكار بن الريان وعبد الرحمن بن المبارك قال أبو محمد وروى عنه الحسن بن الربيع حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي حماد الأبح صالح الحديث ما أرى به بأسا انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حماد بن يحيى الأبح ثقة حدثنا عبد الله قال سألت انا زرعة عن حماد بن يحيى الأبح قال ليس بقوي حدثنا عبد الرحمن قال سألت أبي عن حماد بن يحيى فقال لا بأس به


062-[ 660 ] حماد بن يعلى

[ 660 ] حماد بن يعلى

روى عنه جعفر بن محمد
روى عنه الحسن بن الزبرقان الكوفي نزيل قزوين


063-[ 661 ] حماد الاقصم الرياحي

[ 661 ] حماد الاقصم الرياحي

روى عن الحسن
روى عنه سلام بن مسكين سمعت أبي يقول ذلك


064-[ 662 ] حماد الرائض

[ 662 ] حماد الرائض

روى عن الحسن وابن سيرين
روى عنه بشير بن الحكم سمعت أبي يقول ذلك وسمعته يقول هو مجهول


065-[ 663 ] حماد ينزل سكة الموالي بالبصرة

[ 663 ] حماد ينزل سكة الموالي بالبصرة

روى عن معاوية بن قرة
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


066-[ 664 ] حماد الأزرق

[ 664 ] حماد الأزرق

روى عن هشام القردوسي وهند بنت المهلب
روى عنه سليمان بن داود الجرمي سمعت أبي يقول ذلك


067-[ 665 ] حماد المالكي

[ 665 ] حماد المالكي

روى عن الحسن
روى عنه عمرو الأنماطي حدثنا عبد الرحمن نا محمد بن إبراهيم سمعت عمرو بن علي يقول حماد المالكي كان كذابا


068-[ 666 ] حماد السمان

[ 666 ] حماد السمان

روى عن أبي سليمان قال شهدت عليا قضى في مسيس المرأة بثلاثمائة درهم
روى عنه حماد بن سلمة سمعت أبي يقول ذلك


069-[ 667 ] حماد أبو مضر

[ 667 ] حماد أبو مضر

روى عن عبد الكريم أبي أمية
روى عنه عبد الوهاب الخفاف سمعت أبي يقول ذلك


070-[ 668 ] حماد

[ 668 ] حماد

روى عن بن سيرين
روى عنه الربيع بن صبيح سمعت أبي يقول ذلك


071-[ 669 ] حماد أبو يحيى

[ 669 ] حماد أبو يحيى

روى عن الحسن وعطاء الخراساني
روى عنه أبو سلمة سمعت أبي يقول ذلك


072-[ 670 ] حماد البكاء

[ 670 ] حماد البكاء

روى عن ثابت عن أنس قال من اغتاب فقد أفطر
روى عنه وكيع سألت أبي عنه فقال هو بصري قلت ما حاله قال شيخ


001-[ 671 ] حجاج بن إبراهيم الجذامي

[ 671 ] حجاج بن إبراهيم الجذامي

روى عن أبي هريرة
روى عنه سقط سمعت أبي يقول ذلك


002-[ 672 ] حجاج بن إبراهيم الأزرق ويكنى بابي إبراهيم ساكن طرسوس

[ 672 ] حجاج بن إبراهيم الأزرق ويكنى بابي إبراهيم ساكن طرسوس

روى عن أبي الزناد وابن وهب
روى عنه محمد بن يحيى وأحمد بن الحسن وعبد العزيز بن منيب وأبي رحمه الله سمعت أبي يقول ذلك وسمعته يقول هو ثقة قال أبو محمد
روى عن أبي شهاب الحناط وخالد بن عبد الله وحكيم بن نافع وفرج بن فضالة


003-[ 673 ] حجاج بن أرطأة أبو أرطأة النخعي كوفي سمع عطاء

[ 673 ] حجاج بن أرطأة أبو أرطأة النخعي كوفي سمع عطاء

روى عنه الثوري وشعبة وابن أبي نجيح وزهير وزائدة وشريك وحفص بن غياث سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت سفيان يقول حدثهم منصور بحديث فلم يسنده لهم فاجترأ عليه بعضهم فقال يا أبا عتاب من حدثك قال حدثني الحجاج بن أرطأة اذهب الآن فقال سفيان يقول انا خير لكم من الحجاج حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي قال سمعت سفيان وذكروا عنده الحجاج بن أرطأة فقال قال بن أبي نجيح ما رأيت من كوفييكم مثله حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الي نا أحمد بن يونس قال كان زائدة لا يروي عن الحجاج كان قد ترك حديثه حدثنا عبد الرحمن نا علي بن الحسين بن الجنيد قال سمعت أبا حفص يعني عمرو بن علي يقول كان يحيى بن سعيد لا يحدث عن حجاج يعني بن أرطأة وكان عبد الرحمن يعني بن مهدي يحدث عنه حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبي حجاج بن أرطأة لم يكن يحيى بن سعيد يروى عنه بشيء وقال هو مضطرب الحديث حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت يحيى يعني القطان يقول الحجاج بن أرطأة ومحمد بن إسحاق عندي سواء وتركت الحجاج متعمدا ولم اكتب عنه حديثا قط انا بن خيثمة فيما كتب الي نا يحيى بن آدم نا أبو شهاب قال قال لي شعبة عليك بالحجاج بن أرطأة ومحمد بن إسحاق واكتم علي عند البصريين في خالد وهشام حدثنا عبد الرحمن نا أبي نا مجاهد بن موسى نا يحيى بن آدم نا أبو شهاب قال قال لي شعبة عليك بالحجاج بن أرطأة ومحمد بن إسحاق واكتم علي عند البصريين خالد وهشام حدثنا عبد الرحمن قال ذكره أبي عن مجاهد بن موسى نا يحيى بن آدم قال سمعت حماد بن زيد يقول كان الحجاج اسرد للحديث من سفيان الثوري حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سمعت أبا عبد الله يعني أحمد بن حنبل يقول كان الحجاج من الحفاظ قلت فلم ليس هو عند الناس بذلك قال لأن في حديثه زيادة على حديث الناس ليس يكاد له حديث الا فيه زيادة حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الي قال قلت لأبي عبد الله يعني أحمد بن حنبل حديث الحجاج عن الزهري قال يقولون لم يلق الزهري وكان يروي عن رجال لم يلقهم وكأنه ضعفه حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول الحجاج بن أرطأة كوفي صدوق ليس بالقوي يدلس عن محمد بن عبيد الله العرزمي عن عمرو بن شعيب حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحجاج بن أرطأة ليس بذاك القوي وهو مثل بن أبي ليلى ومجالد حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال حجاج لا يحتج بحديثه حدثنا عبد الرحمن سمعت أبي يقول حجاج بن أرطأة صدوق يدلس عن الضعفاء يكتب حديثه وإذا قال حدثنا فهو صالح لا يرتاب في صدقه وحفظه إذا بين السماع ولا يحتج بحديثه لم يسمع من الزهري ولا من هشام بن عروة ولا من عكرمة حدثنا عبد الرحمن سمعت أبا زرعة يقول الحجاج بن أرطأة صدوق مدلس


004-[ 674 ] حجاج بن الحارث بن قيس ممن هاجر الى الحبشة وانصرف الى المدينة بعد أحد لا

[ 674 ] حجاج بن الحارث بن قيس ممن هاجر الى الحبشة وانصرف الى المدينة بعد أحد لا عقب له سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 675 ] حجاج بن حسان القيسي وليس هو بالتميمي ولا الباهلي

[ 675 ] حجاج بن حسان القيسي وليس هو بالتميمي ولا الباهلي

روى عن أنس وابن بريدة وعكرمة وأبي مجلز وأبي محمد الحنفي
روى عنه يحيى بن سعيد القطان ويزيد بن هارون وروح وموسى بن إسماعيل سمعت أبي يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قال أبي حجاج بن حسان القيسي ليس به بأس وقال مرة قال أبي حجاج بن حسان شيخ ثقة نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حجاج بن حسان صالح


006-[ 676 ] حجاج بن حجاج بن مالك الأسلمي

[ 676 ] حجاج بن حجاج بن مالك الأسلمي

روى عن أبيه وأبي هريرة
روى عنه عروة بن الزبير سمعت أبي يقول ذلك


007-[ 677 ] حجاج بن حجاج الأسلمي وكان امامهم

[ 677 ] حجاج بن حجاج الأسلمي وكان امامهم

روى عن أبيه وقد حج أبوه مع النبي صلى الله عليه وسلم الله الله عليه وسلم
روى عنه شعبة سمعت أبي يقول ذلك


008-[ 678 ] حجاج بن حجاج الأحول الباهلي البصري

[ 678 ] حجاج بن حجاج الأحول الباهلي البصري

روى عن قتادة وابن قزعة سويد بن حجير
روى عنه محمد بن جحادة وقزعة بن سويد ويزيد بن زريع وإبراهيم بن طهمان سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قال أبي حجاج الأحول ليس به بأس
روى عنه سعيد بن أبي عروبة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن مبين قال حجاج الأحول ثقة حدثنا عبد الرحمن سمعت أبي يقول حجاج الأحول ثقة من الثقات صدوق أروى الناس عنه إبراهيم بن طهمان


009-[ 679 ] حجاج بن حمزة بن سويد العجلي الخشابي الرازي

[ 679 ] حجاج بن حمزة بن سويد العجلي الخشابي الرازي

روى عن بن أبي فديك وأبي أسامة وعبد الله بن نمير حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال شيخ مسلم صدوق قال أبو محمد
روى عنه أبي وسمعت منه مع أبي حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني قال سمعت أخي أبا محمد يعني عبد الله بن الحسن وذكر حجاج بن حمزة فقال اعرفه منذ ثلاثين أو أربعين سنة ما اعرفه الا يزداد خيرا


010-[ 680 ] حجاج بن خليفة بن عتاب أبو خليفة البصري وهو الذي توارى عنده الحسن البصري

[ 680 ] حجاج بن خليفة بن عتاب أبو خليفة البصري وهو الذي توارى عنده الحسن البصري

روى عن عبد الله بن معبد الزماني
روى عنه أبو هلال محمد بن سليم الراسبي وهو والد عمر بن أبي خليفة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن الحجاج أبي خليفة الذي يروي عنه أبو هلال فقال مشهور


011-[ 681 ] حجاج بن دينار السلمي الواسطي

[ 681 ] حجاج بن دينار السلمي الواسطي

روى عن أبي غالب ومعاوية بن قرة ومنصور بن المعتمر وجعفر بن إياس
روى عنه إسماعيل بن زكريا ومحمد بن بشر وابن نمير وعبدة ويعلى بن عبيد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي نا عبد الرحمن بن عمر رستة نا إبراهيم بن عيسى الطالقاني قال قلت لابن المبارك الحجاج بن دينار فقال ثقة حدثنا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي الحجاج بن دينار ليس به بأس
روى عنه شعبة حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حجاج بن دينار صدوق ليس به بأس حدثنا عبد الرحمن قال سألت أبي عن حجاج بن دينار فقال يكتب حديثه ولا يحتج به حدثنا عبد الرحمن قال سألت أبا زرعة عن الحجاج بن دينار فقال صالح صدوق لا بأس به مستقيم الحديث


012-[ 682 ] حجاج بن رشدين المصري

[ 682 ] حجاج بن رشدين المصري

روى عن معاوية بن صالح وحيوة بن شريح وإسماعيل بن عياش
روى عنه محمد بن عبد الله بن عبد الحكيم حدثنا عبد الرحمن قال سألت أبا زرعة عن حجاج بن رشدين فقال لا علم لي به لم أكتب عن أحد عنه


013-[ 683 ] حجاج بن زيد القرشي السامي البصري والد إبراهيم بن الحجاج

[ 683 ] حجاج بن زيد القرشي السامي البصري والد إبراهيم بن الحجاج

روى عن أبي المتوكل
روى عنه عرعرة بن البرند سمعت أبي يقول ذلك


014-[ 684 ] حجاج الأسود

[ 684 ] حجاج الأسود

وهو بن أبي زياد من القسامل ويقال له زق العسل
روى عن معاوية بن قرة وأبي الصديق وأبي نضرة وشهر بن حوشب
روى عنه حماد بن سلمة وجعفر بن سليمان الضبعي وعيسى بن يونس وروح بن عبادة سمعت أبي يقول ذلك وقال حجاج الأسود هذا هو من العباد يكتب كلامه حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سألت أبي عن حجاج الأسود القسملي فقال ثقة رجل صالح حدث عنه حماد بن سلمة وهو بصري ثقة حدثنا عبد الرحمن قال سمعت أبي يقول حجاج الأسود صالح الحديث


015-[ 685 ] حجاج بن أبي زينب أبو يوسف الواسطي الصيقل السلمي

[ 685 ] حجاج بن أبي زينب أبو يوسف الواسطي الصيقل السلمي

روى عن أبي عثمان النهدي وأبي سفيان طلحة بن نافع
روى عنه هشيم ومحمد بن يزيد ويزيد بن هارون سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سألت أبي عن حجاج بن أبي زينب الواسطي فقال أبو يوسف الصيقل أخشى ان يكون ضعيف الحديث حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حجاج بن أبي زينب ليس به بأس


016-[ 686 ] حجاج بن السائب بن أبي لبابة بن عبد المنذر المديني الأنصاري

[ 686 ] حجاج بن السائب بن أبي لبابة بن عبد المنذر المديني الأنصاري

روى عن أبيه عن جدته الخنساء بنت خذام
روى عنه محمد بن إسحاق سمعت أبي يقول ذلك


017-[ 687 ] حجاج بن سليمان بن القمري

[ 687 ] حجاج بن سليمان بن القمري

روى عن الليث بن سعد
روى عنه محمد بن سلمة المرادي حدثنا عبد الرحمن قال سألت أبي عن حجاج بن سليمان بن القمري هذا فقال هذا شيخ معروف قال أبو محمد


018-[ 688 ] حجاج بن سليمان الرعيني

[ 688 ] حجاج بن سليمان الرعيني

روى عن بن لهيعة
روى عنه يونس بن عبد الأعلى قيل ذلك لأبي زرعة وسئل عنه فقال منكر الحديث


019-[ 689 ] حجاج بن أبي سنان

[ 689 ] حجاج بن أبي سنان

روى عن الحسن
روى عنه هشام بن حسان وحماد بن سلمة سمعت أبي يقول ذلك با الشين


020-[ 690 ] حجاج بن شداد الصنعاني

[ 690 ] حجاج بن شداد الصنعاني

روى عن أبي صالح سعيد بن عبد الرحمن الغفاري
روى عنه حيوة بن شريح يعد في المصريين سمعت أبي يقول ذلك با الصاد


021-[ 691 ] حجاج بن صفوان بن أبي يزيد المديني

[ 691 ] حجاج بن صفوان بن أبي يزيد المديني

روى عن اسيد بن أبي اسيد وعن أبيه وإبراهيم بن عبد الله بن أبي حسين
روى عنه أبو ضمرة والقعنبي سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن الحجاج بن صفوان فقال ثقة حدثنا عبد الرحمن سمعت أبي يقول حجاج بن صفوان صدوق وكان القعنبي يثني عليه با العين


022-[ 692 ] حجاج بن عمرو بن غزية الأنصاري المازني المديني له صحبة

[ 692 ] حجاج بن عمرو بن غزية الأنصاري المازني المديني له صحبة

روى عنه كثير بن العباس وعبد الله بن رافع وعكرمة سمعت أبي يقول ذلك


023-[ 693 ] حجاج بن عبد الله النصري الثمالي نزل الشام

[ 693 ] حجاج بن عبد الله النصري الثمالي نزل الشام

روى عن النبي صلى الله عليه وسلم انه قال النفل حق
روى عنه عبد الرحمن بن عائذ ومكحول سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن الحجاج بن عبد الله النصري هل له صحبة قال لا اعرفه


024-[ 694 ] حجاج بن علاط السلمي حجازي له صحبة قدم على النبي صلى الله عليه وسلم وهو

[ 694 ] حجاج بن علاط السلمي حجازي له صحبة قدم على النبي صلى الله عليه وسلم وهو بخيبر فأسلم وسكن المدينة وبنى بها دارا ومسجدا يعرف به

روى عنه فلان بن الحجاج سمعت أبي يقول ذلك قال أبو محمد هو مدفون بقاليقلا


025-[ 695 ] حجاج بن عبد الله الحميري مصري

[ 695 ] حجاج بن عبد الله الحميري مصري

روى عن بكير بن عبد الله بن الأشج
روى عنه الليث بن سعد سمعت أبي يقول ذلك


026-[ 696 ] حجاج بن عبيد

[ 696 ] حجاج بن عبيد

روى عن إبراهيم بن إسماعيل عن أبي هريرة
روى عنه ليث بن أبي سليم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال هو مجهول


027-[ 697 ] حجاج بن عبد الثمالي من التابعين

[ 697 ] حجاج بن عبد الثمالي من التابعين

روى عن
روى عنه سمعت أبي يقول ذلك


028-[ 698 ] حجاج بن علي

[ 698 ] حجاج بن علي

روى عن عبد الله بن عمار بن يغوث عن علي رضى الله تعالى عنه
روى عنه أبو مخنف سمعت أبي يقول ذلك وسمعته يقول هو مجهول


029-[ 699 ] حجاج بن عثمان السكسي شامي

[ 699 ] حجاج بن عثمان السكسي شامي

روى عن معاذ بن جبل
روى عنه صفوان بن عمرو سمعت أبي يقول ذلك


030-[ 700 ] حجاج بن عاصم المحاربي قاضي الكوفة في دهر أبي بردة وغيلان بن جامع وكانا

[ 700 ] حجاج بن عاصم المحاربي قاضي الكوفة في دهر أبي بردة وغيلان بن جامع وكانا قاضييها

روى عن أبي الأسود المحاربي
روى عنه شعبة سمعت أبي يقول ذلك وسألته عنه فقال هو شيخ


031-[ 701 ] حجاج بن أبي عيينة بن المهلب ويقال بن أبي عتبة

[ 701 ] حجاج بن أبي عيينة بن المهلب ويقال بن أبي عتبة

روى عن هند بنت المهلب
روى عنه حماد بن زيد وسعيد بن عامر سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حجاج بن أبي عيينة بن المهلب صالح


032-[ 702 ] حجاج بن فرافصة الباهلي

[ 702 ] حجاج بن فرافصة الباهلي

روى عن بن سيرين ويحيى بن أبي كثير وعن رجل عن مكحول
روى عنه الثوري وعمرو بن الوليد الاغضف سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال حجاج بن فرافصة لا بأس به حدثنا عبد الرحمن قال سمعت أبي يقول حجاج بن فرافصة شيخ صالح متعبد حدثنا عبد الرحمن قال سألت أبا زرعة عن الحجاج بن فرافصة قال بصري ليس بالقوي


033-[ 703 ] حجاج بن فروخ الكوفي

[ 703 ] حجاج بن فروخ الكوفي

روى عن العوام بن حوشب
روى عنه محمد بن أبي بكر المقدمي حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول حجاج بن فروخ ليس بشيء حدثنا عبد الرحمن قال سألت أبي عن حجاج بن فروخ فقال شيخ مجهول


034-[ 704 ] حجاج بن أبي الفرات وهو أخو يونس بن أبي الفرات بصري

[ 704 ] حجاج بن أبي الفرات وهو أخو يونس بن أبي الفرات بصري

روى عن بياض
روى عنه بياض


035-[ 705 ] حجاج بن مالك الحجازي الأسلمي له صحبة

[ 705 ] حجاج بن مالك الحجازي الأسلمي له صحبة

روى عنه ابنه الحجاج وهو والد حجاج بن حجاج الذي
روى عنه عروة بن الزبير سمعت أبي يقول ذلك


036-[ 706 ] حجاج بن مالك البهزي

[ 706 ] حجاج بن مالك البهزي

روى عن أنس
روى عنه شبيب أبو الحارث يعد في البصريين سمعت أبي يقول ذلك


037-[ 707 ] حجاج بن مهاجر الخولاني شامي

[ 707 ] حجاج بن مهاجر الخولاني شامي

روى عن بن خارجة الأنصاري عن أبيه عن عبد الله عن النبي صلى الله عليه وسلم في الرجم
روى عنه محمد بن الوليد الزبيدي وإسماعيل بن عياش حدثنا عبد الرحمن قال سألت أبي عن بن خارجة هذا فقال شيخ شامي وليس هو بن خارجة بن زيد


038-[ 708 ] حجاج بن محمد الأعور أصله خراساني ترمذي سكن المصيصة

[ 708 ] حجاج بن محمد الأعور أصله خراساني ترمذي سكن المصيصة

روى عن بن جريج وشعبة
روى عنه أحمد بن محمد بن حنبل وأحمد بن إبراهيم الدورقي وهارون بن عبد الله وسنيد بن داود سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال سئل أبي وانا شاهد أيما اثبت عندك حجاج الأعور أو الأسود بن عامر فقال حجاج اثبت من الأسود حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي قال نا الأثرم قال قال أبو عبد الله يعني أحمد بن حنبل ما كان اضبط حجاجا وأصح حديثه وأشد تعاهده للحروف وكان صاحب عربية حدثنا عبد الرحمن نا الحسن بن محمد بن الصباح قال سئل يحيى بن معين عن حجاج بن محمد وأبي عاصم أيهما أحب إليك في بن جريج قال حجاج حدثنا عبد الرحمن حدثني أبي قال قال علي بن المديني حجاج الأعور ثقة حدثنا عبد الرحمن قال سمعت أبي يقول حجاج بن محمد صدوق


039-[ 709 ] حجاج بن محمد الخولاني الحمصي بو مسلم

[ 709 ] حجاج بن محمد الخولاني الحمصي بو مسلم

روى عن إسماعيل بن عياش وبقية
روى عنه أبي ومحمد بن عوف حدثنا عبد الرحمن قال سألت أبي عنه فقال هو قريب إسماعيل بن عياش كتبت عنه صدوق لا بأس به حدثنا عبد الرحمن قال سئل أبي عنه فقال شيخ


040-[ 710 ] حجاج بن أبي عثمان الصواف أبو الصلت بصري واسم أبي عثمان ميسرة

[ 710 ] حجاج بن أبي عثمان الصواف أبو الصلت بصري واسم أبي عثمان ميسرة

روى عن يحيى بن أبي كثير وأبي الزبير وأبي سنان وحنان الأسدي
روى عنه حماد بن سلمة وحماد بن زيد ويحيى بن سعيد القطان ويزيد بن زريع وابن علية سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سمعت أبي يقول حجاج بن أبي عثمان شيخ ثقة حدثنا عبد الرحمن حدثني أبي قال سألت علي بن المديني من اثبت أصحاب يحيى بن أبي كثير فقال هشام الدستوائي قلت ثم من قال ثم الأوزاعي وحجاج الصواف وحسين المعلم حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حجاج بن أبي عثمان الصواف ثقة حدثنا عبد الرحمن قال سمعت أبي يقول حجاج الصواف ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن حجاج بن أبي عثمان فقال ثقة


041-[ 711 ] حجاج بن المنهال الأنماطي السلمي أبو محمد

[ 711 ] حجاج بن المنهال الأنماطي السلمي أبو محمد

روى عن شعبة وحماد بن سلمة وهمام ويزيد بن إبراهيم سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبي ومحمد بن يحيى النيسابوري ومحمد بن مسلم حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سمعت أبي يقول حجاج بن المنهال ثقة ما أرى به بأسا حدثنا عبد الرحمن قال سمعت أبي يقول حجاج بن المنهال ثقة فاضل


042-[ 712 ] حجاج بن نصير الفساطيطي البصري أبو محمد

[ 712 ] حجاج بن نصير الفساطيطي البصري أبو محمد

روى عن شعبة
روى عنه الحسين بن عيسى ويحيى بن أبي الخصيب وأحمد بن الحسن الترمذي وحميد بن زنجويه سمعت أبي يقول ذلك حدثنا عبد الرحمن حدثني أبي قال قال علي بن المديني الحجاج بن نصير ذهب حديثه حدثنا عبد الرحمن قال سمعت أبي يقول الحجاج بن نصير منكر الحديث ضعيف الحديث ترك حديثه كان الناس لا يحدثون عنه


043-[ 713 ] حجاج بن الورد الأزدي مولى لعتيك والد شعبة

[ 713 ] حجاج بن الورد الأزدي مولى لعتيك والد شعبة

روى عن أنس
روى عنه ابنه شعبة سمعت أبي يقول ذلك


044-[ 714 ] حجاج بن وردان

[ 714 ] حجاج بن وردان

روى عن سقط
روى عنه الأسود بن شيبان سمعت أبي يقول ذلك


045-[ 715 ] حجاج بن يسار مصري

[ 715 ] حجاج بن يسار مصري

روى عن بن عمر
روى عنه الليث بن سعد سمعت أبي يقول ذلك


046-[ 716 ] حجاج بن يساف الحنفي أبو سنام

[ 716 ] حجاج بن يساف الحنفي أبو سنام

روى عن سقط
روى عنه كهمس بن الحسن سمعت أبي يقول ذلك ويقول هو مجهول


047-[ 717 ] حجاج بن يوسف بن الحكم بن أبي عقيل الثقفي أبو محمد

[ 717 ] حجاج بن يوسف بن الحكم بن أبي عقيل الثقفي أبو محمد

روى عن أنس بن مالك
روى عنه مالك بن دينار وثابت وجراد بن مجالد سمعت أبي يقول ذلك


048-[ 718 ] حجاج بن يوسف الشاعر أبو محمد الثقفي بغدادي

[ 718 ] حجاج بن يوسف الشاعر أبو محمد الثقفي بغدادي

روى عن يعقوب بن إبراهيم بن سعد وعبد الصمد بن عبد الوارث وأبي أحمد الزبيري وإبراهيم بن خالد الصنعاني وإسحاق بن منصور السلولي وعثمان بن عمر
روى عنه أبي وكتبت عنه وهو ثقة قال أبو محمد كان من الحفاظ ممن يحسن الحديث ويحفظه حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


049-[ 719 ] حجاج بن أبي يونس

[ 719 ] حجاج بن أبي يونس

روى عن طاوس
روى عنه هشام بن حسان سمعت أبي يقول ذلك


050-[ 720 ] حجاج بن أبي يزيد

[ 720 ] حجاج بن أبي يزيد

روى عن مجاهد
روى عنه الثوري مرسل سمعت أبي يقول ذلك


051-[ 721 ] حجاج الشعبي

[ 721 ] حجاج الشعبي

روى عن عامر الشعبي
روى عنه إسماعيل بن أبي خالد سمعت أبي يقول ذلك


052-[ 722 ] حجاج البطيخي واسطي

[ 722 ] حجاج البطيخي واسطي

روى عن منصور بن المعتمر
روى عنه شعبة سمعت أبي يقول ذلك


053-[ 723 ] حجاج الرقي

[ 723 ] حجاج الرقي

روى عن عكرمة
روى عنه محمد بن الزبير امام مسجد حران حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


054-[ 724 ] حجاج الوراق

[ 724 ] حجاج الوراق

روى عن سقط
روى عنه المعتمر بن سليمان سمعت أبي يقول ذلك


001-[ 725 ] حفص بن اسلم المسمعي الأصفر ويقال الجحدري

[ 725 ] حفص بن اسلم المسمعي الأصفر ويقال الجحدري

روى عن ثابت
روى عنه حرمي بن عمارة والحسن بن بلال ويونس بن محمد المؤدب وسليمان بن حرب ومحمد بن عبد الله الرقاشي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول ما به بأس يكتب حديثه با الباء


002-[ 726 ] حفص بن بشر

[ 726 ] حفص بن بشر

روى عن يعقوب القمي
روى عنه أبو كريب سمعت أبي يقول ذلك


003-[ 727 ] حفص بن بغيل الكوفي

[ 727 ] حفص بن بغيل الكوفي

روى عن إسرائيل
روى عنه أبو كريب سمعت أبي يقول ذلك با الثاء


004-[ 728 ] حفص بن ثابت بن محمد شامي

[ 728 ] حفص بن ثابت بن محمد شامي

روى عن النعمان بن بشير
روى عنه ابنه عمر سمعت أبي يقول ذلك


005-[ 729 ] حفص بن ثابت الرازي

[ 729 ] حفص بن ثابت الرازي

روى عن بن علية ويزيد بن هارون سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول كان متعبدا وكان يسكن الري


006-[ 730 ] حفص بن جابر الراسبي

[ 730 ] حفص بن جابر الراسبي

روى عن أنس
روى عنه يزيد بن عبد الله الشيباني مولى الصهباء سمعت أبي يقول ذلك


007-[ 731 ] حفص بن جابر اليمامي

[ 731 ] حفص بن جابر اليمامي

روى عن القاسم
روى عنه عكرمة بن عمار سمعت أبي يقول ذلك


008-[ 732 ] حفص بن جميع

[ 732 ] حفص بن جميع

روى عن سماك بن حرب
روى عنه أحمد بن عبدة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول حفص بن جميع ضعيف الحديث حدثنا عبد الرحمن قال سألت أبا زرعة عن حفص بن جميع فقال ليس بالقوي


009-[ 733 ] حفص بن الجارود الهروي

[ 733 ] حفص بن الجارود الهروي

روى عن ورفاء بن عمر اليشكري
روى عنه سمعت أبي يقول ذلك


010-[ 734 ] حفص بن حميد

[ 734 ] حفص بن حميد

روى عن عكرمة وشمر بن عطية
روى عنه يعقوب القمي وأشعث بن إسحاق سمعت أبي يقول ذلك قال أبو محمد ويكنى بابي عبيد وهو قمي حدثنا عبد الرحمن قال سمعت علي بن الجنيد يقول ذلك حدثنا عبد الرحمن انا بن خيثمة فيما كتب الي قال سئل يحيى بن معين عن حفص بن حميد فقال صالح حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال علي بن المديني حفص بن حميد مجهول لا اعلم أحدا
روى عنه الا يعقوب القمي حدثنا عبد الرحمن قال سألت أبي عن أبي عبيد هذا فقال هو شيخ قمي


011-[ 735 ] حفص بن الحكم بن سنان بن سلمة بن المحبق الهذلي رأى الحسن البصري وروى عن

[ 735 ] حفص بن الحكم بن سنان بن سلمة بن المحبق الهذلي رأى الحسن البصري وروى عن أبيه وأبي المليح

روى عنه أبو عاصم وموسى بن إسماعيل سمعت أبي يقول ذلك


012-[ 736 ] حفص بن حميد الاكافي المروزي

[ 736 ] حفص بن حميد الاكافي المروزي

روى عن يزيد النحوي وابن المبارك وإبراهيم بن أدهم
روى عنه محمد بن عبد الله بن قهزاد وأحمد بن شبويه المروزي


013-[ 737 ] حفص بن خالد الأحمسي كوفي

[ 737 ] حفص بن خالد الأحمسي كوفي

روى عن أبي خالد
روى عنه محمد بن سلام سمعت أبي يقول ذلك وسمعته يقول هو مجهول


014-[ 738 ] حفص بن خالد بن جابر

[ 738 ] حفص بن خالد بن جابر

روى عن أبيه
روى عنه سكين بن عبد العزيز سمعت أبي يقول ذلك با ال


015-[ 739 ] حفص بن دينار الضبعي

[ 739 ] حفص بن دينار الضبعي

روى عن بن أبي مليكة
روى عنه حماد بن زيد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال أي شيء تصنع به يضعفه


016-[ 740 ] حفص بن داود المؤذن البخاري

[ 740 ] حفص بن داود المؤذن البخاري

روى عن عيسى بن موسى البخاري وأبي خزيمة البخاري
روى عنه يحيى بن عاصم البخاري الذي قدم الري حاجا فكتب عنه أبي


017-[ 741 ] حفص بن أبي داود

[ 741 ] حفص بن أبي داود

روى عن كثير بن شنظير
روى عنه أبو الربيع الزهراني سمعت علي بن الحسين بن الجنيد يقول هو منكر الحديث با الراء


018-[ 742 ] حفص بن راشد الجعفي

[ 742 ] حفص بن راشد الجعفي

روى عن عثمان بن عطاء الخراساني عن أبيه
روى عنه جعفر بن عبد الله بن محمود بن سعيد بن سمرة أبو محمود الوراق رواية علي بن الحسين بن الجنيد عنه با السين


019-[ 743 ] حفص بن سليمان المنقري

[ 743 ] حفص بن سليمان المنقري

روى عن الحسن
روى عنه حماد بن زيد ومعمر وبسطام بن حريث والربيع بن عبد الله بن خطاف سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال لا بأس به هو من قدماء أصحاب الحسن


020-[ 744 ] حفص بن سليمان الأسدي أبو عمر المقرئ وهو البزاز

[ 744 ] حفص بن سليمان الأسدي أبو عمر المقرئ وهو البزاز

وهو بن أبي داود صاحب عاصم بن بهدلة في القراءات
روى عن عاصم بن بهدلة وعلقمة بن مرثد
روى عنه حفص بن غياث وعمرو بن عون وأبو الربيع الزهراني سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبي قال قال أحمد بن حنبل قال يحيى بن سعيد أخبرني شعبة قال أخذ مني حفص بن سليمان كتابا فلم يرده وكان يأخذ كتب الناس فينسخها حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سمعت أبي يقول حفص بن سليمان يعني أبا عمر القارىء متروك الحديث حدثنا عبد الرحمن قال ذكره أبي نا أبو قدامة السرخسي قال سألت يحيى بن معين عن حفص بن سليمان يعني أبا عمر القارىء فقال ليس بثقة حدثنا عبد الرحمن قال سألت أبي عن حفص بن سليمان الكوفي الذي يروي عن علقمة بن مرثد وليث بن أبي سليم فقال لا يكتب حديثه وهو ضعيف الحديث لا يصدق متروك الحديث قلت ما حاله في الحروف قال أبو بكر بن عياش اثبت منه حدثنا عبد الرحمن قال سئل أبو زرعة عن حفص بن أبي داود فقال هو حفص بن سليمان وهو ضعيف الحديث


021-[ 745 ] حفص بن سليمان ويقال سليمان بن حفص

[ 745 ] حفص بن سليمان ويقال سليمان بن حفص

روى عن معاوية بن قرة
روى عنه عيسى بن يونس يعد في البصريين سمعت أبي يقول ذلك


022-[ 746 ] حفص بن أبي حفص السراج أبو معمر واسم أبي حفص سليمان

[ 746 ] حفص بن أبي حفص السراج أبو معمر واسم أبي حفص سليمان

روى عن شهر
روى عنه العقدي ومسلم بن إبراهيم وأبو الوليد وموسى بن إسماعيل وسعيد بن سليمان الواسطي وعلي بن عثمان سمعت أبي يقول ذلك


023-[ 747 ] حفص بن سعيد القرشي وهو حفص بن أبي حمزة بن عبد الله الأعور

[ 747 ] حفص بن سعيد القرشي وهو حفص بن أبي حمزة بن عبد الله الأعور

روى عن جدته
روى عنه أبو نعيم سمعت أبي يقول ذلك


024-[ 748 ] حفص بن سلم أبو مقاتل

[ 748 ] حفص بن سلم أبو مقاتل

روى عن عون بن أبي شداد
روى عنه موسى بن إسماعيل الجبلي


025-[ 749 ] حفص بن صالح الجشمي

[ 749 ] حفص بن صالح الجشمي

روى عن حسان بن منصور
روى عنه سعيد بن أبي أيوب سمعت أبي يقول ذلك


026-[ 750 ] حفص بن صبيح الأزرق

[ 750 ] حفص بن صبيح الأزرق

روى عن بشير بن زيد رفعه الى علي رضى الله تعالى عنه وروى عن عطاء بن السائب
روى عنه رباح بن خالد ومحمد بن فضيل وقبيصة وأبو غسان ويحيى الحماني سمعت أبي يقول ذلك


027-[ 751 ] حفص بن أبي صفية

[ 751 ] حفص بن أبي صفية

روى عن سعيد بن جبير
روى عنه عبيدة بن حسان سمعت أبي يقول ذلك وسمعته يقول هو مجهول


028-[ 752 ] حفص بن عبد الله النيسابوري قاضي نيسابور

[ 752 ] حفص بن عبد الله النيسابوري قاضي نيسابور

روى عن إبراهيم بن طهمان وإسرائيل سمعت أبي يقول ذلك قال أبو محمد
روى عنه ابنه أحمد بن حفص سمعت أبي يقول هو أحسن حالا من حفص بن عبد الرحمن انا عبد الرحمن قال سمعت أحمد بن سلمة النيسابوري يقول كان حفص بن عبد الله كاتبا لإبراهيم بن طهمان كاتب الحديث


029-[ 753 ] حفص بن عبد الله أبو عمر الضرير الحلواني

[ 753 ] حفص بن عبد الله أبو عمر الضرير الحلواني

روى عن أبو بكر بن عياش ومروان بن معاوية ويحيى بن يمان ووكيع وعبدة بن سليمان وبكار بن عبد الله الربذي وعيسى بن موسى البخاري سمع منه أبي بحلوان سنة ست وثلاثين ومائتين سألت أبي عنه فقال صدوق


030-[ 754 ] حفص بن عبيد الله بن أنس

[ 754 ] حفص بن عبيد الله بن أنس

روى عن جابر بن عبد الله وأبي هريرة وأنس بن مالك
روى عنه يحيى بن سعيد الأنصاري ويحيى بن أبي كثير وأسامة بن زيد ومحمد بن إسحاق سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول حفص بن عبيد الله أحب الي من حفص بن عمر ولا يدري سمع من جابر وأبي هريرة أم لا ولا يثبت له السماع الا من جده أنس بن مالك


031-[ 755 ] حفص بن عبد الرحمن بن أخي محمد بن سوفة الكوفي الغنوي

[ 755 ] حفص بن عبد الرحمن بن أخي محمد بن سوفة الكوفي الغنوي

روى عن أبي السوداء
روى عنه بن عيينة وقال حدثنا حفص وكان شابا صالحا سمعت أبي يقول ذلك


032-[ 756 ] حفص بن أبي عبد الرحمن القيسي بن أخي أبي خلدة الحنفي

[ 756 ] حفص بن أبي عبد الرحمن القيسي بن أخي أبي خلدة الحنفي

روى عن عمه أبي خلدة
روى عنه مسلم وعلي بن الجعد سألت أبي عنه فقال شيخ


033-[ 757 ] حفص بن عبد الرحمن بن الأسود

[ 757 ] حفص بن عبد الرحمن بن الأسود

روى عن أبيه
روى عنه يحيى بن زكريا بن إبراهيم بن سويد


034-[ 758 ] حفص بن عبد الرحمن البلخي ويعرف بالنيسابوري وكان قاضي نيسابور

[ 758 ] حفص بن عبد الرحمن البلخي ويعرف بالنيسابوري وكان قاضي نيسابور

روى عن بن عون والثوري ومسعر وفضيل بن مرزوق ومحمد بن إسحاق
روى عنه عبد الله بن الجراح القهستاني وإبراهيم بن نصر السورياني وسلمة بن شبيب وبشر بن أبي الأزهر النيسابوري سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال هو صدوق وهو مضطرب الحديث وحفص بن عبد الله أحسن حالا منه


035-[ 759 ] حفص بن عمر بن عبد الله بن أبي طلحة بن أخي أنس بن مالك لأمه

[ 759 ] حفص بن عمر بن عبد الله بن أبي طلحة بن أخي أنس بن مالك لأمه

روى عن أنس
روى عنه عكرمة بن عمار وأبو معشر وخلف بن خليفة سمعت أبي يقول ذلك وسمعته يقول هو صالح الحديث قال أبو محمد
روى عنه عامر بن يساف


036-[ 760 ] حفص بن عمر بن كيسان

[ 760 ] حفص بن عمر بن كيسان

وهو بن عمر بن أبي يزيد الصنعاني
روى عن بن الزبير
روى عنه عبد الله بن إبراهيم بن عمر سمعت أبي يقول ذلك


037-[ 761 ] حفص بن عمر بن سعد القرظ المؤذن

[ 761 ] حفص بن عمر بن سعد القرظ المؤذن

روى عن أبيه وعمومته
روى عنه الزهري سمعت أبي يقول ذلك


038-[ 762 ] حفص بن عمر مولى علي بن أبي طالب رضى الله تعالى عنه

[ 762 ] حفص بن عمر مولى علي بن أبي طالب رضى الله تعالى عنه

روى عن علي بن الحسين
روى عنه أبو علقمة الفروي سمعت أبي يقول ذلك


039-[ 763 ] حفص بن عمر بن عبد الرحمن بن عوف الحجازي

[ 763 ] حفص بن عمر بن عبد الرحمن بن عوف الحجازي

روى عن أبيه عمر بن عبد الرحمن
روى عنه يوسف بن الحكم سمعت أبي يقول ذلك


040-[ 764 ] حفص بن عمر بن أبي العطاف مولى بني سهم المديني

[ 764 ] حفص بن عمر بن أبي العطاف مولى بني سهم المديني

روى عن أبي الزناد
روى عنه بن أبي فديك وابن أبي أويس وإبراهيم بن المنذر وأبو ثابت وعلي بن بحر القطان سمعت أبي يقول ذلك وسمعته يقول هو منكر الحديث يكتب حديثه على الضعف الشديد


041-[ 765 ] حفص بن عمر بن نبيه الخزاعي

[ 765 ] حفص بن عمر بن نبيه الخزاعي

روى عن أبيه
روى عنه محمد بن راشد الشامي المكحولي سمعت أبي يقول ذلك


042-[ 766 ] حفص بن عمر بن سعد بن أبي وقاص وهو والد أبي بكر بن حفص قتله المختار مع

[ 766 ] حفص بن عمر بن سعد بن أبي وقاص وهو والد أبي بكر بن حفص قتله المختار مع أبيه عمر بعد حسين بن علي عليه السلام سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


043-[ 767 ] حفص بن عمر بن ذكوان مديني

[ 767 ] حفص بن عمر بن ذكوان مديني

روى عن سالم بن عبد الله
روى عنه سقط سمعت أبي يقول ذلك


044-[ 768 ] حفص بن عمر الدمشقي

[ 768 ] حفص بن عمر الدمشقي

روى عن عقيل
روى عنه بن وهب سمعت أبي يقول ذلك


045-[ 769 ] حفص بن عمر الشامي استشارني عمر بن عبد العزيز في رد مظالم الحجاج

[ 769 ] حفص بن عمر الشامي استشارني عمر بن عبد العزيز في رد مظالم الحجاج

روى عنه أيوب بن سويد سمعت أبي يقول ذلك


046-[ 770 ] حفص بن عمر الأنصاري الحلبي

[ 770 ] حفص بن عمر الأنصاري الحلبي

روى عن خالد بن معدان
روى عنه أبو سعيد عمر بن حفص المعروف بابن رواحة سمعت أبي يقول ذلك قال أبو محمد وروى عمن حدثه عن مكحول
روى عنه عن عبد الرحمن المحاربي


047-[ 771 ] حفص بن عمر بن راشد أبو محمد المكتب التميمي مولى بني مجاشع

[ 771 ] حفص بن عمر بن راشد أبو محمد المكتب التميمي مولى بني مجاشع

روى عن إسماعيل بن أبي خالد وابن أبي ليلى وإدريس الاودي وعبد الملك بن أبي سليمان وأبي حجر الكندي صاحب أبي جعفر محمد بن علي بن حسين
روى عنه محمد بن عبد الله بن نمير وأبو سعيد الأشج يعد في الكوفيين سمعت أبي يقول ذلك قال أبو محمد وبعض الكلام منى وسمعت أبي يقول هو صالح الحديث ليس به بأس


048-[ 772 ] حفص بن عمر بن أبي فروة وهو مسلم بن سالم الجهني وجده مسلم هو أبو فروة

[ 772 ] حفص بن عمر بن أبي فروة وهو مسلم بن سالم الجهني وجده مسلم هو أبو فروة الجهني

روى عن جده أبي فروة مسلم بن سالم الجهني
روى عنه يحيى بن يحيى وعبد الله بن عمر بن محمد بن أبان وإبراهيم بن موسى سمعت أبي يقول ذلك قال أبو محمد حدثنا عنه أحمد بن سنان الواسطي


049-[ 773 ] حفص بن عمر قاضي حلب الحلبي

[ 773 ] حفص بن عمر قاضي حلب الحلبي

روى عن المختار بن فلفل ويحيى بن عباد بن عبد الله بن الزبير وابن أبي غنيه
روى عنه محمد بن بكار وعبيد بن جناد وداود بن رشيد ومحمد بن المتوكل سمعت أبي يقول ذلك وسألته عنه فقال هو ضعيف الحديث وهو دون حفص بن سليمان في الضعف حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال منكر الحديث قال أبو محمد
روى عنه عبد الرحمن بن محمد المحاربي ويروي هو عن صالح بن حسان


050-[ 774 ] حفص بن عمر بن سعيد الثوري بن أخي سفيان الثوري

[ 774 ] حفص بن عمر بن سعيد الثوري بن أخي سفيان الثوري

روى عن سفيان الثوري
روى عنه أبو النضر هاشم بن القاسم حدثنا عبد الرحمن قال سألت أبي عنه فقال ثقة مأمون


051-[ 775 ] حفص بن عمر بن ثابت بن زرارة الأنصاري

[ 775 ] حفص بن عمر بن ثابت بن زرارة الأنصاري

روى عن العلاء بن اللجلاج
روى عنه محمد بن المتوكل العسقلاني حدثنا عبد الرحمن سمعت علي بن الحسين بن الجنيد يقول هو منكر الحديث


052-[ 776 ] حفص بن عمر

[ 776 ] حفص بن عمر

روى عن إبراهيم بن عبد الله بن الزبير عن نافع مولى بن عمر
روى عنه المخيس بن تميم حدثنا عبد الرحمن قال سألت أبي عنه فقال هو مجهول


053-[ 777 ] حفص بن عمر بن بيان الثقفي

[ 777 ] حفص بن عمر بن بيان الثقفي

روى عن أبيه عن عروة بن المغيرة
روى عنه مروان بن معاوية حدثنا عبد الرحمن قال سألت أبي عنه فقال هو مجهول وأبوه معروف


054-[ 778 ] حفص بن عمر أبو عمران الامام ويقال له النجار الواسطي

[ 778 ] حفص بن عمر أبو عمران الامام ويقال له النجار الواسطي

روى عن العوام بن حوشب وشعبة وأبي هلال الراسبي وحماد بن سلمة وهمام وأبان العطار وثور بن يزيد
روى عنه وهب بن بيان وعمرو بن رافع سمعت أبي يقول بعض ذلك وبعضه من قبلي حدثنا عبد الرحمن انا عمار بن رجاء فيما كتب الي قال سمعت أبا داود الطيالسي يقول لا يروي عن حفص الامام شيئا قال وسمعت يزيد بن هارون يقول حفص الامام لا بأس به حدثنا عبد الرحمن سمعت أبي يقول قال لي أبو الوليد وذكر حفص الامام فقال لم يسمع من أبي سنان الشيباني الا حديثا واحدا ثم قدم البصرة فحدثهم بأحاديث كثيرة عن أبي سنان وذكره بذكر سيء وقال بيننا وبينه سبب فلا يظهر هذا عني حدثنا عبد الرحمن قال قال ذكره أبي نا أبو قدامة السرخسي قال سألت يحيى بن معين عن حفص الامام فقال ليس بشيء حدثنا عبد الرحمن قال فسألت أبي عن حفص الامام فقال هو ضعيف الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن حفص الامام فقال ليس بقوي


055-[ 779 ] حفص بن عمر البزار كوفي أدرك عبد الملك بالشام

[ 779 ] حفص بن عمر البزار كوفي أدرك عبد الملك بالشام

روى عنه الأجلح سمعت أبي يقول ذلك وسمعته يقول هو مجهول


056-[ 780 ] حفص بن عمر بن مرة الشني بصري

[ 780 ] حفص بن عمر بن مرة الشني بصري

روى عن أبيه
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


057-[ 781 ] حفص بن عمر بن عبيد الطنافسي

[ 781 ] حفص بن عمر بن عبيد الطنافسي

روى عن زهير روى
روى عنه علي بن المديني سمعت أبي يقول ذلك


058-[ 782 ] حفص بن عمر بن حفص بن أبي السائب قاضي عمان البلقاء مدينة الشراة

[ 782 ] حفص بن عمر بن حفص بن أبي السائب قاضي عمان البلقاء مدينة الشراة

روى عن عمار بن يحيى
روى عنه الهيثم بن خارجة وإبراهيم بن موسى سمعت أبي يقول ذلك


059-[ 783 ] حفص بن عمر العدني يقال له حفص الفرخ

[ 783 ] حفص بن عمر العدني يقال له حفص الفرخ

روى عن الحكم بن أبان
روى عنه عثمان بن طالوت سمعت أبي يقول ذلك حدثنا عبد الرحمن حدثني أبو عبد الله الطهراني نا حفص بن عمر العدني وكان ثقة حدثنا عبد الرحمن قال سألت أبي عنه فقال لين الحديث


060-[ 784 ] حفص بن عمر بن جابان

[ 784 ] حفص بن عمر بن جابان

روى عن شعبة
روى عنه سقط سمعت أبي يقول هو مجهول


061-[ 785 ] حفص بن عمر القزاز

[ 785 ] حفص بن عمر القزاز

روى عن سقط
روى عنه سقط سمعت أبي يقول هو مجهول


062-[ 786 ] حفص بن عمر أبو عمر الحوضي

[ 786 ] حفص بن عمر أبو عمر الحوضي

وهو بن عمر بن الحارث النمري
روى عن شعبة وهشام الدستوائي وهمام ويزيد بن إبراهيم والمبارك بن فضالة سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن أبي عمر الحوضي فقال ثبت ثبت متقن متقن لا تأخذ عليه حرفا واحدا سألت أبي عن أبي عمر الحوضي فقال صدوق متقن وكان علي بن المديني جعله من أصحاب شعبة وهو أعرابي فصيح حدثنا عبد الرحمن سمعت أبي وسئل عن أبي عمر الحوضي وعمرو بن مرزوق فقال أبو عمر أحب الي في الحديث وعمرو أفضل الرجلين


063-[ 787 ] حفص بن عمر أبو عمر الضرير

[ 787 ] حفص بن عمر أبو عمر الضرير

روى عن حماد بن سلمة وجرير بن حازم سمعت أبي يقول ذلك ويقول كتبت عنه وهو صدوق صالح الحديث عامة حديثه يحفظها
روى عنه أبي وأبو زرعة


064-[ 788 ] حفص بن عمر بن عبد الله الحدي

[ 788 ] حفص بن عمر بن عبد الله الحدي

روى عن محمد بن دينار وبكار بن عبد الله بن عبيدة بن أخي موسى بن عبيدة وعبد العزيز بن عبد الصمد العمي والمعلى بن راشد سمع منه أبي بالبصرة في رحلته الثانية وقال انه ثقة قال أبو محمد


065-[ 789 ] حفص بن عمر بن ميمون أبو إسماعيل الأيلي وهو والد إسماعيل بن حفص

[ 789 ] حفص بن عمر بن ميمون أبو إسماعيل الأيلي وهو والد إسماعيل بن حفص

روى عن جعفر بن محمد ومحمد بن عجلان وعبد الله بن المثنى سمع منه أبي وروى عنه يزيد بن سنان البصري نزيل مصر حدثنا عبد الرحمن قال سألت أبي عنه فقال كان شيخا كذابا وقال لنا لقيت أبا سلام الأسود


066-[ 790 ] حفص بن عمر البصري سكن بغداد

[ 790 ] حفص بن عمر البصري سكن بغداد

روى عن شعبة وحماد بن سلمة ونافع الخراساني
روى عنه علي بن هاشم بن مرزوق سمعت أبي يقول ذلك وسمعته يقول هو متروك الحديث


067-[ 791 ] حفص بن عمر الرفاء

[ 791 ] حفص بن عمر الرفاء

روى عن شعبة كتب عنه أبي سمعت أبي يقول هو ذاهب الحديث كان يكذب
روى عن شعبة حديثا واحدا كذب فيه


068-[ 792 ] حفص بن عمر أبو عمر الدوري المقرىء الضرير

[ 792 ] حفص بن عمر أبو عمر الدوري المقرىء الضرير

وهو بن عمر بن عبد العزيز الأزدي سكن سامرا
روى عن إسماعيل بن جعفر وأبي إسماعيل المؤدب وأبي تميلة وأبي حذيفة ومروان بن معاوية الفزاري سمعت أبي يقول ذلك وروى عنه أبي وأبو زرعة والفضل بن شاذان سئل أبي عنه فقال صدوق


069-[ 793 ] حفص بن عمر المهرقاني الرازي أبو عمر

[ 793 ] حفص بن عمر المهرقاني الرازي أبو عمر

روى عن عبد الرحمن بن مهدي ويحيى بن سعيد القطان ويحيى بن آدم وأبي داود سمع منه أبي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال صدوق ما علمته الا صدوقا حدثنا عبد الرحمن قال سئل أبي عن حفص بن عمر المهرقاني فقال صدوق


070-[ 794 ] حفص بن عمر أبو عمران الرازي من سكة الباغ جار بن السندي الباغي

[ 794 ] حفص بن عمر أبو عمران الرازي من سكة الباغ جار بن السندي الباغي

روى عن بن المبارك وغيره سئل أبي عنه فقال كان يكذب


071-[ 795 ] حفص بن عثمان

[ 795 ] حفص بن عثمان

روى عن عمر بن الخطاب رضى الله تعالى عنه مرسل
روى عنه أبو عقيل يحيى بن المتوكل سمعت أبي يقول ذلك


072-[ 796 ] حفص بن عاصم بن عمر بن الخطاب وهو جد عبيد الله بن عمر العمري

[ 796 ] حفص بن عاصم بن عمر بن الخطاب وهو جد عبيد الله بن عمر العمري

روى عن أبي سعيد الخدري وابن عمر وأبي هريرة وأبيه
روى عنه القاسم بن محمد وخبيب بن عبد الرحمن وبكير بن الأشج وابناه عيسى ورباح ابنا حفص سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبا زرعة عن حفص بن عاصم فقال مديني ثقة


073-[ 797 ] حفص بن عنان

[ 797 ] حفص بن عنان

روى عن بن عمر وأبي هريرة ونافع
روى عنه يحيى بن أبي كثير والأوزاعي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حفص بن عنان ثقة


074-[ 798 ] حفص بن عامر

[ 798 ] حفص بن عامر

روى عن سعيد بن المسيب
روى عنه واصل مولى أبي عيينة سمعت أبي يقول ذلك


075-[ 799 ] حفص بن عمرو الربالي

[ 799 ] حفص بن عمرو الربالي

روى عن زيد بن الحباب أدركته ولم اسمع منه وهو صدوق


076-[ 800 ] حفص بن عمرو أبو علي الحنفي من أصحاب شعبة الثقات سمعت أبي يقول ذلك

[ 800 ] حفص بن عمرو أبو علي الحنفي من أصحاب شعبة الثقات سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


077-[ 801 ] حفص بن عمرو بن إسحاق أبو عمرو الشيباني الترمذي

[ 801 ] حفص بن عمرو بن إسحاق أبو عمرو الشيباني الترمذي

روى عن أبي أسامة وأبي داود الحفري ويزيد بن هارون كتب عنه أبي بالري


078-[ 802 ] حفص بن أبي العاص

[ 802 ] حفص بن أبي العاص

روى عن عمر بن الخطاب
روى عنه الحسن البصري


079-[ 803 ] حفص بن غياث النخعي

[ 803 ] حفص بن غياث النخعي

وهو بن طلق بن معاوية أبو عمر
روى عن الأعمش والشيباني وليث والحسن بن عبيد الله
روى عنه يحيى بن سعيد القطان وعفان وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبي قال سمعت أبي جعفر الجمال يقول آخر القضاة بالكوفة حفص بن غياث حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حفص بن غياث ثقة حدثنا عبد الرحمن قال سمعت بن الجنيد يقول سمعت بن نمير يقول حفص بن غياث كان اعلم بالحديث من بن إدريس حدثنا عبد الرحمن قال سمعت أبا زرعة يقول حفص بن غياث ساء حفظه بعد ما استقضى فمن كتب عنه من كتابه فهو صالح والا فهو كذا حدثنا عبد الرحمن حدثني أبي نا أحمد بن أبي الحواري قال حدثت وكيعا بحديث فتعجب فقال من جاء به قلت حفص بن غياث قال إذا جاء به أبو عمر فاي شيء نقول نحن حدثنا عبد الرحمن قال سئل أبي عن حفص بن غياث وأبي خالد الأحمر فقال حفص أتقن واحفظ من أبي خالد


080-[ 804 ] حفص بن غياث البصري

[ 804 ] حفص بن غياث البصري

روى عن ميمون بن مهران
روى عنه الوليد بن محمد بن النعمان البصري الذي قدم الري حدثنا عبد الرحمن قال سألت أبي عنه فقال هو مجهول لا اعرفه


081-[ 805 ] حفص بن غيلان أبو معيد الرعيني الدمشقي

[ 805 ] حفص بن غيلان أبو معيد الرعيني الدمشقي

روى عن مكحول والقاسم أبي عبد الرحمن
روى عنه الهيثم بن حميد والوليد بن مسلم وزيد بن يحيى بن عبيد وعمرو بن أبي سلمة سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الي نا عثمان يعني بن سعيد الدرامي قال قلت ليحيى بن معين حفص بن غيلان قال ثقة حدثنا عبد الرحمن قال سئل أبي عن أبي معيد حفص بن غيلان فقال يكتب حديثه ولا يحتج به حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال دمشقي صدوق


082-[ 806 ] حفص بن فرافصة الحنفي

[ 806 ] حفص بن فرافصة الحنفي

روى عن بن عمرو وعروة بن الزبير
روى عنه يحيى بن أبي كثير سمعت أبي يقول ذلك


083-[ 807 ] حفص بن المعتمر المديني ويقال بن أبي المعتمر

[ 807 ] حفص بن المعتمر المديني ويقال بن أبي المعتمر

روى عن أبيه
روى عنه عبيد الله بن عبد الرحمن بن موهب سمعت أبي يقول ذلك


084-[ 808 ] حفص بن ميمون الثقفي

[ 808 ] حفص بن ميمون الثقفي

روى عن الشعبي
روى عنه مروان بن معاوية سمعت أبي يقول ذلك


085-[ 809 ] حفص بن ميسرة أبو عمر الصنعاني من صنعاء اليمن وسكن عسقلان

[ 809 ] حفص بن ميسرة أبو عمر الصنعاني من صنعاء اليمن وسكن عسقلان

روى عن زيد بن اسلم وموسى بن عقبة
روى عنه زهير بن عباد الرواسي وسعيد بن منصور وسويد بن سعيد ومحمد بن المتوكل العسقلاني سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي حفص بن ميسرة ليس به بأس قلت انهم يقولون عرض على زيد بن اسلم فقال ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حفص بن ميسرة فقال ثقة حدثنا عبد الرحمن قال سئل أبي عن حفص بن ميسرة فقال صالح الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن حفص بن ميسرة فقال لا بأس به


086-[ 810 ] حفص بن مسلم أبو مقاتل السمرقندي

[ 810 ] حفص بن مسلم أبو مقاتل السمرقندي

روى عن الثوري وجويبر وعمرو بن عبيد
روى عنه ابوتميلة وإبراهيم بن شماس سمعت أبي يقول بعض ذلك


087-[ 811 ] حفص بن أبي منصور أبو الخطاب

[ 811 ] حفص بن أبي منصور أبو الخطاب

روى عن الشعبي
روى عنه وكيع وعيسى بن يونس وأبو نعيم سمعت أبي يقول ذلك


088-[ 812 ] حفص بن النضر السلمي

[ 812 ] حفص بن النضر السلمي

روى عن أمه رملة بنت محمد بن حصين
روى عنه موسى بن إسماعيل وعلي بن عثمان اللاحقي وابن عائشة وقتيبة وإبراهيم بن موسى وابن المديني سمعت أبي يقول ذلك قال أبو محمد أمه رملة بنت محمد بن عمران بن حصين وروى عنه الحسن بن الربيع حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حفص بن النضر السلمي صالح حدثنا عبد الرحمن سمعت أبي يقول وسألته عن حفص بن النضر السلمي
روى عن عامر بن خارجة بن سعد فقال هذا إسناد منكر


089-[ 813 ] حفص بن نباتة

[ 813 ] حفص بن نباتة

روى عن واثلة بن الأسقع
روى عنه سعيد بن عبد الجبار الزبيدي الحمصي


090-[ 814 ] حفص بن الوليد الحضرمي أمير مصر

[ 814 ] حفص بن الوليد الحضرمي أمير مصر

روى عن بن شهاب مرسل
روى عنه يزيد بن أبي حبيب والليث بن سعد سمعت أبي يقول ذلك


091-[ 815 ] حفص بن يزيد

[ 815 ] حفص بن يزيد

روى عن الربيع بن حراش أخي ربعي بن حراش
روى عنه خالد بن نافع الأشعري


092-[ 816 ] حفص الليثي

[ 816 ] حفص الليثي

روى عن عمران بن حصين
روى عنه أبو التياح سمعت أبي يقول ذلك


093-[ 817 ] حفص

[ 817 ] حفص

روى عن أبي رافع الصائغ عن أبي بكر الصديق رضى الله تعالى عنه عن النبي صلى الله عليه وسلم الذهب بالذهب
روى عنه موسى بن أبي عائشة روى هذا الحديث حسين الأشقر عن زهير بن معاوية عن موسى بن أبي عائشة عن حفص سمعت أبي يقول ذلك وسمعته يقول هو حديث منكر


094-[ 818 ] حفص الطائفي قال رأيت شيطانا يقص أو نحوه

[ 818 ] حفص الطائفي قال رأيت شيطانا يقص أو نحوه

روى عنه الثوري سمعت أبي يقول ذلك


095-[ 819 ] حفص أبو عمر الجشمي كوفي

[ 819 ] حفص أبو عمر الجشمي كوفي

روى عن أبي الزعراء عمرو بن عمرو بن أخي أبي الأحوص
روى عنه أبو نعيم سمعت أبي يقول ذلك


001-[ 820 ] حصين بن أوس البصري النهشلي سكن البادية له صحبة

[ 820 ] حصين بن أوس البصري النهشلي سكن البادية له صحبة

روى عنه أبيه زياد سمعت أبي يقول ذلك


002-[ 821 ] حصين بن أوس

[ 821 ] حصين بن أوس

روى عن عثمان رضى الله تعالى عنه
روى عنه عمر بن أبي معتب سمعت أبي يقول ذلك


003-[ 822 ] حصين بن البغيل

[ 822 ] حصين بن البغيل

روى عن أبي محمد
روى عنه أبو النعمان سمعت أبي يقول ذلك وسمعته يقول هو مجهول


004-[ 823 ] حصين بن أبي بكر الباهلي

[ 823 ] حصين بن أبي بكر الباهلي

روى عن يحيى بن عتيق
روى عنه سقط سألت أبي عنه فقال هو صدوق


005-[ 824 ] حصين بن جندب أبو ظبيان الجنبي كوفي

[ 824 ] حصين بن جندب أبو ظبيان الجنبي كوفي

روى عن علي وسلمان وابن عباس وجرير بن عبد الله
روى عنه إبراهيم النخعي وأبو إسحاق السبيعي وسلمة بن كهيل وابنه قابوس وسماك والأعمش وحصين ووقاء بن إياس سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال أبو ظبيان ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن أبي ظبيان فقال كوفي ثقة


006-[ 825 ] حصين بن جعفر الفزاري

[ 825 ] حصين بن جعفر الفزاري

روى عن عمرو بن مهاجر والقاسم بن هزان الخولاني ويحيى بن يحيى الغساني وحميد بن مدرك صاحب عمر بن عبد العزيز
روى عنه محمد بن وهب بن عطية الدمشقي


007-[ 826 ] حصين بن حدير بصري

[ 826 ] حصين بن حدير بصري

روى عن عمر
روى عنه حسان بن زاهر سمعت أبي يقول ذلك


008-[ 827 ] حصين بن حذيفة

[ 827 ] حصين بن حذيفة

روى عن عمه عن بن المسيب عن صهيب سمع منه يعقوب بن محمد سمعت أبي يقول ذلك وسمعته يقول هو مجهول


009-[ 828 ] حصين بن حرملة المهري شامي

[ 828 ] حصين بن حرملة المهري شامي

روى عن أبي المصبح
روى عنه عتبة بن أبي حكيم سمعت أبي يقول ذلك


010-[ 829 ] حصين بن الذيال السراج الكوفي

[ 829 ] حصين بن الذيال السراج الكوفي

روى عن عمار بن رزيق وسليمان بن قرم
روى عنه إسحاق بن موسى الأنصاري الخطمي


011-[ 830 ] حصين بن ربيعة الأحمسي أبو أرطأة وهو بشير ذي الخلصة

[ 830 ] حصين بن ربيعة الأحمسي أبو أرطأة وهو بشير ذي الخلصة

وهو بن ربيعة بن عامر بن الأزور والازور مالك الشاعر وأم الحصين الاحمسية التي روت عن النبي صلى الله عليه وسلم في المحلقين أخت أبي أرطأة سمعت أبي يقول سمعت سوادة بن علي بن جابر بن سوادة الكوفي يذكر ذلك من نسب جده أبي أرطأة


012-[ 831 ] حصين بن سبرة كوفي

[ 831 ] حصين بن سبرة كوفي

روى عن عمر رضى الله تعالى عنه
روى عنه إبراهيم التيمي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حصين بن سبرة ثقة


013-[ 832 ] حصين بن أبي سلمى

[ 832 ] حصين بن أبي سلمى

روى عن سقط
روى عنه رشيد أبو موهب سمعت أبي يقول ذلك وسمعته يقول هما مجهولان


014-[ 833 ] حصين بن سعيد بن سيار بن سلامة

[ 833 ] حصين بن سعيد بن سيار بن سلامة

روى عن جده سيار بن سلامة الرياحي
روى عنه علي بن بحر بن بري القطان


015-[ 834 ] حصين بن شريك

[ 834 ] حصين بن شريك

روى عن أبي عبد الرحمن عن ميمونة مولاة للنبي صلى الله عليه وسلم
روى عنه القاسم بن مالك المزني سمعت أبي يقول ذلك


016-[ 835 ] حصين بن عوف الخثعمي له صحبة

[ 835 ] حصين بن عوف الخثعمي له صحبة

روى عنه بن عباس سمعت أبي يقول ذلك


017-[ 836 ] حصين بن عبد الله الهفاني الشيباني

[ 836 ] حصين بن عبد الله الهفاني الشيباني

روى عن أنس وادخل بعضهم بينه وبين أنس معاوية بن قرة
روى عنه سعيد بن مسروق سمعت أبي يقول ذلك


018-[ 837 ] حصين بن عبد الرحمن السلمي أبو الهذيل الكوفي

[ 837 ] حصين بن عبد الرحمن السلمي أبو الهذيل الكوفي

روى عن جابر بن سمرة وعمارة بن روبية وزيد بن وهب والشعبي وعبيد الله بن مسلم الحضرمي
روى عنه الثوري وشعبة وزائدة وأبو عوانة وهشيم وعباد بن العوام وجرير سمعت أبي يقول ذلك قال أبو محمد وروى عنه عن عبد الرحمن بن أبي ليلى وذكوان أبي صالح وعبد العزيز بن رفيع روى أبو جعفر الرازي حدثنا عبد الرحمن قال ذكره أبي عن أحمد بن حنبل قال حصين بن عبد الرحمن الثقة المأمون من كبار أصحاب الحديث نا عبد الرحمن نا أبو سعيد الأشج نا حفص بن غياث قال سمعت مالك بن مغول يقول للقاسم بن الوليد هل رأيت بعينك مثل طلحة بن مصرف قال نعم حصين بن عبد الرحمن حدثنا عبد الرحمن ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حصين بن عبد الرحمن ثقة حدثنا عبد الرحمن سمعت أبي يقول حصين بن عبد الرحمن ثقة في الحديث وفي آخر عمره ساء حفظه صدوق أخبرنا عبد الرحمن قال سألت أبا زرعة عن حصين بن عبد الرحمن فقال ثقة قلت يحتج بحديثه قال أي والله


019-[ 838 ] حصين بن عبد الرحمن الحارثي

[ 838 ] حصين بن عبد الرحمن الحارثي

روى عن الشعبي
روى عنه إسماعيل بن أبي خالد والحجاج بن أرطأة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن أحمد بن حنبل قال حصين بن عبد الرحمن الحارثي ليس يعرف ما
روى عنه غير الحجاج وإسماعيل بن أبي خالد
روى عنه حديثا واحدا أحاديثه مناكير


020-[ 839 ] حصين بن عبد الرحمن بن عمرو بن سعد بن معاذ الأشهلي الأنصاري مديني

[ 839 ] حصين بن عبد الرحمن بن عمرو بن سعد بن معاذ الأشهلي الأنصاري مديني

روى عن محمود بن عمرو
روى عنه محمد بن إسحاق سمعت أبي يقول ذلك


021-[ 840 ] حصين بن عبد الرحمن النخعي أخو سلم بن عبد الرحمن

[ 840 ] حصين بن عبد الرحمن النخعي أخو سلم بن عبد الرحمن

روى عن الشعبي
روى عن الشعبي
روى عنه حفص بن غياث سمعت أبي يقول ذلك


022-[ 841 ] حصين بن عبد الرحمن الهاشمي

[ 841 ] حصين بن عبد الرحمن الهاشمي

روى عن بن عباس سمعت أبي يقول هو مجهول


023-[ 842 ] حصين بن عمر الأحمسي أبو عمر كوفي

[ 842 ] حصين بن عمر الأحمسي أبو عمر كوفي

روى عن الأعمش وابن أبي خالد ومخارق
روى عنه منجاب ومحمد بن مهران ومحمد بن مقاتل المروزي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول حصين بن عمر ليس بشيء حدثنا عبد الرحمن قال سمعت أبي يقول قال لي دلوية يعني زياد بن أيوب نهاني أحمد بن حنبل ان أحدث عن حصين بن عمرو قال انه كان يكذب حدثنا عبد الرحمن قال سمعت أبي يقول هو واهي الحديث جدا لا اعلم يروي حديثا يتابع عليه هو متروك الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن حصين بن عمر الأحمسي فقال منكر الحديث


024-[ 843 ] حصين بن عقبة الفزاري

[ 843 ] حصين بن عقبة الفزاري

روى عن علي وسلمان
روى عنه ابنه مالك وصالح بن خباب وقال علي بن المديني هو أخو زيد بن عقبة سمعت أبي يقول ذلك


025-[ 844 ] حصين بن عرفطة التميمي اليربوعي

[ 844 ] حصين بن عرفطة التميمي اليربوعي

روى عن أبي هريرة
روى عنه عنترة بن أبي العيص المازني سمعت أبي يقول ذلك وسمعته يقول هو مجهول


026-[ 845 ] حصين بن قبيصة كوفي

[ 845 ] حصين بن قبيصة كوفي

روى عن علي
روى عنه الركين بن الربيع سمعت أبي يقول ذلك


027-[ 846 ] حصين بن قيس الرياحي والد زياد بن حصين

[ 846 ] حصين بن قيس الرياحي والد زياد بن حصين

روى عنه ابنه زياد ولا اعلم أحدا
روى عنه غيره سمعت أبي يقول ذلك


028-[ 847 ] حصين بن اللجلاج

[ 847 ] حصين بن اللجلاج

روى عن أبي هريرة
روى عنه صفوان بن أبي يزيد سمعت أبي يقول ذلك


029-[ 848 ] حصين بن مالك العنبري وهو حصين بن أبي الحر جد عبيد الله بن الحسن العنبري

[ 848 ] حصين بن مالك العنبري وهو حصين بن أبي الحر جد عبيد الله بن الحسن العنبري القاضي

روى عن سمرة بن جندب
روى عنه عبد الملك بن عمير والوليد أبو بشر سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول هو ثقة حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال علي بن المديني حصين بن أبي الحر معروف


030-[ 849 ] حصين بن مالك البجلي

[ 849 ] حصين بن مالك البجلي

روى عن بن عباس
روى عنه أبو العلاء خالد بن طهمان الخفاف حدثنا عبد الرحمن قال سمعت أبي وأبا زرعة يقولان ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفي بجلي ليس به بأس


031-[ 850 ] حصين بن محمد السالمي الأنصاري المديني

[ 850 ] حصين بن محمد السالمي الأنصاري المديني

روى عن عتبان بن مالك
روى عنه الزهري مرسل سمعت أبي يقول ذلك


032-[ 851 ] حصين بن محصن الخطمي مديني

[ 851 ] حصين بن محصن الخطمي مديني

روى عن عمته
روى عنه بشير بن يسار سمعت أبي يقول ذلك قال أبو محمد


033-[ 852 ] حصين بن معدان أبو قبيصة

[ 852 ] حصين بن معدان أبو قبيصة

روى عن علي رضى الله تعالى عنه
روى عنه بيان


034-[ 853 ] حصين بن مصعب

[ 853 ] حصين بن مصعب

روى عن أبي هريرة انه كره التراهن بالحمام روى مروان عن يحيى بن حمزة عنه حدثنا عبد الرحمن سمعت أبي يقول ذلك


035-[ 854 ] حصين بن منيع السدوسي بصري

[ 854 ] حصين بن منيع السدوسي بصري

روى عن العلاء بن بدر النهدي
روى عنه شاذان الأسود بن عامر ومسلم بن إبراهيم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حصين بن منيع السدوسي صالح


036-[ 855 ] حصين بن منصور الأسدي

[ 855 ] حصين بن منصور الأسدي

روى عن بن أبي حسين
روى عنه المحاربي سمعت أبي يقول ذلك


037-[ 856 ] حصين بن المثنى المروزي

[ 856 ] حصين بن المثنى المروزي

روى عن الفضل بن موسى السيناني
روى عنه أبو الدرداء عبد العزيز بن منيب المروزي


038-[ 857 ] حصين بن نافع العنبري التميمي أبو نصر الوراق

[ 857 ] حصين بن نافع العنبري التميمي أبو نصر الوراق

روى عن الحسن وأبي رجاء
روى عنه جعفر بن برقان وسلم بن قتيبة والنضر بن شميل وأبو الوليد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال حصين بن نافع العنبري ليس به بأس سئل أبي عن حصين بن نافع فقال ثقة


039-[ 858 ] حصين بن نمير عامل عمر بن الخطاب على الأردن قال شهدت بلالا خطب على أخيه

[ 858 ] حصين بن نمير عامل عمر بن الخطاب على الأردن قال شهدت بلالا خطب على أخيه

روى عنه ابنه يزيد


040-[ 859 ] حصين بن نمير أبو محصن الواسطي

[ 859 ] حصين بن نمير أبو محصن الواسطي

روى عن حصين بن عبد الرحمن وشعبة وسفيان بن حسين وحسين بن قيس وابن أبي ليلى
روى عنه المعلى بن أسد ومسدد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال أبو محصن حصين بن نمير صالح حدثنا عبد الرحمن سمعت أبي يقول حصين بن نمير صالح ليس به بأس حدثنا عبد الرحمن قال سئل أبو زرعة عن حصين بن نمير أبي محصن فقال واسطي ثقة


041-[ 860 ] حصين بن وحوح

[ 860 ] حصين بن وحوح

روى عن النبي صلى الله عليه وسلم انه عاد طلحة بن البراء وصلى على قبره
روى عنه سعيد الأنصاري سمعت أبي يقول ذلك


042-[ 861 ] حصين بن يزيد التغلبي أو الثعلبي

[ 861 ] حصين بن يزيد التغلبي أو الثعلبي

روى عن بن مسعود وأسماء بنت عميس
روى عنه أبو اليقظان وعمران بن سليمان المرادي سمعت أبي يقول ذلك


043-[ 862 ] حصين والد عمران بن حصين اختلفت الروايات في إسلامه فروى داود بن أبي هند

[ 862 ] حصين والد عمران بن حصين اختلفت الروايات في إسلامه فروى داود بن أبي هند عن العباس بن عبد الرحمن عن عمران بن حصين ان أباه الحصين اتى النبي صلى الله عليه وسلم وكان مشركا فقال النبي صلى الله عليه وسلم ان أبي وآباءك وإياك فهم في النار فما مضت به عشرون ليلة حتى مات مشركا وروى شبيب بن شيبة عن الحسن عن عمران بن حصين قال قال النبي صلى الله عليه وسلم لأبيه إن أسلمت علمتك كلمتين ينفعك الله بهما فلما اسلم اتى النبي صلى الله عليه وسلم فقال الكلمتين اللتين وعدتني فقال قل اللهم الهمني رشدي وقني شر نفسي وروى عن عمرو بن أبي قيس عن منصور عن ربعي بن حراش عن عمران بن حصين عن أبيه انه اتى النبي صلى الله عليه وسلم وهو مسلم فقال قلت لي ما قلت فكيف أقول الآن قال قل اللهم اغفر لي ما اسررت وما اعلنت وما أخطأت وما عمدت وما جهلت

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


044-[ 863 ] حصين مولى عمرو بن عثمان القرشي والد داود بن حصين مديني

[ 863 ] حصين مولى عمرو بن عثمان القرشي والد داود بن حصين مديني

روى عن أبي رافع
روى عنه ابنه داود بن حصين سمعت أبي يقول ذلك وسمعته يقول ليس حديثه بالقائم ضعيف


045-[ 864 ] حصين

[ 864 ] حصين

روى عن علي رضى الله تعالى عنه وهو من شرطة علي
روى عنه أبو إسحاق سمعت أبي يقول ذلك


046-[ 865 ] حصين الثعلبي كوفي

[ 865 ] حصين الثعلبي كوفي

روى عن بن المسيب
روى عنه هارون بن أبي إبراهيم الثقفي البربري سمعت أبي يقول ذلك


047-[ 866 ] حصين أبو حبيب

[ 866 ] حصين أبو حبيب

روى عن حرب بن أبي حرب وعكرمة منقطع
روى عنه عبد الصمد سمعت أبي يقول ذلك


048-[ 867 ] حصين الحبراني ويقال الحميري

[ 867 ] حصين الحبراني ويقال الحميري

روى عن أبي سعيد الحبراني عن أبي هريرة
روى عنه ثور بن يزيد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال شيخ


049-[ 868 ] حصين الرقاشي

[ 868 ] حصين الرقاشي

روى عن سقط
روى عنه عبد العزيز بن معمر اليشكري سألت أبي عنه فقال لا بأس به


050-[ 869 ] حصين الجعفي

[ 869 ] حصين الجعفي

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين حصين الجعفي تعرفه قال ما اعرفه


001-[ 870 ] حكيم بن افلح

[ 870 ] حكيم بن افلح

روى عن عائشة
روى عن عبد العزيز بن عبد الله سمعت أبي يقول ذلك


002-[ 871 ] حكيم بن إسحاق الكندي

[ 871 ] حكيم بن إسحاق الكندي

روى عن أبي إسحاق السبيعي وسعيد بن اشوع والاجلح ومحارب بن دثار
روى عنه عبد الله بن سعيد أبو سعيد الأشج الكندي سمعت أبي يقول بعض ذلك وبعضه من قبلي


003-[ 872 ] حكيم بن جابر الأحمسي

[ 872 ] حكيم بن جابر الأحمسي

وهو بن طارق بن عوف
روى عن عمر وأبيه بن مسعود وعبادة بن الصامت
روى عنه إسماعيل بن أبي خالد وبيان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حكيم بن جابر ثقة


004-[ 873 ] حكيم بن جبير الأسدي كوفي

[ 873 ] حكيم بن جبير الأسدي كوفي

روى عن سعيد بن جبير وإبراهيم النخعي ومحمد بن عبد الرحمن بن يزيد
روى عنه سفيان وشعبة وإسرائيل وعلي بن صالح وشريك سمعت أبي يقول ذلك حدثنا أحمد بن سنان قال قلت لعبد الرحمن بن مهدي لم ترك حديث حكيم بن جبير فقال حدثني يحيى القطان قال سألت شعبة عن حديث حكيم بن جبير فقال أخاف النار حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي يعني بن المديني قال سألت يحيى يعني بن سعيد القطان عن حكيم بن جبير فقال كم روى إنما روى شيئا يسيرا وقد
روى عنه زائدة قلت من تركه قال شعبة من أجل حديث الصدقة يعني حديثه عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم انه قال من سأل وله ما يغنيه جاءت مسألته في وجهه خدوشا أو كدوحا يوم القيامة قيل يا رسول الله وما غناه قال خمسون درهما أو حسابها من الذهب قال يحيى وهو يحدث عمن دونه حدثنا عبد الرحمن نا علي بن الحسين قال سمعت أبا حفص يعني عمرو بن علي يقول كان عبد الرحمن لا يحدث عن حكيم بن جبير وكان يحيى يحدثنا عنه حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سألت أبي عن حكيم بن جبير فقال ضعيف الحديث مضطرب حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حكيم بن جبير ليس بشيء حدثنا عبد الرحمن قال سألت أبي عن حكيم بن جبير فقال ما اقربه من يونس بن خباب في الرأي والضعف وهو ضعيف الحديث منكر الحديث له رأي غير محمود نسأل الله السلامة حدثنا عبد الرحمن قال قلت لأبي حكيم بن جبير أحب إليك أو ثوير قال ما فيهما الا ضعيف غال في التشيع وهما متقاربان حدثنا عبد الرحمن قال سألت أبا زرعة عن حكيم بن جبير فقال في رأيه شيء قلت ما محله قال محله الصدق ان شاء الله


005-[ 874 ] حكيم بن جعفر

[ 874 ] حكيم بن جعفر

روى عن صالح المري


006-[ 875 ] حكيم بن جميع

[ 875 ] حكيم بن جميع

روى عن عمار بن محمد بن أخت سفيان
روى عنه أبو كريب سمعت أبي يقول ذلك


007-[ 876 ] حكيم بن حزام بن خويلد بن أسد بن عبد العزى بن قصي يكنى أبا خالد الأسدي

[ 876 ] حكيم بن حزام بن خويلد بن أسد بن عبد العزى بن قصي يكنى أبا خالد الأسدي القرشي الحجازي له صحبة

روى عنه سعيد بن المسيب وعروة بن الزبير وموسى بن طلحة سمعت أبي يقول ذلك


008-[ 877 ] حكيم بن حكيم بن عباد بن حنيف بن أخي عثمان بن حنيف مديني

[ 877 ] حكيم بن حكيم بن عباد بن حنيف بن أخي عثمان بن حنيف مديني

روى عن نافع بن جبير وأبي امامة بن سهل
روى عنه سهيل وأخوه عثمان بن حكيم سمعت أبي يقول ذلك


009-[ 878 ] حكيم بن الحارث نسيب بن سيرين

[ 878 ] حكيم بن الحارث نسيب بن سيرين

روى عن سقط عنه ابنه الحسن سمعت أبي يقول ذلك


010-[ 879 ] حكيم بن أبي حرة الأسلمي

[ 879 ] حكيم بن أبي حرة الأسلمي

روى عن بن عمر وسنان بن سنة
روى عنه موسى بن عقبة ومحمد بن عبد الله بن أبي حرة سمعت أبي يقول ذلك


011-[ 880 ] حكيم بن أبي حكيم

[ 880 ] حكيم بن أبي حكيم

روى عن أبي امامة
روى عنه ليث بن أبي سليم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال وسألت أبي عنه فقال هو مجهول


012-[ 881 ] حكيم بن أبي حكيم

[ 881 ] حكيم بن أبي حكيم

روى عنه عبيد الله بن عمرو سمعت أبي يقول ذلك وسمعته يقول هو مجهول


013-[ 882 ] حكيم بن خذام أبو سمير

[ 882 ] حكيم بن خذام أبو سمير

روى عن علي بن زيد وعبد الملك بن عمير
روى عنه القواريري ومحمد بن سليمان لوين سمعت أبي يقول ذلك وسمعته يقول هو متروك الحديث قال أبو محمد وروى عن العلاء بن كثير صاحب مكحول
روى عنه مرحوم بن عبد العزيز العطار


014-[ 883 ] حكيم بن دينار

[ 883 ] حكيم بن دينار

روى عن بن عمر
روى عنه الحسن البصري وقتادة سمعت أبي يقول ذلك


015-[ 884 ] حكيم بن دينار أبو طلحة الدمشقي قوله

[ 884 ] حكيم بن دينار أبو طلحة الدمشقي قوله

روى عنه عبد الرحمن بن يزيد بن جابر سمعت أبي يقول ذلك


016-[ 885 ] حكيم بن دريم

[ 885 ] حكيم بن دريم

روى عن عبد الله بن معقل
روى عنه محمد بن واسع وغيلان سمعت أبي يقول ذلك


017-[ 886 ] حكيم بن الديلم

[ 886 ] حكيم بن الديلم

روى عن شريح وأبي بردة الضحاك وعبد الله بن معقل وزاذان
روى عنه الثوري وشريك سمعت أبي يقول ذلك حدثنا عبد الرحمن نا علي بن الحسن نا أحمد بن حنبل نا مؤمل بن إسماعيل قال قال سفيان حكيم بن الديلم كان شيخ صدق حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الي قال قال أحمد يعني بن حنبل حكيم بن الديلم شيخ صدق حدثنا عبد الرحمن ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حكيم بن الديلم ثقة حدثني عبد الرحمن قال سألت أبي عن حكيم بن الديلم فقال لا بأس به هو صالح يكتب حدثيه ولا يحتج به وإبراهيم بن عبد الأعلى أحب الي منه


018-[ 887 ] حكيم بن الريان

[ 887 ] حكيم بن الريان

روى عن بن عمر
روى عنه الجريري سمعت أبي يقول ذلك


019-[ 888 ] حكيم بن أبي راشد

[ 888 ] حكيم بن أبي راشد

روى عن أبي سلمة بن عبد الرحمن قوله
روى عنه الليث بن سعد سمعت أبي يقول ذلك


020-[ 889 ] حكيم بن زيد المروزي

[ 889 ] حكيم بن زيد المروزي

روى عن أبي إسحاق الهمداني وإبراهيم الصائغ
روى عنه أبو تميلة وعبد الله بن محمد بن الربيع العائذي الكرماني سمعت أبي يقول ذلك وسألته عنه فقال صالح هو شيخ


021-[ 890 ] حكيم بن سلمان بصري

[ 890 ] حكيم بن سلمان بصري

روى عن محمد بن سيرين
روى عنه مسلم بن إبراهيم


022-[ 891 ] حكيم بن سلمة

[ 891 ] حكيم بن سلمة

روى عن الحسن قال قال بن عمر
روى عنه سمعت أبي يقول ذلك


023-[ 892 ] حكيم بن سيف الرقي الأسدي

[ 892 ] حكيم بن سيف الرقي الأسدي

روى عن عبيد الله بن عمرو وأبي المليح وداود العطار سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو زرعة والمنذر بن شاذان وعلي بن الحسين بن الجنيد حدثنا عبد الرحمن قال سألت أبي عنه فقال لا بأس به هو شيخ صدوق يكتب حديثه ولا يحتج به ليس بالمتين


024-[ 893 ] حكيم بن شريك بن نملة

[ 893 ] حكيم بن شريك بن نملة

روى عن أبيه عن علي
روى عنه ابنه مصعب سمعت أبي يقول ذلك


025-[ 894 ] حكيم بن شريك الهذلي الصدفي مصري

[ 894 ] حكيم بن شريك الهذلي الصدفي مصري

روى عن يحيى بن ميمون الحضرمي
روى عنه عطاء بن دينار سمعت أبي يقول ذلك


026-[ 895 ] حكيم بن عمير أبو الأحوص الشامي الحمصي

[ 895 ] حكيم بن عمير أبو الأحوص الشامي الحمصي

روى عن عمر وجابر والعرباض بن سارية
روى عنه الأحوص بن حكيم وأبو بكر بن أبي مريم ومعاوية بن صالح وارطأة بن المنذر سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عنه فقال لا بأس به


027-[ 896 ] حكيم بن عمرو

[ 896 ] حكيم بن عمرو

روى عن بن عباس
روى عنه حصين سمعت أبي يقول ذلك


028-[ 897 ] حكيم بن عقال القرشي مكي

[ 897 ] حكيم بن عقال القرشي مكي

روى عن عائشة وابن عمر
روى عنه عطاء بن أبي رباح وحميد بن هلال وقتادة والريان سمعت أبي يقول ذلك


029-[ 898 ] حكيم بن عباد بن حنيف

[ 898 ] حكيم بن عباد بن حنيف

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


030-[ 899 ] حكيم بن عمار الحنفي اليماني

[ 899 ] حكيم بن عمار الحنفي اليماني

روى عن سقط
روى عنه عكرمة بن عمار سمعت أبي يقول ذلك


031-[ 900 ] حكيم بن فروخ

[ 900 ] حكيم بن فروخ

روى عن عبد الكريم أبي أمية البصري
روى عنه يحيى بن أيوب المصري


032-[ 901 ] حكيم بن قيس بن عاصم المنقري التميمي

[ 901 ] حكيم بن قيس بن عاصم المنقري التميمي

روى عن أبيه
روى عنه مطرف بن الشخير سمعت أبي يقول ذلك


033-[ 902 ] حكيم بن معاوية النميري له صحبة

[ 902 ] حكيم بن معاوية النميري له صحبة

روى عنه بن أخيه معاوية بن حكيم وقتادة من رواية سعيد بن بشير سمعت أبي يقول ذلك


034-[ 903 ] حكيم بن معاوية بن حيدة بصري ولأبيه صحبة

[ 903 ] حكيم بن معاوية بن حيدة بصري ولأبيه صحبة

روى عن أبيه
روى عنه الجريري وأبو قزعة وابنه بهر سمعت أبي يقول ذلك


035-[ 904 ] حكيم بن نافع الرقي القرشي

[ 904 ] حكيم بن نافع الرقي القرشي

روى عن عطاء الخراساني وسالم الأفطس والأعمش ويحيى بن سعيد وموسى بن عقبة
روى عنه أبو سلمة ومعافى بن سليمان سمعت أبي يقول ذلك وسمعت أبي يقول هو ضعيف الحديث منكر الحديث عن الثقات قال أبو محمد وروى عن مغيرة بن مقسم
روى عنه بن نفيل الحراني سمعت أبا زرعة يقول حكيم بن نافع ليس بشيء


036-[ 905 ] حكيم بن أبي يزيد الكرخي

[ 905 ] حكيم بن أبي يزيد الكرخي

روى عن أبيه عن النبي صلى الله عليه وسلم
روى عنه عطاء بن السائب سمعت أبي يقول ذلك حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول حكيم بن أبي يزيد الكرخي عن أبيه قيل ليحيى لأبيه صحبة قال لا أدري


037-[ 906 ] حكيم والد المغيرة بن حكيم

[ 906 ] حكيم والد المغيرة بن حكيم

روى عن عمر رضى الله تعالى عنه
روى عنه ابنه المغيرة سمعت أبي يقول ذلك


038-[ 907 ] حكيم السلمي

[ 907 ] حكيم السلمي

روى عن بن عباس
روى عنه منصور سمعت أبي يقول ذلك


039-[ 908 ] حكيم النمري

[ 908 ] حكيم النمري

روى عن عطاء
روى عنه أبو نعيم سمعت أبي يقول ذلك


040-[ 909 ] حكيم الأثرم

[ 909 ] حكيم الأثرم

روى عن الحسن وأبي تميمة
روى عنه عوف وسعيد بن عبد الرحمن أخو أبي حرة وحماد بن سلمة سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن عوف الحمصي قال قال محمد بن يحيى يعني النيسابوري قلت لعلي بن المديني حكيم الأثرم من هو قال اعيانا هذا


041-[ 910 ] حكيم صاحب الخلقان كان يطلب الحديث مع عباد بن صهيب أخذ من يحيى بن سعيد

[ 910 ] حكيم صاحب الخلقان كان يطلب الحديث مع عباد بن صهيب أخذ من يحيى بن سعيد القطان كتاب الجعد بن أوس سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 911 ] حمزة بن إسماعيل الرازي

[ 911 ] حمزة بن إسماعيل الرازي

روى عن أبي سنان الشيباني وزهير بن معاوية
روى عنه محمد بن مهران الجمال وسهل بن زنجلة ومحمد بن حميد وابنه عبيد الله بن حمزة ومحمد بن عبد الله بن أبي جعفر الرازي


002-[ 912 ] حمزة بن بهرام أبو يحيى العامري البلخي

[ 912 ] حمزة بن بهرام أبو يحيى العامري البلخي

روى عن الربيع بن صبيح وسفيان الثوري وحيوة بن شريح المصري وأبي إسماعيل المؤدب
روى عنه محمد بن عصمة الكرابيسي البلخي الذي قدم الري حاجا سمعت أبي يقول بعض ذلك ويقول هو مجهول


003-[ 913 ] حمزة بن الجمير ويقال خارجة بن الجمير من بني عبيد بن عدي الأنصاري بدري

[ 913 ] حمزة بن الجمير ويقال خارجة بن الجمير من بني عبيد بن عدي الأنصاري بدري سمعت أبي يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 914 ] حمزة بن أبي جعفر

[ 914 ] حمزة بن أبي جعفر

روى عن إبراهيم بن عبد الرحمن
روى عنه بن أبي ذئب سمعت أبي يقول ذلك


005-[ 915 ] حمزة بن أبي جميل الربذي أبو العباس كان يسكن المدينة

[ 915 ] حمزة بن أبي جميل الربذي أبو العباس كان يسكن المدينة

روى عن أبي معشر بن بكار بن عبد الله بن أخي موسى بن عبيدة وعبد العزيز بن أبي حازم وعلي بن أبي علي اللهبي سمع منه أبي بالمدينة حدثنا عبد الرحمن قال سئل أبي عنه فقال شيخ


006-[ 916 ] حمزة بن حبيب الزيات أبو عمارة القارىء كوفي

[ 916 ] حمزة بن حبيب الزيات أبو عمارة القارىء كوفي

روى عن الأعمش ومنصور والحكم بن عتبة ومغيرة وأبي إسحاق الشيباني وحمران بن اعين
روى عنه يحيى بن اليمان ووكيع وأبو نعيم سمعت أبي يقول ذلك قال أبو محمد
روى عن طلحة بن مصرف والمنهال بن عمرو وحبيب بن أبي ثابت وعمرو بن مرة حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الي قال قال أحمد بن حنبل حمزة الزيات ثقة في الحديث حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حمزة الزيات ثقة


007-[ 917 ] حمزة بن حسان الجزري

[ 917 ] حمزة بن حسان الجزري

روى عن سقط عنه محمد بن سلمة الحراني وبقية سمعت أبي يقول ذلك


008-[ 918 ] حمزة بن الحارث بن عمير بصري سكن مكة

[ 918 ] حمزة بن الحارث بن عمير بصري سكن مكة

روى عن أبيه
روى عنه أحمد بن عبد الله بن أبي شعيب الحراني والحميدي وإبراهيم بن عبد الله بن حاتم ورجاء بن السندي وإسحاق بن راهويه سمعت أبي يقول ذلك


009-[ 919 ] حمزة بن أبي حمزة الجزري النصيبي

[ 919 ] حمزة بن أبي حمزة الجزري النصيبي

روى عن عمرو بن دينار ونافع
روى عنه أبو شهاب الحناط وعثمان بن عبد الرحمن الحراني سمعت أبي يقول ذلك حدثنا عبد الرحمن انا محمد بن عوف الحمصي قال سألت أحمد بن حنبل عن حمزة النصيبي فقال مطروح الحديث حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حمزة النصيبي ليس حديثه بشيء سمعت أبي يقول حمزة بن أبي حمزة ضعيف الحديث منكر الحديث أضعف من حمزة بن نجيح حدثنا عبد الرحمن قال سئل أبو زرعة عن حمزة النصيبي فقال هو ضعيف الحديث


010-[ 920 ] حمزة بن زياد

[ 920 ] حمزة بن زياد

روى عن سقط عنه سقط سمعت أبي يقول ذلك ويقول هو مجهول


011-[ 921 ] حمزة بن سلمة الهمداني أبو أيوب امام مسجد بني دالان

[ 921 ] حمزة بن سلمة الهمداني أبو أيوب امام مسجد بني دالان

روى عن أنس
روى عنه علي بن ثابت الجزري ومحمد بن ربيعة وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حمزة بن سلمة أبو أيوب صالح حدثنا عبد الرحمن قال سألت أبي عن حمزة بن سلمة فقال هو مجهول


012-[ 922 ] حمزة بن سفينة بصري

[ 922 ] حمزة بن سفينة بصري

روى عن السائب بن يزيد بن عائشة
روى عنه أبو سعيد مولى المهري سمعت أبي يقول ذلك


013-[ 923 ] حمزة بن سعيد

[ 923 ] حمزة بن سعيد

روى عن عاصم الأحول
روى عنه أبو النضر هاشم بن القاسم


014-[ 924 ] حمزة بن سعيد المروزي

[ 924 ] حمزة بن سعيد المروزي

روى عن يحيى بن سليم وابن عيينة وأبي بكر بن عياش
روى عنه علي بن ميسرة الهمداني الرازي وإبراهيم بن أبي السري سمعت أبي يقول ذلك


015-[ 925 ] حمزة بن أبي سعيد الخدري واسم أبي سعيد سعد بن مالك بن سنان الأنصاري

[ 925 ] حمزة بن أبي سعيد الخدري واسم أبي سعيد سعد بن مالك بن سنان الأنصاري

روى عن أبيه
روى عنه عبد الله بن محمد بن عقيل سمعت أبي يقول ذلك


016-[ 926 ] حمزة بن صهيب بن سنان مولى بن جدعان

[ 926 ] حمزة بن صهيب بن سنان مولى بن جدعان

روى عن أبيه
روى عنه عبد الله بن محمد بن عقيل وابنه عبد الله بن حمزة بن صهيب سمعت أبي يقول ذلك


017-[ 927 ] حمزة بن عبد المطلب عم النبي صلى الله عليه وسلم يكنى بابي عمارة ويقال

[ 927 ] حمزة بن عبد المطلب عم النبي صلى الله عليه وسلم يكنى بابي عمارة ويقال أبو يعلى سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


018-[ 928 ] حمزة بن عمرو الأسلمي مديني له صحبة

[ 928 ] حمزة بن عمرو الأسلمي مديني له صحبة

روى عنه سليمان بن يسار وعروة بن الزبير وأبو سلمة بن عبد الرحمن وأبو مراوح وابنه محمد بن حمزة سمعت أبي يقول ذلك


019-[ 929 ] حمزة بن عمرو العائذي الضبي أبو عمر

[ 929 ] حمزة بن عمرو العائذي الضبي أبو عمر

روى عن أنس بن مالك وعمر بن عبد الرحمن بن الحارث بن هشام وعلقمة بن وائل
روى عنه شعبة وعوف وابنه عمرو سمعت أبي يقول ذلك وسألته عنه فقال شيخ


020-[ 930 ] حمزة بن عبد الله بن عمر بن الخطاب يكنى أبا عمارة

[ 930 ] حمزة بن عبد الله بن عمر بن الخطاب يكنى أبا عمارة

روى عن أبيه
روى عنه الزهري وأخوه عبد الله والحارث بن عبد الرحمن وصفوان بن سليم وعبيد الله بن أبي جعفر سمعت أبي يقول ذلك


021-[ 931 ] حمزة بن عبد الله بن الزبير بن العوام الأسدي

[ 931 ] حمزة بن عبد الله بن الزبير بن العوام الأسدي

روى عن عائشة
روى عنه جعفر بن عبد الله بن الحكم الأنصاري سمعت أبي يقول ذلك


022-[ 932 ] حمزة بن عبد الله بن عتبة بن مسعود الهذلي

[ 932 ] حمزة بن عبد الله بن عتبة بن مسعود الهذلي

روى عن عمرو بن حريث
روى عنه عمرو وأبو العميس عتبة بن عبد الله ومحبوب بن محرز القواريري سمعت أبي يقول ذلك


023-[ 933 ] حمزة بن عبد الله القرشي

[ 933 ] حمزة بن عبد الله القرشي

روى عن أبيه عن بن عباس
روى عنه الحسن بن عمرو سمعت أبي يقول ذلك


024-[ 934 ] حمزة بن عبد الله

[ 934 ] حمزة بن عبد الله

روى عن أبيه عن سعد
روى عنه شريك سمعت أبي يقول ذلك قال أبو محمد وروى عنه عبد الله بن حبيب بن أبي ثابت


025-[ 935 ] حمزة بن عبد الله

[ 935 ] حمزة بن عبد الله

روى عن شهر عن أسماء
روى عنه سمعت أبي يقول ذلك


026-[ 936 ] حمزة بن عبد الله بن أبي تيماء الثقفي

[ 936 ] حمزة بن عبد الله بن أبي تيماء الثقفي

روى عن سقط عنه عبد الملك بن أبي زهير بن عبد الرحمن سمعت أبي يقول ذلك


027-[ 937 ] حمزة بن عبد الواحد

[ 937 ] حمزة بن عبد الواحد

روى عن علقمة بن أبي علقمة
روى عنه معن بن عيسى وعبد الله بن نافع الصائغ وابن وهب فيما كتب اليه سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال مكي ثقة


028-[ 938 ] حمزة بن عبد الحميد بن محمود المعولي البصري

[ 938 ] حمزة بن عبد الحميد بن محمود المعولي البصري

روى عن أبيه
روى عنه علي بن حمزة بن سوار العتكي سمعت أبي يقول ذلك


029-[ 939 ] حمزة بن القاسم أبو عمارة

[ 939 ] حمزة بن القاسم أبو عمارة

روى عن الماجشون عن أبيه عن أبان بن عثمان انه قرأ انعام وحرث حجر مرتفعة الحاء والجيم وروى عن يعقوب بن جعفر أخي إسماعيل بن جعفر عن نافع بن أبي نعيم وشيبة وأبي جعفر وروى عن أبي تميلة يحيى بن واضح ويزيد بن عبد الله عمن أخبره عن سعيد بن جبير
روى عنه أبو عمر الدوري حفص بن عمر


030-[ 940 ] حمزة بن مالك بن ربيعة ومالك هو أبو اسيد الساعدي

[ 940 ] حمزة بن مالك بن ربيعة ومالك هو أبو اسيد الساعدي

روى عن أبيه والحارث بن زياد
روى عنه بن الغسيل ومحمد بن عمرو بن علقمة سمعت أبي يقول ذلك


031-[ 941 ] حمزة بن المغيرة بن شعبة

[ 941 ] حمزة بن المغيرة بن شعبة

روى عن أبيه
روى عنه إسماعيل بن محمد بن سعد وعباد بن زياد وبكر بن عبد الله المزني سمعت أبي يقول ذلك


032-[ 942 ] حمزة بن المغيرة كوفي

[ 942 ] حمزة بن المغيرة كوفي

روى عن سهيل وعاصم الأحول والحسن بن الحر
روى عنه بن عيينة وابن أخيه عبد الله بن محمد بن المغيرة الكوفي نزيل مصر وأبو النضر هاشم بن القاسم سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حمزة بن المغيرة الكوفي الذي يروي عنه بن عيينة حديث النبي صلى الله عليه وسلم لا تجعلوا قبري وثنا قال ليس به بأس


033-[ 943 ] حمزة بن المغيرة المروزي

[ 943 ] حمزة بن المغيرة المروزي

روى عن أبي بكر بن عياش
روى عنه أبو بكر بن أبي عتاب الاعين


034-[ 944 ] حمزة بن ميمون

[ 944 ] حمزة بن ميمون

روى عن نافع مولى بن عمر وعبد الكريم
روى عنه خالد بن حيان الرقي


035-[ 945 ] حمزة بن مسروق

[ 945 ] حمزة بن مسروق

روى عن الضحاك
روى عنه عمار بن محمد سمعت أبي يقول ذلك


036-[ 946 ] حمزة بن موسى بن أنس

[ 946 ] حمزة بن موسى بن أنس

روى عن أبيه
روى عنه محمد بن إسحاق سمعت أبي يقول ذلك


037-[ 947 ] حمزة بن أبي محمد

[ 947 ] حمزة بن أبي محمد

روى عن عبد الله بن دينار وموسى بن عبد الله بن يزيد الخطمي الأنصاري
روى عنه حاتم بن إسماعيل سمعت أبي يقول ذلك وسألته عنه فقال ضعيف الحديث منكر الحديث لم يرو عنه غير حاتم حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال مديني لين


038-[ 948 ] حمزة بن محمد بن خالد بن محمد بن خالد بن نجران مولى علي بن أبي طالب أبو

[ 948 ] حمزة بن محمد بن خالد بن محمد بن خالد بن نجران مولى علي بن أبي طالب أبو العباس الهروي

روى عن يزيد بن هارون والحسين الجعفي وعبد الرزاق
روى عنه سقط سمعت أبي يقول ذلك


039-[ 949 ] حمزة بن مالك بن أخي سفيان بن حمزة أبو صالح

[ 949 ] حمزة بن مالك بن أخي سفيان بن حمزة أبو صالح

وهو بن مالك بن حمزة بن سفيان بن فروة الأسلمي
روى عن عمه سفيان بن حمزة
روى عنه أبي وسمع منه بالمدينة في سنة خمس وخمسين ومائتين وكنت معه فلم يقض لي السماع منه


040-[ 950 ] حمزة بن نجيح أبو عمارة

[ 950 ] حمزة بن نجيح أبو عمارة

روى عن الحسن
روى عنه موسى بن إسماعيل وعلي بن الحسن بن شقيق سمعت أبي يقول ذلك وسمعته يقول هو ضعيف الحديث قلت يكتب حديثه قال زحفا


041-[ 951 ] حمزة بن هانئ كذا قال ابواليمان فيما

[ 951 ] حمزة بن هانئ كذا قال ابواليمان فيما

روى عنه ويقال حمرة بن هانئ شامي
روى عن أبي امامة
روى عنه حريز بن عثمان سمعت أبي يقول ذلك وسألته عنه فقال هو شيخ لحريز لم يرو عنه غيره


042-[ 952 ] حمزة بن الهيصم أبو نعيم البوشنجي

[ 952 ] حمزة بن الهيصم أبو نعيم البوشنجي

روى عن جرير وأبي خالد الأحمر ويحيى بن سليم كتب عنه أبي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


043-[ 953 ] حمزة بن يونس المازني

[ 953 ] حمزة بن يونس المازني

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك


044-[ 954 ] حمزة العبدي

[ 954 ] حمزة العبدي

روى عن مرة وإبراهيم مرسل
روى عنه المسعودي يعد في الكوفيين سمعت أبي يقول ذلك


045-[ 955 ] حمزة الأعور ويقال هو والد عمارة بن حمزة

[ 955 ] حمزة الأعور ويقال هو والد عمارة بن حمزة

روى عن الشعبي قوله
روى عنه شعبة سمعت أبي يقول ذلك


046-[ 956 ] حمزة

[ 956 ] حمزة

روى عن سقط
روى عنه المغيرة وبكر العبدي حدثنا عبد الرحمن سمعت أبي يقول ذلك ويقول هو مجهول


047-[ 957 ] حمزة أبو عمارة

[ 957 ] حمزة أبو عمارة

روى عن شهر بن حوشب
روى عنه الأعمش سمعت أبي يقول ذلك قال أبو محمد وروى عن عبادة بن الصامت هذا الحديث في الرجل يصلي يحب ان يحمد فقال ان الله عز وجل لا يقبل ما اشرك معه


048-[ 958 ] حمزة أبو يعلى

[ 958 ] حمزة أبو يعلى

روى عن عمار عن أبي رافع عن أبي هريرة
روى عنه جعفر بن عيسى بن عبد الله بن الحسن البصري سمعت أبي يقول ذلك


049-[ 959 ] حمزة مولى عروة بن الزبير والد عبد الواحد بن حمزة

[ 959 ] حمزة مولى عروة بن الزبير والد عبد الواحد بن حمزة

روى عن عروة بن الزبير عن عائشة عن النبي صلى الله عليه وسلم انه قال اعفوا اللحى وأحفوا الشوارب
روى عنه ابنه عبد الواحد بن حمزة صاحب بن أبي فديك


001-[ 960 ] حميد بن الأسود أبو الأسود صاحب الكرابيس

[ 960 ] حميد بن الأسود أبو الأسود صاحب الكرابيس

روى عن بن عون وحجاج الصواف وأسامة بن زيد والضحاك بن عثمان وعبد الله بن سعيد بن أبي هند
روى عنه بن المبارك وعبد الرحمن بن مهدي ونصر بن علي وأحمد بن عبيد الله بن صحن ومحمد بن أبي بكر المقدمي وابنه عبد الله بن حميد سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال انا عبيد الله بن عمر يعني القواريري نا أبو الأسود حميد بن الأسود وكان صدوقا حدثنا عبد الرحمن قال سألت أبي عن حميد بن الأسود فقال ثقة


002-[ 961 ] حميد الطويل وهو حميد بن تيرويه ويقال بن تيري ويقال بن تير ويقال بن

[ 961 ] حميد الطويل وهو حميد بن تيرويه ويقال بن تيري ويقال بن تير ويقال بن مهران ويقال بن عبد الرحمن ويقال بن داور أبو عبيدة البصري

روى عن أنس بن مالك
روى عنه عبيد الله بن عمر ويحيى بن سعيد والثوري ومالك وشعبة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حميد الطويل ثقة حدثنا عبد الرحمن قال سمعت أبي يقول حميد الطويل ثقة لا بأس به وسمعته يقول أكثر أصحاب الحسن قتادة ثم حميد حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين يونس بن عبيد أحب إليك في الحسن أو حميد يعني الطويل قال كلاهما قلت فحميد أحب إليك فيه أو حبيب بن الشهيد قال كلاهما


003-[ 962 ] حميد بن جبير مولى بن عباس

[ 962 ] حميد بن جبير مولى بن عباس

روى عن بن عباس
روى عنه عيسى بن عبد الرحمن السلمي سمعت أبي يقول ذلك وسمعته يقول لا اعرف مسكنه


004-[ 963 ] حميد بن جابر الراسي

[ 963 ] حميد بن جابر الراسي

روى عن كبشة بنت طهمان
روى عنه موسى بن إسماعيل وحرمي بن حفص سمعت أبي يقول ذلك وسألته عنه فقال هو مجهول


005-[ 964 ] حميد بن حبان بن اربد الجعفري

[ 964 ] حميد بن حبان بن اربد الجعفري

روى عن سالم بن عبد الله
روى عنه بن عيينة سمعت أبي يقول ذلك وسمعته يقول هو مجهول حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قلت ليحيى بن معين من حميد بن حبان الذي يروي عنه بن عيينة فقال لا أدري


006-[ 965 ] حميد بن حماد بن خوار التميمي كوفي

[ 965 ] حميد بن حماد بن خوار التميمي كوفي

روى عن سماك وحماد بن أبي سليمان
روى عنه ابنه حماد بن حميد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عن حميد بن حماد بن خوار فقال هو شيخ يكتب حديثه وليس بالمشهور قال أبو محمد وروى عن الأعمش وعائذ بن شريح كنيته أبو الجهم
روى عنه محمود بن غيلان المروزي حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال شيخ


007-[ 966 ] حميد بن الحكم الحرشي بصري

[ 966 ] حميد بن الحكم الحرشي بصري

روى عن الحسن
روى عنه أبو الوليد الطيالسي وموسى بن إسماعيل سمعت أبي يقول ذلك قال أبو محمد
روى عنه محمد بن عرعرة السامي والد إبراهيم بن محمد بن عرعرة


008-[ 967 ] حميد بن أبي حميد البصري

[ 967 ] حميد بن أبي حميد البصري

روى عن سيف
روى عنه سقط حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حميد بن أبي حميد البصري الذي يروي عن سيف ثقة


009-[ 968 ] حميد بن أبي حميد الشامي الذي يروي أبوه أبو حميد عن بن عباس في مرى

[ 968 ] حميد بن أبي حميد الشامي الذي يروي أبوه أبو حميد عن بن عباس في مرى الحيتان

روى عنه عمار بن يحيى سمعت يقول ذلك


010-[ 969 ] حميد بن أبي حكيم

[ 969 ] حميد بن أبي حكيم

روى عن يحيى بن يعمر
روى عنه بن المبارك سمعت أبي يقول ذلك ويقول لا أعرفه


011-[ 970 ] حميد بن أبي دهرة تيمي

[ 970 ] حميد بن أبي دهرة تيمي

روى عن عبد الملك بن أبي بشير
روى عنه عبد الرحيم بن سليمان الرازي سمعت أبي يقول ذلك


012-[ 971 ] حميد بن ربيعة القرشي

[ 971 ] حميد بن ربيعة القرشي

روى عن المقدام بن معدي كرب وأبي امامة
روى عنه محمد بن حرب الحمصي سمعت أبي يقول ذلك


013-[ 972 ] حميد بن رومان

[ 972 ] حميد بن رومان

روى عن أبي الدرداء
روى عنه أبو بكر بن عبد الله بن أبي مريم الغساني


014-[ 973 ] حميد بن رويمان

[ 973 ] حميد بن رويمان

روى عن حجاج بن أرطأة
روى عنه عبد الرزاق سمعت أبي يقول ذلك


015-[ 974 ] حميد بن الربيع الخزاز اللخمي

[ 974 ] حميد بن الربيع الخزاز اللخمي

روى عن هشيم وابن أبي فديك ومعن بن عيسى وسعيد بن محمد الوراق سمع منه أبي وأبو زرعة ومحمد بن مسلم وسمعت منه ببغداد تكلم الناس فيه فتركت التحدث عنه


016-[ 975 ] حميد بن زياد أبو صخر الخراط وهو حميد بن أبي المخارق رأى سهل بن سعد وروى

[ 975 ] حميد بن زياد أبو صخر الخراط وهو حميد بن أبي المخارق رأى سهل بن سعد وروى عن نافع ومحمد بن كعب وابن قسيط وعمار الدهني

روى عنه حيوة والمفضل وحاتم بن إسماعيل وابن لهيعة وابن وهب وصفوان بن عيسى سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سئل أبي عن أبي صخر فقال ليس به بأس حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حميد الخراط فقال ثقة ليس به بأس حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال أبو صخر حميد بن زياد ضعيف


017-[ 976 ] حميد بن زياد

[ 976 ] حميد بن زياد

روى عن عمر بن عبد العزيز
روى عنه معاوية بن صالح قوله سمعت أبي يقول ذلك


018-[ 976 ] حميد بن زاذويه الأزرق

[ 976 ] حميد بن زاذويه الأزرق

روى عن أنس
روى عنه بن عون سمعت أبي يقول ذلك قال أبو محمد


019-[ 977 ] حميد بن زنجويه النسائي

[ 977 ] حميد بن زنجويه النسائي

وهو بن مخلد وزنجويه لقب أبو أحمد
روى عن عمران بن أبان الواسطي وعثمان بن عمر والنضر بن شميل وعلي بن الحسين بن واقد كتب عنه أبي بالمدينة وبمصر وروى عنه أبو زرعة حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


020-[ 978 ] حميد بن أبي زياد الصائغ

[ 978 ] حميد بن أبي زياد الصائغ

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك وسألته عنه فقال شيخ


021-[ 979 ] حميد بن سعيد بن العاص

[ 979 ] حميد بن سعيد بن العاص

روى عنه ابنه سليمان بن حميد سمعت أبي يقول ذلك ويقول هو مجهول


022-[ 980 ] حميد بن سلمان

[ 980 ] حميد بن سلمان

روى عن مجاهد
روى عنه عبد الله بن نمير سمعت أبي يقول ذلك


023-[ 981 ] حميد بن أبي سويد

[ 981 ] حميد بن أبي سويد

روى عن عطاء
روى عنه إسماعيل بن عياش


024-[ 982 ] حميد بن أبي الصعبة مديني

[ 982 ] حميد بن أبي الصعبة مديني

روى عن سعد بن عبادة
روى عنه عمارة بن غزية سمعت أبي يقول ذلك


025-[ 984 ] حميد بن طرخان

[ 984 ] حميد بن طرخان

روى عن عبد الله بن شقيق
روى عنه حماد بن زيد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حميد بن طرخان ثقة


026-[ 985 ] حميد بن عبد الله الأصم بياع الملاء

[ 985 ] حميد بن عبد الله الأصم بياع الملاء

روى عن أبي قيس الاودي والوليد بن عتبة وأم راشد
روى عنه الثوري وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حميد بن عبد الله الأصم ثقة حدثنا عبد الرحمن نا محمد بن يحيى نا علي بن محمد الطنافسي نا وكيع قال نا حميد الأصم وكان ثقة


027-[ 986 ] حميد بن عبد الله المدني

[ 986 ] حميد بن عبد الله المدني

روى عن عبد الرحمن بن أبي عوف ومالك بن أبي رشيد
روى عنه صفوان بن عمرو ومحمد بن الوليد الزبيدي والاحموسي سمعت أبي يقول ذلك


028-[ 987 ] حميد بن عبد الله الثقفي

[ 987 ] حميد بن عبد الله الثقفي

روى عن بن مسعود مرسل
روى عنه دلهم بن صالح الكندي سمعت أبي يقول ذلك قال أبو محمد كذا يرويه أبو نعيم عن دلهم وفي رواية وكيع عن دلهم قال عن حميد بن عبد الله عن علقمة عن بن مسعود


029-[ 988 ] حميد بن عبد الله بن وهب المصري

[ 988 ] حميد بن عبد الله بن وهب المصري

روى عن أبيه
روى عنه سقط سمعت أبي يقول ذلك


030-[ 989 ] حميد بن عبد الرحمن بن عوف الزهري أبو عثمان

[ 989 ] حميد بن عبد الرحمن بن عوف الزهري أبو عثمان

روى عن عثمان رضى الله تعالى عنه وسمع من أبيه وأبي هريرة ومعاوية وأمه أم كلثوم
روى عنه الزهري وصفوان بن سليم وابنه عبد الرحمن وابنه القاسم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن حميد بن عبد الرحمن بن عوف فقال مديني ثقة بخ


031-[ 990 ] حميد بن عبد الرحمن الحميري

[ 990 ] حميد بن عبد الرحمن الحميري

روى عن أبي هريرة وابن عباس
روى عنه بن سيرين وأبو بشر وأبو التياح وداود بن عبد الله الاودي وابن المنتشر سمعت أبي يقول ذلك


032-[ 991 ] حميد بن عبد الرحمن بن حميد الرؤاسي أبو عوف

[ 991 ] حميد بن عبد الرحمن بن حميد الرؤاسي أبو عوف

روى عن الأعمش وإسماعيل بن أبي خالد
روى عنه بن نمير وعبد الله وعثمان ابنا أبي شيبة سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو سعيد الأشج حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي نا الأثرم قال اثنى أبو عبد الله أحمد بن حنبل على حميد الرؤاسي ووصفه بخير حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حميد بن عبد الرحمن بن حميد الرؤاسي ثقة حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت أبا بكر بن أبي شيبة يقول قل من رأيت مثل حميد بن عبد الرحمن


033-[ 992 ] حميد بن عبد الرحمن كوفي

[ 992 ] حميد بن عبد الرحمن كوفي

روى عن الضحاك
روى عنه مليح بن الجراح أخو وكيع بن الجراح سمعت أبي يقول ذلك


034-[ 993 ] حميد بن عبيد الأنصاري

[ 993 ] حميد بن عبيد الأنصاري

روى عن أبيه
روى عنه ابنه عبد الله بن حميد بن عبيد وليث بن أبي سليم سمعت أبي يقول ذلك


035-[ 994 ] حميد بن علي أبو عكرشة العقيلي

[ 994 ] حميد بن علي أبو عكرشة العقيلي

روى عن الضحاك
روى عنه مروان الفزاري سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفي لا بأس به


036-[ 995 ] حميد بن عقبة القرشي ويقال الفلسطيني وهو حميد بن عقبة بن رومان بن زرارة

[ 995 ] حميد بن عقبة القرشي ويقال الفلسطيني وهو حميد بن عقبة بن رومان بن زرارة

روى عن بن عمر
روى عنه يحيى بن أبي عمرو السيباني والوليد بن سليمان بن أبي السائب سمعت أبي يقول ذلك


037-[ 996 ] حميد بن عطاء الأعرج الكوفي

[ 996 ] حميد بن عطاء الأعرج الكوفي

روى عن عبد الله بن الحارث المكتب القاص
روى عنه خلف بن خليفة وعيسى بن يونس وعبد الله بن نمير والصباح بن محارب وعبيد الله بن موسى سمعت أبي يقول ذلك الا ذكر بن نمير والصباح فإنه من قبلي حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال قلت لأحمد بن حنبل حميد الكوفي قال هو اعرج أيضا يروي عن عبد الله بن الحارث
روى عنه خلف بن خليفة ضعيف حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال حميد الأعرج القاص ليس حديثه بشيء حدثنا عبد الرحمن قال سألت أبي عن حميد بن عطاء الأعرج فقال ضعيف الحديث منكر الحديث قد لزم عبد الله بن الحارث عن بن مسعود ولا يعرف لعبد الله بن الحارث عن بن مسعود شيء سئل أبو زرعة عن حميد بن عطاء فقال ضعيف الحديث واهي الحديث


038-[ 997 ] حميد بن أبي عطاء

[ 997 ] حميد بن أبي عطاء

روى عن عبد الله بن عمرو روى ليث بن أبي سليم عن الحسن الكوفي عنه سمعت أبي يقول ذلك


039-[ 998 ] حميد بن العلاء

[ 998 ] حميد بن العلاء

روى عن محمد بن سعيد حدثنا عبد الرحمن قال سئل أبي عنه فقال حميد بن العلاء صالح الحديث ومحمد بن سعيد هو الذي صلب في الزندقة


040-[ 999 ] حميد بن عياش الرملي المكتب أبو الحسن

[ 999 ] حميد بن عياش الرملي المكتب أبو الحسن

روى عن ضمرة بن ربيعة ومؤمل بن إسماعيل حدثنا عبد الرحمن قال سمعت منه في قريته خارجا من الرملة وهو صدوق


041-[ 1000 ] حميد بن أبي غنية الأصبهاني والد عبد الملك بن حميد بن أبي غنية

[ 1000 ] حميد بن أبي غنية الأصبهاني والد عبد الملك بن حميد بن أبي غنية

روى عن عبد الملك بن إياس عن إبراهيم
روى عنه سفيان الثوري سمعت أبي يقول ذلك


042-[ 1001 ] حميد بن قيس أبو صفوان الأعرج المكي مولى بني أسد بن عبد العزي وهو أخو

[ 1001 ] حميد بن قيس أبو صفوان الأعرج المكي مولى بني أسد بن عبد العزي وهو أخو عمر بن قيس المعروف بسندل

روى عن مجاهد وعطاء
روى عنه الثوري ومالك وهشام بن حسان وعبد الوارث وابن عيينة سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد عن حميد الأعرج فقال ثقة وهو أخو سندل حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول حميد بن قيس الأعرج ثقة حدثنا عبد الرحمن سمعت أبي يقول حميد بن قيس الأعرج مكي ليس به بأس وابن أبي نجيح أحب الي منه حدثنا عبد الرحمن قال سمعت أبا زرعة يقول حميد الأعرج ثقة


043-[ 1002 ] حميد بن مالك بن خثم

[ 1002 ] حميد بن مالك بن خثم

روى عن سعد وأبي هريرة
روى عنه بكير بن عبد الله بن الأشج ومحمد بن عمرو بن حلحلة سمعت أبي يقول ذلك


044-[ 1003 ] حميد بن مالك اللخمي

[ 1003 ] حميد بن مالك اللخمي

روى عن مكحول
روى عنه إسماعيل بن عياش حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال حميد بن مالك اللخمي ضعيف لم يحدث عنه الا إسماعيل بن عياش حدثنا عبد الرحمن قال سألت أبي عن حميد بن مالك اللخمي فقال هو ضعيف الحديث وهو جد حميد الخزاز حدثنا عبد الرحمن قال سئل أبو زرعة عن حميد بن مالك اللخمي فقال ليس بقوي ضعيف الحديث


045-[ 1004 ] حميد بن مخراق الأنصاري

[ 1004 ] حميد بن مخراق الأنصاري

روى عن أنس
روى عنه سعيد بن أبي أيوب سمعت أبي يقول ذلك


046-[ 1005 ] حميد بن مهران وهو حميد بن أبي حميد الخياط الكندي بصري

[ 1005 ] حميد بن مهران وهو حميد بن أبي حميد الخياط الكندي بصري

روى عن الحسن وابن سيرين وقتادة وخالد الربعي وداود بن أبي هند وسيف المازني
روى عنه أبو داود الطيالسي وأبو قتيبة وأبو عاصم ومسلم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال حميد بن مهران ثقة


047-[ 1006 ] حميد بن مسلم القرشي الدمشقي أبو عبد الله

[ 1006 ] حميد بن مسلم القرشي الدمشقي أبو عبد الله

روى عن مكحول وبلال بن سعد
روى عنه سعيد بن أبي أيوب سمعت أبي يقول ذلك


048-[ 1007 ] حميد بن مسعدة السامي بصري

[ 1007 ] حميد بن مسعدة السامي بصري

روى عن حماد بن زيد وحرب بن ميمون وجعفر بن سليمان وسليم بن اخضر سمعت أبي يقول ذلك ويقول كتبت بعض حديثه لأسمع منه سنة نيف وأربعين ومائتين فلما قدمت البصرة كان قد مات كتب عنه أبو زرعة واصحابنا وهو صدوق


049-[ 1008 ] حميد بن نافع أبو افلح مولى صفوان الأنصاري

[ 1008 ] حميد بن نافع أبو افلح مولى صفوان الأنصاري

روى عن بن عمر وأبي أيوب وزينب بنت أم سلمة
روى عنه يحيى بن سعيد وعبد الرحمن بن القاسم ومالك وشعبة وابنه افلح سمعت أبي يقول ذلك ويقول هو ثقة


050-[ 1009 ] حميد بن نعيم بن عبد الله كاتب عمر بن عبد العزيز

[ 1009 ] حميد بن نعيم بن عبد الله كاتب عمر بن عبد العزيز

روى عن عمر يعني بن عبد العزيز
روى عنه رجاء بن أبي سلمة سمعت أبي يقول ذلك


051-[ 1010 ] حميد بن وهب المكي

[ 1010 ] حميد بن وهب المكي

روى عن بن طاوس
روى عنه محمد بن طلحة بن مصرف سمعت


052-[ 1011 ] حميد بن هلال العدوي أبو نصر

[ 1011 ] حميد بن هلال العدوي أبو نصر

روى عن عبد الله بن مغفل وأنس وأبي قتادة العدوي وعبد الله بن الصامت ومطرف وربعي بن حراش وأبي الأحوص الجشمي وأبي صالح السمان وأبي الدهماء
روى عنه قتادة وأيوب وابن عون وخالد الحذاء وشعبة سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي يعني بن المديني قال سمعت يحيى بن سعيد يقول كان محمد بن سيرين لا يرضى حميد بن هلال قال أبو محمد فذكرت ذلك لأبي فقال دخل في شيء من عمل السلطان فلهذا كان لا يرضاه وكان في الحديث ثقة حدثنا عبد الرحمن نا أبي نا أبو سلمة قال سمعت أبا هلال الراسبي يقول ما كان بالبصرة أحد أعلم من حميد بن هلال ما استثنى الحسن ولا محمد بن سيرين غير ان التناوة ضرته حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حميد بن هلال ثقة


053-[ 1012 ] حميد بن هانئ أبو هانئ الخولاني المصري

[ 1012 ] حميد بن هانئ أبو هانئ الخولاني المصري

روى عن أبي عبد الرحمن الحبلى وعمرو بن مالك الجنبي وشرحبيل بن شريك
روى عنه الليث وحيوة وسعيد بن أبي أيوب وأبو شريح الإسكندراني وابن وهب ورشدين سمعت أبي يقول ذلك قال أبو محمد وروى عن علي بن رباح وعباس بن جليد الحجري حدثنا عبد الرحمن قال سئل أبي عنه فقال صالح


054-[ 1013 ] حميد بن يعقوب بن يسار المدني

[ 1013 ] حميد بن يعقوب بن يسار المدني

روى عن سعيد بن المسيب
روى عنه محمد بن إسحاق وإبراهيم بن طريف سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن خيثمة فيما كتب الي قال نا أبي نا يعقوب بن إبراهيم بن سعد نا أبي عن بن إسحاق قال أخبرني حميد بن يعقوب بن يسار وكان ثقة حدثنا عبد الرحمن قال ذكر أبي عن إسحاق بن منصور قال قلت ليحيى بن معين حميد بن يعقوب فلم يعرفه


055-[ 1014 ] حميد بن يزيد أبو الخطاب

[ 1014 ] حميد بن يزيد أبو الخطاب

روى عن نافع
روى عنه حماد بن سلمة سمعت أبي يقول ذلك


056-[ 1015 ] حميد المزي

[ 1015 ] حميد المزي

روى عن أنس
روى عنه النضر بن شميل حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا أعرفه


057-[ 1016 ] حميد بن أخت صفوان بن أمية

[ 1016 ] حميد بن أخت صفوان بن أمية

روى عن صفوان بن أمية
روى عنه سماك بن حرب سمعت أبي يقول ذلك


058-[ 1017 ] حميد الضبعي والد أبي التياح بصري

[ 1017 ] حميد الضبعي والد أبي التياح بصري

روى عنه ابنه أبو التياح يزيد بن حميد سمعت أبي يقول ذلك


059-[ 1018 ] حميد الشامي

[ 1018 ] حميد الشامي

روى عن محمود بن الربيع وأبي عمرو الشيباني وسليمان المنبهي
روى عنه محمد بن جحادة وغيلان بن جامع وسالم المرادي سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن حميد الشامي الذي
روى عنه محمد بن جحادة من هو قال لا أعرفه حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين حميد الشامي الذي يروي حديث ثوبان عن سليمان المنبهي فقال ما اعرفهما


060-[ 1019 ] حميد أبو سفيان

[ 1019 ] حميد أبو سفيان

روى عن مسلم بن أبي بكرة عن أبي بكرة
روى عنه أبو بحر البكراوي سمعت أبي يقول ذلك


061-[ 1020 ] حميد أبو سالم

[ 1020 ] حميد أبو سالم

روى عن سقط
روى عنه بن عيينة سمعت أبي يقول ذلك وسمعته يقول هو مجهول


062-[ 1021 ] حميد الفزاري كوفي

[ 1021 ] حميد الفزاري كوفي

روى عن امرأة منهم
روى عنه عمرو بن مرة مرسل سمعت أبي يقول ذلك


063-[ 1022 ] حميد الكندي شامي

[ 1022 ] حميد الكندي شامي

روى عن عبادة بن نسي
روى عنه أبو بكر بن عياش سمعت يقول ذلك


064-[ 1023 ] حميد الأوزاعي

[ 1023 ] حميد الأوزاعي

روى عن أبي الدرداء
روى عنه شعبة سمعت أبي يقول ذلك ويقول هو مجهول لا معنى له


065-[ 1024 ] حميد أبو المليح الفارسي

[ 1024 ] حميد أبو المليح الفارسي

روى عن أبي صالح الخوزي
روى عنه مروان الفزاري ووكيع وعبد الله بن نافع الصائغ وأبو عاصم سمعت أبي يقول ذلك


066-[ 1025 ] حميد صحب عبد الله بن عمر

[ 1025 ] حميد صحب عبد الله بن عمر

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك ويقول هو مجهول


001-[ 1026 ] حسان بن ثابت أبو عبد الرحمن الخزرجي النجاري الأنصاري له صحبة

[ 1026 ] حسان بن ثابت أبو عبد الرحمن الخزرجي النجاري الأنصاري له صحبة

روى عنه سعيد بن المسيب وابنه عبد الرحمن سمعت أبي يقول ذلك


002-[ 1027 ] حسان بن جابر السلمي كانت له صحبة

[ 1027 ] حسان بن جابر السلمي كانت له صحبة

روى عنه أبو يوسف من شيوخ بقية بن الوليد المجهولين سمعت أبي يقول ذلك قال أبو محمد وروى داود بن رشيد ومحمد بن المصفى عن بقية عن سعيد بن إبراهيم عن أبي يوسف قال سمعت حسان بن أبي جابر قال كنت مع النبي صلى الله عليه وسلم في الطواف


003-[ 1028 ] حسان بن فائد العبسي الكوفي

[ 1028 ] حسان بن فائد العبسي الكوفي

روى عن عمر رضى الله تعالى عنه
روى عنه أبو إسحاق السبيعي سمعت أبي يقول ذلك وسألته عنه فقال هو شيخ


004-[ 1029 ] حسان بن حريث أبو السوار العدوي

[ 1029 ] حسان بن حريث أبو السوار العدوي

روى عن علي وعمران بن حصين رضى الله تعالى عنهما
روى عنه قتادة وخالد بن رباح سمعت أبي يقول ذلك


005-[ 1030 ] حسان بن بلال المزني

[ 1030 ] حسان بن بلال المزني

روى عن عمار بن ياسر
روى عنه أبو قلابة وقتادة وأبو بشر ويحيى بن أبي كثير سمعت أبي يقول ذلك


006-[ 1031 ] حسان البجلي

[ 1031 ] حسان البجلي

روى عن حذيفة
روى عنه الأسود بن قيس سمعت أبي يقول ذلك


007-[ 1032 ] حسان بن كريب الحميري المصري

[ 1032 ] حسان بن كريب الحميري المصري

روى عن علي بن أبي طالب رضى الله تعالى عنه مرثد بن عبد الله اليزني سمعت أبي يقول ذلك قال أبو محمد
روى عنه عبد الله بن هبيرة وروى هو عن حوشب صاحب النبي صلى الله عليه وسلم


008-[ 1033 ] حسان بن أنس التغلبي

[ 1033 ] حسان بن أنس التغلبي

روى عن عائشة
روى عنه زياد بن علاقة سمعت أبي يقول ذلك


009-[ 1034 ] حسان بن الضمري الشامي

[ 1034 ] حسان بن الضمري الشامي

روى عن عبد الله بن السعدي
روى عنه أبو إدريس الخولاني سمعت أبي يقول ذلك


010-[ 1035 ] حسان بن حمضة ويقال حسان بن ضمرة

[ 1035 ] حسان بن حمضة ويقال حسان بن ضمرة

روى عن عبد الله بن عمرو
روى عنه حيان بن عمير سمعت أبي يقول ذلك


011-[ 1036 ] حسان بن نوح الشامي حمصي

[ 1036 ] حسان بن نوح الشامي حمصي

روى عن عبد الله بن بسر وعمرو بن قيس الحمصي
روى عنه الوليد ومبشر بن إسماعيل وعثمان بن سعيد وعصام بن خالد وعلي بن عياش سمعت أبي يقول ذلك


012-[ 1037 ] حسان بن أبي وجزة مولى لقريش

[ 1037 ] حسان بن أبي وجزة مولى لقريش

روى عن عبد الله بن عمرو وعقار بن المغيرة بن شعبة
روى عنه مجاهد ويعلى بن عطاء سمعت أبي يقول ذلك


013-[ 1038 ] حسان بن الحلاحل

[ 1038 ] حسان بن الحلاحل

روى عن مالك بن عبد الله الخثعمي
روى عنه رجاء بن أبي سلمة سمعت أبي يقول ذلك


014-[ 1039 ] حسان بن مخارق

[ 1039 ] حسان بن مخارق

روى عن أم سلمة وأبي عبد الله الجدلي وسعيد بن جبير
روى عنه الشيباني وجابر بن يزيد بن رفاعة سمعت أبي يقول ذلك


015-[ 1040 ] حسان بن القاسم بن حسان

[ 1040 ] حسان بن القاسم بن حسان

روى عن أبيه
روى عنه منصور سمعت أبي يقول ذلك


016-[ 1041 ] حسان بن أبي الأشرس يكنى أبا الأشرس كوفي

[ 1041 ] حسان بن أبي الأشرس يكنى أبا الأشرس كوفي

روى عن سعيد بن جبير ومغيث بن سمي
روى عنه الأعمش سمعت أبي يقول ذلك


017-[ 1042 ] حسان بن يحيى الكندي

[ 1042 ] حسان بن يحيى الكندي

روى عن عكرمة
روى عنه يحيى بن سعيد القطان ومروان بن معاوية سمعت أبي يقول ذلك


018-[ 1043 ] حسان بن سعيد الاسيدي

[ 1043 ] حسان بن سعيد الاسيدي

روى عن أبيه
روى عنه عبد الرحمن بن سليمان بن الغسيل سمعت أبي يقول ذلك


019-[ 1044 ] حسان بن عطية شامي أبو بكر

[ 1044 ] حسان بن عطية شامي أبو بكر

روى عن سعيد بن مسيب وعبد الرحمن بن سابط ونافع ومحمد بن المنكدر وأبي منيب الجرشي ومسلم بن يزيد ومسلم بن مشكم وعمرو بن شعيب
روى عنه الأوزاعي وعبد الرحمن بن ثابت بن ثوبان سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حسان بن عطية كيف حاله قال ثقة


020-[ 1045 ] حسان بن زاهر شامي

[ 1045 ] حسان بن زاهر شامي

روى عن عبد الله بن الصامت وحصين بن حدير
روى عنه يحيى بن أبي كثير سمعت أبي يقول ذلك


021-[ 1046 ] حسان بن أبي سنان

[ 1046 ] حسان بن أبي سنان

روى عن الحسن
روى عنه بن شوذب وجعفر بن سليمان الضبعي سمعت أبي يقول ذلك


022-[ 1047 ] حسان بن عبد الله الضبعي

[ 1047 ] حسان بن عبد الله الضبعي

روى عن النبي صلى الله عليه وسلم مرسل وروى عن بن عمر عنه قتادة سمعت أبي يقول ذلك


023-[ 1048 ] حسان بن جعدة

[ 1048 ] حسان بن جعدة

روى عن الحسن البصري
روى عنه بن عيينة سمعت يقول ذلك


024-[ 1049 ] حسان بن محرش

[ 1049 ] حسان بن محرش

روى عن سقط
روى عنه عبيد الله بن عمر وسمعت أبي يقول ذلك حدثنا عبد الرحمن سمعت أبي يقول هو مجهول


025-[ 1050 ] حسان مولى محمد بن سهل بن عبد العزيز مصري

[ 1050 ] حسان مولى محمد بن سهل بن عبد العزيز مصري

روى عن سعيد بن أبي هلال
روى عنه حيوة بن شريح وغيره سمعت أبي يقول ذلك


026-[ 1051 ] حسان بن منصور الكلبي مصري

[ 1051 ] حسان بن منصور الكلبي مصري

روى عن بن لابن عمر عن أبيه روى سعيد بن أبي أيوب عن حفص بن صالح عنه سمعت أبي يقول ذلك وسمعته يقول هما مجهولان يعني حسان وحفصا


027-[ 1052 ] حسان قال قلت لعمر بن عبد العزيز

[ 1052 ] حسان قال قلت لعمر بن عبد العزيز

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


028-[ 1053 ] حسان بن ميمون السعدي

[ 1053 ] حسان بن ميمون السعدي

روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


029-[ 1054 ] حسان بن سليم المقرإي

[ 1054 ] حسان بن سليم المقرإي

روى عن عمرو بن مسلم عن أنيس بن الضحاك عن النبي صلى الله عليه وسلم
روى عنه بقية بن الوليد


030-[ 1055 ] حسان جد عبد الرحمن بن مهدي وكان تاجرا قال رأيت على الحسن عمامة سوداء

[ 1055 ] حسان جد عبد الرحمن بن مهدي وكان تاجرا قال رأيت على الحسن عمامة سوداء

روى عنه عبد الرحمن بن مهدي


031-[ 1056 ] حسان بن إبراهيم الكرماني

[ 1056 ] حسان بن إبراهيم الكرماني

روى عن ليث بن أبي سليم وسعيد بن مسروق وإبراهيم الصائغ
روى عنه سهل بن بكار وسعيد بن منصور سمعت أبي يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الي قال سمعت أحمد بن حنبل يوثق حسان بن إبراهيم الكرماني فقال لا بأس به وحديثه حديث أهل الصدق حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حسان بن إبراهيم الكرماني فقال ليس به بأس حدثنا عبد الرحمن قال سئل أبو زرعة عن حسان بن إبراهيم الكرماني فقال كوفي لا بأس به


032-[ 1057 ] حسان بن حسان بن أبي عبادة أبو علي سكن مكة

[ 1057 ] حسان بن حسان بن أبي عبادة أبو علي سكن مكة

روى عن عبد العزيز بن عبد الله الماجشون وهمام بن يحيى ومحمد بن طلحة بن مصرف سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو زرعة ويحيى بن عبدك القزويني وروى هو عن شعبة سئل أبي عنه فقال هو شيخ منكر الحديث


033-[ 1058 ] حسان بن عبيد الله الواسطي سكن مصر

[ 1058 ] حسان بن عبيد الله الواسطي سكن مصر

روى عن بن لهيعة والسري بن يحيى كتب عنه أبي ومحمد بن أسد الحوشي سمعت أبي يقول ذلك سئل أبي عنه فقال صدوق


001-[ 1059 ] حنظلة بن الربيع الكاتب التميمي الاسيدي له صحبة يعد في الكوفيين ثم خرج

[ 1059 ] حنظلة بن الربيع الكاتب التميمي الاسيدي له صحبة يعد في الكوفيين ثم خرج الى قرقيسيا

روى عنه أبو عثمان ويزيد بن عبد الله بن الشخير والمرقع بن صيفي فيما روى سفيان سمعت أبي يقول ذلك


002-[ 1060 ] حنظلة بن حذيم بن حنيفة أبو عبيد له صحبة

[ 1060 ] حنظلة بن حذيم بن حنيفة أبو عبيد له صحبة

روى عنه بن ابنه ذيال بن عبيد بن حنظلة عن جده حنظلة سمعت أبي يقول ذلك نا عبد الرحمن قال وسمعت أبا زرعة يقول له صحبة


003-[ 1061 ] حنظلة بن الراهب وهو حنظلة بن أبي عامر غسيل الملائكة واسم أبي عامر عبد

[ 1061 ] حنظلة بن الراهب وهو حنظلة بن أبي عامر غسيل الملائكة واسم أبي عامر عبد عمرو بن صيفي بن امة بن زيد بن عوف بن عمرو بن عوف بن الأوس له صحبة استشهد يوم أحد وروى محمد بن المنكدر عن رجل عنه سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1062 ] حنظلة الأنصاري امام مسجد قباء له صحبة

[ 1062 ] حنظلة الأنصاري امام مسجد قباء له صحبة

روى عنه جبلة بن سحيم سمعت أبي يقول ذلك


005-[ 1063 ] حنظلة بن علي بن الأسقع الأسلمي ويقال السلمي مديني

[ 1063 ] حنظلة بن علي بن الأسقع الأسلمي ويقال السلمي مديني

روى عن أبي هريرة وخفاف بن إيماء
روى عنه الزهري وعمران بن أبي أنس وعبد الرحمن بن حرملة ومعن بن محمد وسعيد بن عبد الرحمن سمعت أبي يقول ذلك


006-[ 1064 ] حنظلة بن قيس الأنصاري الزرقي المدني

[ 1064 ] حنظلة بن قيس الأنصاري الزرقي المدني

روى عن رافع بن خديج وأبي هريرة وابن الزبير وعبد الله بن عامر بن كريز
روى عنه يحيى بن سعيد وربيعة وعثمان بن محمد الاخنسي سمعت أبي يقول ذلك


007-[ 1065 ] حنظلة أبو خلدة بصري

[ 1065 ] حنظلة أبو خلدة بصري

روى عن عمر وعلي وعمار بن ياسر وابن مسعود
روى عنه سوادة بن أبي الأسود وجويرية بن بشير ومحمد بن مسلم أبو ثمامة سمعت أبي يقول ذلك


008-[ 1066 ] حنظلة بن قنان أبو قنان ويقال أبو محمد

[ 1066 ] حنظلة بن قنان أبو قنان ويقال أبو محمد

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه سماك بن حرب سمعت أبي يقول ذلك


009-[ 1067 ] حنظلة بن خويلد ويقال عبد الله بن حنظلة

[ 1067 ] حنظلة بن خويلد ويقال عبد الله بن حنظلة

روى عن عمر وابن مسعود
روى عنه عبد الله بن أبي الهذيل سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد قال سألت يحيى بن معين عن حنظلة بن خويلد فقال ثقة


010-[ 1068 ] حنظلة بن نعيم العنزي

[ 1068 ] حنظلة بن نعيم العنزي

روى عن عمر
روى عنه ابنه غضبان بن حنظلة سمعت أبي يقول ذلك


011-[ 1069 ] حنظلة السدوسي بصري

[ 1069 ] حنظلة السدوسي بصري

وهو بن عبيد الله ويقال حنظلة بن أبي صفية أبو عبد الرحيم
روى عن أنس وشهر بن حوشب وعكرمة
روى عنه شعبة وحماد بن زيد وهشام بن حسان وجرير بن حازم وأبو هلال وعبد الوارث حدثنا عبد الرحمن قال سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي بن المديني قال سمعت يحيى بن سعيد وذكر حنظلة السدوسي فقال قد رأيته وتركته على عمد قلت ليحيى كان قد اختلط قال نعم حدثنا عبد الرحمن قال نا صالح بن أحمد بن محمد بن حنبل قال قال أبي كان حنظلة السدوسي ضعيف الحديث يروي عن أنس بن مالك أحاديث مناكير روى أينحنى بعضنا لبعض حدثنا عبد الرحمن انا أبو بكر بن أبي خيثمة فيما كتب الي قال سئل يحيى بن معين عن حنظلة بن عبيد الله السدوسي فقال ضعيف سمعت أبي يقول حنظلة السدوسي ليس بقوي


012-[ 1070 ] حنظلة الشيباني

[ 1070 ] حنظلة الشيباني

روى عن بن عمر
روى عنه جبلة بن سحيم


013-[ 1071 ] حنظلة بن أبي سفيان القرشي الجمحي

[ 1071 ] حنظلة بن أبي سفيان القرشي الجمحي

روى عن سالم ونافع وعطاء وطاوس
روى عنه الثوري وابن المبارك ووكيع والوليد وابن وهب ومكي وعبيد الله بن موسى وأبو عاصم سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي يعني بن المديني قال سألت يحيى بن سعيد عن حنظلة بن أبي سفيان فقال كان عنده كتاب ولم يكن عندي مثل سيف حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سمعت أبي يقول كان وكيع إذا اتى على حديث حنظلة يقول حدثنا حنظلة بن أبي سفيان وكان ثقة ثقة حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبي حنظلة بن أبي سفيان ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال حنظلة بن أبي سفيان ثقة حدثنا عبد الرحمن قال سمعت أبي يقول حنظلة بن أبي سفيان المكي ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن حنظلة بن أبي سفيان فقال ثقة


014-[ 1072 ] حنظلة بن سبرة بن المسيب بن نجبة الفزاري كوفي

[ 1072 ] حنظلة بن سبرة بن المسيب بن نجبة الفزاري كوفي

روى عن أبيه وعمته ابنة المسيب وكانت تحت حذيفة
روى عنه ذر الهمداني وابنه عمر بن ذر وشعيب بن خالد الرازي سمعت أبي يقول ذلك


015-[ 1073 ] حنظلة بن أبي المغيرة وأبو المغيرة اسمه عبد الرحمن ويقال بن عبد الحميد

[ 1073 ] حنظلة بن أبي المغيرة وأبو المغيرة اسمه عبد الرحمن ويقال بن عبد الحميد وهو المعلم القاص يكنى بأبي عبد الرحمن التميمي

روى عن الضحاك بن قيس وعبد الكريم أبي أمية وحماد بن أبي سليمان
روى عنه وكيع وأبو نعيم وخلاد بن يحيى سمعت أبي يقول ذلك قال أبو محمد وروى عنه أبو أحمد الزبيري يقول حدثنا حنظلة بن أبي عبد الحميد ويروي عن أبي مسلم عن علي انه رآه على المنبر يقول لولا بقية فيكم من المؤمنين لهلكتم


016-[ 1074 ] حنظلة بن أبي حمزة

[ 1074 ] حنظلة بن أبي حمزة

روى عن سعيد بن جبير
روى عنه حماد بن سلمة وليس هو السدوسي سمعت أبي يقول ذلك


017-[ 1075 ] حنظلة الضبي كوفي

[ 1075 ] حنظلة الضبي كوفي

روى عن حماد بن أبي سليمان
روى عنه جرير سمعت أبي يقول ذلك


018-[ 1076 ] حنظلة بن عمرو بن حنظلة بن قيس الزرقي الأنصاري المديني

[ 1076 ] حنظلة بن عمرو بن حنظلة بن قيس الزرقي الأنصاري المديني

روى عن أبي الحويرث وأبي حزرة
روى عنه عبد العزيز الأويسي ويعقوب بن حميد وهشام بن عمار وإبراهيم بن موسى ومحمد بن مهران الجمال سمعت أبي يقول ذلك وسألته عنه فقال هو مديني صدوق


019-[ 1077 ] حنظلة بن سلمة

[ 1077 ] حنظلة بن سلمة

روى عن عمه منقذ بن حيان روى موسى بن إسماعيل عن أبي الأخضر نسيب بن سيرين البصري عنه سمعت أبي يقول ذلك


020-[ 1078 ] حنظلة بن ثهلان بن قبيصة السعدي بصري

[ 1078 ] حنظلة بن ثهلان بن قبيصة السعدي بصري

روى عن أبيه
روى عنه محمد بن المثنى سمعت أبي يقول ذلك


001-[ 1079 ] حيان الأنصاري والد عمران بن حيان

[ 1079 ] حيان الأنصاري والد عمران بن حيان

روى عن النبي صلى الله عليه وسلم انه خطب الناس يوم خيبر
روى عنه ابنه عمران بن حيان


002-[ 1080 ] حيان بن ملة أخو انيف بن ملة ذكر بعض الناس ان له صحبة وسمعت أبي يقول هو

[ 1080 ] حيان بن ملة أخو انيف بن ملة ذكر بعض الناس ان له صحبة وسمعت أبي يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1081 ] حيان بن الحصين أبو الهياج الأسدي

[ 1081 ] حيان بن الحصين أبو الهياج الأسدي

روى عن علي وعمار
روى عنه أبو وائل وابنه جرير بن حيان والشعبي سمعت أبي يقول ذلك


004-[ 1082 ] حيان بن الحارث أبو عقيل

[ 1082 ] حيان بن الحارث أبو عقيل

روى عن علي رضى الله تعالى عنه
روى عنه شبيب بن غرقدة سمعت أبي يقول ذلك


005-[ 1083 ] حيان بن إياس البارقي الواسطي ويقال الأزدي

[ 1083 ] حيان بن إياس البارقي الواسطي ويقال الأزدي

روى عن بن عمر
روى عنه شعبة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حيان الأزدي ثقة سمعت أبي يقول حيان البارقي شيخ واسطي صالح


006-[ 1084 ] حيان السلمي

[ 1084 ] حيان السلمي

روى عن بن عمر
روى عنه حميد الطويل وحماد بن سلمة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حيان السلمي الذي يروي عنه حماد بن سلمة ثقة


007-[ 1085 ] حيان بن عمير أبو العلاء القيسي

[ 1085 ] حيان بن عمير أبو العلاء القيسي

روى عن بن عباس وسمرة بن جندب وعبد الرحمن بن سمرة وعبد الله بن السائب
روى عنه قتادة وسليمان التيمي والجريري سمعت أبي يقول ذلك


008-[ 1086 ] حيان الهذلي

[ 1086 ] حيان الهذلي

روى عن أبي هريرة
روى عنه ابنه سليم بن حيان سمعت أبي يقول ذلك


009-[ 1087 ] حيان بن جحدر أبو السمين الطائي

[ 1087 ] حيان بن جحدر أبو السمين الطائي

روى عن بن عمر
روى عنه عتبة بن أبي سليمان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حيان بن جحدر الطائي الذي
روى عنه سعيد ليس به بأس


010-[ 1088 ] حيان أبو النضر الأسدي

[ 1088 ] حيان أبو النضر الأسدي

روى عن واثلة بن الأسقع وجنادة بن أبي أمية
روى عنه هشام بن الغاز والوليد بن سليمان ومدرك بن أبي سعد الفزاري سمعت أبي يقول ذلك وسألته عنه فقال صالح حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت حيان أبو النضر ما حاله ثقة


011-[ 1089 ] حيان بن وبرة المري نزيل بيروت

[ 1089 ] حيان بن وبرة المري نزيل بيروت

روى عن أبي هريرة
روى عنه عمرو بن شراحيل العنسي سمعت أبي يقول ذلك


012-[ 1090 ] حيان بن ضمرة الباهلي ويقال حبان قال مرت بنا عائشة بالمنجشانية

[ 1090 ] حيان بن ضمرة الباهلي ويقال حبان قال مرت بنا عائشة بالمنجشانية

روى عنه عبيدة العدوي سمعت أبي يقول ذلك


013-[ 1091 ] حيان بن سلمان الجعفي بياع الانماط كوفي

[ 1091 ] حيان بن سلمان الجعفي بياع الانماط كوفي

روى عن سويد بن غفلة
روى عنه منصور والثوري سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حيان الجعفي ثقة


014-[ 1092 ] حيان بن مرثد أبو دلان

[ 1092 ] حيان بن مرثد أبو دلان

روى عن سقط
روى عنه حماد بن زيد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبا بكر الأسدي قال سمعت أحمد بن حنبل يقول هو حيان بن مرثد وذاك ان بعض الناس قال هو حبان بن مرثد فكان من جواب أحمد ما ذكرنا


015-[ 1093 ] حيان بن عبيد الله بن زهير أبو زهير العدوي

[ 1093 ] حيان بن عبيد الله بن زهير أبو زهير العدوي

روى عن عطاء وأبي مجلز وابن بريدة والضحاك
روى عنه أبو داود وعبيد الله بن موسى ومسلم بن إبراهيم وموسى بن إسماعيل سمعت أبي يقول ذلك ويقول هو صدوق


016-[ 1094 ] حيان بن عبيد الله المروزي خرج من مرو ليالي الفتنة

[ 1094 ] حيان بن عبيد الله المروزي خرج من مرو ليالي الفتنة

روى عن سمعت أبي يقول ذلك ويقول هو مجهول


017-[ 1095 ] حيان الأعرج الجوفي بصري

[ 1095 ] حيان الأعرج الجوفي بصري

روى عن جابر بن زيد
روى عنه قتادة وابن جريج وسعيد بن أبي عروبة وداود بن أبي القصاف ومنصور بن زاذان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حيان الأعرج ثقة


018-[ 1096 ] حيان أبو سعيد التيمي

[ 1096 ] حيان أبو سعيد التيمي

روى عن الأشعث بن قيس انه حذر الفتن
روى عنه الأعمش سمعت أبي يقول ذلك


019-[ 1097 ] حيان بن سريج المصري قال كنت عاملا لعمر بن عبد العزيز على مصر روى حيوة

[ 1097 ] حيان بن سريج المصري قال كنت عاملا لعمر بن عبد العزيز على مصر روى حيوة بن شريح عن أبي يونس شعيب بن أبي سعيد أن عمر بن عبد العزيز كتب الى حيان بن سريج سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


020-[ 1098 ] حيان جد بن ابجر انه قال دع الدواء ما حمل بدنك الداء

[ 1098 ] حيان جد بن ابجر انه قال دع الدواء ما حمل بدنك الداء

روى عنه الأعمش سمعت أبي يقول ذلك


021-[ 1099 ] حيان بن عبد الله بن حيان أبو جبلة المازني

[ 1099 ] حيان بن عبد الله بن حيان أبو جبلة المازني

روى عن حميد وهشام بن عروة وعبيد الله بن العيزار وقتادة
روى عنه أبو الوليد الطيالسي وإبراهيم بن موسى ومحمد بن بشار وأبو حفص الصيرفي ومحمد بن المثنى سمعت أبي يقول ذلك سألته عنه فقال هو شيخ قال أبو محمد وروى عن سعيد الجريري
روى عنه زيد بن الحباب


022-[ 1100 ] حيان بن أبي سلمى

[ 1100 ] حيان بن أبي سلمى

روى عنه رشيد أبو موهب سمعت أبي يقول ذلك ويقول هو مجهول


023-[ 1101 ] حيان بن نافع بن صخر بن جويرية النميري

[ 1101 ] حيان بن نافع بن صخر بن جويرية النميري

روى عن سفيان بن عيينة
روى عنه محمد بن يحيى بن عمر الواسطي نزيل بغداد صاحب محمد بن الحسين البر جلاني


024-[ 1102 ] حيان

[ 1102 ] حيان

روى عن قطن بن قبيصة
روى عنه عوف الأعرابي واختلف في اسم أبيه فقال حماد بن سلمة عن عوف عن حيان بن العلاء عن قطن بن قبيصة وقال بعضهم حيان بن عمير وقال أحمد بن حنبل ويحيى بن معين ليس هو بن عمير فيما ذكره أبي عن إسحاق بن منصور عنهما


025-[ 1103 ] حيان الصائغ

[ 1103 ] حيان الصائغ

روى عن أبي بكر رضى الله تعالى عنه
روى عنه الربيع بن صبيح سمعت أبي يقول ذلك


026-[ 1104 ] حيان بن أبي جبلة القرشي قال بلغني ان النبي صلى الله عليه وسلم قال

[ 1104 ] حيان بن أبي جبلة القرشي قال بلغني ان النبي صلى الله عليه وسلم قال

روى عنه عبد الرحمن بن زياد بن انعم الإفريقي


027-[ 1105 ] حيان بن بشر أبو بشر الأسدي

[ 1105 ] حيان بن بشر أبو بشر الأسدي

روى عن يحيى بن آدم
روى عنه عمر بن شبة النميري البصري


001-[ 1106 ] حرب بن الحارث

[ 1106 ] حرب بن الحارث

روى عن علي رضى الله تعالى عنه
روى عنه الربيع زياد سمعت أبي يقول ذلك


002-[ 1107 ] حرب بن ناجية

[ 1107 ] حرب بن ناجية

روى عن بن عباس
روى عنه أبو حمزة عمران بن أبي عطاء سمعت أبي يقول ذلك


003-[ 1108 ] حرب بن عبيد الله الثقفي

[ 1108 ] حرب بن عبيد الله الثقفي

روى عن خال له من بكر بن وائل قال أتيت النبي صلى الله عليه وسلم
روى عنه عطاء بن السائب سمعت أبي يقول ذلك قال أبو محمد اختلف الرواة عن عطاء على وجوه فكان اشبهها ما روى الثوري عن عطاء ولم يشتغل برواية جرير وأبي الأحوص ونصير بن أبي الأشعث حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد قال سألت يحيى بن معين عن حرب بن عبيد الله الذي يروي عنه عطاء بن السائب قال هو مشهور


004-[ 1109 ] حرب بن وحشي بن حرب الحبشي مولى جبير بن مطعم القرشي شامي

[ 1109 ] حرب بن وحشي بن حرب الحبشي مولى جبير بن مطعم القرشي شامي

روى عن أبيه
روى عنه ابنه وحشي حدثنا عبد الرحمن سمعت أبي يقول ذلك


005-[ 1110 ] حرب بن قيس

[ 1110 ] حرب بن قيس

روى عن أبي الدرداء مرسل وروى عن نافع وعبد الله بن أبي سلمة ومحمد بن كعب
روى عنه عمارة بن غزية وعبد الله بن سعيد بن أبي هند ويحيى بن العلاء سمعت أبي يقول ذلك


006-[ 1111 ] حرب قال علي بن المديني أراه أبا زهير الضبعي الذي

[ 1111 ] حرب قال علي بن المديني أراه أبا زهير الضبعي الذي

روى عن بن بريدة عن أبيه عن النبي صلى الله عليه وسلم في النفقة في الحج
روى عنه عطاء بن السائب واختلف عن عطاء فيه على وجوه شتى سمعت أبي يقول ذلك


007-[ 1112 ] حرب بن خالد بن جابر بن سمرة السوائي

[ 1112 ] حرب بن خالد بن جابر بن سمرة السوائي

روى عن أبيه عن جده جابر بن سمرة
روى عنه زيد بن حباب سمعت أبي يقول ذلك


008-[ 1113 ] حرب بن عبد الملك بن مجاشع بن مسعود السلمي

[ 1113 ] حرب بن عبد الملك بن مجاشع بن مسعود السلمي

روى عن أبيه
روى عنه ابنه عبد الملك بن حرب سمعت أبي يقول ذلك


009-[ 1114 ] حرب بن سريج أبو سفيان المنقري بصري

[ 1114 ] حرب بن سريج أبو سفيان المنقري بصري

روى عن أبي جعفر محمد بن علي بن الحسين وأيوب السختياني وزينب بنت يزيد بن وسق العتكية
روى عنه عبد الصمد بن عبد الوارث وأبو عون الزيادي وشيبان بن فروخ سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن علي قال سألت أبا الوليد عن حرب بن سريج قال لم يكن به بأس انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت أبي عن حرب بن سريج فقال ليس به بأس حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حرب بن سريج ثقة حدثنا عبد الرحمن سمعت أبي يقول حرب بن سريج ليس بقوي الحديث ينكر عن الثقات


010-[ 1115 ] حرب بن شداد القصاب بصري

[ 1115 ] حرب بن شداد القصاب بصري

روى عن يحيى بن أبي كثير وحصين بن عبد الرحمن
روى عنه عبد الصمد بن عبد الوارث وأبو داود الطيالسي وعبد الله بن رجاء وعمرو بن مرزوق سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن علي قال كان يحيى بن سعيد لا يحدث عن حرب بن شداد وكان عبد الرحمن يعني بن مهدي يحدث عنه حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال حدثني أبي نا عبد الصمد بن عبد الوارث قال انا حرب بن شداد وكان ثقة نا صالح بن أحمد بن حنبل قال قال أبي حرب بن شداد ثبت في كل المشايخ حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سئل يحيى بن معين عن حرب بن شداد فقال صالح
روى عنه عبد الصمد بن عبد الوارث قال أبو محمد سمعت أبي يقول حرب بن شداد صالح الحديث


011-[ 1116 ] حرب بن ميمون أبو عبد الرحمن صاحب الاغمية

[ 1116 ] حرب بن ميمون أبو عبد الرحمن صاحب الاغمية

روى عنه عوف وهشام بن حسان وحجاج
روى عنه مسلم بن إبراهيم ونصر بن علي والمقدمي سمعت أبي يقول ذلك ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حرب بن ميمون صالح حدثنا عبد الرحمن قال سمعت أبي يقول حرب بن ميمون شيخ حدثنا عبد الرحمن قال سئل أبو زرعة عن حرب بن ميمون فقال لين


012-[ 1117 ] حرب بن الجعد الخزاعي

[ 1117 ] حرب بن الجعد الخزاعي

روى عن أنس بن مالك
روى عنه يونس بن بكير


013-[ 1118 ] حرب بن أبي العالية أبو معاذ

[ 1118 ] حرب بن أبي العالية أبو معاذ

روى عن بن أبي نجيح وأبي الزبير
روى عنه أبو الوليد سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت عبيد الله بن عمر يعني القواريري يقول حرب بن أبي العالية شيخ لنا ثقة حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سئل يحيى بن معين عن حرب بن أبي العالية فقال ضعيف


014-[ 1119 ] حرب أبو رجاء

[ 1119 ] حرب أبو رجاء

روى عن محمد بن الحجاج روى خالد بن حميد عن سلام عنه سمعت أبي يقول ذلك ويقول هذا الإسناد لا يعرف مجهول


015-[ 1120 ] حرب بن يعلى بن ميمون

[ 1120 ] حرب بن يعلى بن ميمون

روى عن سقط عنه سقط سمعت أبي يقول ذلك وسمعته يقول هو مجهول


016-[ 1121 ] حرب بن ثابت أبو ثابت ويقال بن أبي حرب

[ 1121 ] حرب بن ثابت أبو ثابت ويقال بن أبي حرب

روى عن إسحاق بن عبد الله الأنصاري
روى عنه أبو عمر الحوضي وأبو سلمة سمعت أبي يقول ذلك


017-[ 1122 ] حرب بن الخليل الأزدي

[ 1122 ] حرب بن الخليل الأزدي

روى عن يونس بن عبيد
روى عنه إسماعيل بن مسلمة بن قعنب أخو عبد الله بن مسلمة القعنبي


018-[ 1123 ] حرب بن أبي حرب

[ 1123 ] حرب بن أبي حرب

روى عن الحسن
روى عنه مسلم بن إبراهيم سمعت أبي يقول ذلك


019-[ 1124 ] حرب بن عبد ربه العتكي

[ 1124 ] حرب بن عبد ربه العتكي

روى عن غيلان بن جرير
روى عنه مسلم بن إبراهيم


020-[ 1125 ] حرب بن أبي حرب

[ 1125 ] حرب بن أبي حرب

روى عن شريح روى عبد الصمد بن عبد الوارث عن حصين أبي حبيب عن حرب بن أبي حرب هذا سمعت أبي يقول ذلك


021-[ 1126 ] حرب بن الحسن الطحان

[ 1126 ] حرب بن الحسن الطحان

روى عن المطلب بن زياد
روى عنه أحمد بن يحيى الصوفي سألت أبي عنه فقال شيخ


022-[ 1127 ] حرب بن محمد الموصلي والد علي بن حرب

[ 1127 ] حرب بن محمد الموصلي والد علي بن حرب

روى عن عفيف بن سالم الموصلي
روى عنه ابنه علي بن حرب


023-[ 1128 ] حرب بن إسماعيل الكرماني الحنظلي أبو محمد رفيق أبي بالشام

[ 1128 ] حرب بن إسماعيل الكرماني الحنظلي أبو محمد رفيق أبي بالشام

روى عن أحمد بن سليمان الباهلي أبي يحيى وعبيد الله بن معاذ العنبري وأحمد وإسحاق كتب عنه أبي رحمه الله بدمشق


001-[ 1129 ] حبة بن خالد أخو سواء بن خالد له صحبة كوفي

[ 1129 ] حبة بن خالد أخو سواء بن خالد له صحبة كوفي

روى عنه سلام بن شرحبيل سمعت أبي يقول ذلك


002-[ 1130 ] حبة العرني

[ 1130 ] حبة العرني

وهو بن جوين من بجيلة يكنى أبا قدامة
روى عن علي وابن مسعود
روى عنه سلمة بن كهيل والحكم بن عتيبة ومسلم الأعور سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال حبة العرني ليس بشيء


003-[ 1131 ] حبة بن سلمة من أصحاب عبد الله بن مسعود

[ 1131 ] حبة بن سلمة من أصحاب عبد الله بن مسعود

روى عنه أبو رزين سمعت أبي يقول ذلك حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول حبة بن سلمة الذي
روى عنه أبو رزين هو من أصحاب عبد الله


001-[ 1132 ] حارثة بن النعمان الأنصاري مديني له صحبة

[ 1132 ] حارثة بن النعمان الأنصاري مديني له صحبة

روى عنه عبد الله بن عامر بن ربيعة وعبد الله بن رباح وعبد الله بن حارثة وعثمان والد محمد بن عثمان سمعت أبي يقول ذلك


002-[ 1133 ] حارثة بن عمرو من بني ساعدة قتل يوم أحد سمعت أبي يقول ذلك ويقول لا يروي

[ 1133 ] حارثة بن عمرو من بني ساعدة قتل يوم أحد سمعت أبي يقول ذلك ويقول لا يروي عنه العلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1134 ] حارثة بن سراقة بن الحارث الأنصاري يقال انه أول قتيل قتل من الأنصار

[ 1134 ] حارثة بن سراقة بن الحارث الأنصاري يقال انه أول قتيل قتل من الأنصار ببدر سمعت أبي يقول ذلك ويقول لا يروي عنه الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1135 ] حارثة بن عدي بن أمية بن الضبيب سمعت أبي يقول ذلك ويقول هو مجهول

[ 1135 ] حارثة بن عدي بن أمية بن الضبيب سمعت أبي يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1136 ] حارثة بن وهب الخزاعي مات بالكوفة أخو عبيد الله بن عمر بن الخطاب لأمه

[ 1136 ] حارثة بن وهب الخزاعي مات بالكوفة أخو عبيد الله بن عمر بن الخطاب لأمه له صحبة

روى عنه معبد بن خالد وأبو إسحاق الهمداني سمعت أبي يقول ذلك


006-[ 1137 ] حارثة بن مضرب الكوفي

[ 1137 ] حارثة بن مضرب الكوفي

روى عن عمر وعلي رضى الله تعالى عنهما
روى عنه أبو إسحاق السبيعي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الي قال سألت أحمد يعني بن حنبل عن حارثة بن مضرب فقال هو حسن الحديث حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الي قال نا عثمان بنت سعيد الدارمي قال قلت ليحيى بن معين حارثة بن مضرب فقال ثقة


007-[ 1138 ] حارثة بن أبي الرجال أخو عبد الرحمن بن أبي الرجال وأخو مالك بن أبي

[ 1138 ] حارثة بن أبي الرجال أخو عبد الرحمن بن أبي الرجال وأخو مالك بن أبي الرجال واسم أبي الرجال محمد بن عبد الرحمن بن عبد الله بن حارثة بن النعمان أصله مديني

روى عن جدته أم أبيه عمرة
روى عنه الثوري وهريم بن سفيان وعبدة بن سليمان وابن أبي زائدة وأبو خالد الأحمر وابن نمير وشجاع بن الوليد سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن حارثة يعني بن أبي الرجال فقال ضعيف ليس بشيء حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال حارثة بن أبي الرجال ليس بثقة حدثنا عبد الرحمن قال سمعت أبي يقول حارثة بن محمد هو بن أبي الرجال منكر الحديث ضعيف الحديث مثل عبد الله بن سعيد المقبري حدثنا عبد الرحمن قال سئل أبو زرعة عن حارثة فقال هو واهي الحديث ضعيف الحديث


008-[ 1139 ] حارثة بن أبي عمران ويكنى أبا عمران سمعت أبي يقول ذلك ويقول هو مجهول

[ 1139 ] حارثة بن أبي عمران ويكنى أبا عمران سمعت أبي يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1140 ] حذيفة بن اليمان أبو عبد الله العبسي هاجر الى رسول الله صلى الله عليه

[ 1140 ] حذيفة بن اليمان أبو عبد الله العبسي هاجر الى رسول الله صلى الله عليه وسلم وشهد أحدا وقتل أبوه يومئذ وجاءه نعي عثمان وهو بالمدائن

روى عنه أبو وائل شقيق بن سلمة وطارق بن شهاب وهمام بن الحارث سمعت أبي يقول ذلك


002-[ 1141 ] حذيفة بن اسيد الغفاري أبو سريحة له صحبة نزل الكوفة أول مشهد شهد مع

[ 1141 ] حذيفة بن اسيد الغفاري أبو سريحة له صحبة نزل الكوفة أول مشهد شهد مع رسول الله صلى الله عليه وسلم الحديبية

روى عنه أبو الطفيل والشعبي سمعت أبي يقول ذلك


003-[ 1142 ] حذيفة الأزدي

[ 1142 ] حذيفة الأزدي

روى عن جنادة بن أبي أمية الأزدي
روى عنه أبو الحير مرثد بن عبد الله اليزني سمعت أبي يقول ذلك


004-[ 1143 ] حذيفة الثقفي قال كنت جالسا عند سعيد بن جبير وهو يحتجم وهو صائم

[ 1143 ] حذيفة الثقفي قال كنت جالسا عند سعيد بن جبير وهو يحتجم وهو صائم

روى عنه زيد أبو أسامة الحجام


005-[ 1144 ] حذيفة بن حكيم الرقي

[ 1144 ] حذيفة بن حكيم الرقي

روى عن ميمون بن مهران
روى عنه أبو يوسف الصيدلاني محمد بن أحمد بن الحجاج الرقي


006-[ 1145 ] حذيفة أبو اليمان

[ 1145 ] حذيفة أبو اليمان

روى عن الشعبي وأبي زياد روى شعبة وهشيم في رواية غندر عن شعبة وفي رواية آدم وعلي بن الجعد عن شعبة أبو حذيفة وحذيفة أصح سمعت أبي يقول ذلك


007-[ 1146 ] حذيفة المصيصي قال قال عمر مرسل

[ 1146 ] حذيفة المصيصي قال قال عمر مرسل

روى عنه محمد بن يوسف سمعت أبي يقول ذلك


001-[ 1147 ] حاتم بن حريث الطائي المحرزي الشامي الحمصي

[ 1147 ] حاتم بن حريث الطائي المحرزي الشامي الحمصي

روى عن أبي امامة ومعاوية ومالك بن أبي مريم
روى عنه معاوية بن صالح والجراح بن مليح البهراني سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين حاتم بن حريث الطائي قال لا أعرفه حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ


002-[ 1148 ] حاتم بن يحيى الكندي

[ 1148 ] حاتم بن يحيى الكندي

روى عن علقمة بن مرثد
روى عنه محمد بن إسحاق سمعت أبي يقول ذلك


003-[ 1149 ] حاتم بن أبي صغيرة وأبو صغيرة أبو أمه

[ 1149 ] حاتم بن أبي صغيرة وأبو صغيرة أبو أمه

وهو بن مسلم القشيري أبو يونس بصري
روى عن عمرو بن دينار وسماك بن حرب
روى عنه شعبة وعبد الوارث ويحيى بن سعيد القطان وابن أبي عدي وخالد بن الحارث وأزهر السمان وأبو أسامة وعبد الله بن بكر السهمي ومحمد بن عبد الله الأنصاري سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل حاتم بن أبي صغيرة بصري ثقة ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال أبو يونس القشيري ثقة سمعت أبي يقول حاتم بن أبي صغيرة ثقة صالح الحديث سئل أبو زرعة عن حاتم بن أبي صغيرة فقال بصري ثقة


004-[ 1150 ] حاتم بن عدي الحمصي

[ 1150 ] حاتم بن عدي الحمصي

روى عن أبي ذر
روى عنه سليمان بن أبي عثمان التجيبي سمعت أبي يقول ذلك


005-[ 1151 ] حاتم بن عدي الأسدي أبو روح من أهل اذنة

[ 1151 ] حاتم بن عدي الأسدي أبو روح من أهل اذنة

روى عن إسماعيل بن عياش وعصام بن طليق الطفاوي
روى عنه أبي رحمه الله


006-[ 1152 ] حاتم اللجام من أصحاب أيوب المعدودين مات قديما

[ 1152 ] حاتم اللجام من أصحاب أيوب المعدودين مات قديما

روى عنه حماد بن زيد سمعت أبي يقول ذلك


007-[ 1153 ] حاتم بن أبي نصر القنسريني

[ 1153 ] حاتم بن أبي نصر القنسريني

روى عن عبادة بن نسي
روى عنه هشام بن سعد سمعت أبي يقول ذلك


008-[ 1154 ] حاتم بن إسماعيل كوفي الأصل مديني الدار يكنى بأبي إسماعيل

[ 1154 ] حاتم بن إسماعيل كوفي الأصل مديني الدار يكنى بأبي إسماعيل

روى عن جعفر بن محمد والجعد بن أوس وابن حرملة ومحمد بن أبي يحيى وأبي صخر
روى عنه إبراهيم بن حمزة وهارون بن معروف وعثمان بن أبي شيبة وابن نفيل الحراني وعبيس بن مرحوم وإبراهيم بن موسى ومحمد بن مهران الجمال سمعت أبي يقول ذلك حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي قال انا الأثرم قال قال أحمد بن حنبل حاتم أحب الي من الدراوردي زعموا أن حاتما كان رجلا فيه غفلة الا ان كتابه صالح ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حاتم بن إسماعيل ثقة حدثنا عبد الرحمن قال سألت أبي عن حاتم بن إسماعيل وسعيد بن سالم فقال حاتم أحب الي منه


009-[ 1155 ] حاتم بن راشد يعد في البصريين

[ 1155 ] حاتم بن راشد يعد في البصريين

روى عن الحسن وابن سيرين وعطاء
روى عنه مسلم بن إبراهيم وموسى بن إسماعيل سمعت أبي يقول ذلك


010-[ 1156 ] حاتم بن ميمون صاحب السقط أبو سهل

[ 1156 ] حاتم بن ميمون صاحب السقط أبو سهل

روى عن ثابت
روى عنه سقط سمعت أبي يقول ذلك


011-[ 1157 ] حاتم بن شفى أبو فروة الهمداني دمشقي

[ 1157 ] حاتم بن شفى أبو فروة الهمداني دمشقي

روى عن مكحول ويزيد بن مرثد
روى عنه الوليد بن مسلم وهشام بن عمار سمعت أبي يقول ذلك سألت أبي عنه فقال يكتب حديثه


012-[ 1158 ] حاتم بن قبيصة البصري

[ 1158 ] حاتم بن قبيصة البصري

روى عن شعبة
روى عنه عمر بن شبة


013-[ 1159 ] حاتم بن صغدي

[ 1159 ] حاتم بن صغدي

روى عن أيوب
روى عنه سقط سمعت أبي يقول ذلك ويقول هومجهول


014-[ 1160 ] حاتم بن وردان البصري

[ 1160 ] حاتم بن وردان البصري

روى عن أيوب وبرد
روى عنه ابنه صالح بن حاتم وإبراهيم بن موسى ومحمد بن عبد الله الرزي ونصر بن علي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حاتم بن وردان ثقة حدثنا عبد الرحمن قال سألت أبي عن حاتم بن وردان فقال لا بأس به


015-[ 1161 ] حاتم الخرساني الأصم

[ 1161 ] حاتم الخرساني الأصم

روى عن شقيق البلخي
روى عنه سعيد بن العباس أبو عثمان الصوفي والحسن بن سعيد أبو علي المعروف بالسقاء سمعت أبي يقول ذلك


016-[ 1162 ] حاتم بن أنيس بن أبي يحيى

[ 1162 ] حاتم بن أنيس بن أبي يحيى

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حاتم بن أنيس بن أبي يحيى لا يكتب حديثه


017-[ 1163 ] حاتم بن عبيد الله أبو عبيدة النمري بصري

[ 1163 ] حاتم بن عبيد الله أبو عبيدة النمري بصري

روى عن عيسى بن ميمون المكي وأبي المقدام هشام بن زياد وعقبة بن عبد الله الرفاعي وسلام بن مسكين وسلام أبي المنذر ومبارك بن فضالة
روى عنه عبد الرحمن بن عمر رستة وإسماعيل بن عبد الله الأصبهاني المعروف بسمويه حدثنا عبد الرحمن قال سمعت أبي يقول بعض ذلك ويقول نظرت في حديثه فلم ار في حديثه مناكير


018-[ 1164 ] حاتم بن سالم القزاز البصري الاعرجي

[ 1164 ] حاتم بن سالم القزاز البصري الاعرجي

روى عن عبد الوارث وزنفل العرفي وقد
روى عن مالك بن أنس والعطاف بن خالد وابن المبارك ومسلم بن خالد حدثنا عبد الرحمن قال سمعت أبي يقول بعض ذلك حدثنا عبد الرحمن قال وسألته عنه فقال يتكلمون فيه وقالوا لم يحدث بحديث بن أبي مليكة عن عائشة عن أبي بكر الصديق رضى الله تعالى عنه عن النبي صلى الله عليه وسلم في الاستخارة الا بن أبي الوزير فقيل له في ذلك فقال انا سمعت مع بن أبي الوزير من شيخ بعرفة قال أبو محمد ترك أبو زرعة الرواية عنه ولم يقرأ علينا حديثه


019-[ 1165 ] حاتم بن أحمد بن الحجاج المروزي أبو سهل رفيق أبي بالشام

[ 1165 ] حاتم بن أحمد بن الحجاج المروزي أبو سهل رفيق أبي بالشام

روى عن أبي معاذ النحوي وسريج بن يونس وهارون بن معروف وعبيد الله بن معاذ بن معاذ العنبري سمع منه أبي رحمه الله سئل أبي عنه فقال صدوق


020-[ 1166 ] حاتم بن إبراهيم الخلال المروزي

[ 1166 ] حاتم بن إبراهيم الخلال المروزي

روى عن عبد الله بن المبارك الكثير
روى عنه محمد بن عبد الله بن قهزاد المروزي


001-[ 1167 ] حريث بن زيد بن ثعلبة بن عبد ربه أنصاري بدري سمعت أبي يقول هو مجهول لا

[ 1167 ] حريث بن زيد بن ثعلبة بن عبد ربه أنصاري بدري سمعت أبي يقول هو مجهول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1168 ] حريث المخزومي

[ 1168 ] حريث المخزومي

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه عمرو بن حريث سمعت أبي يقول ذلك


003-[ 1169 ] حريث بن عمار من بني عذرة

[ 1169 ] حريث بن عمار من بني عذرة

روى عن أبي هريرة
روى عنه بن ابنه أبو عمرو بن محمد بن حريث سمعت أبي يقول ذلك


004-[ 1170 ] حريث بن عميرة

[ 1170 ] حريث بن عميرة

روى عن أم عطية
روى عنه سماك بن حرب في رواية أبي الأحوص عن سماك عنه وروى إبراهيم بن طهمان عن سماك عن حريث عن عطية بن جبير عن أبيه قال قلت لعلي سمعت أبي يقول ذلك


005-[ 1171 ] حريث بن ظهير

[ 1171 ] حريث بن ظهير

روى عن عبد الله بن مسعود وأبي الدرداء
روى عنه عمارة بن عمير سمعت أبي يقول ذلك


006-[ 1172 ] حريث بن سليم العدوي

[ 1172 ] حريث بن سليم العدوي

روى عن علي رضى الله تعالى عنه
روى عنه بكير بن عطاء الليثي سمعت أبي يقول ذلك


007-[ 1173 ] حريث بن مخش القيسي

[ 1173 ] حريث بن مخش القيسي

روى عن علي والحسن عليهما السلام وشهد الجمل
روى عنه سليمان التيمي سمعت أبي يقول ذلك


008-[ 1174 ] حريث بن حسان أبو السوار العدوي ويقال ان اسمه حسان بن حريث

[ 1174 ] حريث بن حسان أبو السوار العدوي ويقال ان اسمه حسان بن حريث

روى عن علي وعمران بن حصين
روى عنه قتادة وخالد بن رباح وسعيد الجريري سمعت أبي يقول ذلك قال أبو محمد وقد سمع أبو السوار من جندب حدثنا عبد الرحمن قال سمعت أبا زرعة فيقول اسم أبي السوار حسان بن حريث


009-[ 1175 ] حريث بن مالك المازني أبو هنيدة ويقال البراء بن نوفل

[ 1175 ] حريث بن مالك المازني أبو هنيدة ويقال البراء بن نوفل

روى عن بن عمر وأبي امامة ووالان
روى عنه داود بن أبي هند وأبو نعامة السعدي سمعت أبي يقول ذلك قال أبو محمد والصحيح ان أبا هنيدة اسمه البراء بن نوفل فيما حدثنا علي بن الحسن عن أحمد بن حنبل انه قاله


010-[ 1176 ] حريث بن أبي حريث

[ 1176 ] حريث بن أبي حريث

روى عن بن عمر وزيد بن جارية وأبي إدريس الخولاني وقبيصة بن ذؤيب
روى عنه يونس بن ميسرة بن حلبس سمعت أبي يقول ذلك قال أبو محمد
روى عن نمران أبي الحسن
روى عنه صفوان بن عمرو سمعت أبي وقيل له ان البخاري ادخل حريث بن أبي حريث في كتاب الضعفاء فقال يحول اسمه من هناك يكتب حديثه ولا يحتج به


011-[ 1177 ] حريث بن عمرو الحضرمي

[ 1177 ] حريث بن عمرو الحضرمي

روى عن معاذ بن جبل ونمران بن مخمر
روى عنه صفوان بن عمرو وأبو بكر بن أبي مريم الغساني سمعت أبي يقول ذلك


012-[ 1178 ] حريث بن مالك الاسيدي أبو ماوية ويقال مالك بن حريث

[ 1178 ] حريث بن مالك الاسيدي أبو ماوية ويقال مالك بن حريث

روى عن بن عباس
روى عنه داود بن أبي هند سمعت أبي يقول ذلك حدثنا عبد الرحمن نا علي بن الحسن نا أحمد بن حنبل قال أبو ماوية اسمه حريث بن مالك


013-[ 1179 ] حريث بن أبي مطر الفزاري

[ 1179 ] حريث بن أبي مطر الفزاري

وهو بن عمرو
روى عن الشعبي ومدرك بن عمارة
روى عنه الثوري وشريك ويزيد بن عطاء ووكيع وابن نمير والفضل بن موسى سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن علي قال لم اسمع يحيى ولا عبد الرحمن يحدثان عن حريث بن أبي مطر شيئا قط حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حريث بن أبي مطر لا شيء حدثنا عبد الرحمن نا محمد بن إبراهيم ان عمرو بن علي الصيرفي حدثه بان حريث بن أبي مطر هو حريث بن عمرو وهو ضعيف الحديث روى حديثين منكرين وهو كوفي حدثنا عبد الرحمن قال سمعت أبي يقول حريث بن أبي مطر ضعيف الحديث بابة عبيدة الضبي وعبد الأعلى الجرار ونظرائه


014-[ 1180 ] حريث بن السائب الاسيدي بصري مؤذن مسجد بني اسيد

[ 1180 ] حريث بن السائب الاسيدي بصري مؤذن مسجد بني اسيد

روى عن الحسن وأبي نضرة ومحمد بن المنكدر
روى عنه بن المبارك وعبد الصمد بن عبد الوارث وأبو داود وأبو نعيم ومسلم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حريث بن السائب صالح حدثنا عبد الرحمن قال سألت أبي عن حريث بن السائب فقال ضعيف الحديث جابر الجعفي أحب إلينا منه وصاعد بن مسلم كذا حدثنا به كتبت ثانيا من أصله فقال حريث بن السائب ما به بأس


015-[ 1181 ] حريث بن أبي عثمان عن سماك قال صليت خلف أبي عبيدة فقرأ بالانفال

[ 1181 ] حريث بن أبي عثمان عن سماك قال صليت خلف أبي عبيدة فقرأ بالانفال

روى عنه النفيلي سمعت أبي يقول ذلك


001-[ 1182 ] حمران بن أبان مولى عثمان بن عفان

[ 1182 ] حمران بن أبان مولى عثمان بن عفان

روى عن عثمان بن عفان
روى عنه عروة وعطاء بن يزيد وأبو سلمة ومسلم بن يسار والحسن ومحمد بن المنكدر والوليد أبو بشر سمعت أبي يقول ذلك


002-[ 1183 ] حمران مولى العبلات ويقال مولى بن عبلة

[ 1183 ] حمران مولى العبلات ويقال مولى بن عبلة

روى عن بن عمر
روى عنه القاسم بن أبي بزة سمعت أبي يقول ذلك


003-[ 1184 ] حمران بن المنذر الديلي الواثلي

[ 1184 ] حمران بن المنذر الديلي الواثلي

روى عن أبي هريرة روى موسى بن إسماعيل عن أبي الأخضر العبدي عنه سمعت أبي يقول ذلك


004-[ 1185 ] حمران بن اعين الكوفي

[ 1185 ] حمران بن اعين الكوفي

روى عن أبي الطفيل وأبي حرب بن أبي الأسود
روى عنه الثوري وحمزة الزيات سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال حمران بن اعين ليس بشيء سألت أبي عنه فقال شيخ


005-[ 1186 ] حمران بن يزيد الأعمى السدوسي

[ 1186 ] حمران بن يزيد الأعمى السدوسي

روى عن الحسن ومعروف بن بشير
روى عنه أبو عبيدة الحداد سمعت أبي يقول ذلك


006-[ 1187 ] حمران بن عبد العزيز من بني قيس القيسي ويكنى بأبي محمد والد محمد بن

[ 1187 ] حمران بن عبد العزيز من بني قيس القيسي ويكنى بأبي محمد والد محمد بن حمران

روى عن الحسن وأم حفص أم والد عمران بن حصين
روى عنه معتمر ووكيع وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قال أبي حمران بن عبد العزيز شيخ ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حمران بن عبد العزيز أبو محمد بن حمران ثقة


007-[ 1188 ] حمران بن معقل بن يسار

[ 1188 ] حمران بن معقل بن يسار

روى عن معقل بن يسار
روى عنه سقط سمعت أبي يقول ذلك


001-[ 1189 ] حجر بن عدي الكندي ويقال له بن الادبر وذلك انه طعن موليا فسمى ادبر لذلك

[ 1189 ] حجر بن عدي الكندي ويقال له بن الادبر وذلك انه طعن موليا فسمى ادبر لذلك قتل في عهد عائشة

روى عن علي
روى عنه أبو ليلى سمعت أبي يقول ذلك


002-[ 1190 ] حجر بن عنبس أبو السكن ويقال أبو العنبس

[ 1190 ] حجر بن عنبس أبو السكن ويقال أبو العنبس

روى عن علي وكان قد شرب الدم في الجاهلية وشهد مع علي الجمل وصفين
روى عنه سلمة بن كهيل وموسى بن قيس الحضرمي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حجر بن العنبس الذي يروي عنه سلمة فقال شيخ كوفي مشهور


003-[ 1191 ] حجر المدري همداني

[ 1191 ] حجر المدري همداني

روى عن زيد بن ثابت
روى عنه طاوس سمعت أبي يقول ذلك


004-[ 1192 ] حجر بن مالك الكندي ويقال حجر بن مالك بن أبي مريم شامي

[ 1192 ] حجر بن مالك الكندي ويقال حجر بن مالك بن أبي مريم شامي

روى عن أبي مريم صاحب النبي صلى الله عليه وسلم وقبيصة بن ذؤيب
روى عنه أبو بكر بن أبي مريم سمعت أبي يقول ذلك


005-[ 1193 ] حجر بن الحارث الغساني الرملي ويكنى بأبي خلف

[ 1193 ] حجر بن الحارث الغساني الرملي ويكنى بأبي خلف

روى عن عبد الله بن عوف القاري الرملي
روى عنه أبو سعيد مولى بني هاشم وسعيد بن منصور وأبو توبة الربيع بن نافع وسلمة بن بشير الدمشقي وعبد الله بن عثمان بن عطاء الخراساني سمعت أبي يقول ذلك


006-[ 1194 ] حجر بن راشد أبو سهل البصري

[ 1194 ] حجر بن راشد أبو سهل البصري

روى عن أبي جمرة
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


007-[ 1195 ] حجر بن شراحيل ويقال حجر بن شرحبيل فيما رواه الفريابي عن الحارث بن

[ 1195 ] حجر بن شراحيل ويقال حجر بن شرحبيل فيما رواه الفريابي عن الحارث بن سليمان عن حجر بن شرحبيل عن أبيه عن سلمان الفارسي قال جلست اليه روى بقية عن أبي عبد الرحمن بن حسان عن مالك مولى طريف عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 1196 ] حجر الهجري ويقال الأصبهاني

[ 1196 ] حجر الهجري ويقال الأصبهاني

روى عن سعيد بن جبير
روى عنه عمارة بن أبي حفصة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن حجر هذا فقال رجل من أهل هجر لا اعرفه


009-[ 1197 ] حجر بن إياس بن مقاتل بن المشمرج بن خالد والد علي بن حجر المروزي

[ 1197 ] حجر بن إياس بن مقاتل بن المشمرج بن خالد والد علي بن حجر المروزي

روى عن أبيه عن جده ان المشمرج قدم على النبي صلى الله عليه وسلم فأمر له ببردة وقطع له ركى ماء بالبادية
روى عنه


001-[ 1198 ] حبان بن جزي السلمي

[ 1198 ] حبان بن جزي السلمي

روى عن أخيه خزيمة بن جزي وابن عمر وأبي هريرة
روى عنه عبد الكريم بن أبي المخارق وعبد الله بن عثمان بن خثيم ومخارق بن عبد الرحمن سمعت أبي يقول ذلك قال أبو محمد روى أبو عاصم النبيل عن زينب بنت أبي طليق عن حبان بن جزي عن أبي هريرة وروى عنه مطرف بن عبد الرحمن بن جزء من أهل الدثينة بنسخة من رواية عبد الأعلى السامي


002-[ 1199 ] حبان

[ 1199 ] حبان

روى عن بن عمر روى عبد القاهر بن السري عن عبد الله بن يزيد عنه سمعت أبي يقول ذلك


003-[ 1200 ] حبان بن الحارث

[ 1200 ] حبان بن الحارث

روى عن علي
روى عنه شبيب بن غرقدة سمعت أبي يقول ذلك


004-[ 1201 ] حبان بن أبي جبلة

[ 1201 ] حبان بن أبي جبلة

روى عن بن عباس وعبد الله بن عمرو بن العاص وابن عمر
روى عنه أبو شيبة يحيى بن عبد الرحمن الكندي وعبيد الله بن زحر سمعت أبي يقول ذلك قال أبو محمد
روى عنه عبد الرحمن بن زياد بن انعم الإفريقي


005-[ 1202 ] حبان صاحب الدثينة قال لقيت بن عمر في الفتنة

[ 1202 ] حبان صاحب الدثينة قال لقيت بن عمر في الفتنة

روى عنه رزيق صاحب أيلة وروى أبو سلمة عن محمد بن سلم عنه سمعت أبي يقول ذلك


006-[ 1203 ] حبان بن زيد الشرعبي أبو خداش

[ 1203 ] حبان بن زيد الشرعبي أبو خداش

روى عن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه حريز بن عثمان سمعت أبي يقول ذلك


007-[ 1204 ] حبان بن مهير أبو بكر العبدي

[ 1204 ] حبان بن مهير أبو بكر العبدي

روى عن عطاء
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


008-[ 1205 ] حبان بن عاصم بن حرملة العنبري

[ 1205 ] حبان بن عاصم بن حرملة العنبري

روى عن جده حرملة ولجده صحبة
روى عنه عبد الله بن حسان العنبري صاحب حديث قيلة سمعت أبي يقول ذلك


009-[ 1206 ] حبان بن يسار أبو روح الكلابي ويقال أبو رويحة

[ 1206 ] حبان بن يسار أبو روح الكلابي ويقال أبو رويحة

روى عن بريد بن أبي مريم وهشام بن عروة ومحمد بن واسع وأبي مطرف عبيد الله بن طلحة
روى عنه بشر بن المفضل وعمرو بن عاصم الكلابي ومالك بن إسماعيل وموسى بن إسماعيل وعلي بن عثمان اللاحقي سمعت أبي يقول ذلك حدثنا عبد الرحمن سمعت أبي يقول حبان بن يسار ليس بالقوي وليس بمتروك


010-[ 1207 ] حبان أبو معمر قال انطلقت الى جابر بن زيد

[ 1207 ] حبان أبو معمر قال انطلقت الى جابر بن زيد

روى عنه أبو داود سمعت أبي يقول ذلك وسمعته يقول هو مجهول


011-[ 1208 ] حبان بن علي العنزي أخو مندل يكنى بأبي علي كوفي

[ 1208 ] حبان بن علي العنزي أخو مندل يكنى بأبي علي كوفي

روى عن علي بن علقمة ومغيرة والأعمش وجعفر بن أبي المغيرة وسهيل بن أبي صالح
روى عنه أبو الوليد وأحمد بن يونس ومحمد بن الصباح البزاز وخالد بن يزيد الطبيب وأبو الربيع الزهراني وأبو إبراهيم الترجماني سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سمعت أبي يقول مندل وحبان حبان أصح حديثا من مندل انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حبان بن علي حديثه ليس بشيء حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حبان ومندل ابنا علي أيهما يقدم قال كلاهما سواء قال أبو محمد سمعت بن الجنيد يقول سمعت بن نمير يقول حبان ومندل احاديثهما فيها بعض الغلط حدثنا عبد الرحمن قال سئل أبو زرعة عن حبان فقال لين حدثنا عبد الرحمن قال سمعت أبي يقول حبان بن علي يكتب حديثه ولا يحتج به


012-[ 1209 ] حبان بن عبد الرحمن

[ 1209 ] حبان بن عبد الرحمن

روى عن شجاع بن عبد الرحمن رأى الحسن بن علي بمكة
روى عنه حبان بن هلال سمعت أبي يقول ذلك


013-[ 1210 ] حبان بن اغلب بن تميم البصري

[ 1210 ] حبان بن اغلب بن تميم البصري

روى عن أبيه
روى عنه أبي قديما ثم امسك عنه وقال هو ضعيف الحديث


014-[ 1211 ] حبان بن موسى المروزي

[ 1211 ] حبان بن موسى المروزي

روى عن داود العطار وعبد الله بن المبارك سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو زرعة ومحمد بن مسلم قدم الري فنزل على أبي جعفر محمد بن مهران الجمال


015-[ 1212 ] حبان بن ضمرة

[ 1212 ] حبان بن ضمرة

روى عن سقط
روى عنه عبيدة العدوي البصري سمعت أبي يقول ذلك


001-[ 1213 ] حيي الليثي نزل الشام لم يصح عندنا أن له صحبة

[ 1213 ] حيي الليثي نزل الشام لم يصح عندنا أن له صحبة

روى عنه أبو تميم الجيشاني سمعت أبي يقول ذلك


002-[ 1214 ] حيي بن عبد الله المعافري

[ 1214 ] حيي بن عبد الله المعافري

روى عن أبي عبد الرحمن الحبلى وحي بن مالك
روى عنه الليث وابن وهب سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي حيي أحاديثه مناكير حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد قال قلت ليحيى بن معين حيي المصري قال ليس به بأس


001-[ 1215 ] حرملة بن عبد الله العنبري بصري له صحبة روت عنه صفية ودحيبة ابنتا عليبة

[ 1215 ] حرملة بن عبد الله العنبري بصري له صحبة روت عنه صفية ودحيبة ابنتا عليبة سمعت أبي يقول ذلك قال أبو محمد

روى عنه حبان بن عاصم


002-[ 1216 ] حرملة بن عمرو بن سنة الأسلمي له صحبة

[ 1216 ] حرملة بن عمرو بن سنة الأسلمي له صحبة

روى عنه يحيى بن هند بن حارثة سمعت أبي يقول ذلك


003-[ 1217 ] حرملة مولى زيد بن ثابت

[ 1217 ] حرملة مولى زيد بن ثابت

روى عن أبي بن كعب وزيد بن ثابت وعائشة
روى عنه أبو بكر بن محمد بن عمرو بن حزم سمعت أبي يقول ذلك


004-[ 1218 ] حرملة المدلجي أبو عبد الله كان ينزل ينبع

[ 1218 ] حرملة المدلجي أبو عبد الله كان ينزل ينبع

روى عن النبي صلى الله عليه وسلم سمعت أبي يقول ذلك


005-[ 1219 ] حرملة مولى أسامة بن زيد بن حارثة

[ 1219 ] حرملة مولى أسامة بن زيد بن حارثة

روى عن أسامة وابن عمر
روى عنه محمد بن علي والزهري سمعت أبي يقول ذلك


006-[ 1220 ] حرملة بن قيس النخعي كوفي

[ 1220 ] حرملة بن قيس النخعي كوفي

روى عن أبي بردة وأبي زرعة بن عمرو بن جرير
روى عنه مروان الفزاري وعبيد الله بن موسى وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سألت أبي عن حرملة بن قيس قال ما أرى بحديثه بأسا حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حرملة بن قيس النخعي ثبت


007-[ 1221 ] حرملة بن إياس الشيباني

[ 1221 ] حرملة بن إياس الشيباني

روى عن أبي قتادة وروى بعضهم فقال حرملة بن إياس عن مولى لأبي قتادة عن أبي قتادة
روى عنه أبو الخليل سمعت أبي يقول ذلك


008-[ 1222 ] حرملة بن عمران بن قراد التجيبي أبو حفص

[ 1222 ] حرملة بن عمران بن قراد التجيبي أبو حفص

روى عن عقبة بن مسلم ويزيد بن أبي حبيب وأبي قبيل وأبي فراس مولى عمرو بن العاص وأبي الأسود قال أبو محمد وروى عن أبي عشانة المعافري وعبد الرحمن بن شماسة المهري
روى عنه بن المبارك وابن وهب والمقري وعبد الله بن صالح كاتب الليث سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قال أبي حرملة بن عمران التجيبي ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حرملة بن عمران ثقة


009-[ 1223 ] حرملة بن عبد العزيز بن الربيع بن سبرة الجهني من أهل ذي المروة

[ 1223 ] حرملة بن عبد العزيز بن الربيع بن سبرة الجهني من أهل ذي المروة

روى عن عمه عبد الملك بن الربيع
روى عنه الحكم بن موسى ودحيم والحميدي ويعقوب بن حميد وأحمد بن عمرو بن السرح سمعت أبي يقول ذلك قال أبو محمد وروى عن أبيه عن جدة وعن عثمان وعمر ابنا مضرس بن عثمان الجهنيان عن أبيهما عن عمرو بن مرة الجهني وهما ابنا عمه عن النبي صلى الله عليه وسلم وروى عن عبد الحكيم بن شعيب من أهل ذي المروة عن بن لعبد الله بن سلام عن أبيه عن النبي صلى الله عليه وسلم وروى عنه إسحاق بن إبراهيم أبو النضر الدمشقي الفراديسي حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال انا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين حرملة بن عبد العزيز قال ليس به بأس قلت فيروي حرملة عن عثمان وعمر ابني مضرس حديث عمرو بن مرة الجهني من هما قال ما اعرفهما


010-[ 1224 ] حرملة بن يحيى المصري

[ 1224 ] حرملة بن يحيى المصري

وهو بن يحيى بن عبد الله بن حرملة بن عمران التجيبي
روى عن بن وهب والشافعي
روى عنه أبي وأبو زرعة ومسلم بن الحجاج سألت أبي عنه فقال يكتب حديثه ولا يحتج به


001-[ 1225 ] حي بن يعلى بن أمية الثقفي يماني

[ 1225 ] حي بن يعلى بن أمية الثقفي يماني

روى عن معاوية وأبيه وعبد الرحمن بن أبي بكر
روى عنه بن أبي مليكة وعمرو سمعت أبي يقول ذلك


002-[ 1226 ] حي الخولاني ثم الجعلي شامي

[ 1226 ] حي الخولاني ثم الجعلي شامي

روى عن أبي ذر
روى عنه ابنه سعيد بن حي سمعت أبي يقول ذلك


003-[ 1227 ] حي بن هانئ أبو قبيل المعافري

[ 1227 ] حي بن هانئ أبو قبيل المعافري

روى عن عقبة بن عامر وعمرو بن العاص وعبد الله بن عمرو ومعاوية
روى عنه الليث ويحيى بن أيوب وضمام بن إسماعيل وبكر بن مضر وابن لهيعة وأبو شريح الإسكندراني سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قلت لأبي أبو قبيل فقال هو ثقة حدثنا عبد الرحمن أخبرنا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن أبي قبيل المعافري فقال ثقة حدثنا عبد الرحمن قال سئل أبي عن أبي قبيل فقال صالح الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن أبي قبيل فقال مصري ثقة


004-[ 1228 ] حي أبو عبيد حاجب سليمان بن عبد الملك ويقال حوى

[ 1228 ] حي أبو عبيد حاجب سليمان بن عبد الملك ويقال حوى

روى عن عطاء بن يزيد وعبادة بن نسي وعقبة بن وساج وعمر بن عبد العزيز ورجاء بن حيوة ونافع مولى بن عمر
روى عنه الأوزاعي ومالك وسهيل بن أبي صالح وابن عجلان وبشر بن عبد الله بن يسار سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن أبي عبيد حاجب سليمان بن عبد الملك فقال شامي ثقة


005-[ 1229 ] حي بن يؤمن المصري أبو عشانة المعافري

[ 1229 ] حي بن يؤمن المصري أبو عشانة المعافري

روى عن عبد الله بن عمرو وعقبة بن عامر وأبي اليقظان
روى عنه حرملة بن عمران وعمرو بن الحارث وابن لهيعة سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال قلت لأبي رحمه الله أبو عشانة المعافري فقال ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين أبو عشانة المعافري فقال ثقة حدثنا عبد الرحمن قال سئل أبي عن أبي عشانة فقال صالح الحديث


006-[ 1230 ] حي بن مالك

[ 1230 ] حي بن مالك

روى عن عبد الله بن عمرو
روى عنه حي بن عبد الله المعافري سمعت أبي يقول ذلك


007-[ 1231 ] حي بن ماتع المعافري

[ 1231 ] حي بن ماتع المعافري

روى عن سقط
روى عنه خالد بن يزيد سمعت أبي يقول ذلك


008-[ 1232 ] حي بن موهب ويقال موهب بن حي حدثنا عبد الرحمن قال سمعت أبا زرعة يقول

[ 1232 ] حي بن موهب ويقال موهب بن حي حدثنا عبد الرحمن قال سمعت أبا زرعة يقول الصحيح حي بن موهب

روى عن النبي صلى الله عليه وسلم مرسلا
روى عنه عبد الرحمن بن زياد بن انعم الإفريقي


001-[ 1233 ] حر بن قيس بن حصن الفزاري بن أخي عيينة بن حصين كانوا في وفد فزارة مرجع

[ 1233 ] حر بن قيس بن حصن الفزاري بن أخي عيينة بن حصين كانوا في وفد فزارة مرجع النبي صلى الله عليه وسلم من تبوك سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1234 ] حر الكوفي

[ 1234 ] حر الكوفي

روى عن علي
روى عنه حبيب بن أبي ثابت سمعت أبي يقول ذلك ويقول هو مجهول


003-[ 1235 ] حر الكوفي

[ 1235 ] حر الكوفي

روى عن عبد الله بن مسعود
روى عنه الرضراض سمعت أبي يقول ذلك


004-[ 1236 ] حر بن الصياح النخعي كوفي

[ 1236 ] حر بن الصياح النخعي كوفي

روى عن بن عمر وأنس بن مالك وعبد الرحمن بن الأخنس
روى عنه سفيان الثوري وشعبة ومحمد بن جحادة والحسن بن عبيد الله وشريك سمعت أبي يقول ذلك قال أبو محمد وروى عنه عمرو بن قيس الملائي حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الحر بن الصياح كوفي ثقة حدثنا عبد الرحمن قال سمعت أبي يقول حر بن الصياح ثقة صالح الحديث


005-[ 1237 ] حر بن مسكين أبو مسكين الاودي

[ 1237 ] حر بن مسكين أبو مسكين الاودي

روى عن هزيل بن شرحبيل وسعيد بن جبير وإبراهيم النخعي
روى عنه الثوري وزائدة وإسرائيل وزهير وأبو الأحوص وعبيدة بن حميد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن أبي مسكين الحر الاودي فقال ثقة حدثنا عبد الرحمن قال سألت أبي عن أبي مسكين الاودي فقال لا بأس به


006-[ 1238 ] حر بن جرموز

[ 1238 ] حر بن جرموز

روى عن أبيه وعبد الله بن الحارث وماهان وعون بن عبد الله والحكم وعمرو بن مرة
روى عنه يحيى بن يمان وأبو قتيبة وأبو نعيم وقبيصة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال ليس به بأس


007-[ 1239 ] حر النحوي

[ 1239 ] حر النحوي

روى عن أبي الأسود الديلي
روى عنه حسين بن واقد المروزي حدثنا عبد الرحمن سمعت أبي يقول ذلك


008-[ 1240 ] حر الحناط

[ 1240 ] حر الحناط

روى عن سقط
روى عنه هانئ أبو سليمان الربعي حديث العاقبة للمتقين سمعت أبي يقول ذلك


009-[ 1241 ] حر بن مالك بن الخطاب العنبري أبو سهل بصري

[ 1241 ] حر بن مالك بن الخطاب العنبري أبو سهل بصري

روى عن شعبة ووهيب بن خالد ومالك بن مغول ومبارك بن فضالة
روى عنه محمد بن بشار وأبي رحمه الله ومحمد بن مسلم حدثنا عبد الرحمن قال سألت أبي عنه فقال صدوق لا بأس به


001-[ 1242 ] حازم بن حرملة الغفاري له صحبة مديني

[ 1242 ] حازم بن حرملة الغفاري له صحبة مديني

روى عنه أبو زينب مولاه سمعت أبي يقول ذلك


002-[ 1243 ] حازم بن عطاء أبو خلف الأعمى شامي يحتمل ان يكون أصله بصري

[ 1243 ] حازم بن عطاء أبو خلف الأعمى شامي يحتمل ان يكون أصله بصري

روى عن أنس
روى عنه معان بن رفاعة وسابق الرقي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ منكر الحديث ليس بالقوي


003-[ 1244 ] حازم بن الكرماني

[ 1244 ] حازم بن الكرماني

روى عن عبد الرحمن بن عوف مرسل
روى عنه الربيع بن صبيح


004-[ 1245 ] حازم بن خارجة كوفي

[ 1245 ] حازم بن خارجة كوفي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك ويقول هو مجهول


005-[ 1246 ] حازم بن جرير بن حازم

[ 1246 ] حازم بن جرير بن حازم

روى عن أبيه
روى عنه يزيد بن هارون سمعت أبي يقول ذلك ويقول لا اعرفه بالرواية


006-[ 1247 ] حازم بن بشير البصري

[ 1247 ] حازم بن بشير البصري

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك ويقول هو مجهول


007-[ 1248 ] حازم بن إبراهيم البجلي

[ 1248 ] حازم بن إبراهيم البجلي

روى عن سماك بن حرب وجابر الجعفي
روى عنه حماد بن زيد وسلم بن قتيبة سمعت أبي يقول ذلك


008-[ 1249 ] حازم بن محمد بن يونس بن محمد بن حازم بن قيس بن أبي غرزة الغفاري أبو ذر

[ 1249 ] حازم بن محمد بن يونس بن محمد بن حازم بن قيس بن أبي غرزة الغفاري أبو ذر

روى عن أمه حمادة بنت محمد بن عبد الرحمن بن أبي ليلى
روى عنه أبي وأبو زرعة حدثنا عبد الرحمن قال سألت أبي عنه فقال هو صدوق


001-[ 1250 ] حوشب صاحب النبي صلى الله عليه وسلم قال سمعت النبي صلى الله عليه وسلم

[ 1250 ] حوشب صاحب النبي صلى الله عليه وسلم قال سمعت النبي صلى الله عليه وسلم يقول لرجل توفي بن له كان قد أدرك ايسرك ان يقال لك ادخل الجنة بثواب ما أخذ منك فيما رواه بن لهيعة عن عبد الله بن هبيرة عن حسان بن كريب عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1251 ] حوشب صاحب ذي الكلاع سمعت أبي يقول ذلك

[ 1251 ] حوشب صاحب ذي الكلاع سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1252 ] حوشب بن سيف أبو روح السكسكي المعافري شامي

[ 1252 ] حوشب بن سيف أبو روح السكسكي المعافري شامي

روى عن فضالة بن عبيد ومعاوية وعبد الرحمن بن خالد بن الوليد وعن رجل من السكاسك عن معاذ بن جبل وعن شداد بن افلح المقرإي
روى عن صفوان بن عمرو سمعت أبي يقول ذلك بعض ذلك وبعض من عندي


004-[ 1253 ] حوشب بن عقيل أبو دحية العبدي بصري

[ 1253 ] حوشب بن عقيل أبو دحية العبدي بصري

روى عن غنية بنت الرضى وقتادة ومهدي الهجري
روى عنه وكيع وسليمان بن حرب سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال قلت ليحيى يعني بن سعيد القطان أين كان حوشب بن عقيل من جهير بن يزيد قال كان حوشب اثبت عندي من جهير حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول حوشب بن عقيل ثقة من الثقات سمعت أبي يقول حوشب بن عقيل بصري صالح الحديث حدثنا عبد الرحمن نا أبي نا علي بن محمد الطنافسي نا وكيع قال حدثني حوشب بن عقيل وكان ثقة


005-[ 1254 ] حوشب بن مسلم الثقفي أبو بشر صاحب الطيالسة

[ 1254 ] حوشب بن مسلم الثقفي أبو بشر صاحب الطيالسة

روى عن الحسن
روى عنه شعبة وجعفر بن سليمان ومسكين أبو فاطمة ونوح بن قيس سمعت أبي يقول ذلك


006-[ 1255 ] حوشب والد العوام بن حوشب

[ 1255 ] حوشب والد العوام بن حوشب

روى عن سعيد بن جبير
روى عنه ابنه العوام سمعت أبي يقول ذلك


007-[ 1256 ] حوشب بن زياد أبو الحسن القسري

[ 1256 ] حوشب بن زياد أبو الحسن القسري

روى عن يزيد الرقاشي سمعت أبي يقول هو مجهول لا أعرفه


001-[ 1257 ] حرام بن ملحان من بني حرام كان صاحب كتاب رسول الله صلى الله عليه وسلم

[ 1257 ] حرام بن ملحان من بني حرام كان صاحب كتاب رسول الله صلى الله عليه وسلم الى عامر بن الطفيل سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1258 ] حرام بن سعد بن محيصة الأنصاري الحارثي ويقال حرام بن ساعدة ويقال حرام

[ 1258 ] حرام بن سعد بن محيصة الأنصاري الحارثي ويقال حرام بن ساعدة ويقال حرام بن محيصة ينسب الى الجد

روى عن أبيه عن رسول الله صلى الله عليه وسلم انه نهى عن كسب الحجام
روى عنه الزهري سمعت أبي يقول ذلك


003-[ 1259 ] حرام بن معاوية

[ 1259 ] حرام بن معاوية

روى عن النبي صلى الله عليه وسلم مرسل
روى عن عمر رضى الله تعالى عنه كلامه روى معمر عن زيد بن رفيع عنه وروى عبيد الله بن عمرو عن زيد بن رفيع فقال عن حزام بن حكيم بن حزام سمعت أبي يقول ذلك


004-[ 1260 ] حرام بن حكيم الدمشقي

[ 1260 ] حرام بن حكيم الدمشقي

روى عن عمه عبد الله بن سعد وأبي هريرة
روى عنه العلاء بن الحارث وزيد بن واقد وعبد الله بن العلاء بن زبر سمعت أبي يقول ذلك


005-[ 1261 ] حرام بن عثمان الأنصاري السلمي أحد بني سلمة واسمه عمرو بن عثمان

[ 1261 ] حرام بن عثمان الأنصاري السلمي أحد بني سلمة واسمه عمرو بن عثمان

روى عن ابني جابر بن عبد الله
روى عنه معمر وأبو بكر بن عياش وجرير سمعت أبي يقول ذلك قال أبو محمد وروى حرام عن الأعرج
روى عنه عبد العزيز الدراوردي وإسماعيل بن عياش حدثنا عبد الرحمن نا حماد بن الحسن بن عنبسة نا بشر بن عمر الزهراني قال سألت مالكا عن حرام بن عثمان فقال ليس بثقة حدثنا عبد الرحمن نا علي بن الحسن نا أحمد بن صالح قال سمعت أنس بن عياض يقول كان عندي عن حرام بن عثمان شيء كثير فطرحته حدثنا عبد الرحمن نا محمد بن عبد الله بن عبد الحكم قال سمعت الشافعي يقول وذكر له حرام بن عثمان فقال الحديث عن حرام بن عثمان حرام حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل ناعلي يعني بن المديني قال سمعت يحيى بن سعيد قال قلت لحرام بن عثمان عبد الرحمن بن جابر ومحمد بن جابر وأبو عتيك بن جابر هم واحد قال ان شئت جعلتهم عشرة قلت أي شيء يريد هذا قال كأنه لا يبالي حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبي حرام بن عثمان مديني لا يروى حديثه حدثنا عبد الرحمن سمعت أبي يقول حرام بن عثمان منكر الحديث متروك الحديث قال أبو زرعة حرام بن عثمان ضعيف الحديث وأتى على حديث لحرام بن عثمان فقال اضربوا عليه ولم يقرأه علينا


001-[ 1262 ] حوثرة بن الأشرس بن عون بن المجشر بن حريث بن الربيع العدوي أبو عامر

[ 1262 ] حوثرة بن الأشرس بن عون بن المجشر بن حريث بن الربيع العدوي أبو عامر

روى عن عقبة بن أبي الصهباء وعامر بن يساف وسويد أبي حاتم وأبي الأشهب وأبي عوانة وحماد بن سلمة والبراء بن يزيد الغنوي
روى عنه أبي وأبو زرعة


002-[ 1263 ] حوثرة بن محمد المنقري بصري

[ 1263 ] حوثرة بن محمد المنقري بصري

روى عن سفيان بن عيينة ويحيى بن سعيد القطان وعبد الرحمن بن مهدي ومعاذ بن هشام وأبي أسامة وأبي أحمد الزبيري وحماد بن مسعدة
روى عنه عبد الرحمن بن محمد بن حماد الطهراني وعبد الله بن سعدان السكري ومحمد بن محمد البصري


001-[ 1264 ] حاجب بن قدامة الحنفي أخو عبد الحميد لأبيه

[ 1264 ] حاجب بن قدامة الحنفي أخو عبد الحميد لأبيه

روى عن عيسى بن خثيم الحنفي وروى عنه موسى بن يعقوب الزمعي سمعت أبي يقول ذلك


002-[ 1265 ] حاجب بن أوس الكلابي بصري

[ 1265 ] حاجب بن أوس الكلابي بصري

روى عن أبيه
روى عنه ابنه المعلى بن حاجب سمعت أبي يقول ذلك


003-[ 1266 ] حاجب مولى بني خطمة الأنصاري

[ 1266 ] حاجب مولى بني خطمة الأنصاري

روى عن سقط
روى عنه مجمع بن يعقوب سمعت أبي يقول ذلك


004-[ 1267 ] حاجب مولى زيد بن ثابت

[ 1267 ] حاجب مولى زيد بن ثابت

روى عنه عبد الله العمري سألت أبي عنه فقال هو شيخ لا يعرف


005-[ 1268 ] حاجب

[ 1268 ] حاجب

روى عن أبي الشعثاء جابر بن زيد
روى عنه الأسود بن شيبان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبي يقول حاجب الذي روى جابر بن زيد ليس بالقوي ولا المشهور روى حديثا أو حديثين منكرين


006-[ 1269 ] حاجب بن المفضل بن المهلب بن أبي صفرة

[ 1269 ] حاجب بن المفضل بن المهلب بن أبي صفرة

روى عن أبيه وأبوه
روى عن النعمان بن بشير
روى عنه حماد بن زيد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حاجب بن المفضل بن المهلب ثقة


007-[ 1270 ] حاجب بن عمر أو خشينة الثقفي

[ 1270 ] حاجب بن عمر أو خشينة الثقفي

روى عن الحكم بن الأعرج
روى عنه يحيى بن سعيد القطان ووكيع ووهب بن جرير وأبو الوليد والحوضي سمعت أبي يقول ذلك حدثنا عبد الرحمن أخبرنا علي بن أبي طاهر فيما كتب الي نا الأثرم قال سمعت أبا عبد الله يسأل عن حاجب بن عمر فقال ثقة ذكره أبي عن إسحاق الكوسج عن يحيى بن معين انه قال حاجب بن عمر أبو خشينة ثقة


008-[ 1271 ] حاجب بن خليفة

[ 1271 ] حاجب بن خليفة

روى عن عمر بن عبد العزيز
روى عنه عرعرة بن البرند سمعت أبي يقول ذلك


009-[ 1272 ] حاجب بن الوليد سكن بغداد

[ 1272 ] حاجب بن الوليد سكن بغداد

روى عن بقية ومبشر الحلبي
روى عنه سقط سمعت أبي يقول ذلك


010-[ 1273 ] حاجب بن سليمان المنبجي

[ 1273 ] حاجب بن سليمان المنبجي

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1274 ] حنين مولى العباس بن عبد المطلب له صحبة يقال انه كان غلام النبي صلى

[ 1274 ] حنين مولى العباس بن عبد المطلب له صحبة يقال انه كان غلام النبي صلى الله عليه وسلم فوهبه للعباس فأعتقه سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1275 ] حنين مولى الشاميين أدرك زمن عثمان رضى الله تعالى عنه

[ 1275 ] حنين مولى الشاميين أدرك زمن عثمان رضى الله تعالى عنه

روى عن سقط
روى عنه عطاء بن أبي رباح سمعت أبي يقول ذلك


003-[ 1276 ] حنين بن أبي حكيم مصري مولى سهل بن عبد العزيز أخي عمر بن عبد العزيز

[ 1276 ] حنين بن أبي حكيم مصري مولى سهل بن عبد العزيز أخي عمر بن عبد العزيز

روى عن عطاء ومكحول وصفوان بن سليم وأبي عبيدة بن عقبة بن نافع ونافع وعلي بن رباح
روى عنه الليث وعمرو بن الحارث وابن لهيعة سمعت أبي يقول ذلك قال أبو محمد وروى عنه سعيد بن أبي هلال


004-[ 1277 ] حنين بن أبي المغيرة مديني

[ 1277 ] حنين بن أبي المغيرة مديني

روى عن أبي رافع
روى عنه عمرو بن أبي عمرو سمعت أبي يقول ذلك


001-[ 1278 ] حكيم بن سعد أبو تحيا الحنفي كوفي

[ 1278 ] حكيم بن سعد أبو تحيا الحنفي كوفي

روى عن علي وعمار وأبي موسى وأم سلمة
روى عنه ليث بن أبي سليم وعمران بن ظبيان وجعفر بن عبد الرحمن سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حكيم بن سعد ليس به بأس حدثنا عبد الرحمن قال سألت أبي عن أبي تحيا حكيم بن سعد فقال يكتب حديثه محله الصدق


002-[ 1279 ] حكيم بن مالك

[ 1279 ] حكيم بن مالك

روى عن سعد بن أبي وقاص
روى عنه سقط سمعت أبي يقول ذلك


003-[ 1280 ] حكيم بن عبد الله بن قيس بن مخرمة بن المطلب بن عبد مناف

[ 1280 ] حكيم بن عبد الله بن قيس بن مخرمة بن المطلب بن عبد مناف

روى عن بن عمر وعامر بن سعد
روى عنه يزيد بن أبي حبيب وحنين بن أبي حكيم وعبيد الله بن المغيرة والليث سمعت أبي يقول ذلك قال أبو محمد وروى عن نافع بن جبير بن مطعم وعبد الله بن أبي سلمة الماجشون وروى عنه عمرو بن الحارث


004-[ 1281 ] حكيم بن محمد مديني

[ 1281 ] حكيم بن محمد مديني

روى عن المقبري
روى عنه علي بن عبد الرحمن بن وثاب سمعت أبي يقول ذلك ويقول هو مجهول


005-[ 1282 ] حكيم بن زريق بن حكيم مولى فزارة ايلي

[ 1282 ] حكيم بن زريق بن حكيم مولى فزارة ايلي

روى عن أبيه وعن سعيد بن المسيب
روى عنه بن المبارك سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حكيم بن رزيق فقال ثقة


006-[ 1283 ] حكيم بن الصلت

[ 1283 ] حكيم بن الصلت

روى عن عمر بن الخطاب رضى الله تعالى عنه روى حرملة بن عمران المصري عن عبد العزيز بن جماز عنه


001-[ 1284 ] حوط بن عبد العزى ويقال حويط بن عبد العزى ليس له صحبة ومن قال له صحبة

[ 1284 ] حوط بن عبد العزى ويقال حويط بن عبد العزى ليس له صحبة ومن قال له صحبة فقد جازف

روى عن النبي صلى الله عليه وسلم
روى عنه بن بريدة سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو نجيح السلمي وقال عن حويطب بن عبد العزى وجمعهما أبو زرعة في ترجمة واحدة حوط بن عبد العزى


002-[ 1285 ] حوط كوفي

[ 1285 ] حوط كوفي

روى عن زيد بن أرقم
روى عنه المسعودي سمعت أبي يقول ذلك ويقول هو شيخ يكتب حديثه


003-[ 1286 ] حوط بن عبد الله بن رافع ويقال حوط بن رافع العبدي

[ 1286 ] حوط بن عبد الله بن رافع ويقال حوط بن رافع العبدي

روى عن بن مسعود وتميم بن سلمة وأبي الشعثاء
روى عنه الأعمش وعبد الملك بن ميسرة ومسعر والصلت بن بهرام حدثنا عبد الرحمن سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حوط العبدي ثقة


004-[ 1287 ] حوط بن يزيد

[ 1287 ] حوط بن يزيد

روى عن تميم بن سلمة وإبراهيم
روى عنه الشيباني وعيسى بن عمر سمعت أبي يقول ذلك


001-[ 1288 ] حريز بن عثمان الرحبي أبو عثمان الحمصي

[ 1288 ] حريز بن عثمان الرحبي أبو عثمان الحمصي

روى عن عبد الله بن بسر صاحب النبي صلى الله عليه وسلم وراشد بن سعد وعبد الرحمن بن ميسرة
روى عنه معاذ بن معاذ وعيسى بن يونس وبقية وعثمان بن سعيد بن كثير بن دينار سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن عوف الحمصي نا أحمد بن حنبل قال ليس بالشام اثبت من حريز الا ان يكون بحير قيل صفوان بن عمرو قال حريز فوقه حريز ثقة ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حريز بن عثمان ثقة حدثنا عبد الرحمن حدثني أبي قال سمعت دحيما يثني على حريز حدثنا عبد الرحمن سمعت أبي يقول حريز بن عثمان حسن الحديث ولم يصح عندي ما يقال في رأيه ولا اعلم بالشام اثبت منه هو اثبت من صفوان بن عمرو وأبي بكر بن أبي مريم وهو ثقة متقن


002-[ 1289 ] حريز بن شراحيل الكندي حمصي قوله

[ 1289 ] حريز بن شراحيل الكندي حمصي قوله

روى عنه عمرو بن قيس الكندي الحمصي سمعت أبي يقول ذلك


003-[ 1290 ] حريز بن أبي حريز كوفي كان أبوه أبا حريز بن عبد الله بن الحسين قاضي

[ 1290 ] حريز بن أبي حريز كوفي كان أبوه أبا حريز بن عبد الله بن الحسين قاضي سجستان سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1291 ] حريز

[ 1291 ] حريز

روى عن أبي القماص
روى عن علي بن أبي طالب روى سعيد بن مسروق عن سلمة شيخ للحى عنه سمعت أبي يقول ذلك


001-[ 1292 ] حجير بن أبي اهاب المكي له صحبة روت عنه ماوية مولاته سمعت أبي يقول ذلك

[ 1292 ] حجير بن أبي اهاب المكي له صحبة روت عنه ماوية مولاته سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1293 ] حجير بن الربيع العدوي أو حريث

[ 1293 ] حجير بن الربيع العدوي أو حريث

روى عن عمران بن حصين
روى عنه حميد بن هلال وأبو نعامة العدوي وأوفى بن دلهم سمعت أبي يقول ذلك


003-[ 1294 ] حجير بن بيان

[ 1294 ] حجير بن بيان

روى عن سقط
روى عنه ابنه سويد بن حجير أبو قزعة سمعت أبي يقول ذلك


004-[ 1295 ] حجير بن عبد الله

[ 1295 ] حجير بن عبد الله

روى عن عبد الله بن بريدة
روى عنه دلهم بن صالح سمعت أبي يقول ذلك


005-[ 1296 ] حجير التغلبي

[ 1296 ] حجير التغلبي

روى عن علقمة والأسود
روى عنه أبو إسحاق السبيعي سمعت أبي يقول ذلك


001-[ 1297 ] حنش بن المعتمر الكناني أبو المعتمر ويقال حنش بن ربيعة

[ 1297 ] حنش بن المعتمر الكناني أبو المعتمر ويقال حنش بن ربيعة

روى عن علي رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني والحكم بن عتيبة وسماك وإسماعيل بن أبي خالد سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال علي بن المديني حنش بن ربيعة الذي
روى عنه الحكم لا نعرفه سمعت أبي يقول ذلك ويقول حنش بن المعتر هو عندي صالح قلت يحتج بحديثه قال ليس اراهم يحتجون بحديثه


002-[ 1298 ] حنش بن عبد الله الصنعاني السباءي

[ 1298 ] حنش بن عبد الله الصنعاني السباءي

روى عن بن عباس
روى عنه عامر بن يحيى المعافري وخالد بن أبي عمران وعبد الله بن هبيرة السباءي سمعت أبي يقول ذلك قال أبو محمد وروى عن رويفع بن ثابت حدثنا عبد الرحمن قال سئل أبو زرعة عن حنش بن عبد الله الصنعاني فقال ثقة سئل أبي عن حنش الصنعاني فقال صالح


003-[ 1299 ] حنش العبدي

[ 1299 ] حنش العبدي

روى عن أبي هريرة
روى عنه سلمة بن جنادة سمعت أبي يقول ذلك


004-[ 1300 ] حنش بن الحارث بن لقيط النخعي كوفي

[ 1300 ] حنش بن الحارث بن لقيط النخعي كوفي

روى عن سويد بن غفلة وأبيه وعبد الرحمن بن الأسود ورباح بن الحارث
روى عنه شريك وأبو نعيم وخلاد بن يحيى سمعت أبي يقول ذلك قال أبو محمد وروى عن الاسود بن يزيد وعلي بن مدرك وسلمة بن كهيل وأبي هبيرة الأنصاري
روى عنه أشعث بن شعبة ومحمد بن سعيد بن زائدة سمعت أبي يقول حنش بن الحارث صالح الحديث ما به بأس


001-[ 1301 ] حابس بن سعد الطائي شامي أدرك النبي صلى الله عليه وسلم وهو حابس اليماني

[ 1301 ] حابس بن سعد الطائي شامي أدرك النبي صلى الله عليه وسلم وهو حابس اليماني قتل بصفين

روى عنه عبد الله بن غابر الألهاني سمعت أبي يقول ذلك قال أبو محمد روى حابس اليماني عن أبي بكر الصديق رضى الله تعالى عنه سعد بن إبراهيم


002-[ 1302 ] حابس التميمي بصري والد حية بن حابس له صحبة

[ 1302 ] حابس التميمي بصري والد حية بن حابس له صحبة

روى عن النبي صلى الله عليه وسلم انه سمعه يقول لا شيء في الهامة والعين حق وأصدق الطير الفأل
روى عنه ابنه حية بن حابس سمعت أبي يقول ذلك


001-[ 1303 ] حريش بن سليم أبو سعيد الثقفي ويقال الجعفي

[ 1303 ] حريش بن سليم أبو سعيد الثقفي ويقال الجعفي

روى عن طلحة وزبيد وحبيب
روى عنه بن إدريس وأبو معاوية وأبو داود سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي قال نا أبو عبد الله محمد بن عيسى الأصبهاني العطار انا أبو مسعود يعني أحمد بن فرات نا أبو داود قال نا الحريش بن سليم وفي ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حريش بن سليم ليس بشيء


002-[ 1304 ] حريش بن الخريت أخو الزبير بن الخريت

[ 1304 ] حريش بن الخريت أخو الزبير بن الخريت

روى عن بن أبي مليكة
روى عنه حرمي بن عمارة ومسلم بن إبراهيم سمعت أبي يقول ذلك وسألته عنه فقال شيخ لا يحتج بحديثه


003-[ 1305 ] حريش بن قدامة الضبعي بصري

[ 1305 ] حريش بن قدامة الضبعي بصري

روى عن أبي حيرة الضبعي
روى عنه النضر بن شميل وعبد الصمد بن عبد الوارث وحرمي بن عمارة سمعت أبي يقول ذلك وسألته عنه فقال لا بأس به قال أبو محمد
روى عنه مسلم بن إبراهيم


004-[ 1306 ] حريش بن القاسم

[ 1306 ] حريش بن القاسم

روى عن خالد بن يزيد بن أبي مالك
روى عنه أحمد بن محمد بن حنبل سمعت أبي يقول ذلك


001-[ 1307 ] حزم بن أبي كعب له صحبة

[ 1307 ] حزم بن أبي كعب له صحبة

روى عنه عبد الرحمن بن جابر بن عبد الله سمعت أبي يقول ذلك


002-[ 1308 ] حزم بن عبد عمرو الخثعمي مدني ويقال له خزم بن عمرو

[ 1308 ] حزم بن عبد عمرو الخثعمي مدني ويقال له خزم بن عمرو

روى عن عبد الله بن عمرو بن العاص
روى عنه أبو سهيل بن مالك سمعت أبي يقول ذلك


003-[ 1309 ] حزم بن أبي حزم

[ 1309 ] حزم بن أبي حزم

وهو بن مهران القطعي
روى عن الحسن
روى عنه بن المبارك وأبو الوليد ومسدد وموسى بن إسماعيل وسعيد بن منصور وعبد الله بن عاصم سمعت أبي يقول ذلك قال أبو محمد وروى عن عمارة بن ميمون ومسلم أبي سوادة صاحب طلق بن خشاف حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي حزم شيخ ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حزم فقال ثقة سمعت أبي يقول حزم بن أبي حزم القطعي صدوق لا بأس به هو من ثقات من بقي من أصحاب الحسن


001-[ 1310 ] حزن بن عمرو جد سعيد بن المسيب

[ 1310 ] حزن بن عمرو جد سعيد بن المسيب

وهو بن عمرو بن علي بن عائذ بن أبي وهب المخزومي اتى النبي صلى الله عليه وسلم
روى عنه ابنه المسيب بن حزن سمعت أبي يقول ذلك


002-[ 1311 ] حزن بن بشير الخثعمي

[ 1311 ] حزن بن بشير الخثعمي

روى عن البراء بن عازب وعمرو بن ميمون
روى عنه إسماعيل بن أبي خالد والثوري وشريك وعنبسة بن سعيد قاضي الري سمعت أبي يقول ذلك


003-[ 1312 ] حزن بن نباتة أدرك بشر بن مروان

[ 1312 ] حزن بن نباتة أدرك بشر بن مروان

روى عنه ابنه سهل بن حزن سمعت أبي يقول ذلك ويقول هو مجهول


001-[ 1313 ] حدير بن كريب أبو الزاهرية الحميري ويقال الحضرمي حمصي

[ 1313 ] حدير بن كريب أبو الزاهرية الحميري ويقال الحضرمي حمصي

روى عن أبي امامة وعن عبد الله بن بسر
روى عنه معاوية بن صالح والاحوص بن حكيم سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سألت يحيى بن معين عن أبي الزاهرية فقال اسمه حدير بن كريب من أهل حمص وهو شامي ثقة حدثنا عبد الرحمن قال سألت أبي عن أبي الزاهرية فقال ليس به بأس


002-[ 1314 ] حدير السلمي أبو فوزة

[ 1314 ] حدير السلمي أبو فوزة

روى عن أبي الدرداء
روى عنه العلاء بن الحارث سمعت أبي يقول ذلك


003-[ 1315 ] حدير مولى السمط

[ 1315 ] حدير مولى السمط

روى عن أبي سلمة
روى عنه عثمان بن سعيد بن كثير بن دينار القرشي الحمصي ويحيى بن سعيد العطار الحمصي سمعت أبي يقول ذلك


001-[ 1316 ] حشرج بن عائذ بن عمرو المزني

[ 1316 ] حشرج بن عائذ بن عمرو المزني

روى عن أبيه عائذ بن عمرو
روى عنه ابنه عبد الله بن حشرج سألت أبي عنه فقال لا يعرف


002-[ 1317 ] حشرج بن عبد الله بن حشرج بن عائذ بن عمرو المزني أبو صخر

[ 1317 ] حشرج بن عبد الله بن حشرج بن عائذ بن عمرو المزني أبو صخر

روى عن أبيه
روى عنه إسحاق بن بهلول الأنباري وأبو حفص الصراف عمرو بن علي ومحمد بن المثنى سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ


003-[ 1318 ] حشرج بن زياد

[ 1318 ] حشرج بن زياد

روى عن جدته أم زياد
روى عنه رافع بن سلمة سمعت أبي يقول ذلك


004-[ 1319 ] حشرج بن نباتة الأشجعي كوفي

[ 1319 ] حشرج بن نباتة الأشجعي كوفي

روى عن سعيد بن جمهان
روى عنه أبو نعيم وأبو الوليد وشجاع بن الأشرس سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن حشرج بن نباتة فقال كوفي ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حشرج بن نباتة صالح حدثنا عبد الرحمن قال سئل أبو زرعة عن حشرج بن نباتة فقال لا بأس به حديثه مستقيم هو واسطي سمعت أبي يقول حشرج بن نباتة صالح يكتب حديثه ولا يحتج به


001-[ 1320 ] حبان بن منقذ الأنصاري له صحبة

[ 1320 ] حبان بن منقذ الأنصاري له صحبة

روى عنه ابنه واسع بن حبان سمعت أبي يقول ذلك


002-[ 1321 ] حبان بن واسع بن حبان المازني

[ 1321 ] حبان بن واسع بن حبان المازني

روى عن أبيه
روى عنه عمرو بن الحارث وابن لهيعة سمعت أبي يقول ذلك


003-[ 1322 ] حبان بن يزيد الشرعي أبو خداش

[ 1322 ] حبان بن يزيد الشرعي أبو خداش

روى عن عبد الله بن عمرو
روى عنه حريز بن عثمان


004-[ 1323 ] حبان بن اغلب بن تميم الشعوذي البصري

[ 1323 ] حبان بن اغلب بن تميم الشعوذي البصري

روى عن أبيه الاغلب بن تميم سمع منه أبي أيام الأنصاري حدثنا عبد الرحمن قال وسمعت أبي يقول ضرب عمرو بن علي الصيرفي على حديثه في كتابي وسمعت أبي يقول هو ضعيف الحديث


005-[ 1324 ] حبان بن هلال الباهلي أبو حبيب

[ 1324 ] حبان بن هلال الباهلي أبو حبيب

روى عن همام وحماد بن سلمة سمعت أبي يقول ذلك قال أبو محمد
روى عنه محمد بن بشار وأبو موسى وعمرو بن علي وأبو بدر الغبري حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سئل يحيى بن معين عن حبان بن هلال فقال ثقة حدثنا عبد الرحمن نا أبو بكر الأسدي عبد الله بن محمد بن الفضل قال سمعت أحمد بن حنبل يقول حبان بن هلال اليه المنتهى بالبصرة في التثبيت


001-[ 1325 ] حزام بن دراج

[ 1325 ] حزام بن دراج

روى عن عمر وعلي رضى الله تعالى عنهما
روى عنه ربيعة بن دراج سمعت أبي يقول ذلك قال أبو محمد وروى عنه الزهري من رواية عقيل بن خالد


002-[ 1326 ] حزام بن حكيم بن حزام المديني

[ 1326 ] حزام بن حكيم بن حزام المديني

روى عن أبيه حكيم بن حزام
روى عنه زيد بن رفيع سمعت أبي يقول ذلك


003-[ 1327 ] حزام بن هشام بن حبيش الخزاعي من أهل قديد

[ 1327 ] حزام بن هشام بن حبيش الخزاعي من أهل قديد

روى عن عمر بن عبد العزيز وأبيه وأخيه عبد الله بن هشام
روى عنه بن إدريس ووكيع وأبو سعيد مولى بني هاشم بن القاسم وإبراهيم بن عمر بن أبي الوزير ويحيى ويسرة بن صفوان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عن حزام بن هشام فقال شيخ محله الصدق


004-[ 1328 ] حزام بن إسماعيل العامري

[ 1328 ] حزام بن إسماعيل العامري

روى عن مغيرة
روى عنه عطاء بن مسلم والحسن بن ثابت بن الروزجار وأبو النضر هاشم بن القاسم سمعت أبي يقول ذلك


001-[ 1329 ] حنان بن خارجة السلمي

[ 1329 ] حنان بن خارجة السلمي

روى عن عبد الله بن عمر
روى عنه العلاء بن عبد الله بن رافع سمعت أبي يقول ذلك


002-[ 1330 ] حنان الأسدي من بني أسد بن شريك وهو حنان بن صاحب الرقيق عم والد مسدد

[ 1330 ] حنان الأسدي من بني أسد بن شريك وهو حنان بن صاحب الرقيق عم والد مسدد

روى عن أبي عثمان النهدي
روى عنه الحجاج بن أبي عثمان الصواف سمعت أبي يقول ذلك


003-[ 1331 ] حنان بن سدير بن حكيم بن سهيل بن صهيب الكندي الصيرفي

[ 1331 ] حنان بن سدير بن حكيم بن سهيل بن صهيب الكندي الصيرفي

روى عن عمرو بن قيس الملائي وأبيه سدير وامي الصيرفي ومحمد بن طلحة بن مصرف
روى عنه العلاء بن عمرو الحنفي وعلي بن محمد الطنافسي وعيسى بن سعيد المرادي الرازي ومحمد بن ثواب الهباري سمعت بعض هذا من أبي وبعضا من عندي


001-[ 1332 ] حبيش بن خالد الخزاعي

[ 1332 ] حبيش بن خالد الخزاعي

روى عن النبي صلى الله عليه وسلم أول حديث الصفة حين اخرج النبي صلى الله عليه وسلم من مكة وباقي حديث الصفة عن أم معبد روى حزام بن هشام عن أبيه عن جده حبيش بن خالد سمعت أبي يقول ذلك


002-[ 1333 ] حبيش

[ 1333 ] حبيش

روى عن علي رضى الله تعالى عنه
روى عنه عبد الرحمن بن قيس سمعت أبي يقول ذلك


003-[ 1334 ] حبيش بن ضبيعة ويقال ضبيعة بن حصين بن ضبيعة

[ 1334 ] حبيش بن ضبيعة ويقال ضبيعة بن حصين بن ضبيعة

روى عن حذيفة
روى عنه أبو بردة سمعت أبي يقول ذلك


004-[ 1335 ] حبيش أبو حفصة الحبشي شامي

[ 1335 ] حبيش أبو حفصة الحبشي شامي

روى عن عبادة
روى عنه علي بن أبي حملة سمعت أبي يقول ذلك


001-[ 1336 ] حامد الصائدي ويقال الشاكري حي من همدان

[ 1336 ] حامد الصائدي ويقال الشاكري حي من همدان

روى عن سعد بن أبي وقاص
روى عنه أبو إسحاق السبيعي سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال علي بن المديني حامد الذي
روى عنه أبو إسحاق قد سمع من سعد ولا يعرف


002-[ 1337 ] حامد بن عمر البكراوي

[ 1337 ] حامد بن عمر البكراوي

وهو بن عمر بن حفص بن عمر بن عبيد الله بن أبي بكرة قاضي كرمان نزيل نيسابور
روى عن بكار بن عبد العزيز بن أبي بكرة وأبي عوانة وعبد الواحد بن زياد وعامر بن يساف اليماني
روى عنه أبو الهيثم خالد بن أحمد البخاري ومسلم بن الحجاج سمعت أبي يقول بعض ذلك وبعضه من قبلي


003-[ 1338 ] حامد بن يحيى البلخي

[ 1338 ] حامد بن يحيى البلخي

وهو بن يحيى بن هانئ
روى عن بن عيينة ومروان بن معاوية ومحمد بن معن الغفاري وعبد الله بن الحارث المخزومي سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبي وأبو زرعة سئل أبي عنه فقال صدوق


004-[ 1339 ] حامد بن أحمد البنوي البغدادي

[ 1339 ] حامد بن أحمد البنوي البغدادي

روى عن أبي نعيم
روى عنه أحمد بن سلمة النيسابوري


001-[ 1340 ] حباب بن المنذر من بني جشم بن الخزرج الأنصاري بدري مديني وهو الذي قال

[ 1340 ] حباب بن المنذر من بني جشم بن الخزرج الأنصاري بدري مديني وهو الذي قال يوم سقيفة بني ساعدة منا أمير ومنكم أمير سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1341 ] حباب بن قيظي أنصاري قتل يوم أحد سمعت أبي يقول ذلك

[ 1341 ] حباب بن قيظي أنصاري قتل يوم أحد سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1342 ] حباب بن فضالة بن هرمز الذهلي الحنفي

[ 1342 ] حباب بن فضالة بن هرمز الذهلي الحنفي

روى عن أنس
روى عنه عمر بن يونس اليمامي وابنه وأحمد بن محمد بن الوليد الأزرق سمعت أبي يقول ذلك قال أبو محمد


004-[ 1343 ] حباب بن مختار

[ 1343 ] حباب بن مختار

روى عن عمرو بن سعيد
روى عنه إسماعيل بن علية


005-[ 1344 ] حباب بن راشد

[ 1344 ] حباب بن راشد

روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


006-[ 1345 ] حباب بن عبد الله الدارمي بصري

[ 1345 ] حباب بن عبد الله الدارمي بصري

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك


001-[ 1346 ] حضرمي مولى الجارود

[ 1346 ] حضرمي مولى الجارود

وهو بن عجلان ويقال مولى بني جذيمة
روى عن نافع
روى عنه زياد بن الربيع وسكين بن عبد العزيز سمعت أبي يقول ذلك


002-[ 1347 ] حضرمي بن لاحق التميمي يمامي الأعرج من بني سعد

[ 1347 ] حضرمي بن لاحق التميمي يمامي الأعرج من بني سعد

روى عن بن عمر مرسل وابن عباس مرسل وسعيد بن المسيب والقاسم بن محمد وأبي صالح ذكوان ومغيث
روى عنه سليمان التيمي ويحيى بن أبي كثير وعكرمة بن عمار سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت يحيى بن معين عن الحضرمي الذي يروي عنه التيمي فقال ليس به بأس وليس هو بالحضرمي بن لاحق حدثنا عبد الرحمن سمعت أبي يقول حضرمي اليمامي وحضرمي بن لاحق هو عندي واحد


003-[ 1348 ] حضرمي الشامي

[ 1348 ] حضرمي الشامي

روى عن سقط
روى عنه يحيى بن سليم الطائفي سمعت أبي يقول ذلك ويقول هو مجهول


001-[ 1349 ] حمل بن مالك بن النابغة الهذلي له صحبة

[ 1349 ] حمل بن مالك بن النابغة الهذلي له صحبة

روى عنه عبد الله بن عباس


002-[ 1350 ] حمل بن بشير بن أبي حدرد الأسلمي

[ 1350 ] حمل بن بشير بن أبي حدرد الأسلمي

روى عن عمه عن أبي حدرد عن النبي صلى الله عليه وسلم
روى عنه سلم بن قتيبة


001-[ 1351 ] حاطب بن عمرو بن عبد شمس من المهاجرين الأولين سمعت أبي يقول هو مجهول

[ 1351 ] حاطب بن عمرو بن عبد شمس من المهاجرين الأولين سمعت أبي يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1352 ] حاطب بن أبي بلتعة من المهاجرين الأولين

[ 1352 ] حاطب بن أبي بلتعة من المهاجرين الأولين

روى عنه ابنه عبد الرحمن بن حاطب سمعت أبي يقول ذلك


003-[ 1353 ] حاطب بن الحارث من السابقين في الإسلام وممن هاجر الى أرض الحبشة وهلك

[ 1353 ] حاطب بن الحارث من السابقين في الإسلام وممن هاجر الى أرض الحبشة وهلك بها وهو والد محمد والحارث ابني حاطب سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1354 ] حطان بن عبد الله الرقاشي

[ 1354 ] حطان بن عبد الله الرقاشي

روى عن علي وأبي موسى الأشعري
روى عنه الحسن ويونس بن جبير وأبو مجلز لاحق بن حميد والأزرق بن قيس وأبو هارون الغنوي سمعت أبي يقول ذلك حدثنا عبد الرحمن سمعت محمد بن أحمد بن البراء قال قال علي بن المديني حطن بن عبد الله الرقاشي ثبت


002-[ 1355 ] حطان بن خفاف أبو الجويرية الجرمي

[ 1355 ] حطان بن خفاف أبو الجويرية الجرمي

روى عن بن عباس
روى عنه عاصم بن كليب وشعبة وزهير وأبو عوانة وشريك وابن عيينة سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي أبو الجويرية الجرمي ثقة حدثنا عبد الرحمن انا أبو بكر بن أبي خيثمة فيما كتب الي قال سألت يحيى بن معين عن أبي الجويرية الجرمي فقال كوفي ثقة اسمه حطان بن خفاف حدثنا عبد الرحمن قال سمعت أبي يقول أبو الجويرية الجرمي صدوق صالح الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن أبي الجويرية الجرمي فقال ثقة


001-[ 1356 ] حنبل بن عبد الله

[ 1356 ] حنبل بن عبد الله

روى عن الهرماس بن زياد
روى عنه عبد السلام بن هاشم أبو عثمان البزاز الأعور سمعت أبي يقول ذلك وسألته عنه فقال هو مجهول


002-[ 1357 ] حنبل بن دينار الأعرابي حجازي

[ 1357 ] حنبل بن دينار الأعرابي حجازي

روى عن عمر بن عبد العزيز
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك وسمعته يقول هو مجهول


001-[ 1358 ] حويرث بن ذباب مديني

[ 1358 ] حويرث بن ذباب مديني

روى عن عمر
روى عنه محمد بن إبراهيم بن الحارث التيمي سمعت أبي يقول ذلك


002-[ 1359 ] حويرث بن أنمار كوفي ويقال بن نمار

[ 1359 ] حويرث بن أنمار كوفي ويقال بن نمار

روى عن عبيد الله بن مروان
روى عنه مسعر بن كدام سمعت أبي يقول ذلك


001-[ 1360 ] حاجز بن عبد الله

[ 1360 ] حاجز بن عبد الله

روى عن أم قتيبة بن مسلم
روى عنه حجاج بن أرطأة سمعت أبي يقول ذلك


002-[ 1361 ] حاجز بن عبد الله الجسري

[ 1361 ] حاجز بن عبد الله الجسري

روى عن شريك بن نملة
روى عنه شريك بن عبد الله النخعي سمعت أبي يقول ذلك


001-[ 1362 ] حصن

[ 1362 ] حصن

روى عن أبي سلمة بن عبد الرحمن
روى عنه الأوزاعي سمعت أبي يقول ذلك وسمعته يقول لا اعلم
روى عنه غير الأوزاعي ولا اعلم أحدا نسبه


002-[ 1363 ] حصن بن أبي بكر أبو رياح الباهلي ويقال حصن بن اود

[ 1363 ] حصن بن أبي بكر أبو رياح الباهلي ويقال حصن بن اود

روى عن يحيى بن عتيق
روى عنه حماد بن زيد وموسى بن إسماعيل وإبراهيم بن حجاج السامي ومغيرة بن سلمة وإبراهيم بن جابر الباهلي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حصن بن أبي بكر الباهلي ثقة


001-[ 1364 ] حلال بن أبي الحلال العتكي الأزدي

[ 1364 ] حلال بن أبي الحلال العتكي الأزدي

روى عن أبيه
روى عنه قتادة سمعت أبي يقول ذلك


002-[ 1365 ] حلال بن ثور بن عون بن أبي الحلال العتكي

[ 1365 ] حلال بن ثور بن عون بن أبي الحلال العتكي

روى عن عبد المجيد بن وهب
روى عنه عبيد الله بن ثور العتكي سمعت أبي يقول ذلك


001-[ 1366 ] حيوة بن شريح الحضرمي المصري أبو زرعة

[ 1366 ] حيوة بن شريح الحضرمي المصري أبو زرعة

روى عن عقبة بن مسلم ويزيد بن أبي حبيب
روى عنه بن المبارك وابن وهب والمقرئ وأبو عاصم النبيل سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قيل لأبي حيوة بن شريح وعمرو بن الحارث فقال جميعا كأنه سوى بينهما حدثنا عبد الرحمن نا حرب بن إسماعيل الكرماني فيما كتب الي قال قال أحمد بن حنبل حيوة بن شريح ثقة ثقة قال بن المبارك ما وصف لي رجل الا وجدته دون ما قيل الا حيوة بن شريح ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حيوة بن شريح ثقة حدثنا عبد الرحمن قال سمعت أبي يقول وسئل عن حيوة بن شريح وسعيد بن أبي أيوب ويحيى بن أبي أيوب فقال حيوة أعلى القوم وهو ثقة وهو أحب الي منهما ومن المفضل بن فضالة قلت ومن الليث قال الليث أحب الي وهو أفضل الرجلين


002-[ 1367 ] حيوة بن شريح بن يزيد الحضرمي الحمصي أبو العباس

[ 1367 ] حيوة بن شريح بن يزيد الحضرمي الحمصي أبو العباس

وهو بن أبي حيوة المقرىء
روى عنه بقية وعن أبيه والوليد بن مسلم ومروان بن معاوية ومحمد بن حمير ويحيى بن سعيد العطار سمع منه أبي في الرحلة الأولى وسمعته يقول ذلك حدثنا عبد الرحمن قال سئل أبي عنه فقال ثقة صدوق


001-[ 1368 ] حرمي بن عمارة بن أبي حفصة أبو روح مولى العتيك الأزدي

[ 1368 ] حرمي بن عمارة بن أبي حفصة أبو روح مولى العتيك الأزدي

روى عن شعبة وقرة بن خالد
روى عنه بن المديني وإبراهيم بن عرعرة ونصر بن علي الجهضمي سمعت أبي يقول ذلك وسمعته يقول هو صدوق حدثنا عبد الرحمن قال سئل أبي عن محل حرمي بن عمارة فقال ليس هو في عداد يحيى بن سعيد وعبد الرحمن بن مهدي وغندر وهو مع عبد الصمد بن عبد الوارث ووهب بن جرير وامثالهما حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حرمي بن عمارة بن أبي حفصة كيف هو قال صدوق


002-[ 1369 ] حرمي بن حفص أبو علي

[ 1369 ] حرمي بن حفص أبو علي

روى عن خالد بن أبي عثمان وعبد الواحد بن زياد
روى عنه عمرو بن علي ومحمد بن المثنى سمعت أبي يقول بعض ذلك وسمعته يقول أدركته وهو مريض فلم اكتب عنه


001-[ 1370 ] حلام بن جزل يقال هو بن أخي ذر

[ 1370 ] حلام بن جزل يقال هو بن أخي ذر

روى عن أبي ذر
روى عنه أبو الطفيل سمعت أبي يقول ذلك


002-[ 1371 ] حلام بن صالح العبسي

[ 1371 ] حلام بن صالح العبسي

روى عن مسعود بن حراش أخي ربعي بن حراش عن عمر
روى عنه عبد الملك بن أبي سليمان ومسعر وحفص بن عياث وابن نمير نا عبد الرحمن سمعت أبي يقول ذلك قال أبو محمد
روى عن سالم بن ربيعة عن حذيفة
روى عنه سعيد بن محمد الوراق


001-[ 1372 ] حبيب بن حجر أبو يحيى القيسي بصري

[ 1372 ] حبيب بن حجر أبو يحيى القيسي بصري

روى عن ثابت البناني والأزرق بن قيس وامرأته النوار
روى عنه بن المبارك ووكيع وحرمي بن عمارة ومسلم بن إبراهيم وأبو قتيبة سلم بن قتيبة وإبراهيم بن الحجاج السامي سمعت أبي يقول ذلك


002-[ 1373 ] حبيب بن حبيب أخو حمزة بن حبيب الزيات

[ 1373 ] حبيب بن حبيب أخو حمزة بن حبيب الزيات

روى عن أبي إسحاق الهمداني
روى عنه أبو بكر بن أبي شيبة وإبراهيم بن موسى ويحيى بن مغيرة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سمعت أبا زرعة يقول حبيب بن حبيب أخو حمزة الزيات واهي الحديث حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن حبيب بن حبيب فقال من يروي عنه قلت بن أبي شيبة قال لا أعرفه


001-[ 1374 ] حزابة بن نعيم بن عمرو بن مالك بن الضبيب

[ 1374 ] حزابة بن نعيم بن عمرو بن مالك بن الضبيب

روى عنه ابنه قال أتيت النبي صلى الله عليه وسلم سمعت أبي يقول ذلك ويقول هو مجهول


002-[ 1375 ] حزابة بن كعب الهذلي

[ 1375 ] حزابة بن كعب الهذلي

روى عن عطاء
روى عنه مسلم بن إبراهيم


001-[ 1376 ] حذيم بن عمرو السعدي له صحبة

[ 1376 ] حذيم بن عمرو السعدي له صحبة

روى عنه ابنه زياد بن حذيم سمعت أبي يقول ذلك


002-[ 1377 ] حذيم بن حنيفة بن حذيم

[ 1377 ] حذيم بن حنيفة بن حذيم

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه حنظلة بن حذيم جد الذيال بن عبيد سمعت أبي يقول ذلك ويقول كان أعرابيا من بادية البصرة


001-[ 1378 ] حليس

[ 1378 ] حليس

روى عن النبي صلى الله عليه وسلم في فضل قريش فيما روى أبو مهدي سعيد بن سنان عن أبي الزاهرية عنه


002-[ 1379 ] حليس بن هاشم

[ 1379 ] حليس بن هاشم

روى عن أبي سلمة بن عبد الرحمن
روى عنه محمد بن عمار بن حفص بن سعد المؤذن سألت أبي عنه فقال هو مجهول


001-[ 1380 ] حديج بن صومي الحميري

[ 1380 ] حديج بن صومي الحميري

روى عن عبادة بن الصامت ومنهم من يدخل بينهما جنادة بن أبي أمية وهو اشبه وعبد الله بن عمرو واكدر بن حمام
روى عنه سهيل بن حسان أبو السحماء والافريقي سمعت أبي يقول ذلك


002-[ 1381 ] حديج بن أبي عمرو سمع المستورد بن شداد

[ 1381 ] حديج بن أبي عمرو سمع المستورد بن شداد

روى عنه يزيد بن أبي حبيب


003-[ 1382 ] حديج بن معاوية بن الرحيل الجعفي أخو زهير

[ 1382 ] حديج بن معاوية بن الرحيل الجعفي أخو زهير

روى عن أبي إسحاق وأبي يحيى القتات
روى عنه موسى بن اعين وأبو داود وأحمد بن عبد الله بن يونس وعبد الله بن محمد بن علي بن نفيل سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قلت لأبي حديج قال لا اعلم الاخيرا حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول حديج بن معاوية ليس بشيء حدثنا عبد الرحمن قال سمعت أبي يقول محل حديج الصدق وليس مثل اخويه في بعض حديثه صنعة يكتب حديثه


001-[ 1383 ] حبحاب بن أبي الحبحاب

[ 1383 ] حبحاب بن أبي الحبحاب

روى عن سقط
روى عنه جعفر بن برقان مرسل سمعت أبي يقول ذلك ويقول هو مجهول


002-[ 1384 ] حبحاب بصري

[ 1384 ] حبحاب بصري

روى عن سقط
روى عنه ابنه شعيب سمعت أبي يقول ذلك ويقول هو مجهول


001-[ 1385 ] حصين بن المنذر أبو ساسان الرقاشي

[ 1385 ] حصين بن المنذر أبو ساسان الرقاشي

وهو بن المنذر بن الحارث بن وعلة
روى عن عثمان وعلي ومجاشع بن مسعود والمهاجر بن قنفذ بصري
روى عنه الحسن وعبد الله الداناج وعبد العزيز بن معمر وعلي بن سويد بن منجوب سمعت أبي يقول ذلك


001-[ 1386 ] حمان الهنائي أخو أبي شيخ الهنائي

[ 1386 ] حمان الهنائي أخو أبي شيخ الهنائي

روى عن معاوية بن أبي سفيان
روى عنه ابنه ويحيى بن أبي كثير سمعت أبي يقول ذلك


002-[ 1387 ] حمام بن حمان

[ 1387 ] حمام بن حمان

روى عن أبيه حمان
روى عنه قتادة سمعت أبي يقول ذلك


001-[ 1388 ] حجار بن ابجر البكري كوفي

[ 1388 ] حجار بن ابجر البكري كوفي

روى عن علي ومعاوية
روى عنه سماك بن حرب سمعت أبي يقول ذلك


002-[ 1389 ] حجار بن سليمان اليمامي

[ 1389 ] حجار بن سليمان اليمامي

روى عن يحيى بن أبي كثير
روى عنه ملازم بن عمرو


001-[ 1390 ] حوط بن عبد العزيز

[ 1390 ] حوط بن عبد العزيز

روى عن النبي صلى الله عليه وسلم انه قال الملائكة لا تقرب رفقة فيها جرس
روى عنه بن بريدة


002-[ 1391 ] الحسحاس من أصحاب النبي صلى الله عليه وسلم في رواية بقية عن يونس بن

[ 1391 ] الحسحاس من أصحاب النبي صلى الله عليه وسلم في رواية بقية عن يونس بن زهران عن الحسحاس من أصحاب النبي صلى الله عليه وسلم من لقي الله عز وجل بخمس عوفي من النار وادخل الجنة سبحان الله والحمد لله ولا إله إلا الله والله أكبر وولد يحتسب قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1392 ] حسل بن جابر والد حذيفة بن اليمان

[ 1392 ] حسل بن جابر والد حذيفة بن اليمان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1393 ] حسل بن خارجة الأشجعي ويقال حسيل ذكر انه شهد النبي صلى الله عليه وسلم

[ 1393 ] حسل بن خارجة الأشجعي ويقال حسيل ذكر انه شهد النبي صلى الله عليه وسلم قسم للفارس ثلاثة اسهم فيما رواه عبد العزيز بن عمران عن إبراهيم بن حويصة عن خاله معن بن حوية عن حسل وعبد العزيز بن عمران ضعيف الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1394 ] حدرد أبو خراش السلمي

[ 1394 ] حدرد أبو خراش السلمي

روى عن النبي صلى الله عليه وسلم انه سمعه يقول من هجر اخاه سنة فهو كسفك دمه
روى عنه عمران بن أبي أنس المصري


006-[ 1395 ] حبشي بن جنادة السلولي كوفي له صحبة كان نزل الكوفة

[ 1395 ] حبشي بن جنادة السلولي كوفي له صحبة كان نزل الكوفة

روى عنه الشعبي وأبو إسحاق سمعت أبي يقول ذلك


007-[ 1396 ] حويصة بن مسعود له صحبة

[ 1396 ] حويصة بن مسعود له صحبة

روى عنه ابنه سمعت أبي يقول ذلك


008-[ 1397 ] حنطب المخزومي

[ 1397 ] حنطب المخزومي

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه عبد الله سمعت أبي يقول ذلك


009-[ 1398 ] حويطب بن عبد العزيز بن أبي قيس من بني عامر بن لؤي مكي قرشي له صحبة

[ 1398 ] حويطب بن عبد العزيز بن أبي قيس من بني عامر بن لؤي مكي قرشي له صحبة ويكنى أبا الاصبغ

روى عنه أبو نجيح المكي سمعت أبي يقول ذلك قال أبو محمد روى حويطب بن عبد العزى عن عبد الله بن السعدي
روى عنه السائب بن يزيد بن أخت نمر حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول حويطب بن عبد العزى لا احفظ له عن النبي صلى الله عليه وسلم شيئا ثابتا


010-[ 1399 ] حطاب بن الحارث أخو حاطب ممن هلك بأرض الحبشة سمعت أبي يقول لا اعرفه

[ 1399 ] حطاب بن الحارث أخو حاطب ممن هلك بأرض الحبشة سمعت أبي يقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 1400 ] حجية بن عدي

[ 1400 ] حجية بن عدي

روى عن علي
روى عنه سلمة بن كهيل وأبو إسحاق سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ لا يحتج بحديثه شبيه بالمجهول شبيها بشريح بن النعمان الصائدي وهبيرة بن يريم


012-[ 1401 ] حامية بن رئاب كوفي

[ 1401 ] حامية بن رئاب كوفي

روى عن سلمان
روى عنه الصلت الدهان سمعت أبي يقول ذلك


013-[ 1402 ] حماس الليثي مديني من أنفسهم

[ 1402 ] حماس الليثي مديني من أنفسهم

روى عن عمر رضى الله تعالى عنه
روى عنه ابنه أبو عمرو بن حماس سمعت أبي يقول ذلك


014-[ 1403 ] حميضة بن الشمردل كوفي

[ 1403 ] حميضة بن الشمردل كوفي

روى عن الحارث بن قيس ويقال قيس بن الحارث
روى عنه الشيباني وابن أبي ليلى والكلبي سمعت أبي يقول ذلك


015-[ 1404 ] حرقوس بن بشير أبو بشر ويقال حرقوص الضبي كوفي

[ 1404 ] حرقوس بن بشير أبو بشر ويقال حرقوص الضبي كوفي

روى عن علي بن أبي طالب
روى عنه الهيثم بن بدر سمعت أبي يقول ذلك


016-[ 1405 ] حبال بن رفيدة كوفي

[ 1405 ] حبال بن رفيدة كوفي

روى عن الحسن بن علي ومسروق
روى عنه أبو إسحاق ويونس بن أبي إسحاق ويحيى بن عبد الله الجابر سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال حبال بن رفيدة ثقة


017-[ 1406 ] حميل المديني

[ 1406 ] حميل المديني

روى عن عمر
روى عنه ابنه جروة بن حميل سمعت أبي يقول ذلك


018-[ 1407 ] حدثان

[ 1407 ] حدثان

روى عن علي رضى الله تعالى عنه
روى عنه عاصم بن النعمان الليثي سمعت أبي يقول ذلك وسمعته يقول هو مجهول


019-[ 1408 ] حطم بن عبد الله

[ 1408 ] حطم بن عبد الله

روى عن بن عمر
روى عنه حصين بن عبد عبد الرحمن السلمي سمعت أبي يقول ذلك


020-[ 1409 ] حواري بن زياد

[ 1409 ] حواري بن زياد

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه أبو بشر جعفر بن أبي وحشية سمعت أبي يقول ذلك


021-[ 1410 ] حمرة بن عبد كلال ويقال معدي كرب بن عبد كلال

[ 1410 ] حمرة بن عبد كلال ويقال معدي كرب بن عبد كلال

روى عن عمر بن الخطاب وعبد الله بن عمرو بن العاص
روى عنه راشد بن سعد سمعت أبي يقول ذلك


022-[ 1411 ] حزور أبو غالب

[ 1411 ] حزور أبو غالب

روى عن أبي امامة
روى عنه حماد بن سلمة والمعلى بن زياد وداود بن أبي الفرات وعبد العزيز بن صهيب وعمارة بن زاذان ومبارك بن فضالة وقريش بن حيان وابن عيينة والحسين بن واقد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال أبو غالب صالح الحديث حدثنا عبد الرحمن قال سمعت أبي يقول أبو غالب الحزور ليس بالقوي


023-[ 1412 ] حمار الأسدي

[ 1412 ] حمار الأسدي

روى عن عبد الله بن عباس وعبد الله بن عمرو
روى عنه أبو العميس وعيسى بن عبد الرحمن السلمي وأبو صخر رجل من أهل الكوفة سمعت أبي يقول ذلك


024-[ 1413 ] حية بن حابس التميمي شامي

[ 1413 ] حية بن حابس التميمي شامي

روى عن أبيه ولأبيه صحبة
روى عن أبي هريرة
روى عنه يحيى بن أبي كثير سمعت أبي يقول ذلك


025-[ 1414 ] حملة بن عبد الرحمن العكي

[ 1414 ] حملة بن عبد الرحمن العكي

روى عن عمر وعبادة بن الصامت
روى عنه مسلم بن عبد الله أبو النضر سمعت أبي يقول ذلك


026-[ 1415 ] حنى

[ 1415 ] حنى

روى عن أبي هريرة
روى عنه ربيعة بن عثمان سمعت أبي يقول ذلك


027-[ 1416 ] حميري بن بشير أبو عبد الله بصري الجسري

[ 1416 ] حميري بن بشير أبو عبد الله بصري الجسري

روى عن معقل بن يسار
روى عنه قتادة وسلمة بن دينار والد حماد بن سلمة والمثنى بن عوف سمعت أبي يقول ذلك قال أبو محمد
روى عنه سعيد الجريري حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول أبو عبد الله الجسري من عنزة بصري ثقة


028-[ 1417 ] حنيفة أبو حرة الرقاشي

[ 1417 ] حنيفة أبو حرة الرقاشي

روى عن عمه عن النبي صلى الله عليه وسلم
روى عنه علي بن زيد بن جدعان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين أبو حرة ضعيف


029-[ 1418 ] حاضر بن المهاجر أبو عيسى الباهلي

[ 1418 ] حاضر بن المهاجر أبو عيسى الباهلي

روى عن سليمان بن يسار
روى عنه شعبة سمعت أبي يقول ذلك


030-[ 1419 ] حسام بن المصك بن ظالم بن شيطان الأزدي أبو سهل

[ 1419 ] حسام بن المصك بن ظالم بن شيطان الأزدي أبو سهل

روى عن قتادة وأبي معشر
روى عنه شعبة وهشيم ونوح بن قيس ويزيد بن هارون وزيد بن الحباب سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن علي قال كان عبد الرحمن لا يحدث عن الحسام بن المصك وكان أبو داود حدثنا عنه فقال حدثنا أبو سهل الأزدي وهو حسام بن مصك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت القواريري يقول دخل علينا عبد السلام بن مطهر بن حسام بن مصك قال فقال غندر هذا بن ذلك الذي اسقطنا حديثه حدثنا عبد الرحمن نا محمد بن عوف الحمصي قال سألت أحمد بن حنبل عن الحسام بن مصك فقال مطروح الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن حسام بن مصك فقال ليس حديثه بشيء سألت أبي عن حسام بن مصك فقال ليس بالقوي يكتب حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن حسام بن مصك فقال واهي الحديث منكر الحديث


031-[ 1420 ] حوى بن شريك بن الأعور دخل على عبد الله بن رباح الأنصاري حين قدم البصرة

[ 1420 ] حوى بن شريك بن الأعور دخل على عبد الله بن رباح الأنصاري حين قدم البصرة حدثنا عبد الرحمن قال سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


032-[ 1421 ] حدمر مولى بني عبس

[ 1421 ] حدمر مولى بني عبس

روى عن أبي القاسم مولى زينب
روى عنه ليث بن أبي سليم سمعت أبي يقول ذلك


033-[ 1422 ] حريس البجلي

[ 1422 ] حريس البجلي

روى عن أبيه عن علي رضى الله تعالى عنه
روى عنه سفيان الثوري سمعت أبي يقول ذلك


034-[ 1423 ] حنيف بن رستم المؤذن

[ 1423 ] حنيف بن رستم المؤذن

روى عن أبي الرقاد
روى عنه جرير بن عبد الحميد حدثنا عبد الرحمن سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت يحيى بن معين عن حنيف المؤذن الذي
روى عنه جرير فقال هو شيخ


035-[ 1424 ] حصيرة بن الحارث بن حصيرة

[ 1424 ] حصيرة بن الحارث بن حصيرة

روى عن أبيه عن علي رضى الله تعالى عنه
روى عنه رجل يقال له أبو عمر وسمعت أبي يقول ذلك


036-[ 1425 ] حراس بن مالك ويقال حراش بن مالك

[ 1425 ] حراس بن مالك ويقال حراش بن مالك

روى عن يحيى بن عبيد الهنائي
روى عنه مسلم سمعت أبي يقول ذلك وسمعته يقول هو مجهول حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال حراش بن مالك ثقة


037-[ 1426 ] حبوة بن أبي السمح القصاب أبو عثمان

[ 1426 ] حبوة بن أبي السمح القصاب أبو عثمان

روى عن أبي المليح وعدي بن أرطأة
روى عنه أبو موسى محمد بن المثنى سمعت أبي يقول ذلك


038-[ 1427 ] حكام بن سلم الكناني الرازي

[ 1427 ] حكام بن سلم الكناني الرازي

روى عن إسماعيل بن أبي خالد وعبد الملك بن أبي سليمان وحميد الطويل وأبي سنان الشيباني والثوري
روى عنه محمد بن عيسى بن الطباع ومحمد بن سعيد بن الأصبهاني ومحمد بن عبد الله بن نمير وأبو بكر بن أبي شيبة وإبراهيم بن موسى سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول حكام بن سلم الرازي ثقة سمعت أبي يقول حكام بن سلم ثقة


039-[ 1428 ] حجوة بن مدرك كوفي سكن دمشق

[ 1428 ] حجوة بن مدرك كوفي سكن دمشق

روى عن يونس بن أبي إسحاق وفضيل بن غزوان وموسى بن عبيدة وسفيان الثوري
روى عنه هشام بن عمار سمعت أبي يقول ذلك قال أبو محمد
روى عن مكحول
روى عنه عثمان بن عبد الرحمن الطرائفي الحراني سألت أبي عنه فقال محله الصدق


040-[ 1429 ] حجين بن المثنى أبو عمر البغدادي

[ 1429 ] حجين بن المثنى أبو عمر البغدادي

روى عن عبد العزيز الماجشون ويعقوب القمي وعبد الرحمن بن ثابت بن ثوبان سمعت أبي يقول بعض ذلك قال أبو محمد وروى عنه محمد بن الحسين بن أشكاب وأحمد بن منصور المروري وسليمان بن توبة النهرواني حدثنا عبد الرحمن قال ذكره أبي قال نا أحمد بن منصور بن راشد المروزي قال قلت لأحمد بن حنبل عمن اكتب من المشيخة قال حجين بن المثنى وأبو المنذر إسماعيل بن عمر


041-[ 1430 ] حاضر بن آدم المروزي

[ 1430 ] حاضر بن آدم المروزي

روى عن بن المبارك سمعت أبي يقول ذلك ويقول هو مجهول


042-[ 1431 ] حزيمة

[ 1431 ] حزيمة

روى عن عبد الله


043-[ 1432 ] حم بن نوح البلخي

[ 1432 ] حم بن نوح البلخي

روى عن أبي معاذ خالد بن سليمان الحراني عن أبي مصلح عن الضحاك تفسير القرآن سورة سورة وروى عن عمر بن هارون البلخي
روى عنه عبد الله بن أبي داود السجستاني


044-[ 1433 ] حيدون بن عبد الله بن شبيب الطحان أبو حيدرة الواسطي

[ 1433 ] حيدون بن عبد الله بن شبيب الطحان أبو حيدرة الواسطي

روى عن يزيد بن هارون وكثير بن هشام وصلة بن سليمان


045-[ 1434 ] حنبل بن إسحاق بن حنبل

[ 1434 ] حنبل بن إسحاق بن حنبل

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1435 ] خالد بن ايمن المعافري روى ان أهل العوالي كانوا يصلون مع النبي صلى الله

[ 1435 ] خالد بن ايمن المعافري روى ان أهل العوالي كانوا يصلون مع النبي صلى الله عليه وسلم فنهاهم ان يعيدوا صلاة في يوم مرتين

روى عنه عمرو بن شعيب سمعت أبي يقول ذلك


002-[ 1436 ] خالد بن ايمن

[ 1436 ] خالد بن ايمن

روى عن الشعبي
روى عنه مروان بن معاوية الفزاري سمعت أبي يقول ذلك


003-[ 1437 ] خالد بن اسلم أخو زيد بن اسلم مولى عمر بن الخطاب رضى الله تعالى عنه

[ 1437 ] خالد بن اسلم أخو زيد بن اسلم مولى عمر بن الخطاب رضى الله تعالى عنه

روى عن بن عمر
روى عنه الزهري وزيد بن اسلم اخوه سمعت أبي يقول ذلك قال أبو محمد وروى عنه سفيان بن عاصم بن عبد العزيز وكان في حجر عمر بن عبد العزيز


004-[ 1438 ] خالد بن اسود أبو سعيد الحميري

[ 1438 ] خالد بن اسود أبو سعيد الحميري

روى عن مؤذن موسى بن بكير عن تبيع
روى عنه حيوة روى شريح سمعت أبي يقول ذلك وسمعته يقول هو مجهول


005-[ 1439 ] خالد بن أيوب البصري

[ 1439 ] خالد بن أيوب البصري

روى عن أبيه
روى عنه جرير بن حازم مرسل سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال خالد بن أيوب لا شيء يعني ليس بثقة وسمعت أبي يقول هو مجهول منكر الحديث


006-[ 1440 ] خالد بن الياس القرشي العدوي المديني من ولد عامر بن لؤي

[ 1440 ] خالد بن الياس القرشي العدوي المديني من ولد عامر بن لؤي

روى عن مسلم بن يسار وربيعة بن أبي عبد الرحمن ويحيى بن عبد الرحمن بن حاطب
روى عنه عيسى بن يونس وأبو نعيم وابن قعنب وأحمد بن يونس سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن خالد بن الياس القرشي فقال متروك الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال خالد بن الياس ليس بشيء حدثنا عبد الرحمن قال سمعت أبي يقول خالد بن الياس ضعيف الحديث منكر الحديث قلت يكتب حديثه قال زحفا حدثنا عبد الرحمن قال سئل أبو زرعة عن خالد بن إلياس فقال ليس بقوي ضعيف سمعت أبا نعيم يقول لا يسوي حديثه وسكت وذكر بعد نا لا يسوي حديثه فلسين


007-[ 1441 ] خالد بن إسماعيل

[ 1441 ] خالد بن إسماعيل

روى عن عوف
روى عنه سمعت أبي يقول ذلك وسمعته يقول هو مجهول


008-[ 1442 ] خالد بن أحمد ابوالهيثم البخاري

[ 1442 ] خالد بن أحمد ابوالهيثم البخاري

روى عن إسحاق بن راهويه وعلي بن حجر والحسين بن منصور النيسابوري وإسحاق بن حمزة البخاري كتبت عنه بالري مع أبي وهو صدوق ثقة


009-[ 1443 ] خالد بن أبي أيوب المديني

[ 1443 ] خالد بن أبي أيوب المديني

روى عن أبيه
روى عنه أيوب بن خالد سمعت أبي يقول ذلك


010-[ 1444 ] خالد بن أبي أمية

[ 1444 ] خالد بن أبي أمية

روى عن عمرو بن حريث
روى عنه الصباح بن يحيى المديني يعد في الكوفيين سمعت أبي يقول ذلك


011-[ 1445 ] خالد بن أبي البكير من المهاجرين الأولين سمعت أبي يقول ذلك

[ 1445 ] خالد بن أبي البكير من المهاجرين الأولين سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 1446 ] خالد بن باب الربعي الأحدب بن أخي صفوان بن محرز بصري

[ 1446 ] خالد بن باب الربعي الأحدب بن أخي صفوان بن محرز بصري

روى عن شهر بن حوشب وصفوان بن محرز
روى عنه أبو الأشهب وعوف وزريك بن أبي زريك وأبو نضرة وسلم بن زرير وحميد بن مهران الخياط وهشام بن حسان وجسر بن فرقد سمعت أبي يقول ذلك ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال خالد الربعي قال أبو محمد ترك أبو زرعة حديث خالد بن باب الربعي ولم يقرأ علينا حديثه


013-[ 1447 ] خالد بن برد

[ 1447 ] خالد بن برد

روى عن أبيه عن أنس سمعت أبي يقول ذلك ويقول هو مجهول


014-[ 1448 ] خالد بن أبي بكر بن عبيد الله بن عبد الله بن عمر بن الخطاب

[ 1448 ] خالد بن أبي بكر بن عبيد الله بن عبد الله بن عمر بن الخطاب

روى عن سالم وعبيد الله ابني عبد الله بن عمر
روى عنه معن بن عيسى والنفيلي وإسحاق الفروي سمعت أبي يقول ذلك وسمعته يقول يكتب حديثه


015-[ 1449 ] خالد بن بكير بن إسماعيل أبو سعيد مولى آل الزبير

[ 1449 ] خالد بن بكير بن إسماعيل أبو سعيد مولى آل الزبير

روى عن عمة أبيه امة الله بنت مهران عن بن الزبير وعن عمه محمد بن إسماعيل
روى عنه أبو سعيد الأشج


016-[ 1450 ] خالد بن أبي جبل العدواني له صحبة كوفي من أصحاب الشجرة

[ 1450 ] خالد بن أبي جبل العدواني له صحبة كوفي من أصحاب الشجرة

روى عنه ابنه عبد الرحمن سمعت أبي يقول ذلك


017-[ 1451 ] خالد بن جبر سأل بن عمر وأبا بكر بن عبد الرحمن

[ 1451 ] خالد بن جبر سأل بن عمر وأبا بكر بن عبد الرحمن

روى عنه جعفر بن ربيعة سمعت أبي يقول ذلك


018-[ 1452 ] خالد بن جابر بن سمرة السوائي

[ 1452 ] خالد بن جابر بن سمرة السوائي

روى عن أبيه
روى عنه ابنه حرب سمعت أبي يقول ذلك


019-[ 1453 ] خالد بن جرير بن عبد الله البجلي

[ 1453 ] خالد بن جرير بن عبد الله البجلي

روى عنه سماك بن حرب ومنهم من يدخل بينه وبين سماك اخوه سمعت أبي يقول ذلك


020-[ 1454 ] خالد بن جابر

[ 1454 ] خالد بن جابر

روى عن الحسن بن علي
روى عنه ابنه حفص بن خالد بن جابر سمعت أبي يقول ذلك


021-[ 1455 ] خالد بن جميع البصري

[ 1455 ] خالد بن جميع البصري

روى عن الحسن
روى عنه موسى بن إسماعيل يعد في البصريين سمعت أبي يقول ذلك


022-[ 1456 ] خالد بن حكيم بن حزام

[ 1456 ] خالد بن حكيم بن حزام

روى عن أبيه روى بكير بن عبد الله بن الأشج عن الضحاك عنه سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدرامي قال قلت ليحيى بن معين خالد بن حكيم قال هو خالد بن حكيم بن حزام ثقة


023-[ 1457 ] خالد بن أبي حيان مولى هزيلة امرأة من بني دينار

[ 1457 ] خالد بن أبي حيان مولى هزيلة امرأة من بني دينار

روى عن جابر بن عبد الله
روى عنه يعقوب بن محمد بن طحلاء سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال مديني ثقة


024-[ 1458 ] خالد بن الحويرث المخزومي

[ 1458 ] خالد بن الحويرث المخزومي

روى عن عبد الله بن عمرو
روى عنه علي بن زيد بن جدعان وابنه محمد بن خالد المخزومي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال ثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن خالد بن الحويرث فقال لا أعرفه


025-[ 1459 ] خالد بن حرملة العبدي

[ 1459 ] خالد بن حرملة العبدي

روى عن زينب امرأة أبي نضرة وموثرة بنت زيد ابنة أخت أبي نضرة
روى عنه محمد بن سعيد بن الوليد الخزاعي ونصر بن علي سمعت أبي يقول ذلك وسألته عنه فقال لا أعرفه


026-[ 1460 ] خالد بن الحارث الهجيمي البصري أبو عثمان

[ 1460 ] خالد بن الحارث الهجيمي البصري أبو عثمان

وهو بن عبيد ويقال بن سليم
روى عن هشام بن حسان وأشعث وعوف ومحمد بن عجلان والثوري وشعبة
روى عنه عبد الله بن عبد الوهاب الحجبي وأحمد بن حنبل سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال ذكرت ليحيى بن سعيد أصحاب شعبة فقال كان عامتهم يمليها عليهم رجل الا خالد ومعاذ فانا كنا إذا قمنا من عند شعبة جلس خالد ناحية ومعاذ ناحية فكتب كل واحد بحفظه حدثنا عبد الرحمن حدثني أبي نا معاوية بن صالح بن أبي عبيد الله الدمشقي قال قلت ليحيى بن معين من اثبت شيوخ البصريين قال خالد بن الحارث مع جماعة سماهم حدثنا عبد الرحمن نا أبو بكر الأسدي قال سمعت أحمد بن حنبل يقول خالد بن الحارث اليه المنتهى في التثبيت بالبصرة سمعت أبي يقول خالد بن الحارث امام ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن خالد بن الحارث فقال كان يقال له خالد الصدق


027-[ 1461 ] خالد بن حميد المهري الإسكندراني مصري

[ 1461 ] خالد بن حميد المهري الإسكندراني مصري

روى عن حميد بن هانئ وزهرة بن معبد
روى عنه بقية وعبد الله بن صالح كاتب الليث سمعت أبي يقول ذلك قال أبو محمد وروى عنه عبد الله بن وهب ومعاذ بن فضالة البصري ويروي هو عن أبي السحماء سهيل بن حسان وعمر مولى غفرة وعبيد الله بن أبي جعفر وخالد بن يزيد حدثنا عبد الرحمن قال سئل أبي عن خالد بن حميد الإسكندراني فقال لا بأس به


028-[ 1462 ] خالد بن حيان الرقي أبو يزيد

[ 1462 ] خالد بن حيان الرقي أبو يزيد

روى عن جعفر بن برقان وسليمان بن عبد الله بن الزبرقان وبدر بن راشد وعيسى بن كثير
روى عنه بن نفيل والحسن بن الربيع وأحمد بن حنبل سمعت أبي يقول ذلك حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي قال نا الأثرم قال قال أبو عبد الله يعني أحمد بن حنبل لم يكن بخالد بن حيان الرقي بأس حدثنا عبد الرحمن قال سمعت أبي يقول خالد بن حيان الرقي لا بأس به


029-[ 1463 ] خالد بن حسان التنوخي

[ 1463 ] خالد بن حسان التنوخي

روى عن مكحول
روى عنه عمرو بن علي سمعت أبي يقول ذلك


030-[ 1464 ] خالد بن الحباب أبو الحباب البصري نزيل حماة على مرحلة من حمص

[ 1464 ] خالد بن الحباب أبو الحباب البصري نزيل حماة على مرحلة من حمص

روى عن سليمان التيمي وهشام بن حسان وابن عون
روى عنه أبي وسمع منه في الرحلة الأولى سئل أبي عنه فقال هو بصري شيخ يكتب حديثه


031-[ 1465 ] خالد بن خالد اليشكري ويقال خالد بن

[ 1465 ] خالد بن خالد اليشكري ويقال خالد بن

روى عن حذيفة
روى عنه نصر بن عاصم سمعت أبي يقول ذلك


032-[ 1466 ] خالد بن خالد بن عمرو بن حريث

[ 1466 ] خالد بن خالد بن عمرو بن حريث

روى عن جده عمرو بن حريث
روى عنه بن عيينة سمعت أبي يقول ذلك


033-[ 1467 ] خالد بن خلاد النجاري

[ 1467 ] خالد بن خلاد النجاري

روى عن أنس
روى عنه عمرو بن يحيى بن عمارة المازني سمعت أبي يقول ذلك


034-[ 1468 ] خالد بن خداش الأزدي المهلبي أبو الهيثم

[ 1468 ] خالد بن خداش الأزدي المهلبي أبو الهيثم

روى عن مهدي بن ميمون وسكين بن عبد العزيز وحماد بن زيد ومالك بن أنس وأبي عوانة سمعت أبي يقول ذلك وروى عنه أبي وأبو زرعة حدثنا عبد الرحمن قال سمعت أبي يقول سألت سليمان بن حرب عن خالد بن خداش فقال هو صدوق لا بأس به كان يختلف معنا الى حماد بن زيد واثنى عليه خيرا وقال كان كثير الاختلاف الى حماد بن زيد أو كثير اللزوم له حدثنا عبد الرحمن قال سئل أبي عن خالد بن خداش فقال صدوق


035-[ 1469 ] خالد بن خلي أبو القاسم قاضي حمص

[ 1469 ] خالد بن خلي أبو القاسم قاضي حمص

روى عن محمد بن حرب والجراح بن مليح البهراني الحمصي وبقية ومحمد بن حمير
روى عنه محمد بن عوف سمعت أبي يقول ذلك


036-[ 1470 ] خالد بن أبي خلدة الحنفي الأعور

[ 1470 ] خالد بن أبي خلدة الحنفي الأعور

روى عن الشعبي وإبراهيم النخعي وذر
روى عنه الثوري وابن عيينة ومروان بن معاوية سمعت أبي يقول ذلك


037-[ 1471 ] خالد بن دينار أبو خلدة التميمي السعدي الخياط البصري

[ 1471 ] خالد بن دينار أبو خلدة التميمي السعدي الخياط البصري

روى عن أنس وأبي العالية ومحمد بن سيرين وأبي العريان
روى عنه وكيع وأبو داود وحرمي بن عمارة والمعافي بن عمران وأبو نعيم ومسلم بن إبراهيم سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن علي قال سمعت عبد الرحمن بن مهدي يقول حدثنا أبو خلدة فقال له رجل كان ثقة قال كان صدوقا كان مأمونا كان خيارا الثقة شعبة وسفيان حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن علي قال سمعت يزيد بن زريع يقول حدثنا أبو خلدة وكان ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال أبو خلدة صالح حدثنا عبد الرحمن قال سمعت أبا زرعة يقول أبو خلدة أحب الي من الربيع بن أنس حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن أبي خلدة فقال ثقة


038-[ 1472 ] خالد بن دينار النيلي الشيباني أبو الوليد سكن النيل وهي مدينة بين

[ 1472 ] خالد بن دينار النيلي الشيباني أبو الوليد سكن النيل وهي مدينة بين الكوفة وواسط بصرى

روى عن سالم بن عبد الله وعطاء والحسن وعمارة بن يحيى العبدي
روى عنه الثوري ويونس بن بكير ومحمد بن عبيد سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي خالد النيلي خالد بن دينار وهو شيخ ثقة سمعت أبي يقول وسألته عن خالد النيلي فقال يكتب حديثه


039-[ 1473 ] خالد بن دريك الشامي عسقلاني من أهل الرملة

[ 1473 ] خالد بن دريك الشامي عسقلاني من أهل الرملة

روى عن بن محيريز
روى عنه اسيد بن عبد الرحمن وابن عون وأبو بشر جعفر بن أبي وحشية وخالد بن كثير الهمداني سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال لا بأس به حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه سئل عن خالد بن الدريك فقال مشهور


040-[ 1474 ] خالد بن دهقان دمشقي

[ 1474 ] خالد بن دهقان دمشقي

روى عن خالد سبلان
روى عنه صدقة بن خالد ومحمد بن شعيب بن شابور سمعت أبي يقول ذلك


041-[ 1475 ] خالد بن ذكوان أبو الحسين

[ 1475 ] خالد بن ذكوان أبو الحسين

روى عن الربيع بنت معوذ بن عفراء وأيوب بن بشير
روى عنه حماد بن سلمة وعبد الواحد بن زياد وبشر بن المفضل سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال خالد بن ذكوان أبو الحسين ثقة حدثنا عبد الرحمن قال سألت أبي عن خالد بن ذكوان فقال صالح الحديث قليل الحديث محله الصدق


042-[ 1476 ] خالد بن رباح أخو بلال مولى أبي بكر الصديق رضى الله تعالى عنه سمعت أبي

[ 1476 ] خالد بن رباح أخو بلال مولى أبي بكر الصديق رضى الله تعالى عنه سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


043-[ 1477 ] خالد بن الربيع العبسي

[ 1477 ] خالد بن الربيع العبسي

روى عن حذيفة
روى عنه أبو وائل حدثنا عبد الرحمن قال سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عن خالد بن الربيع فقال شيخ


044-[ 1478 ] خالد بن ربعي الأسدي

[ 1478 ] خالد بن ربعي الأسدي

روى عن عبد الله بن مسعود
روى عنه عبد الملك بن عمير سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال علي بن المديني خالد بن ربعي لا يروي عنه غير حديث واحد عن بن مسعود عن النبي صلى الله عليه وسلم الله عليه وسلم ان صاحبكم خليل الله


045-[ 1479 ] خالد بن رخيم

[ 1479 ] خالد بن رخيم

روى عن سعيد بن جبير
روى عنه بن ابنه عبد الله بن سلم بن خالد بن رخيم


046-[ 1480 ] خالد بن رافع

[ 1480 ] خالد بن رافع

روى عن النبي صلى الله عليه وسلم مرسل روى عياش بن عباس عن مالك بن عبد عنه سمعت أبي يقول ذلك


047-[ 1481 ] خالد بن ربيعة بن أبي هلال الأسدي مديني

[ 1481 ] خالد بن ربيعة بن أبي هلال الأسدي مديني

روى عن
روى عنه داود بن قيس سمعت أبي يقول ذلك


048-[ 1482 ] خالد بن رباح الهذلي أبو الفضل بصري

[ 1482 ] خالد بن رباح الهذلي أبو الفضل بصري

روى عن الحسن وعكرمة وأبي السوار
روى عنه إسرائيل ووكيع ويزيد بن هارون والانصاري سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو عاصم النبيل حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت يحيى القطان يقول كان خالد بن رباح ثبتا حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال خالد بن رباح ثقة حدثنا عبد الرحمن سمعت أبي يقول خالد بن رباح صالح الحديث ليس به بأس محله الصدق


049-[ 1483 ] خالد بن راشد

[ 1483 ] خالد بن راشد

روى عن عثمان بن عفان
روى عنه يزيد بن إبراهيم التستري


050-[ 1484 ] خالد بن زيد بن كليب أبو أيوب الأنصاري الخزرجي من بني مالك بن النجار

[ 1484 ] خالد بن زيد بن كليب أبو أيوب الأنصاري الخزرجي من بني مالك بن النجار بدري مديني له صحبة

روى عنه المقدام بن معدي كرب وجابر بن سمرة سمعت أبي يقول ذلك


051-[ 1485 ] خالد بن زيد بن خالد الجهني

[ 1485 ] خالد بن زيد بن خالد الجهني

روى عن أبيه
روى عنه عبد الله بن محمد بن عقيل سمعت أبي يقول ذلك


052-[ 1486 ] خالد بن زيد بن جارية الأنصاري

[ 1486 ] خالد بن زيد بن جارية الأنصاري

روى عن بن عمر وعقار بن المغيرة بن شعبة
روى عنه شريك وعنبسة بن سعيد قاضي الري وقيس بن الربيع سمعت أبي يقول ذلك ويقول ما به بأس


053-[ 1487 ] خالد بن زيد المزني

[ 1487 ] خالد بن زيد المزني

روى عن أبي موسى الأشعري
روى عنه حبيب أبو يحيى سمعت أبي يقول ذلك


054-[ 1488 ] خالد بن زيد

[ 1488 ] خالد بن زيد

روى عن عقبة بن عامر
روى عنه أبو سلام الحبشي سمعت أبي يقول ذلك


055-[ 1489 ] خالد بن زيد الشامي

[ 1489 ] خالد بن زيد الشامي

روى عن العرباض بن سارية مرسل وعن شرحبيل بن السمط مرسل وروى عن أبي بكر بن عبد الرحمن بن الحارث بن هشام وقزعة بن يحيى
روى عنه سفيان بن حسين ومعتمر بن سليمان سمعت أبي يقول ذلك وسمعته يقول ما به بأس


056-[ 1490 ] خالد بن الزبير بن العوام

[ 1490 ] خالد بن الزبير بن العوام

روى عن سقط
روى عنه معن بن عيسى ومحمد بن خالد بن عثمة ويحيى بن العلاء سمعت أبي يقول ذلك


057-[ 1491 ] خالد بن زاذان ويقال بن وردان

[ 1491 ] خالد بن زاذان ويقال بن وردان

روى عن الحسن
روى عنه شعبة سمعت أبي يقول ذلك


058-[ 1492 ] خالد بن الزبرقان الحلبي

[ 1492 ] خالد بن الزبرقان الحلبي

روى عن سليمان بن حبيب المحاربي
روى عنه حماد بن عبد الرحمن الكلبي من أهل قنسرين حدثنا عبد الرحمن قال سمعت أبي يقول ذلك وسمعته يقول هو منكر الحديث وغيري يحكي عن أبي انه قال صالح الحديث


059-[ 1493 ] خالد بن زياد الترمذي الأزدي وهو زياد بن جرو

[ 1493 ] خالد بن زياد الترمذي الأزدي وهو زياد بن جرو

روى عن نافع وقتادة ومقاتل بن حيان
روى عنه الليث بن خالد البلخي وعبد الرحمن بن علقمة المروزي وقتيبة بن سعيد سمعت أبي يقول ذلك قال أبو محمد
روى عنه صالح بن عبد الله الترمذي وأبو عقيل المروزي محمد بن حاجب


060-[ 1494 ] خالد بن زياد

[ 1494 ] خالد بن زياد

روى عن زرعة بن عمرو
روى عنه شعيب بن حرب ومسدد سمعت أبي يقول ذلك وكذلك قاله أبو زرعة


061-[ 1495 ] خالد بن أبي أحيحة وأبو أحيحة سعيد بن العاص القرشي الأموي مديني له صحبة

[ 1495 ] خالد بن أبي أحيحة وأبو أحيحة سعيد بن العاص القرشي الأموي مديني له صحبة قتل يوم اجنادين في خلافة أبي بكر رضى الله تعالى عنه سمعت أبي يقول ذلك قال أبو محمد

روى عنه بن أخيه سعيد بن عمرو بن سعيد بن العاص


062-[ 1496 ] خالد بن سعيد بن أبي سعيد الخدري الأنصاري المديني

[ 1496 ] خالد بن سعيد بن أبي سعيد الخدري الأنصاري المديني

روى عن أبي سعيد الخدري
روى عنه داود بن صالح سمعت أبي يقول ذلك


063-[ 1497 ] خالد بن سعيد

[ 1497 ] خالد بن سعيد

روى عن مالك بن الجون
روى عنه عمرو بن قيس سمعت أبي يقول ذلك


064-[ 1498 ] خالد بن سعيد بن أبي مريم مولى بن جدعان روى إسلام تميم الداري عن تميم

[ 1498 ] خالد بن سعيد بن أبي مريم مولى بن جدعان روى إسلام تميم الداري عن تميم الداري

روى عنه عطاف بن خالد سمعت أبي يقول ذلك


065-[ 1499 ] خالد بن سعيد

[ 1499 ] خالد بن سعيد

روى عن أبي زينب مولى حازم بن حرملة
روى عنه محمد بن معن الغفاري سمعت أبي يقول ذلك


066-[ 1500 ] خالد بن سعيد بن عمرو بن سعيد بن العاص الأموي القرشي وهو أخو إسحاق بن

[ 1500 ] خالد بن سعيد بن عمرو بن سعيد بن العاص الأموي القرشي وهو أخو إسحاق بن سعيد

روى عن أبيه
روى عنه بن المبارك وعبد الله بن عمر بن محمد بن أبان بن صالح القرشي وإبراهيم بن موسى سمعت أبي يقول ذلك قال أبو محمد


067-[ 1501 ] خالد بن سعيد القرشي الأحول كوفي

[ 1501 ] خالد بن سعيد القرشي الأحول كوفي

روى عن يونس بن أبي إسحاق وسعيد بن صالح
روى عنه أبو سعيد الأشج


068-[ 1502 ] خالد بن سعيد الأسدي

[ 1502 ] خالد بن سعيد الأسدي

روى عن جعفر بن محمد
روى عنه يحيى بن يمان


069-[ 1503 ] خالد بن سعد مولى بن مسعود

[ 1503 ] خالد بن سعد مولى بن مسعود

روى عن أبي مسعود البدري
روى عنه إبراهيم النخعي ومنصور سمعت أبي يقول ذلك قال أبو محمد روى قيس بن الربيع عن أبي حصين عنه حدثنا عبد الرحمن قال ذكره عن إسحاق بن منصور عن يحيى بن معين انه قال خالد بن سعد مولى أبي مسعود ثقة


070-[ 1504 ] خالد بن سلمة أبو عكرمة

[ 1504 ] خالد بن سلمة أبو عكرمة

روى عن بن عمر
روى عنه ابنه عكرمة سمعت أبي يقول ذلك


071-[ 1505 ] خالد بن سلمة المخزومي الفأفأ القرشي الكوفي

[ 1505 ] خالد بن سلمة المخزومي الفأفأ القرشي الكوفي

روى عن الشعبي وأبي بردة وموسى بن طلحة
روى عنه يحيى بن سعيد الأنصاري والثوري وابن عيينة وسهل بن اسلم سمعت أبي يقول ذلك قال أبو محمد
روى عنه شعبة انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي خالد بن سلمة المخزومي ثقة ذكره أبي عن إسحاق من منصور عن يحيى بن معين انه قال خالد بن سلمة ثقة حدثنا عبد الرحمن قال سمعت أبي يقول خالد بن سلمة المخزومي الفأفأ شيخ يكتب حديثه


072-[ 1506 ] خالد بن سمير السدوسي

[ 1506 ] خالد بن سمير السدوسي

روى عن بن عمر وأنس وعبد الله بن رباح الأنصاري وبشير بن نهيك
روى عنه الأسود بن شيبان سمعت أبي يقول ذلك


073-[ 1507 ] خالد بن سيحان بصري

[ 1507 ] خالد بن سيحان بصري

روى عن أبي موسى الأشعري
روى عنه العوام بن مزاحم سمعت أبي يقول ذلك


074-[ 1508 ] خالد بن سارة المخزومي المكي ويقال خالد بن عبيد بن سارة

[ 1508 ] خالد بن سارة المخزومي المكي ويقال خالد بن عبيد بن سارة

روى عن بن عمر وعبد الله بن جعفر
روى عنه ابنه جعفر بن خالد بن سارة سمعت أبي يقول ذلك


075-[ 1509 ] خالد بن سليمان بن عبد الله بن خالد بن سماك بن خرشة

[ 1509 ] خالد بن سليمان بن عبد الله بن خالد بن سماك بن خرشة

روى عن أبيه
روى عنه محمد بن طلحة التيمي سمعت أبي يقول ذلك


076-[ 1510 ] خالد بن سليمان الخراساني الحداني أبو معاذ

[ 1510 ] خالد بن سليمان الخراساني الحداني أبو معاذ

روى عن أبي مصلح نصر بن مشارس وسفيان الثوري وقد
روى عن هشام بن عروة ويقال اذن ستين سنة
روى عنه أحمد بن النحوي


077-[ 1511 ] خالد بن سلمان أبو جعفر

[ 1511 ] خالد بن سلمان أبو جعفر

روى عن أبي المليح بن أسامة
روى عنه أبو جعفر الرازي عيسى بن ماهان


078-[ 1512 ] خالد بن سلام خادم عطاء الخراساني

[ 1512 ] خالد بن سلام خادم عطاء الخراساني

روى عن عطاء الخراساني
روى عنه محمد بن عياش الخثعمي الرملي روى أبي عن محمد بن عبيد بن عياش الخثعمي الرملي عنه


079-[ 1513 ] خالد بن شوذب الجشمي أبو عبد الرحمن البصري

[ 1513 ] خالد بن شوذب الجشمي أبو عبد الرحمن البصري

روى عن الحسن
روى عنه مالك بن إسماعيل وروح بن عبد المؤمن ومحمد بن أبي بكر المقدمي وقتيبة بن سعيد سمعت أبي يقول ذلك وسألته عنه فقال ليس به بأس قال أبو محمد وروى عنه معلى بن أسد أخو بهز بن أسد


080-[ 1514 ] خالد بن صبيح الجبلاني ويقال بن صبيح

[ 1514 ] خالد بن صبيح الجبلاني ويقال بن صبيح

روى عن نوف
روى عنه صفوان بن عمرو سمعت أبي يقول ذلك قال أبو محمد
روى عن ثويب أبي الرشيد الوصابي


081-[ 1515 ] خالد بن صبيح الخراساني أبو معاذ البلخي

[ 1515 ] خالد بن صبيح الخراساني أبو معاذ البلخي

روى عن عكرمة وإسماعيل بن رافع
روى عنه هشام بن عبيد الله الرازي سمعت أبي يقول بعض ذلك وبعض من قبلي وسألته عنه فقال كان صاحب رأي وكان صدوقا


082-[ 1516 ] خالد بن صفوان كوفي

[ 1516 ] خالد بن صفوان كوفي

روى عن زيد بن علي
روى عنه هشيم سمعت أبي يقول ذلك


083-[ 1517 ] خالد بن أبي الصلت عامل عمر بن عبد العزيز

[ 1517 ] خالد بن أبي الصلت عامل عمر بن عبد العزيز

روى عن عمر بن عبد العزيز وعبد الملك بن عمير وسماك بن حرب
روى عنه خالد الحذاء والمبارك بن فضالة سمعت أبي يقول ذلك


084-[ 1518 ] خالد بن الطفيل بن مدرك الغفاري

[ 1518 ] خالد بن الطفيل بن مدرك الغفاري

روى عن أبيه
روى عنه كثير بن زيد الأسلمي سمعت أبي يقول ذلك


085-[ 1519 ] خالد بن طليق

[ 1519 ] خالد بن طليق

روى عن يزيد بن خمير
روى عنه الزبيدي محمد بن الوليد سمعت أبي يقول ذلك


086-[ 1520 ] خالد بن طليق بن محمد بن عمران بن حصين صاحب النبي صلى الله عليه وسلم

[ 1520 ] خالد بن طليق بن محمد بن عمران بن حصين صاحب النبي صلى الله عليه وسلم وكان قاضي البصرة

روى عن الحسن وأبيه طليق
روى عنه سهل بن هاشم الواسطي الذي سكن دمشق
روى عنه ابنه عمران بن خالد بن طليق الذي يروي عنه أبو بدر عباد بن الوليد الغبري


087-[ 1521 ] خالد بن طهمان أبو العلاء الخفاف وهو خالد بن أبي خالد الذي

[ 1521 ] خالد بن طهمان أبو العلاء الخفاف وهو خالد بن أبي خالد الذي

روى عنه أبو عباد يحيى بن عباد
روى عن أنس وعطية العوفي والمنهال بن عمرو وأبي عميرة حبيب البجلي ونافع وحبيب بن أبي ثابت وحصين
روى عنه سفيان الثوري ووكيع وأحمد بن عبد الله بن يونس وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس يعني بن محمد الدوري عن يحيى بن معين انه قال خالد الإسكاف ضعيف حدثنا عبد الرحمن قال سئل أبي عن خالد بن طهمان فقال من عتق الشيعة محله الصدق


088-[ 1522 ] خالد بن عرفطة البكري حليف بني زهرة له صحبة

[ 1522 ] خالد بن عرفطة البكري حليف بني زهرة له صحبة

روى عنه أبو عثمان النهدي وعبد الله بن يسار ومسلم مولى خالد بن عرفطة سمعت أبي يقول ذلك


089-[ 1523 ] خالد بن عدي الجهني كان ينزل الاشعر

[ 1523 ] خالد بن عدي الجهني كان ينزل الاشعر

روى عن النبي صلى الله عليه وسلم انه قال من جاءه من أخيه معروف من غير مسألة ولا اشراف نفس فليقبله
روى عنه بسر بن سعيد الحضرمي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عن خالد هذا فقال لا يدري من هو وهذا الحديث اختلف في الرواية عن بكير بن الأشج فروى سعيد بن أبي أيوب عن أبي الأسود محمد بن عبد الرحمن بن نوفل يتيم عروة عن بكير بن الأشج عن بسر بن سعيد عن خالد بن عدي عن النبي صلى الله عليه وسلم وروى الليث بن سعد عن بكير بن الأشج عن بسر بن سعيد عن بن الساعدي عن عمر بن الخطاب رضى الله تعالى عنه وهو الصحيح


090-[ 1524 ] خالد بن عبيد الله السلمي

[ 1524 ] خالد بن عبيد الله السلمي

روى عن النبي صلى الله عليه وسلم
روى عنه سقط سمعت أبي يقول ذلك


091-[ 1525 ] خالد بن عمرو بن سواد بن عمرو من السبعين الذين بايعوا في العقبة سمعت

[ 1525 ] خالد بن عمرو بن سواد بن عمرو من السبعين الذين بايعوا في العقبة سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


092-[ 1526 ] خالد بن العاص بن هشام بن المغيرة مكي

[ 1526 ] خالد بن العاص بن هشام بن المغيرة مكي

روى عن النبي صلى الله عليه وسلم حديثا منقطعا
روى عنه ابنه عكرمة بن خالد سمعت أبي يقول ذلك


093-[ 1527 ] خالد بن عبد الله بن حسين مولى عثمان بن عفان القرشي الشامي

[ 1527 ] خالد بن عبد الله بن حسين مولى عثمان بن عفان القرشي الشامي

روى عن أبي هريرة
روى عنه إسماعيل بن عبيد الله وزيد بن واقد ومحمد بن عبد الله الشعيثي سمعت أبي يقول ذلك


094-[ 1528 ] خالد بن عبد الله بن اسيد ويقال خالد بن عبد الله بن خالد بن اسيد

[ 1528 ] خالد بن عبد الله بن اسيد ويقال خالد بن عبد الله بن خالد بن اسيد

روى عن قبيصة بن ذؤيب
روى عنه الزهري سمعت أبي يقول ذلك


095-[ 1529 ] خالد بن عبد الله بن حرملة المدلجي

[ 1529 ] خالد بن عبد الله بن حرملة المدلجي

روى عن الحارث بن خفاف
روى عنه محمد بن أبي يحيى الأسلمي ومحمد بن عمرو بن علقمة سمعت أبي يقول ذلك


096-[ 1530 ] خالد بن عبد الله بن الطفيل

[ 1530 ] خالد بن عبد الله بن الطفيل

روى عن ربيعة بن عامر بن مالك
روى عنه الزهري مرسل سمعت أبي يقول ذلك


097-[ 1531 ] خالد بن عبد الله بن خالد الأحدب

[ 1531 ] خالد بن عبد الله بن خالد الأحدب

وهو بن عبد الله بن محرز بن أخي صفوان بن محرز المازني
روى عن الحسن البصري وصفوان بن محرز وزرارة بن أوفى وربيع بن لوط
روى عنه سليمان التيمي وعوف وعاصم وأبو بشر وإبراهيم بن طهمان سمعت أبي يقول بعض ذلك وبعضه من قبلي وسمعت أبي يقول روى يزيد الرشك عن خالد الاثبج فلا أدري هما واحد أو اثنان


098-[ 1532 ] خالد بن عرفطة

[ 1532 ] خالد بن عرفطة

روى عن حبيب بن سالم عن النعمان بن بشير
روى عن أبان بن يزيد العطار عن قتادة عنه سألت أبي عنه فقال هو مجهول لا أعرف أحدا يقال خالد بن عرفطة الا واحدا الذي له صحبة


099-[ 1533 ] خالد بن عبد الله القسري البجلي اليماني

[ 1533 ] خالد بن عبد الله القسري البجلي اليماني

روى عن أبيه
روى عنه سيار أبو الحكم سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن خلف التيمي نا يحيى الحماني قال قيل لسيار تروي عن مثل خالد قال انه كان اشرف من ان يكذب


100-[ 1534 ] خالد بن عبد الله المخزومي والد عطاف بن خالد

[ 1534 ] خالد بن عبد الله المخزومي والد عطاف بن خالد

روى عن سعيد بن المسيب
روى عنه ابنه عطاف بن خالد سمعت أبي يقول ذلك


101-[ 1535 ] خالد بن عبد الله الزيادي

[ 1535 ] خالد بن عبد الله الزيادي

روى عن أبي عثمان الأصبحي وعراك بن مالك ومشكان أبي عمرو وراشد بن سعد
روى عنه عمرو بن الحارث وجعفر بن ربيعة سمعت أبي يقول ذلك


102-[ 1536 ] خالد بن عبد الله الواسطي الطحان أبو الهيثم مولى مزينة

[ 1536 ] خالد بن عبد الله الواسطي الطحان أبو الهيثم مولى مزينة

روى عن مغيرة وحصين ويونس وداود بن أبي هند
روى عنه عمرو بن عون وسعيد بن منصور وسعيد بن سليمان ومسدد سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي كان خالد الطحان ثقة صالحا في دينه بلغني انه اشترى نفسه من الله عز وجل ثلاث مرات وخالد أحب إلينا من هشيم سمعت أبي يقول خالد بن عبد الله الواسطي ثقة صحيح الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن خالد الواسطي فقال ثقة


103-[ 1537 ] خالد بن عبيد الله السلمي شامي

[ 1537 ] خالد بن عبيد الله السلمي شامي

روى عن النبي صلى الله عليه وسلم انه قال ان الله عز وجل اعطاكم عند وفاتكم ثلث أموالكم
روى عنه ابنه الحارث بن خالد بن عبيد الله


104-[ 1538 ] خالد بن عبيد الله بن رباح ويقال خالد بن عبد الله شامي

[ 1538 ] خالد بن عبيد الله بن رباح ويقال خالد بن عبد الله شامي

روى عن معاوية
روى عنه الزهري سمعت أبي يقول ذلك


105-[ 1539 ] خالد بن عبد الرحمن بن بكير السلمي

[ 1539 ] خالد بن عبد الرحمن بن بكير السلمي

روى عن محمد بن سيرين ونافع وغالب القطان
روى عنه بن المبارك وعبد الرحمن بن مهدي ومحمد بن أبي عدي ووكيع وأبو الوليد الطيالسي سمعت أبي يقول ذلك وسئل عنه فقال لا بأس به


106-[ 1540 ] خالد بن عبد الرحمن الخراساني المروروذي

[ 1540 ] خالد بن عبد الرحمن الخراساني المروروذي

روى عن شعبة ومالك بن مغول وورقاء ومالك بن أنس وإسرائيل ويونس بن الحارث وكامل أبي العلاء
روى عنه أبو طاهر أحمد بن عمرو بن السرح وعبد الرحمن بن يحيى بن إسماعيل المخزومي الدمشقي ومحمد بن عبد الله بن عبد الحكم وبحر بن نصر الخولاني حدثنا عبد الرحمن قال سمعت بعض ذلك من أبي وبعضه من قبلي حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ ليس به بأس كان يحيى بن معين يثني عليه خيرا حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال لا بأس به


107-[ 1541 ] خالد بن عبد الرحمن المخزومي

[ 1541 ] خالد بن عبد الرحمن المخزومي

وهو بن عبد الرحمن بن خالد بن سلمة المخزومي
روى عن إسماعيل بن أمية وورقاء بن عمر سمعت أبي يقول ذلك ويقول هو ذاهب الحديث تركوا حديثه قال أبو محمد
روى عنه أبو الدرداء عبد العزيز بن منيب المروزي


108-[ 1542 ] خالد بن عبد الرحمن القطان أبو الهيم

[ 1542 ] خالد بن عبد الرحمن القطان أبو الهيم

روى عن الأعمش وهارون بن عنترة
روى عنه أبو سعيد الأشج


109-[ 1543 ] خالد بن عبيد أبو عصام

[ 1543 ] خالد بن عبيد أبو عصام

روى عن عبد الله بن بريدة وعبد الله بن عبد الرحمن بن اسيد
روى عنه أبو تميلة يحيى بن واضح سمعت أبي يقول ذلك


110-[ 1544 ] خالد بن عبيد المعافري

[ 1544 ] خالد بن عبيد المعافري

روى عن مشرح بن هاعان
روى عنه حيوة بن شريح سمعت أبي يقول ذلك


111-[ 1545 ] خالد بن عبد السلام بن خالد بن يزيد الصدفي أبو يحيى المصري

[ 1545 ] خالد بن عبد السلام بن خالد بن يزيد الصدفي أبو يحيى المصري

روى عن عبد الوهاب بن أبي بكر وعبد الله بن وهب ورشدين بن سعد والفضل بن المختار
روى عنه الربيع بن سليمان الجيزي وأبي سألت أبي عنه فقال صالح الحديث


112-[ 1546 ] خالد بن عبد الملك الباهلي

[ 1546 ] خالد بن عبد الملك الباهلي

روى عن الحجاج بن أرطأة
روى عنه إسماعيل بن عياش حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا أعرفه


113-[ 1547 ] خالد بن عرعرة السهمي كوفي

[ 1547 ] خالد بن عرعرة السهمي كوفي

روى عن علي رضى الله تعالى عنه
روى عنه سماك والقاسم بن عوف الشيباني سمعت أبي يقول ذلك


114-[ 1548 ] خالد بن علقمة الهمداني

[ 1548 ] خالد بن علقمة الهمداني

روى عن عبد خير
روى عنه الثوري وشعبة غير أن شعبة وهم في اسمه فقال مالك بن عرفطة وزائدة وأبو عوانة وشريك وحجاج بن أرطأة وأبو الأحوص سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال خالد بن علقمة الهمداني ثقة حدثنا عبد الرحمن قال سمعت أبي يقول خالد بن علقمة شيخ


115-[ 1549 ] خالد بن عمير العدوي بصري

[ 1549 ] خالد بن عمير العدوي بصري

روى عن عتبة بن غزوان
روى عنه حميد بن هلال وأبو نعامة العدوي سمعت أبي يقول ذلك


116-[ 1550 ] خالد بن عمرو السعيدي الذي يروي حديث النبي صلى الله عليه وسلم انه كان

[ 1550 ] خالد بن عمرو السعيدي الذي يروي حديث النبي صلى الله عليه وسلم انه كان يرعى الغنم لأهل مكة بالقراريط حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول خالد بن عمرو السعيدي ليس حديثه بشيء

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


117-[ 1551 ] خالد بن عمرو القرشي الأموي كوفي أبو سعيد

[ 1551 ] خالد بن عمرو القرشي الأموي كوفي أبو سعيد

روى عن هشام الدستوائي وسفيان الثوري وشيبان وسعيد بن صالح
روى عنه يوسف بن عدي وإبراهيم بن موسى وأبو عبيد القاسم بن سلام سمعت أبي يقول ذلك قال أبو محمد وروى عن شعبة
روى عنه علي بن محمد الطنافسي حدثنا عبد الرحمن نا أحمد بن سنان قال بعثت الى أحمد بن حنبل رقعة أساله عن حديث رواه خالد بن عمرو القرشي فوقع فيها نظرنا في هذا الحديث فلم نجد له أصلا وهذا الشيخ منكر الحديث حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت أبي عن خالد بن عمرو القرشي فقال ليس بثقة
وهو بن عم عبد العزيز بن أبان يروي أحاديث بواطيل قال أبو محمد سألت أبي عن خالد بن عمرو فقال هو متروك الحديث ضعيف حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال هو بن عم عبد العزيز بن أبان وهو منكر الحديث


118-[ 1552 ] خالد بن عمرو السلفي كان ينزل حماة على مسيرة يومين من حمص

[ 1552 ] خالد بن عمرو السلفي كان ينزل حماة على مسيرة يومين من حمص

روى عن بقية ومحمد بن حرب ومروان الفزاري ويحيى بن سليم سمع منه أبي في الرحلة الأولى حدثنا عبد الرحمن قال سئل أبي عنه فقال شيخ


119-[ 1553 ] خالد بن عيسى بن ارطبان

[ 1553 ] خالد بن عيسى بن ارطبان

روى عن عمر بن عبد العزيز روى بن مهدي عن سعيد بن عبد الرحمن عنه سمعت أبي يقول ذلك


120-[ 1554 ] خالد بن عثمان المزني

[ 1554 ] خالد بن عثمان المزني

روى عن عبد الرحمن بن أبي عائشة
روى عنه موسى بن إسماعيل حدثنا عبد الرحمن قال سمعت أبي يقول ذلك


121-[ 1555 ] خالد بن عقبة بن خالد السكوني

[ 1555 ] خالد بن عقبة بن خالد السكوني

روى عن أبيه والحسين الجعفي وأبي أسامة
روى عنه أبي


122-[ 1556 ] خالد بن العوام البزاز

[ 1556 ] خالد بن العوام البزاز

روى عن فرات عن ميمون بن مهران
روى عنه الحسن بن سعيد المخرمي قرابة سعدان بن نصر


123-[ 1557 ] خالد بن عطاء البصري

[ 1557 ] خالد بن عطاء البصري

روى عن عبد الرحمن بن إسحاق أبي شيبة
روى عنه يحيى بن زكريا الرازي جار إبراهيم بن موسى سمعت أبي يقول ذلك وسألته عنه فقال لا يعرف


124-[ 1558 ] خالد بن أبي عثمان القرشي بصري أخو عبد الله بن أبي عثمان وهو خالد مولى

[ 1558 ] خالد بن أبي عثمان القرشي بصري أخو عبد الله بن أبي عثمان وهو خالد مولى سيار الذي

روى عنه شعبة
روى عن عروة بن الزبير وسعيد بن جبير وأيوب وسليط بن عبد الله بن يسار
روى عنه شعبة وعبد الرحمن بن مهدي وأبو داود الطيالسي والانصاري وأبو الوليد وموسى بن إسماعيل سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول نا أبو داود نا خالد بن أبي عثمان وكان ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال خالد بن أبي عثمان القرشي ثقة حدثنا عبد الرحمن قال سمعت أبي يقول خالد بن أبي عثمان لا بأس بحديثه


125-[ 1559 ] خالد بن أبي عمران قاضي إفريقية

[ 1559 ] خالد بن أبي عمران قاضي إفريقية

روى عن سالم بن عبد الله وسليمان بن يسار والقاسم بن محمد ونافع وأبي عياش الزرقي وحنش ووهب بن منبه
روى عنه يحيى بن سعيد الأنصاري وطلحة بن أبي سعيد والليث بن سعد وابن لهيعة وعبيد الله بن زحر سمعت أبي يقول ذلك وسألته عنه فقال ثقة لا بأس به


126-[ 1560 ] خالد بن أبي عزة

[ 1560 ] خالد بن أبي عزة

روى عن أبي بكر رضى الله تعالى عنه
روى عنه جعفر بن برقان سمعت أبي يقول ذلك


127-[ 1561 ] خالد بن أبي عطاء

[ 1561 ] خالد بن أبي عطاء

روى عن غالب القطان
روى عنه سمعت أبي يقول ذلك


128-[ 1562 ] خالد بن غلاق أبو حسان العيشي البصري

[ 1562 ] خالد بن غلاق أبو حسان العيشي البصري

روى عن أبي هريرة
روى عنه الجريري سمعت أبي يقول ذلك


129-[ 1563 ] خالد بن الفزر بصري

[ 1563 ] خالد بن الفزر بصري

روى عن أنس
روى عنه الحسن بن صالح بن حي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال خالد بن الفزر ليس بذاك حدثنا عبد الرحمن قال سألت أبي عن خالد بن الفزر فقال شيخ


130-[ 1564 ] خالد بن فضاء أبو محمد الأزدي أخو محمد بن فضاء المعبر للرؤيا

[ 1564 ] خالد بن فضاء أبو محمد الأزدي أخو محمد بن فضاء المعبر للرؤيا

روى عن إياس بن معاوية
روى عنه حماد بن زيد سمعت أبي يقول ذلك


131-[ 1565 ] خالد بن الفضل

[ 1565 ] خالد بن الفضل

روى عن الحسن
روى عنه سعيد بن زيد سمعت أبي يقول ذلك


132-[ 1566 ] خالد بن قيس بن مالك بن العجلان بدري سمعت أبي يقول ذلك

[ 1566 ] خالد بن قيس بن مالك بن العجلان بدري سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


133-[ 1567 ] خالد بن قطن الحارثي

[ 1567 ] خالد بن قطن الحارثي

روى عن علي رضى الله تعالى عنه مرسل وروى عن الشعبي وروى عنه عمرو بن يحيى بن عمرو بن سلمة الهمداني ومصعب بن قيس سمعت أبي يقول بعض ذلك وبعضه من قبلي وسمعته يقول هو مجهول


134-[ 1568 ] خالد بن القاسم البياضي

[ 1568 ] خالد بن القاسم البياضي

روى عن شعبة مولى بن عباس وابن أبي تجرأة
روى عنه عمر بن أبي بكر العدوي المؤملي سمعت أبي يقول ذلك


135-[ 1569 ] خالد بن القاسم أبو الهيثم المدائني

[ 1569 ] خالد بن القاسم أبو الهيثم المدائني

روى عن الليث بن سعد
روى عنه أحمد بن منصور المروزي المعروف بزاج سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري نا أحمد بن منصور المروزي قال قال أحمد بن حنبل خالد بن القاسم يزيد في الإسناد قال إسحاق بن راهويه كما قال كان كذابا حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سئل يحيى بن معين عن خالد المدائني فقال كان يزيد في الأحاديث الرجال يوصلها لتصير مسندة حدثنا عبد الرحمن قال سألت أبي عن خالد بن القاسم المدائني فقال متروك الحديث صحب الليث من العراق الى مكة والى مصر فلما انصرف كان يحدث عن الليث بالكثير فخرج رجل من أهل العراق يقال له أحمد بن حماد الكذوا بتلك الكتب الى مصر فعارض بكتب الليث فإذا قد زاد فيه الكثير وغيره فترك حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن خالد بن القاسم المدائني فقال هو كذاب كان يحدث الكتب عن الليث عن الزهري فكل ما كان الزهري عن أبي هريرة جعله عن أبي سلمة عن أبي هريرة وكل ما كان عن الزهري عن عائشة جعله عن عروة عن عائشة متصلا


136-[ 1570 ] خالد بن قيس بن رباح

[ 1570 ] خالد بن قيس بن رباح

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك


137-[ 1571 ] خالد بن قيس الحداني أخو نوح بن قيس

[ 1571 ] خالد بن قيس الحداني أخو نوح بن قيس

روى عن قتادة
روى عنه نوح بن قيس وعلى بن نصر والد نصر بن علي الجهضمي سمعت أبي يقول ذلك قال أبو محمد وروى عن عمرو بن دينار ومطر الوراق وأبي مسلمة سعيد بن يزيد حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين خالد بن قيس أخو نوح بن قيس فقال ثقة


138-[ 1572 ] خالد بن كيسان

[ 1572 ] خالد بن كيسان

روى عن الربيع بنت معوذ بن عفراء
روى عنه عيسى بن يزيد أبو معاذ الأزرق سمعت أبي يقول ذلك ويقول يرون ان خالدا هذا هو بن ذكوان وان عيسى غلط باسم أبيه


139-[ 1573 ] خالد بن كيسان

[ 1573 ] خالد بن كيسان

روى عن بن عمر وابن الزبير وعطاء
روى عنه أيوب بن ثابت سمعت أبي يقول ذلك


140-[ 1574 ] خالد بن كثير الهمداني

[ 1574 ] خالد بن كثير الهمداني

روى عن خالد بن دريك وأبي إسحاق الهمداني والضحاك
روى عنه واصل مولى أبي عيينة ومحمد بن إسحاق ويزيد بن أبي حبيب واصبغ بن زيد وزافر بن سليمان وواضح والد أبي تميلة سمعت أبي يقول بعض ذلك وبعضه من قبلي حدثنا عبد الرحمن قال سألت عنه أبي فقال شيخ يكتب حديثه


141-[ 1575 ] خالد بن أبي كريمة أبو عبد الرحمن

[ 1575 ] خالد بن أبي كريمة أبو عبد الرحمن

روى عن أبي جعفر ومعاوية بن قرة
روى عنه الثوري وإسرائيل وشريك وابن عيينة وعبد الواحد بن زياد وعبد الله بن إدريس ووكيع سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول خالد بن أبي كريمة كوفي ثقة حدثنا عبد الرحمن قال سئل أبي عن خالد بن أبي كريمة فقال شيخ كوفي ليس بالقوي


142-[ 1576 ] خالد بن اللجلاج أبو إبراهيم الشامي العامري حمصي

[ 1576 ] خالد بن اللجلاج أبو إبراهيم الشامي العامري حمصي

روى عن عمر رضى الله تعالى عنه مرسل وعن أبيه ولأبيه صحبة وعن عبد الرحمن بن عائش الحضرمي
روى عنه مكحول ومسلمة بن عبد الله الجهني وعبد العزيز بن عمر بن عبد العزيز سمعت أبي يقول ذلك


143-[ 1577 ] خالد بن محمد بن عبيد الله

[ 1577 ] خالد بن محمد بن عبيد الله

روى عن أم سلمة وابن الزبير ومعاوية
روى عنه بن جريج سمعت أبي يقول ذلك وسمعته يقول هو مجهول


144-[ 1578 ] خالد بن محمد بن زهير المخزومي

[ 1578 ] خالد بن محمد بن زهير المخزومي

روى عن الحسن بن علي
روى عنه صالح بن أبي الأخضر حدثنا عبد الرحمن قال سمعت أبي يقول ذلك وسمعته يقول هو مجهول لا يشتغل به


145-[ 1579 ] خالد بن محمد بن خالد بن الزبير الثقفي

[ 1579 ] خالد بن محمد بن خالد بن الزبير الثقفي

روى عن عمر مرسل وعن شيخ من كنانة عن عمر
روى عنه حجاج بن أرطأة ومعاوية بن صالح سمعت أبي يقول ذلك


146-[ 1580 ] خالد بن محمد الثقفي

[ 1580 ] خالد بن محمد الثقفي

روى عن بلال بن أبي الدرداء وعبد الرحمن بن سلمة وعمر بن عبد العزيز وبلال بن سعد
روى عنه محمد بن الوليد الزبيدي وأبو بكر بن أبي مريم ومحمد بن عمر المحرمي سمعت أبي يقول بعض ذلك وسألته عنه فقال هو ثقة قال أبو محمد


147-[ 1581 ] خالد بن محمد من آل الزبير

[ 1581 ] خالد بن محمد من آل الزبير

روى عن أبيه عن علي بن حسين
روى عنه محمد بن خالد الوهبي حدثنا عبد الرحمن قال سألت أبي عنه فقال هو مجهول قال أبو محمد


148-[ 1582 ] خالد بن محمد النخعي كوفي

[ 1582 ] خالد بن محمد النخعي كوفي

روى عن ليث بن أبي سليم
روى عنه أبو سعيد الأشج سألت أبي عنه فقال لا أعرفه


149-[ 1583 ] خالد بن مصعب الثقفي

[ 1583 ] خالد بن مصعب الثقفي

روى عن محمد بن عبد الله أبي إسماعيل الأزدي بحديث صفة الأنبياء الذي اخرج مصورا في خرق الحرير في صندوق
روى عنه محمد بن حاتم الزمي المؤدب وقال نا خالد بن مصعب وكان ثقة


150-[ 1584 ] خالد بن معدان الكلاعي شامي لقي من الصحابة أبا امامة والمقدام بن معدي

[ 1584 ] خالد بن معدان الكلاعي شامي لقي من الصحابة أبا امامة والمقدام بن معدي كرب وعتبة بن عبد وابن أبي عميرة وعبد الله بن بسر والحارث بن الحارث الغامدي وذا مخبر وعتبة بن ندر وأبا الغادية وعبد الله بن عائذ الثمالي

روى عنه بحير بن سعد وثور بن يزيد سمعت أبي يقول ذلك


151-[ 1585 ] خالد بن المهاجر بن الوليد بن المغيرة المخزومي

[ 1585 ] خالد بن المهاجر بن الوليد بن المغيرة المخزومي

روى عن بن عباس
روى عنه الزهري ومحمد بن أبي يحيى سمعت أبي يقول ذلك


152-[ 1586 ] خالد بن مغيث مدني

[ 1586 ] خالد بن مغيث مدني

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه شيبة بن نصاح سمعت أبي يقول ذلك


153-[ 1587 ] خالد بن مضرب العبدي الكوفي أخو حارثة بن مضرب روى من قبله الأرض كلها

[ 1587 ] خالد بن مضرب العبدي الكوفي أخو حارثة بن مضرب روى من قبله الأرض كلها مسيرة خمسمائة سنة مائة عامرة

روى عنه أبو إسحاق الهمداني سمعت أبي يقول ذلك


154-[ 1588 ] خالد بن المهاجر

[ 1588 ] خالد بن المهاجر

روى عن القاسم بن محمد
روى عنه طلحة بن أبي سعيد سمعت أبي يقول ذلك


155-[ 1589 ] خالد بن ميمون الخارساني

[ 1589 ] خالد بن ميمون الخارساني

روى عن أبي إسحاق
روى عنه سعيد بن أبي عروبة وعبد الله بن شوذب ومحمد بن إسحاق سمعت أبي يقول ذلك وسألته عنه فقال ما أرى بحديثه بأسا لا بأس به


156-[ 1590 ] خالد بن مسلم

[ 1590 ] خالد بن مسلم

روى عن سالم بن عبد الله
روى عنه بن جريج سمعت أبي يقول ذلك


157-[ 1591 ] خالد بن مضرس مكي

[ 1591 ] خالد بن مضرس مكي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك


158-[ 1592 ] خالد بن ميسرة العطار أبو حاتم بصري

[ 1592 ] خالد بن ميسرة العطار أبو حاتم بصري

روى عن عطاء الخراساني ومعاوية بن قرة
روى عنه معن بن عيسى وأبو عامر العقدي ومعاذ بن هانئ وعبد الصمد بن حسان سمعت أبي يقول ذلك قال أبو محمد
روى عنه السندي بن عبدويه والفرات بن خالد الرازيان


159-[ 1593 ] خالد الحذاء

[ 1593 ] خالد الحذاء

وهو بن مهران أبو المنازل
روى عن أبي قلابة وعطاء والحسن وابن سيرين والحكم وأبي المتوكل
روى عنه الثوري وشعبة وحماد بن زيد وحماد بن سلمة سمعت أبي يقول ذلك حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي قال نا الأثرم قال سمعت أبا عبد الله يقول خالد الحذاء ثبت حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال خالد الحذاء ثقة حدثنا عبد الرحمن سمعت أبي يقول خالد الحذاء يكتب حديثه ولا يحتج به حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين داود أحب إليك أو خالد الحذاء قال داود أحب الي


160-[ 1594 ] خالد بن منجاب

[ 1594 ] خالد بن منجاب

روى عن زياد بن حدير
روى عنه قدامة بن حماطة


161-[ 1595 ] خالد بن مهران أبو الربيع العدوي

[ 1595 ] خالد بن مهران أبو الربيع العدوي

روى عن سقط
روى عنه أبو عبيدة الحداد حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي نا يحيى بن معين وعبد الله بن عون الخزاز قالا نا أبو عبيدة الحداد نا خالد بن مهران أبو الربيع العدوي وكان مرضيا


162-[ 1596 ] خالد بن المساور بصري

[ 1596 ] خالد بن المساور بصري

روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


163-[ 1597 ] خالد بن المستنير

[ 1597 ] خالد بن المستنير

روى عن ميمون أبي عبد الله عن بن عمر
روى عنه جعفر بن سليمان سمعت أبي يقول ذلك ويقول هو مجهول


164-[ 1598 ] خالد بن محدوج واسطي أبو روح

[ 1598 ] خالد بن محدوج واسطي أبو روح

روى عن أنس بن مالك
روى عنه أبو أسامة ويحيى بن سعيد العطار الحمصي وعلي بن غراب وبشر بن محمد أبو أحمد السكري سمعت أبي يقول ذلك ويقول كان يزيد بن هارون يرميه بالكذب سمعت أبي يقول ليس بشيء ضعيف الحديث منكر الحديث جدا


165-[ 1599 ] خالد بن مخلد أبو الهيثم القطواني كوفي بجلي

[ 1599 ] خالد بن مخلد أبو الهيثم القطواني كوفي بجلي

روى عن مالك بن أنس وموسى بن يعقوب وسليمان بن بلال
روى عنه بن نمير وعثمان وعبد الله ابنا أبي شيبة سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت أبي عن خالد بن مخلد فقال له أحاديث مناكير سمعت أبي يقول خالد بن مخلد يكتب حديثه حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن خالد بن مخلد القطواني فقال ما به بأس


166-[ 1600 ] خالد بن أبي مسلم طائفي

[ 1600 ] خالد بن أبي مسلم طائفي

روى عن عبد الله بن عمرو
روى عنه يعلى بن عطاء والنعمان بن سالم سمعت أبي يقول ذلك


167-[ 1601 ] خالد بن مرداس أبو الهيثم بغدادي

[ 1601 ] خالد بن مرداس أبو الهيثم بغدادي

روى عن عباد بن عباد المهلبي وأيوب بن جابر والحكم بن عمر الرعيني
روى عنه أبي وأبو زرعة


168-[ 1602 ] خالد بن أبي برزة الأسلمي واسم أبي برزة نضلة بن عبيد وكان من ساكني

[ 1602 ] خالد بن أبي برزة الأسلمي واسم أبي برزة نضلة بن عبيد وكان من ساكني المدينة ثم تحول الى البصرة وغزا خراسان فمات بها وولده في داره بالبصرة روى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


169-[ 1603 ] خالد بن نشيط أبو العريان

[ 1603 ] خالد بن نشيط أبو العريان

روى عن أنس والحسن البصري
روى عنه أبو إسحاق الفزاري ومروان بن معاوية


170-[ 1604 ] خالد بن نافع الأشعري كوفي

[ 1604 ] خالد بن نافع الأشعري كوفي

روى عن حماد بن أبي سليمان وأبي بكر بن أبي موسى وسعيد بن أبي بردة وعبد الله بن عيسى
روى عنه يوسف بن عدي وبشار بن موسى الخفاف وعبد الله بن عمر سمعت أبي يقول ذلك وسألته عنه فقال شيخ ليس بقوي يكتب حديثه حدثنا عبد الرحمن قال سألت أبا زرعة عن خالد بن نافع فقال ضعيف الحديث


171-[ 1605 ] خالد بن نجيح المصري كان يصحب عثمان بن صالح المصري وأبا صالح كاتب الليث

[ 1605 ] خالد بن نجيح المصري كان يصحب عثمان بن صالح المصري وأبا صالح كاتب الليث وابن أبي مريم سمعت أبي يقول ذلك ويقول هو كذاب كان يفتعل الأحاديث ويضعها في كتب بن أبي مريم وأبي صالح وهذه الأحاديث التي أنكرت على أبي صالح يتوهم انه من فعله

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


172-[ 1606 ] خالد بن أبي نوف السجستاني ويقال انه خالد الشيباني الذي

[ 1606 ] خالد بن أبي نوف السجستاني ويقال انه خالد الشيباني الذي

روى عن بن عباس مرسلا
روى عنه يونس بن أبي إسحاق
روى عن الضحاك
روى عنه مطرف بن طريف ويونس بن أبي إسحاق سمعت أبي يقول ذلك وسألته عنه فقال يروي ثلاثة أحاديث مراسيل


173-[ 1607 ] خالد بن الوليد بن المغيرة المخزومي سيف الله يكنى أبا سليمان له صحبة

[ 1607 ] خالد بن الوليد بن المغيرة المخزومي سيف الله يكنى أبا سليمان له صحبة

روى عنه بن عباس والمقدام بن معدي كرب والاشتر سمعت أبي يقول ذلك


174-[ 1608 ] خالد بن الوليد السكسكي الحمصي

[ 1608 ] خالد بن الوليد السكسكي الحمصي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك


175-[ 1609 ] خالد بن وهبان بن خالة أبي ذر

[ 1609 ] خالد بن وهبان بن خالة أبي ذر

روى عن أبي ذر
روى عنه أبو الجهم سليمان بن الجهم الجوزجاني حدثنا عبد الرحمن قال سمعت أبي يقول ذلك


176-[ 1610 ] خالد بن الواشمة

[ 1610 ] خالد بن الواشمة

روى عن عائشة
روى عنه محمد بن سيرين سمعت أبي يقول ذلك


177-[ 1611 ] خالد بن وردان المديني

[ 1611 ] خالد بن وردان المديني

روى عن محمد بن كعب القرظي وأبيه
روى عنه بن وهب سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول خالد بن وردان مكي ليس به بأس


178-[ 1612 ] خالد بن يزيد بن موهب أبو عبد الرحمن

[ 1612 ] خالد بن يزيد بن موهب أبو عبد الرحمن

روى عن أبي امامة ومعاوية
روى عنه معاوية بن صالح سمعت أبي يقول ذلك


179-[ 1613 ] خالد بن يزيد الجمحي

[ 1613 ] خالد بن يزيد الجمحي

روى عن عمران بن حصين
روى عنه الأوزاعي سألت أبي عنه فقال هو مجهول


180-[ 1614 ] خالد بن يزيد الزيات أبو عبد الله

[ 1614 ] خالد بن يزيد الزيات أبو عبد الله

روى عن الشعبي وعمرو بن مرة
روى عنه وكيع وهشام بن عبيد الله وعبد الله بن عمر بن أبان وزهير بن عباد ويحيى بن سليمان الجعفي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي خالد الزيات ما أرى به بأسا حدثنا عبد الرحمن قال سألت أبي عنه فقال ليس به بأس قلت هو أحب إليك أو الصبي بن الأشعث قال خالد أحب الي منه


181-[ 1615 ] خالد بن يزيد بن معاوية شامي أخو عبد الرحمن بن يزيد

[ 1615 ] خالد بن يزيد بن معاوية شامي أخو عبد الرحمن بن يزيد

روى عن سقط
روى عنه الزهري سمعت أبي يقول ذلك ويقول هو من الطبقة الثانية من تابعي أهل الشام


182-[ 1616 ] خالد بن يزيد البجلي

[ 1616 ] خالد بن يزيد البجلي

روى عن خالد بن صفوان بن الاهتم التميمي ومعاوية بن قرة وعبد العزيز بن عمر بن عبد العزيز
روى عنه دحيم عبد الرحمن بن إبراهيم الدمشقي


183-[ 1617 ] خالد بن يزيد أبو عبد الرحمن روى ان المغيرة بن شعبة كتب الى معاوية سمعت

[ 1617 ] خالد بن يزيد أبو عبد الرحمن روى ان المغيرة بن شعبة كتب الى معاوية سمعت النبي صلى الله عليه وسلم يقول في الدعاء

روى عنه معاوية بن صالح سمعت أبي يقول ذلك


184-[ 1618 ] خالد بن يزيد السمان

[ 1618 ] خالد بن يزيد السمان

روى عن أبيه أو عن أخيه عن أبي هريرة
روى عنه حاتم سمعت أبي يقول ذلك ويقول هو مجهول


185-[ 1619 ] خالد بن يزيد مولى بن أبي الصبيغ الإسكندراني المصري مولى بني جمح

[ 1619 ] خالد بن يزيد مولى بن أبي الصبيغ الإسكندراني المصري مولى بني جمح

روى عن سعيد بن أبي هلال وعطاء وأبي الزبير
روى عنه الليث وابن لهيعة والمفضل حدثنا عبد الرحمن قال سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال مصري ثقة حدثنا عبد الرحمن قال سئل أبي عنه فقال لا بأس به


186-[ 1620 ] خالد بن يزيد الهدادي

[ 1620 ] خالد بن يزيد الهدادي

وهو بن يزيد بن جابر البصري
روى عن بشر بن حرب ويحيى بن أبي كثير
روى عنه إبراهيم بن موسى ونصر بن علي سمعت أبي يقول ذلك وسألته عنه فقال هو اثبت من عامر بن يساف وعقبة بن زياد قال أبو محمد
روى عن قتادة وصالح الدهان وحماد بن أبي سليمان
روى عنه أبو سلمة موسى بن إسماعيل ومحمد بن الوزير الواسطي


187-[ 1621 ] خالد بن يزيد بن صالح بن صبيح المري والد عراك الذي يروي الحروف عن يونس

[ 1621 ] خالد بن يزيد بن صالح بن صبيح المري والد عراك الذي يروي الحروف عن يونس بن ميسرة

روى عن يونس بن ميسرة بن حلبس وجده وقد حضر جده المغيرة بن شعبة قال أبو محمد
روى عن إبراهيم بن أبي عبلة وسالم بن عبد الله المحاربي ويحيى بن الحارث الذماري
روى عنه الوليد بن مسلم ومحمد بن شعيب بن شابور ومروان بن محمد وأبو مسهر وعبد الله بن يوسف التنيسي وأبو النضر الدمشقي سمعت أبي يقول هو ثقة صدوق ويقول هو امتن من خالد بن يزيد بن أبي مالك واقدم واوثق من ابنه عراك قال أبو محمد وروى عن طلحة بن عمرو


188-[ 1622 ] خالد بن يزيد المكي

[ 1622 ] خالد بن يزيد المكي

روى عن مجاهد في قوله عز وجل لا يأتيه الباطل من بين يديه
روى عنه بن جريج سمعت أبي يقول ذلك


189-[ 1623 ] خالد بن يزيد بن أبي مالك

[ 1623 ] خالد بن يزيد بن أبي مالك

وهو بن يزيد بن عبد الرحمن بن أبي مالك الشامي واسم أبي مالك هانئ الهمداني
روى عن أبيه عن جده
روى عنه بن المبارك والوليد بن مسلم والهيثم بن خارجة وسليمان بن عبد الرحمن سمعت أبي يقول ذلك قال أبو محمد
روى عنه محمد بن شعيب بن شابور حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا بأس به حدث عنه بن المبارك حدثنا عبد الرحمن قال سئل أبي عن خالد بن يزيد بن أبي مالك فقال يروي أحاديث مناكير


190-[ 1624 ] خالد بن يزيد القسري

[ 1624 ] خالد بن يزيد القسري

روى عن إسماعيل بن أبي خالد وأبي حمزة الثمالي وأبي روق
روى عنه هشام بن خالد الأزرق سألت أبي عنه فقال ليس بقوي


191-[ 1625 ] خالد بن يزيد العنبري

[ 1625 ] خالد بن يزيد العنبري

روى عن همام والبراء بن يزيد الغنوي حدثنا عبد الرحمن قال حدثنا عنه أبي وسمعت أبي يقول خالد بن يزيد العنبري ثقة


192-[ 1626 ] خالد بن يزيد المزرفي

[ 1626 ] خالد بن يزيد المزرفي

روى عن أبي شيبة النعمان بن إسحاق وأبي شهاب الحناط
روى عنه محمد بن خلف الحداد ومحمد بن عبد الله بن أبي الثلج البغدادي نزيل الري


193-[ 1627 ] خالد بن يزيد بن هربذ الصنعاني

[ 1627 ] خالد بن يزيد بن هربذ الصنعاني

روى عن وهب بن منبه
روى عنه عبد الملك بن عبد الرحمن الذماري


194-[ 1628 ] خالد بن يزيد الأزرق ويكنى بأبي هاشم والد محمود بن خالد الدمشقي

[ 1628 ] خالد بن يزيد الأزرق ويكنى بأبي هاشم والد محمود بن خالد الدمشقي

روى عن عيسى بن المسيب
روى عنه ابنه محمود بن خالد


195-[ 1629 ] خالد بن يزيد العبدي

[ 1629 ] خالد بن يزيد العبدي

روى عن أشعث بن سوار
روى عنه هشام بن عمار


196-[ 1630 ] خالد بن يزيد العمري المكي أبو الوليد

[ 1630 ] خالد بن يزيد العمري المكي أبو الوليد

روى عن سفيان الثوري وإسحاق بن يحيى بن طلحة وعبد الله العمري وأبي الغصن ثابت بن قيس سمعت أبي يقول ذلك قال أبو محمد
روى عنه علي بن حرب الموصلي وكتب عنه أبو زرعة وترك الرواية عنه حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني قال سمعت يحيى بن معين يقول خالد بن يزيد العمري كذاب حدثنا عبد الرحمن قال سئل أبي عن خالد بن يزيد العمري المكي فقال كان كذابا اتيته بمكة ولم اكتب عنه وكان ذاهب الحديث


197-[ 1631 ] خالد بن يزيد الكاهلي أبو الهيثم الكوفي الكحال

[ 1631 ] خالد بن يزيد الكاهلي أبو الهيثم الكوفي الكحال

روى عن إسرائيل والحسن بن صالح وكامل أبي العلاء وحمزة الزيات وقيس بن ربيع
روى عنه أبو عقيل من ولد حبيب بن أبي ثابت وأبي حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


198-[ 1632 ] خالد بن يزيد السياري البصري

[ 1632 ] خالد بن يزيد السياري البصري

روى عن همام وحماد بن زيد وإسحاق بن الربيع العطار سمع منه أبي سنة أربع عشرة ومائتين بالبصرة حدثنا عبد الرحمن قال سئل أبي عنه فقال بصرى شيخ


199-[ 1633 ] خالد بن يزيد

[ 1633 ] خالد بن يزيد

روى عن شريك
روى عنه ابنه محمد سمعت أبى يقول ذلك


200-[ 1634 ] خالد بن يزيد القرني

[ 1634 ] خالد بن يزيد القرني

روى عن سلام الطويل
روى عنه أبو موسى الجمال سمعت أبى يقول ذلك


201-[ 1635 ] خالد بن يزيد أبو يزيد صاحب اللؤلؤ

[ 1635 ] خالد بن يزيد أبو يزيد صاحب اللؤلؤ

روى عن أبى جعفر الرازي
روى عنه عمرو بن علي الصيرفي ونصر بن على حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال ليس به بأس


202-[ 1636 ] خالد بن يزيد بن محمد الأيلي أبو الوليد

[ 1636 ] خالد بن يزيد بن محمد الأيلي أبو الوليد

روى عن أبيه وأيوب بن سليمان بن أبى حجر الأيلي كتبنا عنه بأيلة


203-[ 1637 ] خالد بن يزيد بن معاوية روى بقية عن مسلم بن زياد عنه سمعت أبى يقول ذلك

[ 1637 ] خالد بن يزيد بن معاوية روى بقية عن مسلم بن زياد عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


204-[ 1638 ] خالد بن أبي يزيد يكنى أبا عبد الرحيم خال محمد بن سلمة الحراني

[ 1638 ] خالد بن أبي يزيد يكنى أبا عبد الرحيم خال محمد بن سلمة الحراني

روى عن مكحول وزيد بن أبي أنيسة وعبد الوهاب المكي وجهم بن الجارود
روى عنه موسى بن اعين ومحمد بن سلمة وعيسى بن يونس ووكيع وحجاج بن محمد وشبابة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عنه فقال لا بأس به


205-[ 1639 ] خالد بن يسار

[ 1639 ] خالد بن يسار

روى عن جابر وأبي هريرة
روى عنه سقط سمعت أبي يقول ذلك ويقول هو مجهول


206-[ 1640 ] خالد بن يحيى الكندي

[ 1640 ] خالد بن يحيى الكندي

روى عن حماد بن أبي سليمان
روى عنه معن منقطع سمعت أبي يقول ذلك وسمعته يقول خالد بن يحيى محله الصدق يكتب حديثه كان يرى الارجاء


207-[ 1641 ] خالد بن يزيد ابوالهيثم الواسطي البزار

[ 1641 ] خالد بن يزيد ابوالهيثم الواسطي البزار

روى عن طلحة المعلم أبي سليمان الواسطي صاحب قتادة
روى عنه محمد بن عبد الملك الدقيقي الواسطي سألت أبي عن خالد بن يزيد هذا فقال لا يعرف وطلحة لا يعرف


208-[ 1642 ] خالد الخزاعي له صحبة

[ 1642 ] خالد الخزاعي له صحبة

روى عنه ابنه نافع يعد في الكوفيين سمعت أبي يقول ذلك


209-[ 1643 ] خالد

[ 1643 ] خالد

روى عن أبيه عن النبي صلى الله عليه وسلم
روى عنه ابنه محمد سمعت أبي يقول ذلك ويقول هما مجهولان


210-[ 1644 ] خالد أبو الهيثم البصري

[ 1644 ] خالد أبو الهيثم البصري

روى عن أبي جعفر محمد بن علي
روى عنه مروان الفزاري سمعت أبي يقول ذلك


211-[ 1645 ] خالد العماني

[ 1645 ] خالد العماني

روى عن عائشة
روى عنه يزيد العبدي سمعت أبي يقول ذلك


212-[ 1646 ] خالد الأحول

[ 1646 ] خالد الأحول

روى عن عبد الله بن عتبة
روى عنه منصور بن المعتمر سمعت أبي يقول ذلك


213-[ 1647 ] خالد أبو إدريس بصري

[ 1647 ] خالد أبو إدريس بصري

روى عن الأحنف بن قيس قوله
روى عنه أبو هلال سمعت أبي يقول ذلك


214-[ 1648 ] خالد سبلان

[ 1648 ] خالد سبلان

روى عن كهيل بن حرملة النمري
روى عنه خالد بن دهقان سمعت أبي يقول ذلك


215-[ 1649 ] خالد النحوي والد أبي معاذ الفضل بن خالد

[ 1649 ] خالد النحوي والد أبي معاذ الفضل بن خالد

روى عن الحسن
روى عنه سليمان بن موسى أبو المعلى الخزاعي سمعت أبي يقول ذلك


216-[ 1650 ] خالد الدهان

[ 1650 ] خالد الدهان

روى عن الشعبي
روى عنه وكيع سمعت أبي يقول ذلك


217-[ 1651 ] خالد الجدلي والد معبد بن خالد

[ 1651 ] خالد الجدلي والد معبد بن خالد

روى عن جابر بن سمرة
روى عنه معبد بن خالد سمعت أبي يقول ذلك


218-[ 1652 ] خالد أبو الهيثم اليماني

[ 1652 ] خالد أبو الهيثم اليماني

روى عن سقط عنه سقط سمعت أبي يقول ذلك


219-[ 1653 ] خالد العبد

[ 1653 ] خالد العبد

روى عن الحسن ومحمد بن المنكدر
روى عنه إسرائيل وروى أبو سلمة عن مبارك بن فضالة قال رأيت خالدا العبد عند الحسن سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن علي قال سمعت يزيد بن زريع يقول لأن أقع من فوق هذه المنارة أحب الي من ان أحدث عن خالد العبد حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن علي قال سمعت أبا قتيبة يقول أتيت خالدا العبد فأخرج الى درجا فجعل يقول حدثنا الحسن حدثنا الحسن فانقلب الكتاب من يده فإذا في أول الكتاب حدثنا هشام بن حسان وقد محاه قلت له ما هذا فقال كنت انا وهشام قلت تكون أنت وهشام تكتب حدثنا هشام وتمحاه قال فسمعت عمرو بن علي يقول هو متروك الحديث قد اجتمعت عليه الأمة حدثنا عبد الرحمن نا أبي قال سمعت أبا سلمة نا المبارك بن فضالة قال لم أر خالدا العبد عند الحسن قط


220-[ 1654 ] خالد السقاء

[ 1654 ] خالد السقاء

روى عن أنس والحسن
روى عنه أبو عقيل شاه محمد بن حاجب المروزي


221-[ 1655 ] خالد الطحان الرازي

[ 1655 ] خالد الطحان الرازي

روى عن إبراهيم بن الجعد عن أنس
روى عنه عيسى بن أبي فاطمة وأبو يعلى الحناط


001-[ 1656 ] خلاد بن السائب بن خلاد بن سويد الأنصاري من بني الحارث بن الخزرج له

[ 1656 ] خلاد بن السائب بن خلاد بن سويد الأنصاري من بني الحارث بن الخزرج له صحبة وقال بعضهم هو السائب بن خلاد سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1657 ] خلاد بن عمرو بن الجموح من بني جشم بن الخزرج شهد بدرا سمعت أبي يقول ذلك

[ 1657 ] خلاد بن عمرو بن الجموح من بني جشم بن الخزرج شهد بدرا سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1658 ] خلاد بن سويد بن ثعلبة بدري قتل يوم بني قريظة سمعت أبي يقول ذلك

[ 1658 ] خلاد بن سويد بن ثعلبة بدري قتل يوم بني قريظة سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1659 ] خلاد بن رافع بن مالك أخو رفاعة بدري سمعت أبي يقول ذلك

[ 1659 ] خلاد بن رافع بن مالك أخو رفاعة بدري سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1660 ] خلاد بن خالد من بني النجار

[ 1660 ] خلاد بن خالد من بني النجار

روى عن أنس وعمر بن عبد العزيز
روى عنه عمرو بن يحيى سمعت أبي يقول ذلك


006-[ 1661 ] خلاد بن السائب الجهني

[ 1661 ] خلاد بن السائب الجهني

روى عن أبيه
روى عنه الزهري وقتادة ويحيى بن أبي كثير سمعت أبي يقول ذلك


007-[ 1662 ] خلاد بن عبد الرحمن بن جندة الصنعاني

[ 1662 ] خلاد بن عبد الرحمن بن جندة الصنعاني

روى عن سعيد بن المسيب وسعيد بن جبير وشقيق بن ثور
روى عنه معمر والقاسم بن فياض سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد نا علي قال سمعت هشاما يعني بن يوسف قال قال معمر لقيت مشيختكم فلم أر منهم أحدا يكاد أن يحفظ الحديث الا خلاد بن عبد الرحمن بن جندة حدثنا عبد الرحمن قال سئل أبو زرعة عن خلاد بن عبد الرحمن بن جندة فقال صنعاني ثقة


008-[ 1663 ] خلاد بن سليمان الحضرمي

[ 1663 ] خلاد بن سليمان الحضرمي

روى عن خالد بن أبي عمران ونافع وعامر بن عبد الرحمن وأبي سعيد المديني ودراج
روى عنه بن وهب وسعيد بن شرحبيل الكندي وحسان بن عبد الله المصري وابن بكير وعمرو بن خالد وعمران بن هارون الرملي سمعت أبي يقول ذلك قال أبو محمد
روى عن أبي سعيد الخدري نفسه يقول أدركته وهو يقرأ سدس القرآن قبل ان يركع
روى عنه سعيد بن أبي مريم حدثنا عبد الرحمن قال سئل علي بن الحسين بن الجنيد عن خلاد بن سليمان فقال كان مصريا يقرىء القرآن وكان ثقة


009-[ 1664 ] خلاد بن عطاء بن أبي رباح

[ 1664 ] خلاد بن عطاء بن أبي رباح

روى عن أبيه
روى عنه يمان يعني بن المغيرة سمعت أبي يقول ذلك


010-[ 1665 ] خلاد بن عطاء بن السمح شامي

[ 1665 ] خلاد بن عطاء بن السمح شامي

روى عن طاوس ونافع وعمرو بن شعيب
روى عنه بن جريج سمعت أبي يقول ذلك


011-[ 1666 ] خلاد بن يزيد الجعفي

[ 1666 ] خلاد بن يزيد الجعفي

روى عن زهير وعبيد الله بن سعيد أبي مسلم قائد الأعمش
روى عنه محمد بن عبد الله بن نمير وأبو كريب سمعت أبي يقول ذلك


012-[ 1667 ] خلاد بن يزيد الباهلي الارقط صهر يونس بن حبيب

[ 1667 ] خلاد بن يزيد الباهلي الارقط صهر يونس بن حبيب

روى عن يونس بن حبيب النحوي
روى عنه عمرو بن علي الصيرفي وعمر بن شبة حدثنا عبد الرحمن قال سألت أبي عنه فقال هو شيخ


013-[ 1668 ] خلاد بن مسلم الصفار أبو مسلم كوفي

[ 1668 ] خلاد بن مسلم الصفار أبو مسلم كوفي

روى عن عمرو بن مرة وسماك والحكم بن عبد الله النصري
روى عنه عمرو بن محمد العنقزي والحسين بن علي الجعفي والحكم بن بشير بن سلمان حدثنا عبد الرحمن قال سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الي نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن خلاد الصفار فقال ليس به بأس حدثنا عبد الرحمن قال سئل أبي عن خلاد الصفار فقال حديثه متقارب


014-[ 1669 ] خلاد بن هلال التميمي

[ 1669 ] خلاد بن هلال التميمي

روى عن عبد الله بن فروخ عن الأعمش
روى عنه عبد الله بن وهب


015-[ 1670 ] خلاد بن أبي عمرو الأعمى القرشي

[ 1670 ] خلاد بن أبي عمرو الأعمى القرشي

روى عن مسيب
روى عنه موسى بن إسماعيل يعد في البصريين سمعت أبي يقول ذلك


016-[ 1671 ] خلاد بن عبيدة البكراوي

[ 1671 ] خلاد بن عبيدة البكراوي

روى عن علي بن زيد بن جدعان
روى عنه عمرو بن علي الصيرفي


017-[ 1672 ] خلاد بن بزيع

[ 1672 ] خلاد بن بزيع

روى عن أبي المعلى التيمي البصري عن الحسن
روى عنه سقط سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن خلاد بن بزيع المحاملي فقال لا أعرفه


018-[ 1673 ] خلاد أبو عمرو قال كنا مع الحسن في وليمة

[ 1673 ] خلاد أبو عمرو قال كنا مع الحسن في وليمة

روى عنه مسلم بن إبراهيم سمعت أبي يقول ذلك


019-[ 1674 ] خلاد بن منصور الواسطي

[ 1674 ] خلاد بن منصور الواسطي

روى عن داود بن أبي هند
روى عنه محمد بن الوزير الواسطي


020-[ 1675 ] خلاد بن يحيى بن صفوان السلمي أبو محمد ساكن مكة كوفي

[ 1675 ] خلاد بن يحيى بن صفوان السلمي أبو محمد ساكن مكة كوفي

روى عن مسعر والثوري وعمر بن ذر وحسين بن عقيل وبشير بن مهاجر سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو زرعة حدثنا عبد الرحمن نا عيسى بن بشير الصيدناني قال سألت بن نمير عن خلاد بن يحيى فقال صدوق الاان في حديثه غلطا قليلا حدثنا عبد الرحمن قال سألت أبي عن خلاد بن يحيى فقال محله الصدق قلت خلاد بن يحيى أحب إليك أم القاسم بن الحكم العرني قال جميعا ليس بذاك المعروفين


021-[ 1676 ] خلاد بن خالد الشيباني أبو عيسى المقرىء

[ 1676 ] خلاد بن خالد الشيباني أبو عيسى المقرىء

روى عن الحسن بن صالح وزهير بن معاوية ومحمد بن عبد العزيز التيمي وقيس بن الربيع سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبي وأبو زرعة حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


022-[ 1677 ] خلاد بن هيصم أخو حمزة بن هيصم البوشنجي

[ 1677 ] خلاد بن هيصم أخو حمزة بن هيصم البوشنجي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك


001-[ 1678 ] خلف بن مهران أبو الربيع امام مسجد بني عدي ويقال امام مسجد سعيد بن

[ 1678 ] خلف بن مهران أبو الربيع امام مسجد بني عدي ويقال امام مسجد سعيد بن عروبة

روى عن عامر الأحول وعمرو بن عثمان بن يعلى بن أمية
روى عنه أبو عبيدة الحداد حرمى بن عمارة سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبو زرعة نا سعيد بن محمد الجرمي نا عبد الواحد بن واصل قال أخبرنا خلف بن مهران وكان صدوقا خيرا


002-[ 1679 ] خلف أبو الربيع

[ 1679 ] خلف أبو الربيع

روى عن أنس
روى عنه عمرو بن حمزة القيسي سمعت أبي يقول ذلك


003-[ 1680 ] خلف بن حوشب كوفي

[ 1680 ] خلف بن حوشب كوفي

روى عن طلحة بن مصرف وعطاء بن أبي رباح وسالم بن أبي حفصة
روى عنه شعبة ومحمد بن طلحة وابن عيينة وعبد السلام بن حرب ومروان الفزاري سمعت أبي يقول ذلك


004-[ 1681 ] خلف بن خليفة الواسطي أبو أحمد رأى عمرو بن حريث

[ 1681 ] خلف بن خليفة الواسطي أبو أحمد رأى عمرو بن حريث

وهو بن ست سنين كان واسطيا فتحول الى بغداد
روى عن سيار أبي الحكم وأبي هاشم وأبيه ومنصور بن زاذان
روى عنه موسى بن إسماعيل وسعيد بن منصور ومحمد بن الصباح وإبراهيم بن موسى سمعت أبي يقول ذلك قال أبو محمد
روى عنه إسحاق بن سليمان الرازي حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول خلف بن خليفة الواسطي ليس به بأس حدثنا عبد الرحمن سمعت أبي يقول خلف بن خليفة صدوق


005-[ 1682 ] خلف بن راشد أبو عثمان الأزدي ويعرف بالمرضى

[ 1682 ] خلف بن راشد أبو عثمان الأزدي ويعرف بالمرضى

روى عن داود بن أبي هند
روى عنه محمد بن عقبة السدوسي سمعت أبي يقول ذلك وسمعته يقول هو مجهول


006-[ 1683 ] خلف بن المنذر أبو المنذر البصري

[ 1683 ] خلف بن المنذر أبو المنذر البصري

روى عن بكر بن عبد الله المزني
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


007-[ 1684 ] خلف بن تميم بن أبي عتاب أبو عبد الرحمن

[ 1684 ] خلف بن تميم بن أبي عتاب أبو عبد الرحمن

روى عن إسماعيل بن إبراهيم بن مهاجر وعبد الله بن محمد بن سعد الأنصاري
روى عنه سقط سمعت أبي يقول ذلك وسألته عنه فقال هو ثقة صالح الحديث حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت خلف بن تميم أي شيء حاله فقال هو المسكين صدوق


008-[ 1685 ] خلف بن عمرو

[ 1685 ] خلف بن عمرو

روى عن كليب بن وائل
روى عنه أبو سعيد الأشج سألت أبي عنه فقال هو مجهول


009-[ 1686 ] خلف بن عبد الله السعدي الواسطي

[ 1686 ] خلف بن عبد الله السعدي الواسطي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك وسألته عنه فقال هو مجهول


010-[ 1687 ] خلف بن أيوب العامري أبو سعيد البلخي

[ 1687 ] خلف بن أيوب العامري أبو سعيد البلخي

روى عن عوف ومعمر وإسرائيل وخارجة بن مصعب
روى عنه محمد بن مقاتل المروزي وأبو كريب وأبو معمر سمعت أبي يقول ذلك وسألته عنه فقال يروي عنه


011-[ 1688 ] خلف بن الوليد أبو الوليد العتكي بغدادي سكن مكة

[ 1688 ] خلف بن الوليد أبو الوليد العتكي بغدادي سكن مكة

روى عن شعبة وأيوب بن عتبة وشريك وأبي جعفر الرازي ويحيى بن سلمة وابن أبي زائدة
روى عنه يحيى بن عبدك القزويني وأبو زرعة الرازي حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول خلف بن الوليد ثقة حدثنا عبد الرحمن قال سمعت أبا زرعة يقول حدثنا خلف بن الوليد أبو الوليد وكان ثقة حدثنا عبد الرحمن قال سئل أبي عن خلف بن الوليد العتكي فقال ثقة


012-[ 1689 ] خلف بن عقبة القشيري

[ 1689 ] خلف بن عقبة القشيري

روى عن أبي الزهراء خادم أنس عن أنس
روى عنه نصر بن علي الجهضمي


013-[ 1690 ] خلف بن سالم المخرمي أبو محمد البغدادي

[ 1690 ] خلف بن سالم المخرمي أبو محمد البغدادي

روى عن هشيم وإسماعيل بن علية ويحيى بن سعيد وعبد الرحمن بن مهدي سمعت أبي يقول ذلك قال أبو محمد
روى عنه يحيى بن عبدك القزويني وأبي وأبو زرعة حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول ليس بخلف بن سالم بأس حدثنا عبد الرحمن قال سئل أبي عن خلف بن سالم المخرمي فقال ثقة


014-[ 1691 ] خلف بن موسى البلخي وكان رجلا صالحا

[ 1691 ] خلف بن موسى البلخي وكان رجلا صالحا

روى عن أسامة بن زيد
روى عنه قتيبة بن سعيد سمعت أبي يقول ذلك


015-[ 1692 ] خلف بن عبد العزيز المروزي بن أخي عبدان

[ 1692 ] خلف بن عبد العزيز المروزي بن أخي عبدان

وهو بن عبد العزيز بن عثمان بن جبلة بن أبي رواد
روى عن عثمان بن جبلة بن أبي رواد عن شعبة وعن أبيه عن جده عن شعبة
روى عنه أحمد بن سهل أبو حامد الإسفرائيني الأعور


016-[ 1693 ] خلف بن موسى بن خلف العمي البصري

[ 1693 ] خلف بن موسى بن خلف العمي البصري

روى عن أبيه موسى بن خلف
روى عنه محمد بن المثنى أبو موسى سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبي رحمة الله عليه


017-[ 1694 ] خلف بن خالد أبو المهنأ المصري

[ 1694 ] خلف بن خالد أبو المهنأ المصري

روى عن الليث بن سعد وبكر بن مضر وابن لهيعة
روى عنه أبي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عنه فقال شيخ


018-[ 1695 ] خلف بن هشام البزار أبو محمد المقرىء

[ 1695 ] خلف بن هشام البزار أبو محمد المقرىء

روى عن أبي عوانة وأبي شهاب الحناط وابن أبي الزناد وحيان بن علي والداروردي سمعت أبي يقول ذلك قال أبو محمد
روى عنه أبو زرعة حدثنا عبد الرحمن قال سمعت ابا العباس بن محمد الدوري يقول ما رأيت اقرأ للقرآن من خلف ما خلا خلاد المقرىء


019-[ 1696 ] خلف بن عمرو بن منصور أبو الاصبغ الأزدي العاملي الطبراني

[ 1696 ] خلف بن عمرو بن منصور أبو الاصبغ الأزدي العاملي الطبراني

روى عن ضمرة وابن وهب
روى عنه أبي وسألته عنه فقال صدوق لا بأس به


020-[ 1697 ] خلف بن يحيى الخراساني بخاري قاضي الري

[ 1697 ] خلف بن يحيى الخراساني بخاري قاضي الري

روى عن إبراهيم بن حماد المصري
روى عنه يحيى بن عبدك القزويني سمعت أبي يقول ذلك وسألته عنه فقال متروك الحديث كان كذابا لا يشتغل به ولا بحديثه وهو الذي قال لنفسه الشعر شبرا خلفا


021-[ 1698 ] خلف بن إسماعيل الخزاعي

[ 1698 ] خلف بن إسماعيل الخزاعي

روى عن أبي أيوب عن أبي هريرة
روى عنه إبراهيم بن الحجاج السامي وطالوت بن عباد وأبو كامل سمعت أبي يقول ذلك


022-[ 1699 ] خلف بن صالح بن عبد الأعلى التيمي كوفي

[ 1699 ] خلف بن صالح بن عبد الأعلى التيمي كوفي

روى عن محمد بن صبيح بن السماك
روى عنه ابنه محمد بن خلف التيمي


001-[ 1700 ] خارجة بن حذافة العدوي عدي قريش له صحبة

[ 1700 ] خارجة بن حذافة العدوي عدي قريش له صحبة

روى عنه عبد الله بن أبي مرة الزوفي وقال بعضهم عبد الله بن مرة الزوفي سمعت أبي يقول ذلك


002-[ 1701 ] خارجة بن جزي العذري قال سمعت رجلا يوم تبوك قال يا رسول الله أيباضع أهل

[ 1701 ] خارجة بن جزي العذري قال سمعت رجلا يوم تبوك قال يا رسول الله أيباضع أهل الجنة فيما روى سعيد بن سنان عن ربيعة الجرشي عنه سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1702 ] خارجة بن زيد بن أبي زهير بن مالك صهر أبي بكر الصديق بدري قتل بأحد سمعت

[ 1702 ] خارجة بن زيد بن أبي زهير بن مالك صهر أبي بكر الصديق بدري قتل بأحد سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1703 ] خارجة بن الخمير ويقال بن حمزة بن الحمير الأشجعي شهد بدرا سمعت أبي يقول

[ 1703 ] خارجة بن الخمير ويقال بن حمزة بن الحمير الأشجعي شهد بدرا سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1704 ] خارجة بن حصن قدم على النبي صلى الله عليه وسلم حين رجع من غزوة تبوك

[ 1704 ] خارجة بن حصن قدم على النبي صلى الله عليه وسلم حين رجع من غزوة تبوك سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1705 ] خارجة بن عامر الأنصاري ممن ولي يوم أحد سمعت أبي يقول ذلك

[ 1705 ] خارجة بن عامر الأنصاري ممن ولي يوم أحد سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 1706 ] خارجة بن عقفان سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبي عن محمد بن

[ 1706 ] خارجة بن عقفان سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبي عن محمد بن محمد بن مرزوق بن ابنة مهدي بن ميمون عن أم دهثم بنت مهدي بن عبد الله بن جميع بن خارجة بن عقفان عن أبيها عن اجدادها حتى بلغت خارجة بن عقفان انه أتى النبي صلى الله عليه وسلم لما مرض وجعل يعرق فقالت فاطمة واكرب أبي فقال النبي صلى الله عليه وسلم لاكرب على أبيك بعد اليوم وروى عن النبي صلى الله عليه وسلم بهذا الإسناد حديثا آخر

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 1707 ] خارجة بن زيد بن ثابت

[ 1707 ] خارجة بن زيد بن ثابت

روى عن أبيه وعن عمه يزيد بن ثابت وعن أم العلاء
روى عنه الزهري ويزيد بن عبد الله بن قسيط وعثمان بن حكيم سمعت أبي يقول ذلك


009-[ 1708 ] خارجة بن العوام

[ 1708 ] خارجة بن العوام

روى عن أبي هريرة
روى عنه جعفر بن عبد الرحمن سمعت أبي يقول ذلك


010-[ 1709 ] خارجة بن الصلت البرجمي

[ 1709 ] خارجة بن الصلت البرجمي

روى عن عبد الله بن مسعود وعمه
روى عنه الشعبي وعبد الأعلى سمعت أبي يقول ذلك


011-[ 1710 ] خارجة بن عبد الله بن سليمان بن زيد بن ثابت أبو زيد

[ 1710 ] خارجة بن عبد الله بن سليمان بن زيد بن ثابت أبو زيد

روى عن نافع ويزيد بن رومان وأبي الرجال
روى عنه معن والقعنبي سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن خارجة بن عبد الله بن سليمان فقال ضعيف الحديث حدثنا عبد الرحمن قال سألت أبي عن خارجة بن عبد الله فقال هو شيخ حديثه صالح


012-[ 1711 ] خارجة بن عبد الله بن سعد بن أبي وقاص

[ 1711 ] خارجة بن عبد الله بن سعد بن أبي وقاص

روى عن أبيه
روى عنه يونس بن حمران سمعت أبي يقول ذلك


013-[ 1712 ] خارجة بن عبد الله بن كثير بن مالك

[ 1712 ] خارجة بن عبد الله بن كثير بن مالك

روى عن أبيه عن جده
روى عنه أبو إسحاق سمعت أبي يقول ذلك


014-[ 1713 ] خارجة بن الحارث بن رافع بن مكيث الجهني

[ 1713 ] خارجة بن الحارث بن رافع بن مكيث الجهني

روى عن أبيه
روى عنه عبد الرحمن بن مهدي وخالد بن مخلد وإسماعيل بن أبي أويس سمعت أبي يقول ذلك قال أبو وروى عن سالم بن سرج مولى أم صبية وهي خولة بنت قيس سئل أبي عنه فقال صالح الحديث


015-[ 1714 ] خارجة بن إسحاق السلمي

[ 1714 ] خارجة بن إسحاق السلمي

روى عن عبد الرحمن بن جابر
روى عنه أبو الغصن ثابت بن قيس سمعت أبي يقول ذلك


016-[ 1715 ] خارجة بن القاري

[ 1715 ] خارجة بن القاري

روى عن عبد الرحمن بن أبي ليلى عن الحسين بن علي
روى عنه شريك سمعت أبي يقول ذلك


017-[ 1716 ] خارجة بن مصعب الخراساني السرخسي أبو الحجاج الضبعي

[ 1716 ] خارجة بن مصعب الخراساني السرخسي أبو الحجاج الضبعي

روى عن زيد بن اسلم
روى عنه وكيع بن الجراح وأبو داود الطيالسي وزيد بن الحباب وسهل بن خارجة وبشر بن يزيد بن أبي الأزهر سمعت أبي يقول ذلك حدثنا عبد الرحمن نا مسلم بن الحجاج النيسابوري قال سمعت يحيى بن يحيى وسئل عن خارجة بن مصعب فقال خارجة عندنا مستقيم الحديث ولم يكن ينكر من حديثه الاما كان يدلس عن غياث فانا قد كنا قد عرفنا تلك الأحاديث فلا نعرض له حدثنا عبد الرحمن انا علي بن أبي طاهر فيما كتب الي قال نا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل وسئل عن خارجة بن مصعب فقال لا يكتب حديثه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن خارجة بن مصعب فقال مرة ليس بشيء وقال مرة أخرى ليس بثقة حدثنا عبد الرحمن قال سمعت أبي يقول خارجة بن مصعب مضطرب الحديث ليس بقوي يكتب حديثه ولا يحتج به مثل مسلم بن خالد الزنجي لم يكن محله محل الكذب


001-[ 1717 ] خليفة بن قيس مولى خالد بن عرفطة كوفي

[ 1717 ] خليفة بن قيس مولى خالد بن عرفطة كوفي

روى عن خالد بن عرفطة
روى عنه عبد الرحمن بن إسحاق أبو شيبة القرشي سمعت أبي يقول ذلك وسألته عنه فقال هو شيخ ليس بالمعروف


002-[ 1718 ] خليفة والد فطر بن خليفة مولى عمرو بن حريث

[ 1718 ] خليفة والد فطر بن خليفة مولى عمرو بن حريث

روى عن عمرو بن حريث
روى عنه ابنه فطر سمعت أبي يقول ذلك


003-[ 1719 ] خليفة الواسطي والد خلف بن خليفة مولى اشجع

[ 1719 ] خليفة الواسطي والد خلف بن خليفة مولى اشجع

روى عن أسماء بنت أبي بكر
روى عنه ابنه خلف سمعت أبي يقول ذلك


004-[ 1720 ] خليفة بن كعب أبو ذبيان بصري

[ 1720 ] خليفة بن كعب أبو ذبيان بصري

روى عن عبد الله بن الزبير
روى عنه شعبة وأبو عثمان جعفر بن ميمون سمعت أبي يقول ذلك


005-[ 1721 ] خليفة بن عبد الله الغبري بصري وقال بعضهم عبد الله بن خليفة

[ 1721 ] خليفة بن عبد الله الغبري بصري وقال بعضهم عبد الله بن خليفة

روى عن عائذ بن عمرو
روى عنه شعبة وبسطام بن مسلم سمعت أبي يقول ذلك


006-[ 1722 ] خليفة بن غالب أبو غالب الليثي بصري

[ 1722 ] خليفة بن غالب أبو غالب الليثي بصري

روى عن المقبري ونافع وأبي غالب
روى عنه أبو عامر وأبو داود الطيالسي وعفان وأبو الوليد وموسى بن إسماعيل سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول خليفة بن غالب هو أوثق من خالد بن عبد الرحمن السلمي حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال خليفة بن غالب صالح حدثنا عبد الرحمن قال سألت أبي عن خليفة بن غالب الليثي فقال شيخ محله الصدق


007-[ 1723 ] خليفة بن سعيد

[ 1723 ] خليفة بن سعيد

روى عن عمه
روى عنه يزيد بن مردانبه سمعت أبي يقول ذلك


008-[ 1724 ] خليفة بن حصين بن قيس بن عاصم المنقري بصري

[ 1724 ] خليفة بن حصين بن قيس بن عاصم المنقري بصري

روى عن أبي نصر عن بن عباس
روى عنه الأغر بن الصباح سمعت أبي يقول ذلك


009-[ 1725 ] خليفة بن أبي هلال صاحب البركانية

[ 1725 ] خليفة بن أبي هلال صاحب البركانية

روى عن خالته طليحة وعن أم طلحة عن عائشة
روى عنه يحيى بن سعيد القطان وعثمان بن عمر ويحيى بن كثير العنبري سمعت أبي يقول ذلك


010-[ 1726 ] خليفة أبو هبيرة

[ 1726 ] خليفة أبو هبيرة

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك ويقول هو مجهول


011-[ 1727 ] خليفة بن خياط العصفري

[ 1727 ] خليفة بن خياط العصفري

روى عن عمرو بن شعيب وعمرو بن منصور
روى عنه سقط سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال خليفة بن خياط ثقة


012-[ 1728 ] خليفة بن خياط بن خليفة بن خياط أبو بكر المعروف بشباب العصفري

[ 1728 ] خليفة بن خياط بن خليفة بن خياط أبو بكر المعروف بشباب العصفري

روى عن يزيد بن زريع وبشر بن المفضل ومعتمر بن سليمان سمعت أبي يقول ذلك وسألته عنه فقال لا أحدث عنه هو غير قوي كتبت من مسنده أحاديث ثلاثة عن أبي الوليد فأتيت أبا الوليد وسألته عنه فانكرها وقال ما هذه من حديثي فقلت كتبتها من كتب شباب العصفري فعرفه وسكن غضبه قال أبو محمد انتهى أبو زرعة الى أحاديث كان أخرجها في فوائد عن شباب العصفري فلم يقرأ علينا فضربنا عليه وترك الرواية عنه


001-[ 1729 ] خليل بن مرة بصري وقع إلى الشام

[ 1729 ] خليل بن مرة بصري وقع إلى الشام

روى عن الأزهر بن عبد الله وقتادة ومعاوية بن قرة والحسن البصري وعمرو بن قيس الملائي ويزيد الرقاشي وسهيل بن أبي صالح وشعبة وهشام بن حسان
روى عنه الليث بن سعد ووكيع وابن وهب وعثمان بن رقاد العقيلي سمعت أبي يقول ذلك وسألته عنه فقال ليس بقوي في الحديث هو شيخ صالح بابة بكر بن خنيس وإسماعيل بن رافع حدثنا عبد الرحمن قال سألت أبا زرعة عن خليل بن مرة فقال شيخ صالح سمعت أبا زرعة يقول الخليل بن مرة شيخ صالح


002-[ 1730 ] خليل البصري

[ 1730 ] خليل البصري

روى عن مكحول
روى عنه جعفر بن برقان سمعت أبي يقول ذلك قال أبو محمد أحسبه خليل بن مرة


003-[ 1731 ] خليل بن مهتد بن علي البصري

[ 1731 ] خليل بن مهتد بن علي البصري

روى عن أبيه وعن عطاء
روى عنه حماد بن زيد سمعت أبي يقول ذلك قال أبو محمد
روى عنه نصر بن علي


004-[ 1732 ] خليل بن جويرية العنبري التميمي

[ 1732 ] خليل بن جويرية العنبري التميمي

روى عن أبي حمزة القصاب
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك ويقول هو مجهول


005-[ 1733 ] خليل بن زرارة أبو يونس كوفي قدم الري

[ 1733 ] خليل بن زرارة أبو يونس كوفي قدم الري

روى عن مطرف
روى عنه حكام بن سلم ويحيى بن الضريس سمعت أبي يقول ذلك قال أبو محمد
روى عنه علي بن مجاهد الكابلي


006-[ 1734 ] خليل بن أحمد النحوي أبو عبد الرحمن صاحب العروض

[ 1734 ] خليل بن أحمد النحوي أبو عبد الرحمن صاحب العروض

روى عن عثمان بن حاضر عن بن عباس وعن أيوب السختياني
روى عنه النضر بن شميل والأصمعي وعلي بن نصر ووهب بن جرير سمعت أبي يقول ذلك


007-[ 1735 ] خليل بن أحمد

[ 1735 ] خليل بن أحمد

روى عن المستنير بن اخضر
روى عنه إبراهيم بن محمد بن عرعرة ومحمد بن يحيى بن أبي سمينة سمعت أبي يقول ذلك


008-[ 1736 ] خليل بن كريز الشيباني أبو عمرو

[ 1736 ] خليل بن كريز الشيباني أبو عمرو

روى عن محمد بن جابر
روى عنه أحمد بن يحيى الصوفي الأزدي


009-[ 1737 ] خليل بن عمرو

[ 1737 ] خليل بن عمرو

روى عن محمد بن سلمة حدثنا عنه محمد بن هارون الفلاس المخرمي


010-[ 1738 ] خليل جليس لنصر بن علي

[ 1738 ] خليل جليس لنصر بن علي

روى عن حرمي بن عمارة
روى عنه علي بن الحسين بن الجنيد


011-[ 1739 ] خليل بن موسى البصري سكن دمشق

[ 1739 ] خليل بن موسى البصري سكن دمشق

روى عن يونس بن عبيد وابن عون وهشام والجريري ويحيى بن أبي إسحاق وداود بن أبي هند ومحمد بن إسحاق
روى عنه محمد بن المتوكل العسقلاني وأبو سليم عبد الرحمن بن الضحاك البعلبكي وهشام بن عمار حدثنا عبد الرحمن قال سمعت أبي يقول ذلك وسألته عنه فقال ما بحديثه بأس ليس بالمشهور ومحله الصدق ولا يعرفونه بالبصرة وفي حديثه بعض الإنكار حدثنا عبد الرحمن قال سئل أبي عنه فقال يكتب حديثه ولا يحتج به


012-[ 1740 ] خليل بن سلم التميمي البزاز

[ 1740 ] خليل بن سلم التميمي البزاز

روى عن حماد بن زيد وعبد الوارث سمعت أبي يقول ذلك ويقول هو مجهول


013-[ 1741 ] خليل بن عمر بن إبراهيم أبو محمد العبدي المقرىء

[ 1741 ] خليل بن عمر بن إبراهيم أبو محمد العبدي المقرىء

روى عن أبيه عمر بن إبراهيم
روى عنه محمد بن المثنى وأبو بدر عباد بن الوليد وكتب عنه أبي أيام الأنصاري وروى عنه سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عنه فقال شيخ


014-[ 1742 ] خليل بن زياد المحاربي الخواص الكوفي نزيل دمشق

[ 1742 ] خليل بن زياد المحاربي الخواص الكوفي نزيل دمشق

روى عن علي بن عابس وعمرو بن ثابت وعلي بن مسهر وأبي بكر بن عياش ومروان بن معاوية
روى عنه أبي


015-[ 1743 ] خليل بن حماد بن قرهد بن ميمون

[ 1743 ] خليل بن حماد بن قرهد بن ميمون

روى عن أبيه
روى عنه سقط


001-[ 1744 ] خزيمة بن ثابت الأنصاري له صحبة

[ 1744 ] خزيمة بن ثابت الأنصاري له صحبة

روى عنه ابنه عمارة وأبو عبد الله الجدلي سمعت أبي يقول ذلك


002-[ 1745 ] خزيمة بن جزى السلمي له صحبة

[ 1745 ] خزيمة بن جزى السلمي له صحبة

روى عنه اخوه حبان بن جزى سمعت أبي يقول ذلك


003-[ 1746 ] خزيمة بن معمر الخطمي الأنصاري

[ 1746 ] خزيمة بن معمر الخطمي الأنصاري

روى عن النبي صلى الله عليه وسلم
روى عنه محمد بن المنكدر سمعت أبي يقول ذلك


004-[ 1747 ] خزيمة بن جهم بن قيس بن عبد شمس كان ممن حمل النجاشي في السفينتين مع

[ 1747 ] خزيمة بن جهم بن قيس بن عبد شمس كان ممن حمل النجاشي في السفينتين مع عمرو بن أمية وكان أبوه جهم معه واحاله سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1748 ] خزيمة بن الحارث مصري له صحبة

[ 1748 ] خزيمة بن الحارث مصري له صحبة

روى عنه يزيد بن أبي حبيب فيما روى بن لهيعة عن يزيد سمعت أبي يقول ذلك


006-[ 1749 ] خزيمة

[ 1749 ] خزيمة

روى عن عائشة بنت سعد
روى عنه سعيد بن أبي هلال سمعت أبي يقول ذلك


007-[ 1750 ] خزيمة بن شجرة الكوفي

[ 1750 ] خزيمة بن شجرة الكوفي

روى عن عطاء
روى عنه الثوري سمعت أبي يقول ذلك


008-[ 1751 ] خزيمة بن محمد بن عمارة بن خزيمة بن ثابت الأنصاري الخطمي

[ 1751 ] خزيمة بن محمد بن عمارة بن خزيمة بن ثابت الأنصاري الخطمي

روى عن أبيه
روى عنه عبد الله بن محمد بن عمران سمعت أبي يقول ذلك


009-[ 1752 ] خزيمة أبو كنانة

[ 1752 ] خزيمة أبو كنانة

روى عن سقط
روى عنه أبو سنان ضرار بن مرة سمعت أبي يقول ذلك


001-[ 1753 ] خليد الثوري

[ 1753 ] خليد الثوري

روى عن علي وعمار
روى عنه نسير بن ذعلوق سمعت أبي يقول ذلك


002-[ 1754 ] خليد بن عبد الله العصري أبو سليمان بصري

[ 1754 ] خليد بن عبد الله العصري أبو سليمان بصري

روى عن أبي ذر وأبي الدرداء
روى عنه قتادة وأبو الأشهب سمعت أبي يقول ذلك


003-[ 1755 ] خليد بن سلمى بن امرأة خباب بن الأرت وهو الذي لاعن خباب أمه قال انتفى

[ 1755 ] خليد بن سلمى بن امرأة خباب بن الأرت وهو الذي لاعن خباب أمه قال انتفى منى خباب فلاعن أمي ففرق بينهما عمر والزمني أمي والحقني بعصبة أمي روى شريك عن أبي بكر بن أبي الجهم عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1756 ] خليد مولى أبي الدرداء شامي

[ 1756 ] خليد مولى أبي الدرداء شامي

روى عن أبي الدرداء
روى عنه طلحة بن نافع وعثمان بن أبي سودة وعطاء الخراساني سمعت أبي يقول ذلك


005-[ 1757 ] خليد بن جعفر الحنفي

[ 1757 ] خليد بن جعفر الحنفي

روى عن أبي نضرة ومعاوية بن قرة
روى عنه شعبة سمعت أبي يقول ذلك حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني نا أحمد يعني بن حنبل نا محمد بن جعفر نا شعبة قال أخبرني خليد بن جعفر وكان من اصدق الناس واشده اتقاء حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سألت يحيى بن سعيد عن خليد بن جعفر فقال لم أره ولكن بلغني انه لا بأس به حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال خليد بن جعفر ثقة حدثنا عبد الرحمن قال سمعت أبي يقول خليد بن جعفر صدوق


006-[ 1758 ] خليد

[ 1758 ] خليد

روى عن بن عمر
روى عنه السدي سمعت أبي يقول ذلك


007-[ 1759 ] خليد بن دعلج بصري الأصل سكن بيت المقدس

[ 1759 ] خليد بن دعلج بصري الأصل سكن بيت المقدس

روى عن الحسن وابن سيرين وقتادة ومالك بن دينار ومعاوية بن قرة وثابت البناني
روى عنه يحيى بن يمان والوليد بن مسلم وبقية وأبو مسلمة إسحاق بن سعيد وأبو توبة والنفيلي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد فيما كتب الي قال سئل أبي عن خليد بن دعلج فقال ضعيف الحديث حدثنا عبد الرحمن سمعت أبي يقول فقال سألت يحيى بن معين عن خليد بن دعلج فقال ضعيف الحديث قال أبو محمد قلت لأبي فما تقول أنت في خليد فقال صالح ليس بالمتين في الحديث حدث عن قتادة أحاديث بعضها منكرة


008-[ 1760 ] خليد بن حسان أبو حسان العبدي العصري سكن بخارا

[ 1760 ] خليد بن حسان أبو حسان العبدي العصري سكن بخارا

روى عن الحسن
روى عنه صالح المري وخلاد بن خزيمة سمعت أبي يقول ذلك


009-[ 1761 ] خليد أبو خالد

[ 1761 ] خليد أبو خالد

روى عن أم حفص انها كانت تنبذ لعمران بن حصين في جر
روى عنه عبد الصمد بن عبد الوارث سمعت أبي يقول ذلك


001-[ 1762 ] خطاب بن صالح بن دينار التمار مولى لأبي قتادة مولى بني ظفر الأنصاري

[ 1762 ] خطاب بن صالح بن دينار التمار مولى لأبي قتادة مولى بني ظفر الأنصاري

روى عن أمه سلامة بنت معقل أو مغفل
روى عنه محمد بن إسحاق سمعت أبي يقول ذلك


002-[ 1763 ] خطاب بن كريز بصري

[ 1763 ] خطاب بن كريز بصري

روى عن بن سيرين
روى عنه اخوه الوليد بن كريز سمعت أبي يقول ذلك


003-[ 1764 ] خطاب بن عثمان الكوفي

[ 1764 ] خطاب بن عثمان الكوفي

روى عن الشعبي
روى عنه بن المبارك سمعت أبي يقول ذلك


004-[ 1765 ] خطاب مولى لعثمان بن أبي العاص أراه أبو محرز

[ 1765 ] خطاب مولى لعثمان بن أبي العاص أراه أبو محرز

روى عن عثمان بن أبي العاص
روى عنه مبارك بن فضالة سمعت أبي يقول ذلك


005-[ 1766 ] خطاب بن جبير بن حية الثقفي البصري

[ 1766 ] خطاب بن جبير بن حية الثقفي البصري

روى عن عمر بن عبد العزيز
روى عنه ابنه محمد سمعت أبي يقول ذلك


006-[ 1767 ] خطاب بن عمر

[ 1767 ] خطاب بن عمر

روى عن الحسن
روى عنه عمران بن زيد التغلبي سمعت أبي يقول ذلك


007-[ 1768 ] خطاب بن القاسم الحراني أبو عمر قاضي حران

[ 1768 ] خطاب بن القاسم الحراني أبو عمر قاضي حران

روى عن عبد الكريم الجزري والأعمش وخصيف وزيد بن اسلم
روى عنه بن نفيل وعمرو بن خالد ومعافى بن سليمان سمعت أبي يقول ذلك وسألته عنه فقال يكتب حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن خطاب بن القاسم فقال قاضي حران ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الي نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين خطاب اعني الحراني قال ثقة


008-[ 1769 ] خطاب بن أيوب

[ 1769 ] خطاب بن أيوب

روى عن سفيان الثوري
روى عنه أبو عمير عيسى بن محمد النحاس


009-[ 1770 ] خطاب العصفري

[ 1770 ] خطاب العصفري

روى عن الشعبي
روى عنه وكيع ومحمد بن ربيعة وأبو نعيم سمعت أبي يقول ذلك وسألته عنه فقال شيخ قال أبو محمد


010-[ 1771 ] خطاب بن جعفر بن أبي المغيرة

[ 1771 ] خطاب بن جعفر بن أبي المغيرة

روى عن أبيه جعفر بن أبي المغيرة
روى عنه الحسين بن حفص وعامر بن إبراهيم


011-[ 1772 ] خطاب بن عثمان الفوزي الحمصي أبو عمرو

[ 1772 ] خطاب بن عثمان الفوزي الحمصي أبو عمرو

روى عن إسماعيل بن عياش
روى عنه محمد بن عوف وعمران بن بكار الحمصي وأدركه أبي سمعت أبي يقول ذلك


001-[ 1773 ] خبيب بن يساف ويقال بن إساف بن عدي من بني جشم بن الحارث بن الخزرج وهو

[ 1773 ] خبيب بن يساف ويقال بن إساف بن عدي من بني جشم بن الحارث بن الخزرج وهو جد خبيب بن عبد الرحمن خرج مع النبي صلى الله عليه وسلم وهو مشرك فرده النبي صلى الله عليه وسلم ثم اسلم فشهد أحدا

روى عنه ابنه عبد الرحمن بن خبيب سمعت أبي يقول ذلك


002-[ 1774 ] خبيب بن عبد الله بن الزبير بن العوام

[ 1774 ] خبيب بن عبد الله بن الزبير بن العوام

روى عن أبيه وعائشة
روى عنه عثمان بن حكيم ويحيى بن عبد الله بن مالك والزهري وذكر قتل خبيب سمعت أبي يقول ذلك


003-[ 1775 ] خبيب بن عبد الرحمن بن خبيب بن يساف الأنصاري

[ 1775 ] خبيب بن عبد الرحمن بن خبيب بن يساف الأنصاري

روى عن أبيه عن جده وعن عمته أنيسة وعن حفص بن عاصم
روى عنه يحيى بن سعيد الأنصاري وعمارة بن غزية ومالك وشعبة وعبيد الله وعبد الله ابنا عمر والمبارك بن فضالة ومنصور بن زاذان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال خبيب بن عبد الرحمن ثقة حدثنا عبد الرحمن قال سمعت أبي يقول خبيب بن عبد الرحمن صالح الحديث


004-[ 1776 ] خبيب بن سليمان بن سمرة بن جندب كوفي فزاري

[ 1776 ] خبيب بن سليمان بن سمرة بن جندب كوفي فزاري

روى عن أبيه عن جده سمرة
روى عنه جعفر بن سعد سمعت أبي يقول ذلك


001-[ 1777 ] خثيم بن عمرو بن خالة عبد الله بن مسعود ويقال هو بن أخت عبد الله بن

[ 1777 ] خثيم بن عمرو بن خالة عبد الله بن مسعود ويقال هو بن أخت عبد الله بن مسعود

روى عنه حبيب بن أبي ثابت سمعت أبي يقول ذلك


002-[ 1778 ] خثيم بن جبير

[ 1778 ] خثيم بن جبير

روى عن بن مسعود
روى عنه صفوان بن سليم


003-[ 1779 ] خثيم بن مروان

[ 1779 ] خثيم بن مروان

روى عن أبي هريرة
روى عنه كلثوم بن جبر سمعت أبي يقول ذلك


004-[ 1780 ] خثيم بن عراك بن مالك

[ 1780 ] خثيم بن عراك بن مالك

روى عن أبيه وسليمان بن يسار
روى عنه يحيى بن سعيد الأنصاري ووهيب وحماد بن زيد وسليمان بن بلال وابنه إبراهيم سمعت أبي يقول ذلك


005-[ 1781 ] خثيم بن مروان بن قيس السلمي

[ 1781 ] خثيم بن مروان بن قيس السلمي

روى عن أبيه روى أبو عبد الرحيم الجزري عن رجل من ثقيف عنه سمعت أبي يقول ذلك


006-[ 1782 ] خثيم من القارة جد بن خثيم

[ 1782 ] خثيم من القارة جد بن خثيم

روى عن عمر رضى الله تعالى عنه
روى عنه عياض بن وهب بن عبيد الله بن أبي حبيبة سمعت أبي يقول ذلك


001-[ 1783 ] خرشة بن الحارث مصري له صحبة

[ 1783 ] خرشة بن الحارث مصري له صحبة

روى عنه يزيد بن أبي حبيب فيما روى بن لهيعة عن يزيد سمعت أبي يقول ذلك


002-[ 1784 ] خرشة شامي له صحبة

[ 1784 ] خرشة شامي له صحبة

روى عنه أبو كثير المحاربي سمعت أبي يقول ذلك


003-[ 1785 ] خرشة بن الحر الفزاري أخو سلامة بنت الحركان يتيما في حجر عمر

[ 1785 ] خرشة بن الحر الفزاري أخو سلامة بنت الحركان يتيما في حجر عمر

روى عن عمر وأبي ذر وعبد الله بن سلام
روى عنه المسيب بن رافع وربعي بن حراش وسليمان بن مسهر وأبو زرعة بن عمرو بن جرير وصالح بن خباب سمعت أبي يقول ذلك


004-[ 1786 ] خرشة بن حبيب أخو أبي عبد الرحمن السلمي

[ 1786 ] خرشة بن حبيب أخو أبي عبد الرحمن السلمي

روى عن علي
روى عنه هلال بن يساف سمعت أبي يقول ذلك


001-[ 1787 ] خداش بن سلامة أبو سلامة من ولد حبيب السلمي

[ 1787 ] خداش بن سلامة أبو سلامة من ولد حبيب السلمي

روى عن النبي صلى الله عليه وسلم انه قال أوصى امراء بأمه روى سفيان الثوري عن منصور عن عبيد بن علي عنه وادخل شيبان بين عبيد وأبي سلامة عرفطة السلمي سمعت أبي يقول بعض ذلك وبعضه من قبلي


002-[ 1788 ] خداش بن مخلد البصري نزيل أطرابلس على شاطئ البحر

[ 1788 ] خداش بن مخلد البصري نزيل أطرابلس على شاطئ البحر

روى عن أبي عاصم النبيل ومحمد بن عبد الله الأنصاري وقبيصة وأبي الوليد وقيس بن حفص الدارمي كتبت عنه بأطرابلس وهو صدوق


003-[ 1789 ] خداش بن إسماعيل روى ان راية بكر بن وائل بالبصرة كانت يوم الجمل مع شقيق

[ 1789 ] خداش بن إسماعيل روى ان راية بكر بن وائل بالبصرة كانت يوم الجمل مع شقيق بن ثور

روى عنه محمد بن سواء سمعت أبي يقول ذلك


004-[ 1790 ] خداش بن عياش العبدي بصري

[ 1790 ] خداش بن عياش العبدي بصري

روى عن أبي الزبير
روى عنه سليمان التيمي وجهير بن يزيد العبدي ومحمد بن ثابت العبدي سمعت أبي يقول ذلك


005-[ 1791 ] خداش بن معاوية أبو غالب المروزي

[ 1791 ] خداش بن معاوية أبو غالب المروزي

روى عن بكر بن خنيس
روى عنه أحمد بن منيع سمعت أبي يقول ذلك


006-[ 1792 ] خداش بن مهاجر

[ 1792 ] خداش بن مهاجر

روى عن سعيد بن أبي عروبة
روى عنه سليمان بن شرحبيل وموسى بن أيوب النصيبي حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ مجهول أرى حديثه مستقيما


001-[ 1793 ] خمير بن مالك ويقال خمر بن مالك كوفي

[ 1793 ] خمير بن مالك ويقال خمر بن مالك كوفي

روى عن عبد الله بن مسعود
روى عنه أبو إسحاق الهمداني سمعت أبي يقول ذلك


002-[ 1794 ] خمير بن مالك الحمصي روى

[ 1794 ] خمير بن مالك الحمصي روى

روى عنه عبد الله بن عيسى سمعت أبي يقول ذلك


003-[ 1795 ] خمير بن يزيد الرحبي شامي

[ 1795 ] خمير بن يزيد الرحبي شامي

روى عن مرثد بن وداعة المعنى
روى عنه حريز بن عثمان سمعت أبي يقول ذلك


004-[ 1796 ] خمير ابو مالك الحميري

[ 1796 ] خمير ابو مالك الحميري

روى عن عبد الله بن عمرو
روى عنه عبد الكريم بن الحارث سمعت أبي يقول ذلك


005-[ 1797 ] خمير بن عوف بن عبد عوف بن عبد الحارث سمعت أبي يقول ذلك ويقول هو مجهول

[ 1797 ] خمير بن عوف بن عبد عوف بن عبد الحارث سمعت أبي يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1798 ] خمير بن رهط العوام بن حوشب

[ 1798 ] خمير بن رهط العوام بن حوشب

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك ويقول هو مجهول


001-[ 1799 ] خوات بن جبير الأنصاري مديني له صحبة

[ 1799 ] خوات بن جبير الأنصاري مديني له صحبة

روى عنه بن أبي ليلى وبسر بن سعيد وزيد بن اسلم مرسل سمعت أبي يقول ذلك


002-[ 1800 ] خوات بن صالح بن خوات بن جبير

[ 1800 ] خوات بن صالح بن خوات بن جبير

روى عن أبيه وعمته سمعت أبي يقول ذلك


001-[ 1801 ] خراش بن أمية الكعبي الخزاعي شهد الحديبية وحلق رأس النبي صلى الله عليه

[ 1801 ] خراش بن أمية الكعبي الخزاعي شهد الحديبية وحلق رأس النبي صلى الله عليه وسلم وكان يسكن المدينة سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1802 ] خراش بن الصمت هو الذي أسر فلان بن الربيع يوم بدر سمعت أبي يقول ذلك

[ 1802 ] خراش بن الصمت هو الذي أسر فلان بن الربيع يوم بدر سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1803 ] خراش بن إسماعيل العجلي

[ 1803 ] خراش بن إسماعيل العجلي

روى عن سقط
روى عنه هشام بن الكلبي سمعت أبي يقول ذلك


001-[ 1804 ] خازم بن القاسم

[ 1804 ] خازم بن القاسم

روى عن أبي عسيب من أصحاب النبي صلى الله عليه وسلم
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك وسألته عنه فقال هو شيخ قال أبو محمد وروى عن ميمونة بنت أبي عسيب وكانت من الصالحات قولها


002-[ 1805 ] خازم بن الحسين أبو إسحاق الحميسي

[ 1805 ] خازم بن الحسين أبو إسحاق الحميسي

روى عن مالك بن دينار ويونس بن عبيد
روى عنه أبو معاوية الضرير وعبد الحميد الحماني والحسن بن الربيع ويحيى الحماني حدثنا عبد الرحمن سمعت أبي يقول ذلك وسألته عنه فقال شيخ بصري قدم الكوفة قلت ما حاله قال شيخ يكتب حديثه ولا يحتج به


003-[ 1806 ] خازم بن خزيمة أبو خزيمة مولى بني سدوس

[ 1806 ] خازم بن خزيمة أبو خزيمة مولى بني سدوس

روى عن خليد بن حسان
روى عنه سقط سمعت أبي يقول ذلك


004-[ 1807 ] خازم أبو محمد الغبري

[ 1807 ] خازم أبو محمد الغبري

روى عن عطاء بن السائب
روى عنه نصر بن علي حدثنا عبد الرحمن قال سألت أبي عنه فقال مجهول منكر الحديث والحديث الذي رواه باطل


001-[ 1808 ] خيثمة بن عبد الرحمن بن أبي سبرة الجعفي

[ 1808 ] خيثمة بن عبد الرحمن بن أبي سبرة الجعفي

روى عن بن عمر وعبد الله بن عمرو والبراء بن عازب والحارث بن قيس
روى عنه طلحة بن مصرف وزبيد اليامي وسلمة بن كهيل ومنصور وأبو إسحاق والأعمش ويونس بن أبي إسحاق سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال خيثمة ثقة


002-[ 1809 ] خيثمة بن أبي خيثمة أبو نصر البصري

[ 1809 ] خيثمة بن أبي خيثمة أبو نصر البصري

روى عن أنس والحسن
روى عنه جابر الجعفي وبشير بن سلمان النهدي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال خيثمة البصري ليس بشيء


003-[ 1810 ] خيثمة بن محمد بن عبد الله بن سعد بن خيثمة الأنصاري

[ 1810 ] خيثمة بن محمد بن عبد الله بن سعد بن خيثمة الأنصاري

روى عن سقط
روى عنه محمد بن عمر سمعت أبي يقول هو مجهول


001-[ 1811 ] خنيس بن حذافة العدوي من المهاجرين الأولين وهو زوج حفصة بنت عمر قبل

[ 1811 ] خنيس بن حذافة العدوي من المهاجرين الأولين وهو زوج حفصة بنت عمر قبل النبي صلى الله عليه وسلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1812 ] خنيس بن عبد الرحمن بن نعيم الغفاري

[ 1812 ] خنيس بن عبد الرحمن بن نعيم الغفاري

روى عن عبد الله بن سلام
روى عنه قيس بن عبد الملك بن قيس بن مخرمة سمعت أبي يقول ذلك


003-[ 1813 ] خنيس بن بكر بن خنيس

[ 1813 ] خنيس بن بكر بن خنيس

روى عن مسعر بن كدام
روى عنه محمد بن عبد الملك الدقيقي وداود بن سليمان الدقاق نزيل سامرا


004-[ 1814 ] خنيس بن عامر بن يحيى المعافري

[ 1814 ] خنيس بن عامر بن يحيى المعافري

روى عن أبي قبيل
روى عنه يحيى بن عبد الله بن بكير سمعت أبي يقول ذلك


001-[ 1815 ] خفاف بن إيماء بن رحضة الغفاري له صحبة

[ 1815 ] خفاف بن إيماء بن رحضة الغفاري له صحبة

روى عنه ابنه الحارث وحنظلة بن علي بن الأسقع سمعت أبي يقول ذلك


002-[ 1816 ] خفاف بن أبي سريحة الغفاري

[ 1816 ] خفاف بن أبي سريحة الغفاري

روى عن مسروق
روى عنه وائل بن داود سمعت أبي يقول ذلك


001-[ 1817 ] خباب بن الأرت أبو عبد الله مولى بني زهرة يعد في الكوفيين له صحبة

[ 1817 ] خباب بن الأرت أبو عبد الله مولى بني زهرة يعد في الكوفيين له صحبة

روى عنه قيس بن أبي حازم وسعيد بن وهب وحارثة بن مضرب وابنه عبد الله بن خباب سمعت أبي يقول ذلك


002-[ 1818 ] خباب بن نافع الضبي كوفي قدم الري زائرا لجرير بن عبد الحميد

[ 1818 ] خباب بن نافع الضبي كوفي قدم الري زائرا لجرير بن عبد الحميد

روى عن نافع مولى بن عمر
روى عنه يحيى بن المغيرة نا علي بن الحسين قال نا يحيى بن المغيرة قال جاء خباب زائرا من الكوفة الى جرير فأشار جرير بالكتاب عنه


003-[ 1819 ] خباب والد عطاء بن خباب

[ 1819 ] خباب والد عطاء بن خباب

روى عن أبي بكر الصديق رضى الله تعالى عنه
روى عنه ابنه عطاء بن خباب سمعت أبي يقول ذلك


001-[ 1820 ] خناس بن سحيم

[ 1820 ] خناس بن سحيم

روى عن زياد بن حدير
روى عنه سليمان الشيباني وشريك سمعت أبي يقول ذلك


002-[ 1821 ] خناس السكوني

[ 1821 ] خناس السكوني

روى عن عامر بن مطر
روى عنه كليب بن وائل سمعت أبي يقول ذلك


001-[ 1822 ] خيار بن سلمة أبو زياد

[ 1822 ] خيار بن سلمة أبو زياد

روى عن عائشة
روى عنه خالد بن معدان سمعت أبي يقول ذلك


002-[ 1823 ] خيار

[ 1823 ] خيار

روى عن إبراهيم مرسل
روى عنه شريك سمعت أبي يقول ذلك ويقول هو مجهول


003-[ 1824 ] خيار بن سمعان بن عمرو بن حجر روى ان أباه وفد الى النبي صلى الله عليه

[ 1824 ] خيار بن سمعان بن عمرو بن حجر روى ان أباه وفد الى النبي صلى الله عليه وسلم فبايعه واقطعه

روى عنه ابنه عمران بن الخيار


001-[ 1825 ] خصيب بن بدر التميمي

[ 1825 ] خصيب بن بدر التميمي

روى عن الحسن
روى عنه هشيم بن بشير سمعت أبي سيقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت أبي عن خصيب التميمي فقال ثقة


002-[ 1826 ] خصيب بن جحدر كوفي

[ 1826 ] خصيب بن جحدر كوفي

روى عن أبي صالح وحبيب بن دينار
روى عنه عبد الصمد بن سليمان الأزرق سمعت أبي يقول ذلك قال أبو محمد وروى عنه الحسن بن دينار والربيع بن مسلم حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت يحيى القطان ذكر خصيب بن جحدر فقال كان يروي ثلاثة عشر أو أربعة عشر حديثا قال يحيى فحدثت به شعبة فقال في نفسي من حديث هذا شيء فلما كثرت قال شعبة ألم أقل لك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت أبي عن خصيب بن جحدر فقال له أحاديث مناكير وهو ضعيف الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الخصيب بن جحدر كذاب حدثنا عبد الرحمن سمعت أبي يقول خصيب بن جحدر ضعيف الحديث


003-[ 1827 ] خصيب بن ناصح المصري

[ 1827 ] خصيب بن ناصح المصري

روى عنه المصريون الربيع بن سليمان وابن عبد الحكم حدثنا عبد الرحمن سمعت أبي يقول ذلك قال أبو محمد وروى عن صالح المري ويزيد بن عطاء وحماد بن سلمة ويزيد بن إبراهيم وثابت بن يزيد أبي زيد ومبارك بن فضالة ويزيد بن زريع وخالد بن عبد الله وابن المبارك حدثنا عبد الرحمن قال سألت أبا زرعة عن الخصيب بن ناصح فقال ما به بأس ان شاء الله


001-[ 1828 ] خويلد بن شريح بن عمرو ويقال خويلد بن عمرو ويقال عمرو بن خويلد أبو شريح

[ 1828 ] خويلد بن شريح بن عمرو ويقال خويلد بن عمرو ويقال عمرو بن خويلد أبو شريح الكعبي الخزاعي مدني له صحبة

روى عنه نافع بن جبير ومسلم بن يزيد وسعيد المقبري وسفيان بن أبي العوجاء سمعت أبي يقول ذلك


002-[ 1829 ] خويلد بن بجير أبو عقرب الكناني

[ 1829 ] خويلد بن بجير أبو عقرب الكناني

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك


001-[ 1830 ] الخضر بن قواس البجلي

[ 1830 ] الخضر بن قواس البجلي

روى عن أبي سخيلة عن علي رضى الله تعالى عنه
روى عنه مروان بن معاوية سمعت أبي يقول ذلك وسألته عنه فقال مجهول


002-[ 1831 ] الخضر بن محمد بن شجاع بن أخي مروان بن شجاع الحراني أبو مروان

[ 1831 ] الخضر بن محمد بن شجاع بن أخي مروان بن شجاع الحراني أبو مروان

روى عن هشيم بن بشير ومحمد بن سلمة وعمر بن مجاشع
روى عنه عمرو بن محمد الناقد جالسته بحران وذكر أن عليه يمين سمعت أبي يقول ذلك قال أبو محمد
روى عنه محمد بن مسلم وأبو الدرداء عبد العزيز بن منيب وأبو امية الطرسوسي ومحمد بن يحيى النيسابوري حدثنا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت أبي عن الخضر بن محمد الحراني فقال ثقة سمعت أبي يقول الخضر بن محمد الرقي ليس به بأس وكان صدوقا


001-[ 1832 ] خشرم بن حسان روى ان عامر بن مالك ملاعب الأسنة أهدى للنبي صلى الله عليه

[ 1832 ] خشرم بن حسان روى ان عامر بن مالك ملاعب الأسنة أهدى للنبي صلى الله عليه وسلم

روى عنه مسعر بن كدام سمعت أبي يقول ذلك


002-[ 1833 ] خشرم بن جميل

[ 1833 ] خشرم بن جميل

روى عن الحسن
روى عنه يحيى بن أبي بكير وأبو الوليد سمعت أبي يقول ذلك


001-[ 1834 ] خولى

[ 1834 ] خولى

روى عن النبي صلى الله عليه وسلم
روى عنه الضحاك بن مخمر والد أنيس بن الضحاك أبو ربوة سمعت أبي يقول ذلك


002-[ 1835 ] خولى اليشكري حج في امارة عمر والاشعري على البصرة سمعت أبي يقول ذلك

[ 1835 ] خولى اليشكري حج في امارة عمر والاشعري على البصرة سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1836 ] خولى بن أبي خولى العدوي من المهاجرين الأولين سمعت أبي يقول ذلك

[ 1836 ] خولى بن أبي خولى العدوي من المهاجرين الأولين سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1837 ] خريم بن فاتك الأسدي بدري له صحبة كوفي

[ 1837 ] خريم بن فاتك الأسدي بدري له صحبة كوفي

روى عنه المعرور بن سويد والربيع بن عميلة وحبيب بن النعمان الأسدي سمعت أبي يقول ذلك


002-[ 1838 ] خذام بن وديعة وهو الذي نزل عثمان رحمه الله وبعض اصحابه حين هاجروا عليه

[ 1838 ] خذام بن وديعة وهو الذي نزل عثمان رحمه الله وبعض اصحابه حين هاجروا عليه فيما يقال ويقال على غيره نزلوا سمعت أبي يقول ذلك وسمعته يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1839 ] خديج بن أوس أبو شباث حليف لبني حرام بن كعب سمعت أبي يقول ذلك وسمعته

[ 1839 ] خديج بن أوس أبو شباث حليف لبني حرام بن كعب سمعت أبي يقول ذلك وسمعته يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1840 ] خشخاش بن الحارث ويقال بن جناب العنبري له صحبة بصري

[ 1840 ] خشخاش بن الحارث ويقال بن جناب العنبري له صحبة بصري

روى عنه الحصين بن أبي الحر سمعت أبي يقول ذلك


005-[ 1841 ] خليدة بن قيس بن عثمان من بني نعمان بن سنان الأنصاري شهد بدرا سمعت أبي

[ 1841 ] خليدة بن قيس بن عثمان من بني نعمان بن سنان الأنصاري شهد بدرا سمعت أبي يقول ذلك وسمعته يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1842 ] خيوان بن خالد أبو شيخ الهنائي بصري ويقال اسمه خيوان بن حمان ويقال اسمه

[ 1842 ] خيوان بن خالد أبو شيخ الهنائي بصري ويقال اسمه خيوان بن حمان ويقال اسمه حمان قال اتانا كتاب عمر رضى الله تعالى عنه ونحن مع عثمان بن أبي العاص الثقفي

روى عن أبيه حمان
روى عنه قتادة ويحيى بن أبي كثير سمعت أبي يقول ذلك


007-[ 1843 ] خشف بن مالك الطائي كوفي

[ 1843 ] خشف بن مالك الطائي كوفي

روى عن عمر وعبد الله بن مسعود
روى عنه زيد بن جبير الجشمي سمعت أبي يقول ذلك


008-[ 1844 ] خلاس بن عمرو الهجري

[ 1844 ] خلاس بن عمرو الهجري

روى عن علي وعمار وعائشة وأبي هريرة
روى عنه قتادة ومالك بن دينار وعوف سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أبي قال حدثني عثمان بن أبي شيبة نا جرير قال كان مغيرة لا يعبأ بحديث خلاس حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت الوليد بن خالد أبا العباس الأعرابي صاحب الهروي قال قال لي شعبة قال لي أيوب لا تروي عن خلاس فإنه صحفي ثم قال لي بعد ذلك فاني أراه صحفيا حدثنا عبد الرحمن نا صالح بن أحمد قال قال أبي كان يحيى بن سعيد يتوقى ان يحدث عن خلاس عن علي خاصة قال وأظن قد حدثنا عنه بحديث حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الي قال سألت أحمد يعني بن حنبل عن خلاس فقال يقال روايته عن علي كتاب حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول خلاس ثقة ثقة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال خلاس بن عمرو ثقة حدثنا عبد الرحمن قال سمعت أبي يقول خلاس بن عمرو يقال وقعت عنده صحف عن علي وليس هو بقوي حدثنا عبد الرحمن قال سئل أبو زرعة عن خلاس بن عمرو سمع من علي فقال كان يحيى بن سعيد القطان يقول هو كتاب عن علي وقد سمع من عمار وعائشة وابن عباس قال أبو محمد


009-[ 1845 ] خلاس بن عمرو

[ 1845 ] خلاس بن عمرو

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال سمعت أبي يقول هو شيخ مجهول


010-[ 1846 ] خميل بن عبد الرحمن

[ 1846 ] خميل بن عبد الرحمن

روى عن نافع بن عبد الحارث
روى عنه حبيب بن أبي ثابت سمعت أبي يقول ذلك


011-[ 1847 ] خزاعي بن زياد المزني بصري

[ 1847 ] خزاعي بن زياد المزني بصري

روى عن عبد الله بن مغفل
روى عنه عوف الأعرابي وليث بن جهم المؤذن سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه سئل عن خزاعي بن زياد
روى عنه عوف قال مشهور


012-[ 1848 ] خصيف بن عبد الرحمن الجزري أبو عون

[ 1848 ] خصيف بن عبد الرحمن الجزري أبو عون

روى عن سعيد بن جبير ومجاهد
روى عنه الثوري وإسرائيل وعتاب بن بشير سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت يحيى بن سعيد يقول كنا تلك الأيام نجتنب حديث خصيف وما كتبت عن خصيف بالكوفة شيئا إنما كتبت عنه عن خصيف بأخرة وكان يحيى يضعف خصيفا حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أبو عبد الله يعني أحمد بن حنبل خصيف الجزري ضعيف الحديث حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال خصيف صالح حدثنا عبد الرحمن قال سمعت أبي يقول خصيف صالح يخلط وتكلم في سوء حفظه حدثنا عبد الرحمن قال سئل أبو زرعة عن خصيف بن عبد الرحمن فقال ثقة


013-[ 1849 ] خصاف بن عبد الرحمن وكان هو وأخوه خصيف توءم سمعت أبي يقول ذلك قال أبو

[ 1849 ] خصاف بن عبد الرحمن وكان هو وأخوه خصيف توءم سمعت أبي يقول ذلك قال أبو محمد

روى عن سعيد بن جبير
روى عنه عنبسة بن سعيد قاضي الري


014-[ 1850 ] خير بن نعيم الحضرمي قاضي مصر

[ 1850 ] خير بن نعيم الحضرمي قاضي مصر

روى عن عبد الله بن هبيرة وعطاء بن أبي رباح وأبي الزبير
روى عنه يزيد بن أبي حبيب والليث بن سعد وعياش بن عقبة الحضرمي سمعت أبي يقول ذلك قال أبو محمد
روى عنه ضمام بن إسماعيل وروى هو عن نافع مولى بن عمر حدثنا عبد الرحمن قال سئل أبو زرعة عن خير بن نعيم فقال مصري قاضي مصر لا بأس به حدثنا عبد الرحمن قال سئل أبي عن خير بن نعيم الحضرمي فقال صالح


015-[ 1851 ] خليف بن عقبة بصري

[ 1851 ] خليف بن عقبة بصري

روى عن محمد بن سيرين
روى عنه حماد بن زيد وسليمان الجرمي مرسل وابنه يحيى بن خليف سمعت أبي يقول ذلك


016-[ 1852 ] خزرج بن عثمان أبو الخطاب السعدي بياع السابري

[ 1852 ] خزرج بن عثمان أبو الخطاب السعدي بياع السابري

روى عن سليمان أبي أيوب مولى عثمان بن عفان رضى الله تعالى عنه
روى عنه أبو عبيدة الحداد وموسى بن إسماعيل سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الخزرج بن عثمان السعدي صالح


017-[ 1853 ] خياط بن خليفة بن خياط

[ 1853 ] خياط بن خليفة بن خياط

روى عن خليفة بن غالب
روى عنه ابنه خليفة سمعت أبي يقول ذلك


018-[ 1854 ] خيران الكلبي الدمشقي

[ 1854 ] خيران الكلبي الدمشقي

روى عن الأوزاعي
روى عنه أحمد بن عيسى المصري سمعت أبي يقول ذلك قال أبو محمد هو خيران بن العلاء الكسائي الدمشقي
روى عن زهير بن محمد
روى عنه عبد العزيز بن عبد الله الأويسي


019-[ 1855 ] خطاف بن سعيد

[ 1855 ] خطاف بن سعيد

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك


020-[ 1856 ] خميس بن الأشهب

[ 1856 ] خميس بن الأشهب

روى عن أبيه عن النبي صلى الله عليه وسلم مرسل
روى عنه إسماعيل بن عياش


021-[ 1857 ] خشيش بن القاسم الموصلي

[ 1857 ] خشيش بن القاسم الموصلي

روى عن أبي هرمز
روى عنه الفضل بن جعفر البغدادي سألت أبي عنه فقال لا أعرفه


022-[ 1858 ] خويل الصفار ختن شعبة

[ 1858 ] خويل الصفار ختن شعبة

روى عنه حرب بن ميمون سمعت أبي يقول ذلك


023-[ 1859 ] خاقان بن عبد الله بن الاهتم أخو يحيى بن أبي الحجاج المنقري

[ 1859 ] خاقان بن عبد الله بن الاهتم أخو يحيى بن أبي الحجاج المنقري

روى عن الحكم بن عتيبة وعلي بن زيد بن جدعان
روى عنه عبد الصمد بن عبد الوارث ومسدد وهشام بن الكلبي سمعت أبي يقول بعض ذلك وبعضه من قبلي


024-[ 1860 ] خضير السلمي

[ 1860 ] خضير السلمي

روى عن كعب الأحبار
روى عنه عمير بن هانئ سمعت أبي يقول ذلك


025-[ 1861 ] خزيز بن المبارك الرازي

[ 1861 ] خزيز بن المبارك الرازي

روى عن بشر بن السري وعبد المجيد بن عبد العزيز بن أبي رواد


001-[ 1862 ] داود بن إسماعيل بن مجمع

[ 1862 ] داود بن إسماعيل بن مجمع

روى عن بن عمر
روى عنه مجمع بن يعقوب الأنصاري وعاصم بن سويد سمعت أبي يقول ذلك


002-[ 1863 ] داود بن إسماعيل من أهل الشام

[ 1863 ] داود بن إسماعيل من أهل الشام

روى عن الأوزاعي
روى عنه نصر بن علي سألت أبي عنه فقال لا أعرفه


003-[ 1864 ] داود بن إبراهيم

[ 1864 ] داود بن إبراهيم

روى عن طاوس ووهب بن منبه
روى عنه بن المبارك وعبد الرزاق سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال داود بن إبراهيم ثقة قال أبو محمد كان ختن عبد الرزاق على أخته حدثنا عبد الرحمن أخبرني أبو عبد الله الطهراني فيما كتب الي قال قال عبد الرزاق أخبرتني أختي عن زوجها داود بن إبراهيم عن طاوس


004-[ 1865 ] داود بن إبراهيم الواسطي

[ 1865 ] داود بن إبراهيم الواسطي

روى عن حبيب بن سالم
روى عنه أبو داود الطيالسي سمعت أبي يقول ذلك حدثنا عبد الرحمن نا يونس بن حبيب الأصبهاني نا أبو داود ثنا داود الواسطي وكان ثقة


005-[ 1866 ] داود بن إبراهيم قاضي قزوين

[ 1866 ] داود بن إبراهيم قاضي قزوين

روى عن شعبة ووهيب
روى عنه محمد بن أيوب سمعت أبي يقول داود بن إبراهيم هذا متروك الحديث كان يكذب قدمت قزوين مع خالي فحمل الي خالي مسنده فنظرت في أول مسند أبي بكر رضى الله تعالى عنه فإذا حديث كذب عن شعبة فتركته وجهد بي خالي ان اكتب منه شيئا فلم تطاوعني نفسي ورددت الكتب عليه


006-[ 1867 ] داود بن أيوب

[ 1867 ] داود بن أيوب

روى عن سعيد المقبري
روى عنه العلاء بن كثير سمعت أبي يقول ذلك


007-[ 1868 ] داود بن أمية

[ 1868 ] داود بن أمية

روى عن معاذ بن معاذ
روى عنه سقط سمعت أبي يقول ذلك


008-[ 1869 ] داود بن أبي الأسود

[ 1869 ] داود بن أبي الأسود

روى عن هشام بن عروة
روى عنه محمد بن راشد سمعت أبي يقول ذلك


009-[ 1870 ] داود بن بكر بن أبي الفرات مولى أشجع

[ 1870 ] داود بن بكر بن أبي الفرات مولى أشجع

روى عن محمد بن المنكدر وزياد بن أبي زياد الجصاص
روى عنه إسماعيل بن جعفر وأبو ضمرة وعمر بن حفص بن ذكوان سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سئل يحيى بن معين عن داود بن أبي الفرات فقال ثقة حدثنا عبد الرحمن قال سمعت أبي يقول داود بن بكر بن أبي الفرات شيخ لا بأس به ليس بالمتين


010-[ 1871 ] داود بن بلال السعدي أبو سليمان

[ 1871 ] داود بن بلال السعدي أبو سليمان

روى عن أبي الأشهب وحماد بن سلمة وشهاب بن شرنفة وعبد العزيز بن مسلم
روى عنه سقط سمعت أبي يقول ذلك


011-[ 1872 ] داود بن جبير المديني وأمه نسيبة أم سعيد بن المسيب أخو سعيد بن المسيب

[ 1872 ] داود بن جبير المديني وأمه نسيبة أم سعيد بن المسيب أخو سعيد بن المسيب لامه

روى عن سعيد بن المسيب
روى عنه أبو عامر العقدي وحماد بن خالد سمعت أبي يقول ذلك وسألته عنه فقال لا أعرفه


012-[ 1873 ] داود بن جميل

[ 1873 ] داود بن جميل

روى عن كثير بن قيس عن أبي الدرداء
روى عنه عاصم بن رجاء بن حيوة


013-[ 1874 ] داود بن الحصين مولى عمرو بن عثمان بن عفان

[ 1874 ] داود بن الحصين مولى عمرو بن عثمان بن عفان

روى عن عكرمة وعبد الرحمن الأعرج وأبي سفيان مولى بن أبي أحمد
روى عنه مالك بن أنس ومحمد بن جعفر بن أبي كثير وإسماعيل بن إبراهيم بن أبي حبيبة وابن إسحاق سمعت أبي يقول ذلك حدثنا عبد الرحمن قال أخبرني أبي قال سمعت علي بن المديني قال سمعت سفيان بن عيينة يقول كنا نتقى حديث داود بن حصين وقد روى مالك عن داود بن الحصين قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال داود بن حصين ثقة وانما كره مالك له لأنه كان يحدث عن عكرمة وكان يكره مالك عكرمة حدثنا عبد الرحمن نا محمد بن سعيد المقرى قال سئل عبد الرحمن بن الحكم عن داود بن حصين قال كانوا يضعفونه حدثنا عبد الرحمن قال ذكره أبي قال سئل علي بن المديني عن داود بن حصين فقال ما
روى عن عكرمة فمنكر الحديث ومالك
روى عن داود بن حصين عن غير عكرمة حدثنا عبد الرحمن قال سألت أبي عن داود بن حصين فقال ليس بقوي ولولا ان مالكا
روى عنه لترك حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن داود بن الحصين فقال هو لين


014-[ 1875 ] داود بن أبي حريث الأسداني

[ 1875 ] داود بن أبي حريث الأسداني

روى عن شريح
روى عنه الحجاج بن أرطأة سمعت أبي يقول ذلك


015-[ 1876 ] داود بن حماد بن فرافصة البلخي كان بنيسابور ومر بالري حاجا

[ 1876 ] داود بن حماد بن فرافصة البلخي كان بنيسابور ومر بالري حاجا

روى عن سفيان بن عيينة ووكيع وإبراهيم بن الأشعث
روى عنه أبو زرعة وأحمد بن سلمة النيسابوري


016-[ 1877 ] داود بن خالد بن دينار

[ 1877 ] داود بن خالد بن دينار

روى عن ربيعة بن أبي عبد الرحمن
روى عنه محمد بن معن الغفاري وابن أبي فديك سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال علي بن المديني داود بن خالد بن دينار لا يحفظ عنه الا هذا الحديث عن ربيعة بن أبي عبد الرحمن عن ربيعة بن عبد الله بن الهدير عن طلحة بن عبيد الله عن النبي صلى الله عليه وسلم انه اتى قبور الشهداء


017-[ 1878 ] داود بن خالد أبو سليمان الليثي المديني

[ 1878 ] داود بن خالد أبو سليمان الليثي المديني

روى عن سعيد المقبري وعثمان بن سليمان بن أبي خيثمة
روى عنه سقط سمعت أبي يقول ذلك


018-[ 1879 ] داود بن خالد العطار

[ 1879 ] داود بن خالد العطار

روى عن سقط
روى عنه يحيى الحماني حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت داود بن خالد العطار فقال لا أعرفه


019-[ 1880 ] داود بن خلف الأصبهاني كان ضالا مبتدعا مموها ممخرقا قد رأيته وسمعت

[ 1880 ] داود بن خلف الأصبهاني كان ضالا مبتدعا مموها ممخرقا قد رأيته وسمعت كلامه وحكيته لأبي وأبي زرعة فلم يرضيا مقالته واما أبي رحمه الله فحمل اليه كتاب له يسميه كتاب البيوع وقصد أهل الحديث وذمهم وعابهم بكثرة طلبهم للحديث ورحلتهم في ذلك فاخرج أبي كتابا في الرد عليه في نحو خمسين ورقة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


020-[ 1881 ] داود بن أبي هند أبو محمد ويقال أبو بكر واسم أبي هند دينار ويقال طهمان

[ 1881 ] داود بن أبي هند أبو محمد ويقال أبو بكر واسم أبي هند دينار ويقال طهمان مولى قشير

روى عن سعيد بن المسيب وعكرمة والحسن والشعبي وابن سيرين وأبي العالية
روى عنه الثوري وشعبة وحماد بن سلمة وحماد بن زيد ووهيب وهشيم وخالد ويزيد بن زريع وابن علية سمعت أبي يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد نا علي بن المديني قال سمعت سفيان قال قالوا عن بن جريج قال لقيت داود بن أبي هند فإذا هو يفرع العلم فرعا حدثنا عبد الرحمن انا محمد بن مسلم وعبد الملك بن أبي عبد الرحمن قالا نا عبد الرحمن بن الحكم بن بشير نا نوفل عن بن المبارك عن سفيان قال داود بن أبي هند من حفاظ البصريين حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال داود بن أبي هند ثقة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول داود بن أبي هند ثقة ثقة وسألته مرة أخرى فقال ومثل داود يسأل عنه حدثنا عبد الرحمن قال سألت أبي عن داود بن أبي هند وقرة وعوف فقال داود أحب الي وداود بن أبي هند أحب الي من عاصم الأحول ومن خالد الحذاء وهو ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الي قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين داود أحب إليك أو خالد الحذاء فقال داود أحب الي وهو ثقة


021-[ 1882 ] داود بن رفيع

[ 1882 ] داود بن رفيع

روى عن عبد الله بن خيثمة عن أبي موسى الأشعري
روى عنه شبيب بن عبد الملك سمعت أبي يقول ذلك


022-[ 1883 ] داود بن راشد الواشحي

[ 1883 ] داود بن راشد الواشحي

روى عن الحسن قوله
روى عنه موسى بن إسماعيل سمعت أبي يقول ذلك


023-[ 1884 ] داود بن رشيد أبو الفضل البغدادي

[ 1884 ] داود بن رشيد أبو الفضل البغدادي

روى عن صالح بن عمر وحسان بن إبراهيم الكرماني وعباد بن العوام وأبي حفص الأبار
روى عنه أبي وأبو زرعة حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


024-[ 1885 ] داود بن الزبرقان بصري

[ 1885 ] داود بن الزبرقان بصري

روى عن داود بن أبي هند وسعيد بن أبي عروبة وعلي بن زيد
روى عنه زكريا بن يحيى بن صبيح الواسطي سمعت أبي يقول ذلك قال أبو محمد روى داود بن الزبرقان عن مطر الوراق
روى عنه محمد بن شعيب بن شابور ومحمد بن أبي بكر المقدمي حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال داود بن الزبرقان ليس حديثه بشيء حدثنا عبد الرحمن قال سمعت أبي يقول داود بن الزبرقان ضعيف الحديث ذاهب الحديث


025-[ 1886 ] داود أبو اليمان الخشك

[ 1886 ] داود أبو اليمان الخشك

وهو بن سليمان
روى عن بن أبي أوفى ورأى أنسا وروى عن شريح
روى عنه مروان الفزاري وحفص بن غياث وأبو معاوية وعبد الله بن نمير سمعت أبي يقول ذلك وسألته عنه فقال هو شيخ


026-[ 1887 ] داود بن سليمان الجعفي قال كتب عمر بن عبد العزيز

[ 1887 ] داود بن سليمان الجعفي قال كتب عمر بن عبد العزيز

روى عنه محمد بن طلحة بن مصرف سمعت أبي يقول ذلك


027-[ 1888 ] داود بن سليمان

[ 1888 ] داود بن سليمان

روى عن بلال بن أبي بردة
روى عنه زيد بن الحباب سمعت أبي يقول ذلك وسمعته يقول هو مجهول


028-[ 1889 ] داود بن سليمان بن جبير

[ 1889 ] داود بن سليمان بن جبير

روى عن أبيه عن أنس
روى عنه أبو سلمة موسى بن إسماعيل سمعت أبي يقول ذلك ويقول هو مجهول


029-[ 1890 ] داود بن سليمان

[ 1890 ] داود بن سليمان

روى عن سقط
روى عنه خالد بن حميد قوله سمعت أبي يقول ذلك وسمعته يقول هو مجهول


030-[ 1891 ] داود بن سليمان الجرجاني

[ 1891 ] داود بن سليمان الجرجاني

روى عن سقط
روى عنه سقط سمعت أبي يقول هو مجهول


031-[ 1892 ] داود بن سليمان بن مسلم الهناني بصري مؤذن مسجد ثابت البناني

[ 1892 ] داود بن سليمان بن مسلم الهناني بصري مؤذن مسجد ثابت البناني

روى عن أبيه ولم يكن عنده غير حديث واحد عن أبيه عن ثابت عن أنس عن النبي صلى الله عليه وسلم بشر المشائين في ظلم الليل الى المساجد
روى عنه أبي وأبو زرعة حدثنا عبد الرحمن قال سئل أبي عنه فقال صدوق


032-[ 1893 ] داود بن سليمان بن مطرف الخزاز الذهلي

[ 1893 ] داود بن سليمان بن مطرف الخزاز الذهلي

روى عن عبد الله بن الحارث المخزومي ومالك بن سعير سمع منه أبي بالبصرة في الرحلة الثانية حدثنا عبد الرحمن قال سئل أبي عنه فقال ثقة


033-[ 1894 ] داود بن سليمان أبو سهل الدقاق نزيل سامرا

[ 1894 ] داود بن سليمان أبو سهل الدقاق نزيل سامرا

روى عن خنيس بن بكر بن خنيس ومحمد بن مصعب القرقساني ومحمد بن سابق كتبت عنه مع أبي بسامرا وهو صدوق


034-[ 1895 ] داود بن سعيد بن سليمان بن زيد بن ثابت ختن يحيى بن سعيد الأنصاري

[ 1895 ] داود بن سعيد بن سليمان بن زيد بن ثابت ختن يحيى بن سعيد الأنصاري

روى عن سقط
روى عنه عمرو بن الحارث وحيوة سمعت أبي يقول ذلك


035-[ 1896 ] داود بن سنان القرظي

[ 1896 ] داود بن سنان القرظي

روى عن أبان بن عثمان وثعلبة بن أبي مالك والمسور بن رفاعة ومحمد بن كعب
روى عنه أبو عامر العقدي وخالد بن مخلد القطواني والقعنبي وإسحاق الفروي والاويسي سمعت أبي يقول ذلك قال أبو محمد
روى عنه عبد الرحمن بن مهدي حدثنا عبد الرحمن حدثني أبي نا حماد بن زاذان نا بن مهدي نا داود بن سنان القرظي شيخ من أهل المدينة قال أبو محمد داود بن سنان هو مولى عمرو بن تميم الحنشي حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن داود بن سنان فقال لا بأس به حدثنا عبد الرحمن قال سألت أبي عن داود هذا فقال لا بأس به حدثنا عبد الرحمن قال سئل أبو زرعة عن داود بن سنان فقال لا بأس به


036-[ 1897 ] داود بن سليك

[ 1897 ] داود بن سليك

روى عن أبي غالب وأبي سهل وأبي هارون
روى عنه جرير بن عبد الحميد سمعت أبي يقول ذلك


037-[ 1898 ] داود بن شابور المكي

[ 1898 ] داود بن شابور المكي

روى عن مجاهد وعطاء وعمرو بن شعيب
روى عنه بن عيينة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال داود بن شابور ثقة حدثنا عبد الرحمن قال سمعت أبا زرعة يقول داود بن شابور ثقة


038-[ 1899 ] داود بن شبيب أبو سليمان

[ 1899 ] داود بن شبيب أبو سليمان

روى عن حماد بن سلمة وأبي هلال الراسبي وهمام وحبيب بن أبي حبيب الجرمي حدثنا عبد الرحمن قال سمعت أبي يقول ذلك وسمعته يقول هو صدوق حدث بعدنا قال أبو محمد
روى عنه محمد بن أيوب


039-[ 1900 ] داود بن صالح التمار الأنصاري المديني

[ 1900 ] داود بن صالح التمار الأنصاري المديني

روى عن سالم بن عبد الله وأبيه
روى عنه هشام بن عروة وابن جريج والداروردي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الي قال سئل أحمد عن داود بن صالح التمار فقال لا أعلم به بأسا


040-[ 1901 ] داود بن أبي صالح

[ 1901 ] داود بن أبي صالح

روى عن أبي أيوب
روى عنه كثير بن زيد سمعت أبي يقول ذلك


041-[ 1902 ] داود بن أبي صالح الليثي

[ 1902 ] داود بن أبي صالح الليثي

روى عن نافع
روى عنه أبو عبد الله الشقري سمعت أبي يقول ذلك وسألته عنه فقال هو مجهول حدث بحديث منكر حدثنا عبد الرحمن قال سئل أبو زرعة عن داود بن أبي صالح فقال لا أعرفه الا في حديث واحد يرويه عن نافع عن بن عمر عن النبي صلى الله عليه وسلم وهو حديث منكر


042-[ 1903 ] داود بن عبد الله الاودي أبو العلاء الكوفي

[ 1903 ] داود بن عبد الله الاودي أبو العلاء الكوفي

روى عن حميد بن عبد الرحمن الحميري ووبرة
روى عنه أبو خالد الدالاني وزهير بن معاوية وأبو عوانة وأبو حمزة السكري سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سمعت أبي يقول داود بن عبد الله الاودي كوفي
روى عنه زهير أبو خيثمة شيخ ثقة وهو قديم وهو غير عم بن إدريس حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال داود بن عبد الله الاودي ثقة


043-[ 1904 ] داود بن عبد الله بن أبي الكرام الجعفري أبو سليمان مديني

[ 1904 ] داود بن عبد الله بن أبي الكرام الجعفري أبو سليمان مديني

روى عن مالك بن أنس والداروردي وحاتم بن إسماعيل
روى عنه محمد بن عبد الله بن نمير وعبد الله بن محمد بن أبي شيبة وأبي سمعت أبي يقول ذلك قال أبو محمد
روى عنه إبراهيم بن المنذر الحزامي حدثنا عبد الرحمن قال سئل أبي عن داود الجعفري وعيسى بن مرحوم فقال داود أحب الي كان عنده عن حاتم بن إسماعيل مصنفات شريك نحو ثلاثين جزءا وكان ثقة


044-[ 1905 ] داود بن عبد الله أبو سليمان البصري

[ 1905 ] داود بن عبد الله أبو سليمان البصري

روى عن محمد بن عبد الله بن علاثة
روى عنه أبو زرعة


045-[ 1906 ] داود بن أبي عبد الله مولى بني هاشم

[ 1906 ] داود بن أبي عبد الله مولى بني هاشم

روى عن عبد الرحمن بن محمد عن جدته عن أم سلمة عن النبي صلى الله عليه وسلم
روى عنه أبو أسامة


046-[ 1907 ] داود بن عبد الرحمن العطار مكي

[ 1907 ] داود بن عبد الرحمن العطار مكي

روى عنه قتيبة بن سعيد وحسن بن الربيع عبد الأعلى النرسي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال داود بن عبد الرحمن العطار ثقة حدثنا عبد الرحمن قال سئل أبي عن داود بن عبد الرحمن العطار فقال لا بأس به صالح


047-[ 1908 ] داود بن عبد الرحمن روى بن عيينة عن أبي سليمان عنه وكناه بأبي قزعة سمعت

[ 1908 ] داود بن عبد الرحمن روى بن عيينة عن أبي سليمان عنه وكناه بأبي قزعة سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


048-[ 1909 ] داود بن أبي عبد الرحمن الناجي

[ 1909 ] داود بن أبي عبد الرحمن الناجي

روى عن مطر الوراق ومالك بن دينار
روى عنه المقدمي حدثنا عبد الرحمن قال سألت أبي عن داود بن أبي عبد الرحمن الناجي هذا فقال شيخ


049-[ 1910 ] داود بن عبد الجبار القرشي أبو سليمان الكوفي

[ 1910 ] داود بن عبد الجبار القرشي أبو سليمان الكوفي

روى عن أبي إسحاق الهمداني وإبراهيم بن جرير وسلمة بن المجنون
روى عنه سعيد بن سليمان وأبو معمر وسويد بن سعيد وسعيد الجرمي حدثنا عبد الرحمن سمعت أبي يقول ذلك قال أبو محمد قال سويد بن سعيد هو اودى
روى عن أبي شراعة عن أبي هريرة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين داود بن عبد الجبار ليس بثقة كان يكذب حدثنا عبد الرحمن قال سألت أبي عن داود بن عبد الجبار فقال منكر الحديث حدثنا عبد الرحمن قال سمعت أبا زرعة يقول داود بن عبد الجبار منكر الحديث قال أبو محمد


050-[ 1911 ] داود بن عبد الحميد الكوفي نزيل الموصل

[ 1911 ] داود بن عبد الحميد الكوفي نزيل الموصل

روى عن يونس بن خباب وعمرو بن قيس الملائي وأبي حمزة الثمالي وزكريا بن أبي زائدة وسعيد بن دينار
روى عنه إسحاق بن إبراهيم البغوي حدثنا عبد الرحمن قال سألت أبي عنه وعرضت عليه حديثه قال لا أعرفه وهو ضعيف الحديث يدل حديثه على ضعفه


051-[ 1912 ] داود بن أبي داود المازني وهو داود بن عامر الأنصاري المديني سمعت أبي

[ 1912 ] داود بن أبي داود المازني وهو داود بن عامر الأنصاري المديني سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


052-[ 1913 ] داود بن عامر بن سعد بن أبي وقاص المديني الزهري

[ 1913 ] داود بن عامر بن سعد بن أبي وقاص المديني الزهري

روى عن أبيه
روى عنه بن قسيط وابن إسحاق سمعت أبي يقول ذلك


053-[ 1914 ] داود بن علي بن عبد الله بن العباس

[ 1914 ] داود بن علي بن عبد الله بن العباس

روى عن أبيه
روى عنه بن أبي ليلى والأوزاعي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال انا عثمان بن سعيد الدارمي قال سألأت يحيى بن معين عن داود بن علي بن عبد الله بن العباس فقال شيخ هاشمي قلت كيف حديثه قال أرجو أنه ليس يكذب إنما يحدث بحديث واحد


054-[ 1915 ] داود بن عيسى مولى للنخع

[ 1915 ] داود بن عيسى مولى للنخع

روى عن سعيد بن جبير وسعيد بن مسروق وميسرة بن حبيب وعاصم بن عبيد الله وهو من اقران قيس بن الربيع
روى عنه سويد بن عبد العزيز وإسماعيل بن عياش روى الفزاري عن بن أبي غنية عنه سمعت أبي يقول ذلك قال أبو محمد
روى عن إسماعيل بن مسلم المكي


055-[ 1916 ] داود بن أبي الفرات وهو داود بن عمرو بن الفرات أبو عمرو كان من أهل مرو

[ 1916 ] داود بن أبي الفرات وهو داود بن عمرو بن الفرات أبو عمرو كان من أهل مرو

روى عن أبي غالب الخراساني ومحمد بن زيد قاضي مرو وابن بريدة وعلياء بن احمر وإبراهيم الصائغ
روى عنه أبو الوليد وموسى بن إسماعيل وعلي بن عثمان اللاحقي وشيبان بن فروخ سمعت أبي يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن داود بن أبي الفرات فقال ثقة


056-[ 1917 ] داود بن عمرو الدمشقي عامل واسط

[ 1917 ] داود بن عمرو الدمشقي عامل واسط

روى عن مكحول وبسر بن عبيد الله والقاسم بن مخيمرة وأبي سلام وعبد الله بن أبي زكريا
روى عنه هشيم ومحمد بن يزيد الواسطي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي داود بن عمرو حديثه حديث مقارب حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري انه سئل يحيى بن معين عن داود بن عمرو الذي يروي عنه هشيم فقال مشهور حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت داود بن عمرو الذي يروي عنه هشيم ما حاله فقال ثقة حدثنا عبد الرحمن قال سمعت أبي يقول داود بن عمرو شامي قدم عليهم واسط قلت ما حاله فقال هو شيخ حدثنا عبد الرحمن قال سألت أبا زرعة عن داود بن عمرو فقال لا بأس به


057-[ 1918 ] داود بن عمرو الضبي سكن بغداد

[ 1918 ] داود بن عمرو الضبي سكن بغداد

روى عن منصور بن أبي الأسود وحسان بن إبراهيم وابن المبارك سمعت أبي يقول ذلك قال أبو محمد
روى عن شريك وعبد الرحمن بن أبي الزناد وأبي الأحوص وحماد بن زيد
روى عنه حجاج بن الشاعر والمنذر بن شاذان وموسى بن إسحاق القاضي


058-[ 1919 ] داود بن عطاء أبو سليمان المديني

[ 1919 ] داود بن عطاء أبو سليمان المديني

روى عن أبي سهيل بن مالك وموسى بن عقبة وصالح بن كيسان والأوزاعي وابن أبي ذئب
روى عنه سعيد الجرمي وإسماعيل بن محمد الطلحي سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت عبد الله بن محمد بن إسحاق الأذرمي سأل أبي عن داود بن عطاء فقال لا تحدث عنه وسمعته يقول ليس بشيء داود قد رأيته قبل ان يموت بأيام حدثنا عبد الرحمن قال سمعت أبي يقول داود بن عطاء ليس بالقوي ضعيف الحديث منكر الحديث قلت يكتب حديثه قال من شاء كتب حديثه زحفا حدثنا عبد الرحمن قال سئل أبو زرعة عن داود بن عطاء فقال منكر الحديث


059-[ 1920 ] داود بن عجلان مكي

[ 1920 ] داود بن عجلان مكي

روى عن أبي عقال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن داود بن عجلان مكي الذي يروي عن أبي عقال فقال ما أظنه بشيء


060-[ 1921 ] داود بن أبي عاصم بن عروة بن مسعود الثقفي

[ 1921 ] داود بن أبي عاصم بن عروة بن مسعود الثقفي

روى عن عثمان بن أبي العاص وابن عمر وسعيد بن المسيب
روى عنه عبد الله بن عثمان بن خثيم ويزيد بن أبي زياد ويعقوب بن أبي زياد ويعقوب بن عطاء وابن جريج وقيس بن سعد سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال مكي ثقة


061-[ 1922 ] داود بن أبي عوف أبو الجحاف التميمي كوفي

[ 1922 ] داود بن أبي عوف أبو الجحاف التميمي كوفي

روى عن عكرمة وعطية العوفي وأبي حازم والشعبي
روى عنه الثوري وشريك وتليد بن سليمان وعبد السلام بن حرب سمعت أبي يقول ذلك حدثنا عبد الرحمن حدثني أبي نا عبد العزيز بن الخطاب الكوفي بالبصرة قال سألت عبد الله بن داود ما كان أبو الجحاف عند سفيان فقال كان يوثقه ويعظمه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل قال قال أبي أبو الجحاف داود بن أبي عوف قلت هو ثقة قال ثقة حدثنا عبد الرحمن قال سمعت أبي يقول أبو الجحاف داود بن أبي عوف صالح الحديث


062-[ 1923 ] داود بن فراهيج مولى قيس بن الحارث بن فهر

[ 1923 ] داود بن فراهيج مولى قيس بن الحارث بن فهر

روى عن أبي سعيد وأبي هريرة
روى عنه شعبة وعبد الرحمن بن إسحاق بن الحارث ومحمد بن إسحاق وزياد أبو سفيان المكاتب ويزيد بن عبد الملك سمعت أبي يقول ذلك حدثنا عبد الرحمن صالح بن أحمد بن محمد بن حنبل نا علي يعني بن المديني قال سمعت يحيى يعني القطان قال كان شعبة يضعف حديث داود بن فراهيج حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن داود بن فراهيج كيف حديثه فقال ليس به بأس حدثنا عبد الرحمن قال قرى على العباس بن محمد الدوري قال سئل يحيى بن معين عن داود بن فراهيج فقال ضعيف الحديث
روى عنه شعبة وأبو غسان ومحمد بن مطرف سمعت أبي يقول داود بن فراهيج صدوق


063-[ 1924 ] داود بن قيس الفراء

[ 1924 ] داود بن قيس الفراء

روى عن نافع بن جبير ونافع مولى بن عمر وموسى بن يسار وعمرو بن شعيب
روى عنه الثوري وأبو نعيم والقعنبي سمعت أبي يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل داود بن قيس ثقة هو أكثر من هشام بن سعد حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول كان داود بن قيس يعني الفراء صالح الحديث ثقة وداود بن قيس أحب الي من هشام بن سعد وكان داود يجلس الى محمد بن عجلان فيحفظ عنه كأنه يتذكر حديث نفسه لا أنه يأخذ عنه ما لم يسمع حدثنا عبد الرحمن قال سألت أبي عن داود بن قيس فقال هو ثقة هو أقوى عندنا من هشام بن سعد وكان القعنبي يثني عليه حدثنا عبد الرحمن قال سمعت أبا زرعة يقول داود بن قيس ثقة


064-[ 1925 ] داود بن قيس الصنعاني

[ 1925 ] داود بن قيس الصنعاني

روى عن وهب بن منبه وعبد الله بن وهب بن منبه
روى عنه هشام بن يوسف وعبد الرزاق سمعت أبي يقول ذلك


065-[ 1926 ] داود بن أبي القصاف جار لقتادة

[ 1926 ] داود بن أبي القصاف جار لقتادة

روى عن حيان الأعرج عن جابر بن زيد
روى عنه بن أبي عروبة وأبو هلال الراسبي ومحمد بن سواء سمعت أبي يقول ذلك


066-[ 1927 ] داود بن كردوس التغلبي

[ 1927 ] داود بن كردوس التغلبي

روى عن عمر بن الخطاب
روى عنه السفاح بن مطر سمعت أبي يقول ذلك


067-[ 1928 ] داود بن كثير الرقي

[ 1928 ] داود بن كثير الرقي

روى عن محمد بن المنكدر وعلي بن زيد
روى عنه يحيى بن عبد الحميد الحماني سمعت أبي يقول ذلك وسألته عنه فقال شيخ مجهول


068-[ 1929 ] داود بن أبي ليث

[ 1929 ] داود بن أبي ليث

روى عن بسر بن سعيد
روى عنه بكير بن عبد الله بن الأشج سمعت أبي يقول ذلك


069-[ 1930 ] داود بن مطرف بن عتبة أبو مطرف الخراز مولى بني عامر بن ذهل سكن البصرة

[ 1930 ] داود بن مطرف بن عتبة أبو مطرف الخراز مولى بني عامر بن ذهل سكن البصرة وأبوه وجده في عداد الكوفيين

روى عن أبيه عن جده عتبة عن شريح
روى عنه بن المبارك ووكيع ويزيد بن هارون وأبو الوليد سمعت أبي يقول ذلك


070-[ 1931 ] داود بن المحبر بن قحذم

[ 1931 ] داود بن المحبر بن قحذم

روى عن الأسود بن شيبان والربيع بن صبيح وروى عن أبيه
روى عنه الحسين بن عيسى بن حمران وفضل الأعرج سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سألت أبي عن داود بن المحبر فضحك وقال شبه لا شيء كان لا يدري أي شيء الحديث حدثنا عبد الرحمن حدثني أبي قال قال علي بن المديني داود بن المحبر ذهب حديثه حدثنا عبد الرحمن قال سمعت أبي يقول داود بن المحبر غير ثقة ذاهب الحديث منكر الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن داود بن المحبر فقال ضعيف الحديث حدثنا عبد الرحمن حدثني أبي قال سمعت فضل الأعرج قال سألت يحيى بن معين عن داود بن المحبر فقال قد سمع الا انه لم يكن له بخت حدثنا عبد الرحمن قال سئل أبي عن داود بن المحبر ورشدين بن سعد فقال ما أقربهما


071-[ 1932 ] داود بن المسور بن عبد الملك

[ 1932 ] داود بن المسور بن عبد الملك

روى عن أبيه عن عكرمة
روى عنه سليمان بن محمد اليساري الأسلمي المديني الذي كتب عنه أبي


072-[ 1933 ] داود بن المساور

[ 1933 ] داود بن المساور

روى عن مقاتل بن همام
روى عنه عون بن كهمس سمعت أبي يقول ذلك


073-[ 1934 ] داود بن مخراق الفريابي

[ 1934 ] داود بن مخراق الفريابي

روى عن بن عيينة سمعت أبي يقول ذلك


074-[ 1935 ] داود بن معاذ العتكي بن بنت مخلد بن الحسين بصري سكن المصيصة

[ 1935 ] داود بن معاذ العتكي بن بنت مخلد بن الحسين بصري سكن المصيصة

روى عن عبد الوارث والحسن بن أبي جعفر
روى عنه محمد بن عبد الرحمن بن أخي حسين الجعفي وسمع منه أبي سمعت أبي يقول ذلك


075-[ 1936 ] داود بن المفضل أبو الحسن الأزدي البصري الخياط

[ 1936 ] داود بن المفضل أبو الحسن الأزدي البصري الخياط

روى عن حماد بن سلمة وسعيد بن راشد السماك وحماد بن سليمان السدوسي سمع منه أبي أيام الأنصاري سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سئل أبي عنه فقال شيخ وسألته عنه فقال حدث بحديث عن حماد بن سلمة عن حميد قال رأيت الحسن يشد أسنانه بالذهب فتكلم الناس فيه بسبب هذا الحديث وقالوا إنما روى هذا الحديث عبد الرحمن بن مهدي عن حماد بن سلمة حدثنا عبد الرحمن قال سمعت أبي يقول ليس مما يوهنه هذا الحديث


076-[ 1937 ] داود بن منصور قاضي المصيصة بغدادي سكن المصيصة

[ 1937 ] داود بن منصور قاضي المصيصة بغدادي سكن المصيصة

روى عن عبد الرحمن بن ثابت بن ثوبان ومحمد بن راشد وإبراهيم بن طهمان وعامر بن يساف وأبي معشر وجرير بن حازم ووهيب سمع منه أبي في سنة عشرين ومائتين سئل أبي عنه فقال صدوق


077-[ 1938 ] داود بن مهران أبو سليمان الدباغ بياع الأدم

[ 1938 ] داود بن مهران أبو سليمان الدباغ بياع الأدم

روى عن عبد الجبار بن الورد وعبد العزيز بن عبد الصمد وهشيم وفضيل بن عياض ويحيى بن سليم ومروان بن معاوية وعيسى بن يونس كتب عنه أحمد بن حنبل وأبي والحسن بن محمد بن الصباح سمعت أبي يقول داود بن مهران ثقة صدوق


078-[ 1939 ] داود بن نصير الطائي أبو سليمان

[ 1939 ] داود بن نصير الطائي أبو سليمان

روى عن الأعمش وحبيب بن أبي عمرة
روى عنه بن عيينة وابن إدريس ووكيع ومصعب بن المقدام الخثعمي سمعت أبي يقول ذلك


079-[ 1940 ] داود بن نافذ

[ 1940 ] داود بن نافذ

روى عن عبد الله بن عبيد بن عمير
روى عنه بن المبارك وروح بن عبادة سمعت أبي يقول ذلك


080-[ 1941 ] داود بن الوازع

[ 1941 ] داود بن الوازع

روى عن هشام بن عروة ومحمد بن المنكدر
روى عنه زافر بن سليمان ومحمد بن الصلت حدثنا عبد الرحمن قال سألت أبي عنه فقال هو مجهول


081-[ 1942 ] داود بن هلال النصيبي أبو سليمان

[ 1942 ] داود بن هلال النصيبي أبو سليمان

روى عن المسعودي ومالك بن مغول وبكر بن خنيس واسد بن عمرو
روى عنه زهير بن عباد الرؤاسي


082-[ 1943 ] داود بن يزيد الاودي

[ 1943 ] داود بن يزيد الاودي

وهو بن عبد الرحمن أبو يزيد الزعافري عم بن إدريس
روى عن أبيه والشعبي والحكم
روى عنه بن عيينة ووكيع ومحمد بن عبيد وأبو نعيم سمعت أبي يقول ذلك قال أبو محمد
روى عن أبي الضحى مسلم بن صبيح وإبراهيم النخعي وكردوس التغلبي
روى عنه بن أخيه عبد الله بن إدريس حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا علي يعني بن المديني قال سمعت يحيى يعني القطان قال قال سفيان شعبة يروي عن داود بن يزيد الاودي تعجبا منه حدثنا عبد الرحمن قال سمعت بن الجنيد يقول محمد بن المثنى قال ما سمعت يحيى وعبد الرحمن يحدثان عن سفيان عن داود بن يزيد الاودي حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبي داود بن يزيد يحدث عن الشعبي ضعيف الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال داود بن يزيد الاودي ليس حديثه بشيء حدثنا عبد الرحمن قال سمعت أبي يقول داود الاودي ليس بقوي يتكلمون فيه وهو أحب الي من عيسى الحناط


083-[ 1944 ] داود بن يزيد الثقفي البصري

[ 1944 ] داود بن يزيد الثقفي البصري

روى عن بشر بن حرب وعاصم بن بهدلة وحبيب المعلم
روى عنه قتيبة بن سعيد وهشام بن عبيد الله الرازي ومحمد بن أبي بكر المقدمي والحكم بن المبارك الخاشتي حدثنا عبد الرحمن قال سمعت أبي يقول ذلك حدثنا عبد الرحمن وسألت أبي عن داود هذا فقال شيخ مجهول


084-[ 1945 ] داود بن يحيى بن يمان

[ 1945 ] داود بن يحيى بن يمان

روى عن أبيه
روى عنه معاوية بن عمرو


085-[ 1946 ] داود السراج الثقفي

[ 1946 ] داود السراج الثقفي

روى عن أبي سعيد الخدري
روى عنه قتادة سمعت أبي يقول ذلك


086-[ 1947 ] داود أبو المهاجر الشامي

[ 1947 ] داود أبو المهاجر الشامي

روى عن بن محيريز
روى عنه عثمان بن أبي زرعة ومعاوية بن حفص سمعت أبي يقول ذلك


087-[ 1948 ] داود أبو الهيثم

[ 1948 ] داود أبو الهيثم

روى عن محمد بن سيرين
روى عنه معتمر وعبد الصمد بن عبد الوارث حدثنا عبد الرحمن قال سألت أبي عنه فقال لا بأس به


088-[ 1949 ] داود الطفاوي

[ 1949 ] داود الطفاوي

روى عن أبي مسلم البجلي
روى عنه جرير معتمر سمعت أبي يقول ذلك


089-[ 1950 ] داود أبو بحر الكرماني

[ 1950 ] داود أبو بحر الكرماني

روى عن مسلم بن مسلم
روى عنه أبو عبد الرحمن المقرىء وعمرو بن مرزوق سمعت أبي يقول ذلك


090-[ 1951 ] داود الصفار

[ 1951 ] داود الصفار

روى عن سالم بن عبد الله
روى عنه القاسم بن معن سمعت أبي يقول ذلك وسألته عنه فقال لا يعرف وهو مجهول


091-[ 1952 ] داود أبو حاتم قال أدركت عبد الملك بن يعلى لا يجيز شهادة من أكل الطين

[ 1952 ] داود أبو حاتم قال أدركت عبد الملك بن يعلى لا يجيز شهادة من أكل الطين

روى عنه زيد بن الحباب سمعت أبي يقول ذلك


001-[ 1953 ] دينار جد عدي بن ثابت

[ 1953 ] دينار جد عدي بن ثابت

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عدي بن ثابت عن أبيه عن جده عن النبي صلى الله عليه وسلم وجده اسمه دينار


002-[ 1954 ] دينار أبو عبد الله القرظ كان يبيع القرظ

[ 1954 ] دينار أبو عبد الله القرظ كان يبيع القرظ

روى عن سعد بن أبي وقاص لا يدري سمع منه أم لا وأبي هريرة
روى عنه موسى بن عقبة وعمر بن نبيه وأبو معشر وموسى بن عبيدة الربذي سمعت أبي يقول ذلك قال أبو محمد
روى عنه أسامة بن زيد أيضا


003-[ 1955 ] دينار الكوفي

[ 1955 ] دينار الكوفي

روى عن علي
روى عنه ابنه أيوب بن دينار أبو سليمان المكتب سمعت أبي يقول ذلك


004-[ 1956 ] دينار بن دينار الشامي

[ 1956 ] دينار بن دينار الشامي

روى عن أبي الدرداء
روى عن معاوية بن صالح عن الهيثم الأعمى عنه سمعت أبي يقول ذلك


005-[ 1957 ] دينار بن عمر أبو عمر البزار الأسدي مولى بشر بن غالب كوفي

[ 1957 ] دينار بن عمر أبو عمر البزار الأسدي مولى بشر بن غالب كوفي

روى عن زيد بن أرقم وابن الحنفية ومسلم البطين
روى عنه إسماعيل بن سلمان وسفيان الثوري وعلي بن الحزور سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي قال وكيع أبو عمر البزار ثقة حدثنا عبد الرحمن قال سئل أبي عن أبي عمر البزاز فقال ليس بالمشهور


006-[ 1958 ] دينار أبو سعيد عقيصا كوفي تيمي

[ 1958 ] دينار أبو سعيد عقيصا كوفي تيمي

روى عن علي رضى الله تعالى عنه
روى عنه الأعمش ومحمد بن جحادة وفطر ومحمد بن بشر سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال هو لين وهو أحب الي من اصبغ بن نباتة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو سعيد عقيصا ليس بشيء شر من رشيد الهجري وحبة العرني واصبغ بن نباتة


007-[ 1959 ] دينار أبو كثير

[ 1959 ] دينار أبو كثير

روى عن بن عمر
روى عنه محمد بن إسحاق سمعت أبي يقول ذلك وسمعته يقول هو مجهول


008-[ 1960 ] دينار الحجام كوفي مولى جرم

[ 1960 ] دينار الحجام كوفي مولى جرم

روى عن زيد بن أرقم
روى عنه يونس بن عبد الله الجرمي سمعت أبي يقول ذلك


009-[ 1961 ] دينار الحجام حجم أنس بن مالك

[ 1961 ] دينار الحجام حجم أنس بن مالك

روى عنه النضر بن شميل سمعت أبي يقول ذلك


010-[ 1962 ] دينار أبو العيزار أراه سمع عليا روى حماد الخياط عن عبد الله بن ميسرة

[ 1962 ] دينار أبو العيزار أراه سمع عليا روى حماد الخياط عن عبد الله بن ميسرة عنه وهو الشاك في لقيه عليا رضى الله تعالى عنه سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 1963 ] دينار أبو حازم التمار مولى أبي رهم الفغاري

[ 1963 ] دينار أبو حازم التمار مولى أبي رهم الفغاري

روى عن البياضي وابن حديدة
روى عنه محمد بن إبراهيم التيمي ومحمد بن عمرو بن علقمة ومحمد بن عبد الرحمن بن أبي ذئب وعباد بن أبي علي سمعت أبي يقول ذلك


012-[ 1964 ] دينار

[ 1964 ] دينار

روى عن أبي رافع في الصرف
روى عنه سعيد بن أبي عروبة سمعت أبي يقول ذلك


013-[ 1965 ] دينار أبو يحيى القتات كوفي

[ 1965 ] دينار أبو يحيى القتات كوفي

روى عن مجاهد وعطاء
روى عنه إسرائيل وأبو بكر بن عياش حدثنا عبد الرحمن قال أخبرنا عبد الله بن أحمد بن حنبل فيما كتب الي قال قال أبي كان شريك يضعف أبا يحيى القتات حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال علي يعني بن المديني قيل ليحيى بن سعيد القطان روى إسرائيل عن أبي يحيى القتات ثلاثمائة فقال لم يؤت منه اتى منهما جميعا حدثنا عبد الرحمن انا علي بن أبي طاهر القزويني فيما كتب الي قال نا الأثرم قال قلت لأبي عبد الله يعني أحمد بن حنبل أبو يحيى القتات قال
روى عنه إسرائيل أحاديث كثيرة مناكير جدا حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو يحيى القتات في حديثه ضعف


014-[ 1966 ] دينار أبو الفرات بصري مولى عطية

[ 1966 ] دينار أبو الفرات بصري مولى عطية

روى عن قيس بن عباد
روى عنه عمران بن حدير سمعت أبي يقول ذلك


015-[ 1967 ] دينار والد هارون بن دينار

[ 1967 ] دينار والد هارون بن دينار

روى عن ميمون بن سنباذ البصري لقيه على باب الحسن البصري
روى عنه ابنه هارون سألت أبي عنه فقال لا يعرف


016-[ 1968 ] دينار الأحمري والد سفيان بن دينار العصفري

[ 1968 ] دينار الأحمري والد سفيان بن دينار العصفري

روى عن حبيب بن النعمان
روى عنه ابنه سفيان بن دينار سمعت أبي يقول ذلك


017-[ 1969 ] دينار الخزاعي الكوفي والد عيسى بن دينار المؤذن

[ 1969 ] دينار الخزاعي الكوفي والد عيسى بن دينار المؤذن

روى عن عمرو بن الحارث بن المصطلق
روى عنه ابنه عيسى بن دينار المؤذن الخزاعي سمعت أبي يقول ذلك قال أبو محمد وروى عن الحارث بن ضرار الخزاعي صاحب النبي صلى الله عليه وسلم


018-[ 1970 ] دينار

[ 1970 ] دينار

روى عن سعيد بن جبير قوله
روى عنه محمد بن الفضيل سمعت أبي يقول ذلك


019-[ 1971 ] دينار أبو عمر البصري

[ 1971 ] دينار أبو عمر البصري

روى عن الحسن
روى عنه مروان بن معاوية وحميد الرؤاسي ووكيع وأبو أسامة سمعت أبي يقول ذلك سئل أبو زرعة عنه فقال صدوق


001-[ 1972 ] ديلم بن فيروز الحميري الجيشاني مصري له صحبة

[ 1972 ] ديلم بن فيروز الحميري الجيشاني مصري له صحبة

روى عنه أبو الخير مرثد بن عبد الله اليزني سمعت أبي يقول ذلك


002-[ 1973 ] ديلم بن الهوسع ويقال الهويسع بن الديلم أبو وهب الجيشاني وجيشان من

[ 1973 ] ديلم بن الهوسع ويقال الهويسع بن الديلم أبو وهب الجيشاني وجيشان من اليمن

روى عن عبد الله بن عمرو والضحاك بن فيروز
روى عنه يزيد بن أبي حبيب سمعت أبي يقول ذلك


003-[ 1974 ] ديلم بن غزوان العبدي البراء أبو غالب

[ 1974 ] ديلم بن غزوان العبدي البراء أبو غالب

روى عن عبد الله بن عمرو وثابت البناني وميمون الكردي ووهب بن أبي ذبي
روى عنه عفان وعارم أبو النعمان وسعيد بن سليمان بن نشيط وهدبة ومسدد والقواريري سمعت أبي يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الي قال سئل يحيى بن معين عن ديلم بن غزوان فقال صالح حدثنا عبد الرحمن قال سألت أبي عن ديلم بن غزوان فقال ليس به بأس هو شيخ وهو أحب الي من علي بن أبي سارة


001-[ 1975 ] درهم أبو عبيد بصري

[ 1975 ] درهم أبو عبيد بصري

روى عن علي رضى الله تعالى عنه
روى عنه عبادة بن مسلم الفزاري سمعت أبي يقول ذلك


002-[ 1976 ] درهم مولى حمزة

[ 1976 ] درهم مولى حمزة

روى عن أبي هريرة
روى عنه بن أبي ذئب سمعت أبي يقول ذلك


003-[ 1977 ] درهم أبو هند من العباد

[ 1977 ] درهم أبو هند من العباد

روى عن معقل بن يسار
روى عنه حاجب بن عمر سمعت أبي يقول ذلك


004-[ 1978 ] درهم

[ 1978 ] درهم

روى عن بن أبي أوفى
روى عنه عبد الملك بن أبي صالح سمعت أبي يقول ذلك


005-[ 1979 ] درهم مولى عمر بن عبد العزيز روى عبد السلام بن هاشم عن أبي الحكم بن عبد

[ 1979 ] درهم مولى عمر بن عبد العزيز روى عبد السلام بن هاشم عن أبي الحكم بن عبد الله بن ميمون عن أبيه عنه سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1980 ] دثار بن عبيد بن الابرص الأسدي الشاعر

[ 1980 ] دثار بن عبيد بن الابرص الأسدي الشاعر

روى عن علي بن أبي طالب رضى الله تعالى عنه
روى عنه سماك بن حرب سمعت أبي يقول ذلك


002-[ 1981 ] دثار بن الحارث النهدي قال خطبنا علي رضى الله تعالى عنه

[ 1981 ] دثار بن الحارث النهدي قال خطبنا علي رضى الله تعالى عنه

روى عنه محمد بن قيس أظنه الهمداني سمعت أبي يقول ذلك


003-[ 1982 ] دثار

[ 1982 ] دثار

روى عن النعمان البارقي
روى عنه شريك سمعت أبي يقول ذلك


004-[ 1983 ] دثار القطان وهو دثار بن أبي شبيب

[ 1983 ] دثار القطان وهو دثار بن أبي شبيب

روى عن مسلم البطين
روى عنه الثوري والحسن بن صالح سمعت أبي يقول ذلك


001-[ 1984 ] دلهم بن صالح الكندي

[ 1984 ] دلهم بن صالح الكندي

روى عن عطاء والضحاك بن مزاحم وحجير بن عبد الله
روى عنه وكيع وعبيد الله بن موسى وأبو نعيم سمعت أبي يقول ذلك قال أبو محمد
روى عن أبي جعفر محمد بن علي بن حسين والشعبي وعون بن عبد الله حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال دلهم بن صالح كوفي ضعيف حدثنا عبد الرحمن قال سألت أبي عن دلهم بن صالح وبكير بن عامر وعيسى بن المسيب فقال دلهم أحب الي منهما


002-[ 1985 ] دلهم بن الأسود بن عبد الله بن حاجب بن المنتفق العقيلي

[ 1985 ] دلهم بن الأسود بن عبد الله بن حاجب بن المنتفق العقيلي

روى عن أبيه
روى عنه عبد الرحمن بن عياش السمعي الأنصاري سمعت أبي يقول ذلك


003-[ 1986 ] دلهم بن دهثم العجلي أبو دهثم

[ 1986 ] دلهم بن دهثم العجلي أبو دهثم

روى عن أبي إدام المحاربي وعبد المجيد أبي عمر
روى عنه قيس بن حفص الدارمي ومحمد بن أبي بكر المقدمي سمعت أبي يقول ذلك قال أبو محمد
روى عن عائذ بن ربيعة النميري


004-[ 1987 ] دلهم بن خليفة السدوسي

[ 1987 ] دلهم بن خليفة السدوسي

روى عن الحسن
روى عنه مسلم بن إبراهيم


001-[ 1988 ] درست بن زياد القزاز أبو الحسن القشيري بصري

[ 1988 ] درست بن زياد القزاز أبو الحسن القشيري بصري

روى عن حميد الطويل ويزيد الرقاشي وأبان بن طارق
روى عنه مسدد ومحمد بن أبي بكر المقدمي سمعت أبي يقول ذلك قال أبو محمد وروى عنه بشر بن يوسف البصري جار عارم حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال درست بن زياد لا شيء حدثنا عبد الرحمن قال سألت أبي عن درست بن زياد فقال شيخ حديثه ليس بالقائم عامة حديثه عن يزيد الرقاشي ليس يمكن انه يعتبر بحديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن درست بن زياد فقال واهي الحديث


002-[ 1989 ] درست بن حمزة البصري

[ 1989 ] درست بن حمزة البصري

روى عن مطر الوراق
روى عنه خليفة بن خياط بن خليفة حدثنا عبد الرحمن سمعت أبي يقول ذلك


003-[ 1990 ] درست

[ 1990 ] درست

روى عن الزهري
روى عنه بن أبي عروبة قدم عليهم البصرة سمعت أبي يقول ذلك


001-[ 1991 ] دويد الفلسطيني شامي

[ 1991 ] دويد الفلسطيني شامي

روى عن مالك بن كثير التجيبي عن بن حجيرة
روى عنه سعيد بن أبي أيوب سمعت أبي يقول ذلك


002-[ 1992 ] دويد البصري

[ 1992 ] دويد البصري

روى عن إسماعيل بن ثوبان
روى عنه الثوري سمعت أبي يقول ذلك وسمعته يقول ليس هذا بدويد بن نافع هو شيخ لين


003-[ 1993 ] دويد بن نافع مولى بني أمية

[ 1993 ] دويد بن نافع مولى بني أمية

روى عن أبي منصور والزهري وأخي الزهري عبد الله بن مسلم
روى عنه الليث ومسلمة بن نافع وضبارة بن عبد الله بن أبي السليك سمعت أبي يقول ذلك وسمعته يقول هو شيخ


001-[ 1994 ] دكين بن سعيد الخثعمي المزني كوفي له صحبة

[ 1994 ] دكين بن سعيد الخثعمي المزني كوفي له صحبة

روى عنه قيس بن أبي حازم سمعت أبي يقول ذلك


002-[ 1995 ] دكين كوفي

[ 1995 ] دكين كوفي

روى عن وهب بن حمزة
روى عنه يوسف بن صهيب سمعت أبي يقول ذلك


001-[ 1996 ] دحية بن خليفة الكلبي له صحبة سكن مصر

[ 1996 ] دحية بن خليفة الكلبي له صحبة سكن مصر

روى عنه خالد بن يزيد بن معاوية ومنصور الكلبي سمعت أبي يقول ذلك قال أبو محمد
روى عنه عبد الله بن شداد بن الهاد وعامر الشعبي


002-[ 1997 ] دحية بن غفلة

[ 1997 ] دحية بن غفلة

روى عن يحيى بن يعمر
روى عنه قتادة سمعت أبي يقول ذلك


001-[ 1998 ] دارم الكوفي

[ 1998 ] دارم الكوفي

روى عن سعيد بن أبي بردة
روى عنه أبو إسحاق السبيعي سمعت أبي يقول ذلك


002-[ 1999 ] دارم بن عبد الرحمن بن ثعلبة الحنفي

[ 1999 ] دارم بن عبد الرحمن بن ثعلبة الحنفي

روى عن سالم بن عبد الله وعطاء ومحمد بن كعب ونافع
روى عنه بهز بن أسد وعبد الصمد بن عبد الوارث سمعت أبي يقول ذلك


001-[ 2000 ] دعامة السدوسي أبو قتادة

[ 2000 ] دعامة السدوسي أبو قتادة

روى عن أنس عنه ابنه قتادة حدثنا عبد الرحمن قال ذكرته لأبي فقال هذا منكر من القول


002-[ 2001 ] دعامة

[ 2001 ] دعامة

روى عن أبي مجلز
روى عنه عمران بن حدير سمعت أبي يقول ذلك


001-[ 2002 ] دخيل بن إياس بن نوح بن مجاعة

[ 2002 ] دخيل بن إياس بن نوح بن مجاعة

روى عن هلال بن سراج بن مجاعة
روى عنه عنبسة بن عبد الواحد القرشي سمعت أبي يقول ذلك


002-[ 2003 ] دخيل بن أبي الخليل بصري ضبعي

[ 2003 ] دخيل بن أبي الخليل بصري ضبعي

روى عن عكرمة
روى عنه مطر الوراق سمعت أبي يقول ذلك قال أبو محمد وهو دخيل بن صالح أبو الخليل اسمه صالح حدثنا به معاذ بن محمد النسائى قال نا حماد بن مالك الحرستاني نا سعيد بن بشير عن مطر عن دخيل بن صالح عن عكرمة


001-[ 2004 ] دغفل بن حنظلة السدوسي النساب بصري يقال له صحبة ويقال ليست له صحبة

[ 2004 ] دغفل بن حنظلة السدوسي النساب بصري يقال له صحبة ويقال ليست له صحبة

روى عنه الحسن البصري سمعت أبي يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الي قال قلت لأحمد بن حنبل دغفل بن حنظلة له صحبة قال ما اعرفه قال أبو محمد يعني لا يعرف له صحبة أم لا


002-[ 2005 ] دفة بن إياس بن عمرو بن عثمان الأنصاري شهد بدرا سمعت أبي يقول ذلك

[ 2005 ] دفة بن إياس بن عمرو بن عثمان الأنصاري شهد بدرا سمعت أبي يقول ذلك وسمعته يقول لا يروى عنه شيء

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2006 ] دعثور بن الحارث من بني محارب وهو الذي قام بالسيف على النبي صلى الله

[ 2006 ] دعثور بن الحارث من بني محارب وهو الذي قام بالسيف على النبي صلى الله عليه وسلم فقال من يمنعك منى فقال الله عز وجل وكان رئيس غطفان واسلم سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2007 ] دجاجة

[ 2007 ] دجاجة

روى عن عثمان رضى الله تعالى عنه انه قال لايسكن قرى عربية دينان
روى عنه ابناه درباس وعمرو ابنا دجاجة سمعت أبي يقول ذلك


005-[ 2008 ] دراج بن سمعان أبو السمح مصري

[ 2008 ] دراج بن سمعان أبو السمح مصري

روى عن عبد الله بن الحارث بن جزء وأبي الهيثم سليمان بن عمرو العتواري وابن حجيرة
روى عنه عمرو بن الحارث وابن لهيعة وخلاد بن سليمان الحضرمي سمعت أبي يقول ذلك حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني قال سمعت يحيى بن عبد الله بن بكير يقول اسم دراج عبد الرحمن حدثنا عبد الرحمن نا علي بن الحسن الهسنجاني قال سمعت أحمد بن صالح يقول دراج مصري ولا يعرف اسم أبيه حدثنا عبد الرحمن قال انا يعقوب بن إسحاق فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن دراج أبي السمح فقال ثقة وقال عثمان بن سعيد دراج ومشرح بن عاهان ليسا بكل ذاك وهما صدوقان حدثنا عبد الرحمن قال سمعت أبي يقول دراج في حديثه صنعة قال أبو محمد وكان دار جقاصا وكان مولى عمرو بن العاص حدثنا عبد الرحمن نا حسن بن عبد العزيز الجروي نا أبو حفص يعني عمرو بن أبي سلمة قال سمعت منذر بن يونس التنيسي قال سمعت دراجا مولى عمرو بن العاص يقول في قصصه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول دراج حديثه منكر


006-[ 2009 ] دخين الحجري مصري

[ 2009 ] دخين الحجري مصري

روى عن عقبة بن عامر
روى عنه يزيد بن أبي منصور سمعت أبي يقول ذلك قال أبو محمد
روى عنه المغيرة بن نهيك


007-[ 2010 ] دلجة بن قيس

[ 2010 ] دلجة بن قيس

روى عن الحكم بن عمرو الغفاري
روى عنه أبو تميمة السلى سمعت أبي يقول ذلك


008-[ 2011 ] دفيف مولى بن عباس

[ 2011 ] دفيف مولى بن عباس

روى عن بن عباس
روى عنه حميد بن قيس سمعت أبي يقول ذلك


009-[ 2012 ] دهشم بن قران الحنفي

[ 2012 ] دهشم بن قران الحنفي

روى عن نمران بن جارية الحنفي وعقيل بن دينار
روى عنه أبو بكر بن عياش ومروان بن معاوية سمعت أبي يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الي قال سمعت أبي يقول وسئل عن دهثم بن قران قال ليس بشيء حدث عنه أبو بكر بن عياش ثم اخرج كتابا عن يحيى بن أبي كثير ترك حديثه وهو متروك الحديث سقط حديثه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول دهثم بن قران ضعيف ليس بشيء حدثنا عبد الرحمن قال سمعت أبي وسئل عن دهثم بن قران فقال هو من يمامة من عكل محله محل الاعراب


010-[ 2013 ] دقرة

[ 2013 ] دقرة

روى عن عائشة ان النبي صلى الله عليه وسلم كان لا يرى الصليب في شيء الا نزعه
روى عنه بديل بن ميسرة


011-[ 2014 ] درباس بن دجاجة

[ 2014 ] درباس بن دجاجة

روى عن أبيه حدثنا عبد الرحمن قال سمعت أبي يقول ذلك ويقول هو مجهول


012-[ 2015 ] ديسم السدوسي

[ 2015 ] ديسم السدوسي

روى عن بشير بن الخصاصية السدوسي
روى عنه أيوب سمعت أبي يقول ذلك


013-[ 2016 ] درع الخولاني يعد في أهل الشام

[ 2016 ] درع الخولاني يعد في أهل الشام

روى عن أبي عبد الله الصنابحي
روى عنه مطر بن كثير ورجاء بن أبي سلمة وعيسى بن سنان سمعت أبي يقول ذلك


014-[ 2017 ] دجين بن ثابت أبو الغصن

[ 2017 ] دجين بن ثابت أبو الغصن

روى عن اسلم مولى عمر
روى عنه مسلم بن إبراهيم وبشر بن محمد السكري وأبو عمر الحوضي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال نا صالح بن أحمد بن حنبل نا علي بن المديني قال سمعت عبد الرحمن يعني بن مهدي وسئل عن دجين بن ثابت الذي يروي عنه عن اسلم مولى عن فقال عبد الرحمن قال لنا أول مرة حدثني مولى لعمر بن عبد العزيز فقلنا له ان مولى لعمر لم يدرك النبي صلى الله عليه وسلم فتركه فما زالوا يلقنونه حتى قال اسلم مولى عمر بن الخطاب ثم قال لي عبد الرحمن فلا نعتد به قال وكان يتوهمه فلا يدري ما هو ويقول مولى لعمر بن عبد العزيز حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الدجين ليس حديثه بشيء حدثنا عبد الرحمن قال سمعت أبا زرعة يقول الدجين يحدث عن مولى لعمر بن عبد العزيز فلقن اسلم مولى عمر فتلقن ثم لقن عن عمر عن النبي صلى الله عليه وسلم فتلقن حدثنا عبد الرحمن قال سمعت أبي وأبا زرعة يقولان دجين أبو الغصن ضعيف الحديث وهو في الضعف مثل يحيى بن عبيد الله قال أبو محمد قلت لأبي دجين ضعيف قال كما يكون


015-[ 2018 ] دفاع بن دغفل بصرى

[ 2018 ] دفاع بن دغفل بصرى

روى عن عبد الحميد بن صيفى
روى عنه سعيد بن عبد الجبار الكرابيسي ومحمد بن أبى بكر المقدمي سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث قال أبو محمد
روى عنه محمد بن موسى بن بزيع الجريري البصري


016-[ 2019 ] دهير الأقطع

[ 2019 ] دهير الأقطع

روى عن بن سيرين
روى عنه سفيان بن عيينة سمعت أبي يقول ذلك حدثنا عبد الرحمن قال وسمعت أبي يقول عن الحسن بن على الخلال عن بن المديني عن بن عيينة قال كان دهير الأقطع سائلا يسأل وكان منكر العينين


017-[ 2020 ] دلان بن أبى دلان العتكي الأزدي

[ 2020 ] دلان بن أبى دلان العتكي الأزدي

روى عن الحسن
روى عنه قبيصة بن مروان سمعت أبى يقول ذلك


018-[ 2021 ] دبيس بن حميد الملائي

[ 2021 ] دبيس بن حميد الملائي

روى عن سفيان الثوري وعبد الرحمن بن حميد الرواسي وحمزة الزيات
روى عنه محمد بن سعيد الأصبهاني وعلى بن جعفر الأحمر وعلى بن محمد الطنافسي وعبد المؤمن بن على الزعفراني سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث قال أبو محمد


019-[ 2022 ] درمك بن عمرو الكناني

[ 2022 ] درمك بن عمرو الكناني

روى عن أبى إسحاق الهمداني
روى عنه محمد بن أبان حدثنا عبد الرحمن قال سئل أبي عن درمك فقال منكر الحديث ومع ذا مجهول


020-[ 2023 ] دريس بن خنيس بن على شيخ أعرابي بصري

[ 2023 ] دريس بن خنيس بن على شيخ أعرابي بصري

روى عن الحسن


001-[ 2024 ] ذو الأصابع الشامي له صحبة

[ 2024 ] ذو الأصابع الشامي له صحبة

روى عنه أبو عمران الفلسطيني القارى سليمان مولى أبي الدرداء سمعت أبى يقول ذلك


002-[ 2025 ] ذو اليدين وهو ذو الشمالين بن عبد عمرو له صحبة

[ 2025 ] ذو اليدين وهو ذو الشمالين بن عبد عمرو له صحبة

روى عنه مطير وحكى قصته أبو هريرة سمعت أبى يقول ذلك


003-[ 2026 ] ذو مخبر الحبشي بن أخي النجاشي شامي له صحبة

[ 2026 ] ذو مخبر الحبشي بن أخي النجاشي شامي له صحبة

روى عنه خالد بن معدان وجبير بن نفير وأبو حي المؤذن وأبو الزاهرية والعباس بن عبد الرحمن مولى بني هاشم سمعت أبي يقول ذلك


004-[ 2027 ] ذو الغرة الطائي له صحبة بما رواه عبيدة الضبي عن عبد الله بن عبد الله

[ 2027 ] ذو الغرة الطائي له صحبة بما رواه عبيدة الضبي عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن ذي الغرة قال سألت النبي صلى الله عليه وسلم عن الصلاة في اعطان الإبل والوضوء من لحومها والحديث خطأ والصحيح عن عبد الرحمن بن أبي ليلى عن البراء عن النبي صلى الله عليه وسلم وعبيدة ضعيف الحديث وذو الغرة

روى عنه عبد الرحمن بن أبي ليلى سمعت أبي يقول ذلك نا عباس الدوري قال سمعت يحيى بن معين يقول ذو الغرة من أصحاب النبي صلى الله عليه وسلم تسليما


005-[ 2028 ] ذو الجوشن الكلابي الضبابى له صحبة

[ 2028 ] ذو الجوشن الكلابي الضبابى له صحبة

روى عنه أبو إسحاق السبيعي مرسل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عمر بن شبة نا عتاب بن زياد نا بن المبارك عن يونس يعني بن أبي إسحاق عن أبى إسحاق عن ذي الجوشن وكان اسمه شرحبيل وسمى ذا الجوشن من أجل ان صدره كان ناتئا


006-[ 2029 ] ذو الزوائد شامي له صحبة

[ 2029 ] ذو الزوائد شامي له صحبة

روى عنه مطير من أهل وادى القرى


007-[ 2030 ] ذو اللحية الكلابي له صحبة

[ 2030 ] ذو اللحية الكلابي له صحبة

روى عنه يزيد بن أبى منصور


008-[ 2031 ] ذو قربات صاحب الملاحم والفتن قرأ كتب الأوائل روى معاوية بن صالح عن

[ 2031 ] ذو قربات صاحب الملاحم والفتن قرأ كتب الأوائل روى معاوية بن صالح عن مرثد بن سمى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 2032 ] ذو الكلاع بن عم كعب الأحبار أبو شراحيل شامي

[ 2032 ] ذو الكلاع بن عم كعب الأحبار أبو شراحيل شامي

روى عنه ازهر بن سعيد سمعت أبى يقول ذلك


001-[ 2033 ] ذؤيب بن حبيب الخزاعي من بنى مالك بن أفضى اخوة اسلم صاحب هدى النبي صلى

[ 2033 ] ذؤيب بن حبيب الخزاعي من بنى مالك بن أفضى اخوة اسلم صاحب هدى النبي صلى الله عليه وسلم حيث بعث معه وأمره ان عطب منها شيء ان ينحره

روى عنه بن عباس سمعت أبى يقول ذلك


002-[ 2034 ] ذؤيب بن حلحلة بن عمرو الخزاعي الأزدي ثم أحد بني قبيصة شهد الفتح مع

[ 2034 ] ذؤيب بن حلحلة بن عمرو الخزاعي الأزدي ثم أحد بني قبيصة شهد الفتح مع النبي صلى الله عليه وسلم مسلما وكان يسكن قديد وهو والد قبيصة بن ذؤيب مديني له صحبة

روى عنه بن عباس سمعت أبى يقول بعض ذلك وبعضه وجدته مكتوبا بخطه


003-[ 2035 ] ذؤيب بن شعثم العنبري ويعرف بالكلاح انه اتى النبي صلى الله عليه وسلم

[ 2035 ] ذؤيب بن شعثم العنبري ويعرف بالكلاح انه اتى النبي صلى الله عليه وسلم فقال ما اسمك قال الكلاح قال اسمك ذؤيب وكان على رأسه ذؤابة طويلة وحدث آخر أن جند النبي صلى الله عليه وسلم سبوهم فأسلموا فرد عليهم نساءهم وردهم الى بلادهم فيما رواه المسور بن قريط بن نعثر بن رديح بن ذؤيب بن شعثم العنبري عن أبيه قريط عن جده رديح بن ذؤيب وهو والد منصور بن ذؤيب

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2036 ] ذؤيب بن عباد الخزاعي

[ 2036 ] ذؤيب بن عباد الخزاعي

روى عن عكرمة وروى عن أبيه حديث أذهبتم طيباتكم
روى عنه عمران بن عكرمة الخزاعي سمعت أبى يقول ذلك وسمعت أبى يقول ذؤيب بن عباد وعمران بن عكرمة مجهولان


005-[ 2037 ] ذؤيب بن عمامة السهمي أبو عبد الله

[ 2037 ] ذؤيب بن عمامة السهمي أبو عبد الله

وهو بن عمرو مديني
روى عن إبراهيم بن جعفر الحارثي وعبد الله بن عبد العزيز الليثي وعبد المهيمن بن العباس بن هارون ويوسف بن الماجشون وموسى بن بشير الحرامي سمع منه أبى بالمدينة سنة ست عشرة ومائتين وروى عنه إسحاق بن موسى الخطمي الأنصاري سئل أبى عنه فقال صدوق


001-[ 2038 ] ذكوان بن عبد قيس الأنصاري وهو أول من اسلم منهم بمكة مهاجر بدري سمعت

[ 2038 ] ذكوان بن عبد قيس الأنصاري وهو أول من اسلم منهم بمكة مهاجر بدري سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2039 ] ذكوان أبو صالح السمان الزيات التيمى كان يجلب السمن والزيت الى الكوفة

[ 2039 ] ذكوان أبو صالح السمان الزيات التيمى كان يجلب السمن والزيت الى الكوفة مولى جويرية بنت الحارث الغطفاني والد سهيل

روى عن سعد بن أبي وقاص مسألة واحدة وأبى عياش الزرقي وأبى سعيد الخدري وابن عباس وابن عمر وجابر وأبى هريرة وعائشة ولم يسمع من أبى الدرداء شيئا
روى عنه عطاء بن أبى رباح والزهري وحبيب بن أبي ثابت والحكم بن عتيبة والأعمش وزيد بن اسلم وعاصم بن بهدلة والقعقاع بن حكيم وعبد الله بن دينار وأبو حصين وابنه سهيل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى لم يرو منصور عن أبي صالح ذكوان وروى عن أبى صالح باذان حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قلت لأبى أبو صالح ذكوان فوق عبد الرحمن بن يعقوب والد العلاء فقال أبو صالح من أجلة الناس واوثقهم ومن أصحاب أبى هريرة وقد شهد الدار يعنى زمن عثمان رضى الله تعالى عنه وهو ثقة ثقة حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الى قال سألت يحيى بن معين عن بن صالح الذي يروى عنه الأعمش فقال اسمه ذكوان السمان مدينى مولى غطفان ثقة حدثنا عبد الرحمن قال سمعت أبى يقول أبو صالح ذكوان صالح الحديث يحتج بحديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى صالح السمان ذكوان فقال مدينى ثقة مستقيم الحديث


003-[ 2040 ] ذكوان أبو عمرو مولى عائشة وخادمها

[ 2040 ] ذكوان أبو عمرو مولى عائشة وخادمها

روى عن عائشة
روى عنه بن أبي مليكة وعلى بن الحسين ومحمد بن عمرو بن عطاء والأزرق بن قيس وأبو يزيد المديني سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال مدينى ثقة


001-[ 2041 ] ذيال بن حرملة الأسدي

[ 2041 ] ذيال بن حرملة الأسدي

روى عن جابر بن عبد الله وابن عمرو القاسم بن مخيمرة
روى عنه الشيباني وحصين والاجلح وحجاج بن أرطأة وفطر سمعت أبى يقول ذلك


002-[ 2042 ] ذيال بن عبيد بن حنظلة بن حذيم بن حنيفة

[ 2042 ] ذيال بن عبيد بن حنظلة بن حذيم بن حنيفة

روى عن جده حنظلة بن حذيم بن حنيفة
روى عنه أبو سعيد مولى بنى هاشم ومسلمة بن الصلت ومحمد بن عثمان القرشي وسهل بن قتيبة وسهل بن بكار ويعقوب بن إسحاق الحضرمي سمعت أبى يقول ذلك قال أبو محمد
روى عنه زيد بن أبى الزرقاء الموصلي وروى هو عن أم العنبر من بنى جشم بن سعد حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال ذيال بن عبيد ثقة حدثنا عبد الرحمن قال سألت أبى عن الذيال بن عبيد فقال تابعي قلت يحتج بحديثه فقال شيخ اعرابي


001-[ 2043 ] ذهل بن كعب

[ 2043 ] ذهل بن كعب

روى عن عمر ومعاذ بن جبل
روى عنه سماك بن حرب سمعت أبى يقول ذلك


002-[ 2044 ] ذهل بن أوس

[ 2044 ] ذهل بن أوس

روى عن تميم بن مسيح
روى عنه زهير بن أبى ثابت سمعت أبى يقول ذلك


001-[ 2045 ] ذواد العقيلي

[ 2045 ] ذواد العقيلي

روى عن سعد ومعاوية
روى عنه معمر سمعت أبى يقول ذلك


002-[ 2046 ] ذواد بن علبة أبو المنذر الحارثى

[ 2046 ] ذواد بن علبة أبو المنذر الحارثى

روى عن ليث ومطر
روى عنه أبو غسان النهدي ويوسف بن عدى ويوسف بن أبى أمية الثقفي سمعت أبى يقول ذلك قال أبو محمد
روى عن إسماعيل بن أمية حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن ذواد بن علبة فقال ليس بشيء حدثنا عبد الرحمن نا علي بن الحسين بن الجنيد قال سمعت محمد بن عبد الله بن نمير يقول ذواد بن علبة كان شيخا صالحا صدوقا كوفيا قرابة لمطرف بن طريف سمعت أبى يقول ذواد ليس بالمتين يكتب حديثه


001-[ 2047 ] ذباب بن مرة

[ 2047 ] ذباب بن مرة

روى عن على رضى الله تعالى عنه
روى عنه الحكم بن أبان سمعت أبى يقول ذلك


002-[ 2048 ] ذهيل بن عوف بن شماخ التميمي المجاشعي

[ 2048 ] ذهيل بن عوف بن شماخ التميمي المجاشعي

روى عن أبي هريرة
روى عنه سقط سمعت أبى يقول ذلك روى حماد بن سلمة عن الحجاج بن أرطأة عن سليط بن عبد الله عنه


003-[ 2049 ] ذر بن عبد الله الهمداني والد عمر بن ذر

[ 2049 ] ذر بن عبد الله الهمداني والد عمر بن ذر

وهو بن عبد الله بن زرارة المرهبى الكوفى
روى عن سعيد بن جبير وعبد الله بن شداد
روى عنه منصور والأعمش وابنه عمر سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال قلت لأبي عبد الله يعنى أحمد بن حنبل ذر الهمداني كيف هو قال ما بحديثه بأس حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال ذر بن عبد الله ثقة سمعت أبى يقول ذر بن عبد الله صدوق


004-[ 2050 ] ذباب بن محمد بن عثمان

[ 2050 ] ذباب بن محمد بن عثمان

روى عن أبى حازم بن دينار
روى عنه إبراهيم بن عبد الله بن حاتم الهروي


005-[ 2051 ] ذرة روت عن عائشة

[ 2051 ] ذرة روت عن عائشة

روى عنها زيد بن اسلم سمعت أبى يقول ذلك


001-[ 2052 ] ربيع بن إياس بن عمرو بدري أنصاري لم يرو عنه العلم سمعت أبى يقول ذلك

[ 2052 ] ربيع بن إياس بن عمرو بدري أنصاري لم يرو عنه العلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2053 ] ربيع بن أبى بن كعب الأنصاري ويقال ربيع بن كعب بن عجرة

[ 2053 ] ربيع بن أبى بن كعب الأنصاري ويقال ربيع بن كعب بن عجرة

روى عن أبيه
روى عنه موسى بن دهقان سمعت أبى يقول ذلك


003-[ 2054 ] ربيع بن أنس الخراساني البكري المصري سكن خراسان مرو

[ 2054 ] ربيع بن أنس الخراساني البكري المصري سكن خراسان مرو

روى عن أنس وأبى العالية والحسن
روى عنه سليمان التيمى ويعقوب بن القعقاع وأبو جعفر الرازي كتب عنه بمرو عبد العزيز بن مسلم القسملي وأخوة المغيرة بن مسلم وابن المبارك وعيسى بن عبيد وسليمان بن عامر وحسين بن واقد سمعت أبى يقول ذلك وسمعته يقول هو صدوق حدثنا عبد الرحمن قال سألت أبى عن الربيع بن أنس أحب إليك في أبى العالية أبو خلدة في أبى العالية قال الربيع أحب الى


004-[ 2055 ] ربيع بن إسماعيل أبو عاصم الثقفى

[ 2055 ] ربيع بن إسماعيل أبو عاصم الثقفى

روى عن الجعدى من ولد جعدة بن هبيرة بن أخت على
روى عنه بكر بن الأسود العائذي الكوفى ومحمد بن إسماعيل الأحمسي حدثنا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث


005-[ 2056 ] ربيع بن البراء بن عازب

[ 2056 ] ربيع بن البراء بن عازب

روى عن أبيه
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


006-[ 2057 ] ربيع بن بدر ويقال عليلة بن بدر السعدي تميمى

[ 2057 ] ربيع بن بدر ويقال عليلة بن بدر السعدي تميمى

روى عن أبيه وأبى الزبير والجريري
روى عنه يزيد بن هارون وعمرو بن خالد الحراني ومسلم بن إبراهيم وعبد الصمد بن عبد العزيز العطار الرازي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الربيع بن بدر ليس بشيء حدثنا عبد الرحمن قال سمعت أبى يقول الربيع بن بدر لا يشتغل به ولا بروايته فإنه ضعيف الحديث ذاهب الحديث


007-[ 2058 ] ربيع بن توبة

[ 2058 ] ربيع بن توبة

روى عن أبيه
روى عنه أبو الأشهب جعفر بن حيان العطاردي البصري سمعت أبى يقول ذلك


008-[ 2059 ] ربيع بن ثور الثوري

[ 2059 ] ربيع بن ثور الثوري

روى عن
روى عنه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور بن يحيى بن معين انه قال الربيع بن ثور الثوري ثقة قال أبو محمد


009-[ 2060 ] الربيع بن ثعلب البغدادي

[ 2060 ] الربيع بن ثعلب البغدادي

روى عن الفرج بن فضالة وأبى إسماعيل المؤدب وأبى معاوية الضرير
روى عنه أبو زرعة وموسى بن إسحاق وعلى بن الحسين بن الجنيد حدثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول أخبرنا الربيع بن ثعلب الثقة الشيخ الصالح حدثنا عبد الرحمن قال سمعت موسى بن إسحاق الأنصاري يقول حدثنا الربيع بن ثعلب أحد العابدين ببغداد


010-[ 2061 ] ربيع بن أبى جهم

[ 2061 ] ربيع بن أبى جهم

روى عن عروبة السدوسية عن عائشة
روى عنه حماد بن خالد الخياط سمعت أبى يقول ذلك


011-[ 2062 ] ربيع بن حراش أخو ربعى بن حراش الذي تكلم بعد الموت وذكر أمره لعائشة

[ 2062 ] ربيع بن حراش أخو ربعى بن حراش الذي تكلم بعد الموت وذكر أمره لعائشة فقالت سمعت رسول الله صلى الله عليه وسلم يقول انه يتكلم رجل من امتى بعد الموت من خير التابعين

روى عنه اخوه ربعى بن حراش وعلى بن عبيد الله الغطفاني وحفص بن يزيد


012-[ 2063 ] ربيع بن حبيب أبو سلمة

[ 2063 ] ربيع بن حبيب أبو سلمة

روى عن أبي جعفر محمد بن على والحسن وابن سيرين وعبد الله بن عبيد بن عمير وأبى سعيد الرقاشي
روى عنه يحيى بن سعيد القطان وأبو داود الطيالسي وعبد الصمد بن عبد الوارث وبهز بن أسد والحجاج بن المنهال وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الرحمن بن مهدى نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن الربيع بن حبيب فقال تعرف وتنكر وقال بيده قال على قلت نحو عمر بن الوليد قال هو نحوه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى الربيع بن حبيب ما أرى به بأسا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الربيع بن حبيب ثقة حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني الربيع بن حبيب أبو سلمة ثقة سألت أبى عن الربيع بن حبيب فقال ليس بقوي وأحاديثه عن نوفل بن عبد الملك عن أبيه على عن النبي صلى الله عليه وسلم مناكير ونوفل مجهول قال أبو محمد اتفاق أحمد ويحيى على توثيقه يدل على أن إنكار حديثه عن نوفل ليس منه وانه من نوفل بن عبد الملك


013-[ 2064 ] ربيع بن حبيب أخو عائذ بن حبيب

[ 2064 ] ربيع بن حبيب أخو عائذ بن حبيب

روى عن نوفل بن عبد الملك
روى عنه عبيد الله بن موسى سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث قلت يكتب حديثه قال من شاء كتب هو ضعيف حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال كان شيعيا


014-[ 2065 ] ربيع بن حسان

[ 2065 ] ربيع بن حسان

روى عن الشعبي
روى عنه وكيع ومروان بن معاوية سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال الربيع بن حسان ثقة


015-[ 2066 ] ربيع بن حازم

[ 2066 ] ربيع بن حازم

روى عن حميد بن هلال
روى عنه أبو الربيع الزهراني حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال لا أعرفه


016-[ 2067 ] ربيع بن حظيان الدمشقي القدرى

[ 2067 ] ربيع بن حظيان الدمشقي القدرى

روى عن مكحول
روى عنه زياد بن الربيع سمعت أبى يقول ذلك قال أبو محمد
روى عن حسان بن عطية وثور بن يزيد وهشام بن حسان
روى عنه عمر بن عبد الواحد


017-[ 2068 ] الربيع بن خثيم أبو يزيد الثوري

[ 2068 ] الربيع بن خثيم أبو يزيد الثوري

روى عن بن مسعود
روى عنه إبراهيم النخعي والشعبي ومنذر أبو يعلى وبكر بن ماعز وسريته سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال انا أبو بكر بن أبى النضر قال نا أبو النضر نا الأشجعي عن مسعر بن كدام عن عمرو بن مرة عن الشعبي قال نا الربيع بن خثيم وكان من معادن الصدق حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الربيع بن خثيم ثقة لا يسأل عنه


018-[ 2069 ] ربيع بن خلف

[ 2069 ] ربيع بن خلف

روى عن شعبة
روى عنه سقط سمعت أبى يقول هو مجهول


019-[ 2070 ] الربيع بن ركين بن ربيع بن عميلة الفزاري

[ 2070 ] الربيع بن ركين بن ربيع بن عميلة الفزاري

روى عن قيس بن مسلم وعدى بن ثابت وسالم الأفطس
روى عنه شعبة ومروان الفزاري سمعت أبى يقول ذلك


020-[ 2071 ] ربيع بن أبى راشد أخو جامع بن أبى راشد

[ 2071 ] ربيع بن أبى راشد أخو جامع بن أبى راشد

روى عن سعيد بن جبير
روى عنه الثوري ومالك بن مغول وشريك سمعت أبى يقول ذلك


021-[ 2072 ] ربيع بن روح الحمصي أبو روح الحضرمي

[ 2072 ] ربيع بن روح الحمصي أبو روح الحضرمي

روى عن الحارث بن عبيدة والمغيرة بن عبد الرحمن المخزومي ومحمد بن حرب الأبرش ومحمد بن خالد الوهبي وبقية
روى عنه محمد بن عوف الحمصي وأبى وبشر بن عبد الحميد وعمران بن بكار سمعت بعض ذلك من أبى وبعضه من قبلى وقال أبى حدثنا الربيع بن روح الحمصي أبو روح وكان ثقة خيارا


022-[ 2073 ] ربيع بن زياد بصرى

[ 2073 ] ربيع بن زياد بصرى

روى عن أبى بن كعب وكعب الأحبار
روى عنه مطرف بن عبد الله بن الشخير وحفصة بنت سيرين سمعت أبى يقول ذلك


023-[ 2074 ] ربيع بن زياد المحاربي

[ 2074 ] ربيع بن زياد المحاربي

روى عن سقط
روى عنه يعلى بن الحارث المحاربي سمعت أبى يقول ذلك


024-[ 2075 ] ربيع بن سبرة بن معبد الجهني

[ 2075 ] ربيع بن سبرة بن معبد الجهني

روى عن أبيه سبرة بن معبد
روى عنه الزهرى وعمارة بن غزية ويزيد بن أبى حبيب وعبد الملك وعبد العزيز ابنا الربيع بن سبرة وعبد العزيز بن عمر سمعت أبى يقول ذلك


025-[ 2076 ] ربيع بن سعد النوفلي

[ 2076 ] ربيع بن سعد النوفلي

روى عن اليسع بن المغيرة بن عبد الرحمن بن الحارث بن هشام
روى عنه عبد الله بن الحارث المخزومي مرسل سمعت أبى يقول ذلك


026-[ 2077 ] ربيع بن سعد الجعفي الخزاز

[ 2077 ] ربيع بن سعد الجعفي الخزاز

روى عن عبد الرحمن بن سابط
روى عنه حفص بن غياث ومروان الفزاري ووكيع وعبد الله بن نمير والحسين بن على الجعفي سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به


027-[ 2078 ] ربيع بن سحيم الكاهلى الأسدي

[ 2078 ] ربيع بن سحيم الكاهلى الأسدي

روى عن زيد بن وهب ورافع بن حديدة السوائي
روى عنه أبو بكر بن عياش سمعت أبى يقول ذلك


028-[ 2079 ] ربيع بن سيحان الجهضمي

[ 2079 ] ربيع بن سيحان الجهضمي

روى عن عكرمة وعلقمة بن عبد الله المزني
روى عنه أبو على الحنفي عبيد الله بن عبد المجيد


029-[ 2080 ] ربيع بن سليم الأزدي أبو سليمان الخلقاني بصرى

[ 2080 ] ربيع بن سليم الأزدي أبو سليمان الخلقاني بصرى

روى عن سالم بن عبد الله وأبى لبيد لمازة بن ربار وأيوب السختياني
روى عنه بن المبارك ووكيع وأبو نعيم ومسلم بن إبراهيم وأبو الوليد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول الربيع بن سليم صاحب لمازة ليس بشيء حدثنا عبد الرحمن قال سألت أبى عن ربيع بن سليم فقال هو شيخ


030-[ 2081 ] ربيع بن سهل بن الركين بن الربيع الفزاري

[ 2081 ] ربيع بن سهل بن الركين بن الربيع الفزاري

روى عن سعيد بن عبيد الطائي
روى عنه يحيى بن أبى بكر وأبو سلمة المنقري وإسماعيل بن موسى نسيب السدى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الربيع بن سهل الفزاري ليس بشيء حدثنا عبد الرحمن قال سمعت أبى يقول الربيع بن سهل بن الركين هو شيخ حدثنا عبد الرحمن قال سئل أبو زرعة عن الربيع بن سهل الفزاري فقال منكر الحديث قال أبو محمد


031-[ 2082 ] ربيع بن سليمان الجيزي المصري

[ 2082 ] ربيع بن سليمان الجيزي المصري

روى عن بن وهب وعبد الله بن عبد الحكم وأبى زرعة وهب الله بن راشد
روى عنه أبو يعقوب إسحاق بن حمويه الأرنبوى وإبراهيم بن يوسف الهسنجاني قال أبو محمد


032-[ 2083 ] ربيع بن سليمان المرادي أبو محمد

[ 2083 ] ربيع بن سليمان المرادي أبو محمد

روى عن عبد الله بن وهب ومحمد بن إدريس الشافعي وشعيب بن الليث والخصيب بن ناصح ويحيى بن حسان واسد بن موسى وعبد الرحمن بن زياد الرصاصى وبشر بن بكر
روى عنه أبي وأبو زرعة وسمعنا منه وهو صدوق ثقة سئل أبى عنه فقال صدوق


033-[ 2084 ] ربيع بن صبيح أبو حفص بصرى

[ 2084 ] ربيع بن صبيح أبو حفص بصرى

روى عن الحسن وعطاء ويزيد الرقاشي وقيس بن سعد
روى عنه الثوري وعبد الرحمن بن مهدى ووكيع وأبو نعيم وأبو الوليد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى بن سعيد القطان ما أراك حدثت عن الربيع بن صبيح شيئا قال لا ومبارك بن فضالة أحب الى منه حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت أبا حفص يعنى عمرو بن على يقول كان عبد الرحمن بن مهدى يحدث عن الربيع بن صبيح وكان يحيى بن سعيد لا يحدث عنه حدثنا عبد الرحمن نا على بن الحسين قال سمعت أبا حفص عمرو بن على يقول سمعت عفان يقول حديث الربيع بن صبيح كلها مقلوبة حدثنا عبد الرحمن ثنا أبى نا حرملة بن يحيى قال سمعت الشافعي يقول كان الربيع بن صبيح رجلا غزاء وإذا مدح الرجل بغير صناعته فقد وهص يعنى دق حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبي عن الربيع بن صبيح فقال لا بأس به رجل صالح حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول الربيع بن صبيح ضعيف الحديث نا محمد بن إبراهيم نا أبو حفص يعنى عمرو بن على قال الربيع بن صبيح ليس بالقوي حدثنا عبد الرحمن قال سمعت أبى يقول الربيع بن صبيح رجل صالح ومبارك بن فضالة أحب الى منه حدثنا عبد الرحمن قال سئل أبو زرعة عن الربيع بن صبيح فقال شيخ صالح صدوق


034-[ 2085 ] ربيع بن أبي صالح مولى اسلم ويقال البكري

[ 2085 ] ربيع بن أبي صالح مولى اسلم ويقال البكري

روى عن مدرك
روى عنه مروان بن معاوية وعبد الله بن داود الخريبي وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الربيع بن أبى صالح ثقة حدثنا عبد الرحمن قال سمعت أبى يقول الربيع بن أبى صالح يكتب حديثه


035-[ 2086 ] ربيع بن عبد الله من تيم الرباب بصرى

[ 2086 ] ربيع بن عبد الله من تيم الرباب بصرى

روى عن بن عمر قوله
روى عنه مزاحم بن زفر سمعت أبى يقول ذلك


036-[ 2087 ] ربيع بن عبد الله بن خطاف أبو محمد الأحدب من أصحاب عباد المنقري

[ 2087 ] ربيع بن عبد الله بن خطاف أبو محمد الأحدب من أصحاب عباد المنقري

روى عن الحسن وابن سيرين
روى عنه عبد الصمد بن عبد الوارث وأبو داود الطيالسي ومسلم بن إبراهيم وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عن الحسن يقول سمعت الحسن ويروى عن حفص عن الحسن حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد القطان عن الربيع بن عبد الله بن خطاف وقلت له أن عبد الرحمن بن مهدى يثنى عليه فقال انا اعلم به وجعل يضرب فخذه تعجبا من عبد الرحمن وقال لاترو عنه شيئا فقلت لا أروى عنه حديثا ابدا حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعني بن المديني قال سألت عبد الرحمن يعنى بن مهدى عن الربيع بن عبد الله فقال كان عندي ثقة في حديثه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن الربيع بن عبد الله فقال ثقة قال أبو محمد


037-[ 2088 ] ربيع بن عبد الرحمن بن وبرة

[ 2088 ] ربيع بن عبد الرحمن بن وبرة

روى عن سقط
روى عنه شريك حدثنا عبد الرحمن قال سألت أبى عنه فقال ما بحديثه بأس قال أبو محمد


038-[ 2089 ] ربيع بن عبد الوهاب الطلاس أبو محمد

[ 2089 ] ربيع بن عبد الوهاب الطلاس أبو محمد

روى عن محمد بن يوسف البلخي اخى عصام بن يوسف سمع منه أبى بالري حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


039-[ 2090 ] ربيع بن عميلة الفزاري

[ 2090 ] ربيع بن عميلة الفزاري

روى عنه بن مسعود
روى عنه ابنه الركين وعمارة بن عمير سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن الركين بن الربيع وأبيه فقال ثقتان


040-[ 2091 ] ربيع بن عمير الحداد

[ 2091 ] ربيع بن عمير الحداد

روى عن رجل من العباد في اسم الله الأعظم
روى عنه عبد الرزاق بن همام الصنعاني


041-[ 2092 ] ربيع بن عبد الرحمن السلمي البصري ويعرف بالربيع بن وبرة

[ 2092 ] ربيع بن عبد الرحمن السلمي البصري ويعرف بالربيع بن وبرة

روى عنه محمد بن سلام البصري


042-[ 2093 ] ربيع بن عتبة

[ 2093 ] ربيع بن عتبة

روى عن أبى امامة قوله
روى عنه عبد الملك بن عتبة سمعت أبى يقول ذلك


043-[ 2094 ] ربيع بن قزيع ابوالجارود أحد بنى غطفان

[ 2094 ] ربيع بن قزيع ابوالجارود أحد بنى غطفان

روى عن بن عمر
روى عنه الثوري وشعبة سمعت أبى يقول ذلك وسألته عنه فقال شيخ قال أبو محمد
روى عنه قيس بن الربيع حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن الربيع بن قريع فقال ثقة


044-[ 2095 ] ربيع بن لوط بن اخى البراء بن عازب

[ 2095 ] ربيع بن لوط بن اخى البراء بن عازب

روى عن البراء وأبى عبد الرحمن السلمي
روى عنه بن جريج وأبو هاشم عمار بن عمارة الزعفراني وصدقة بن يزيد ويحيى بن سليم سمعت أبى يقول ذلك


045-[ 2096 ] ربيع بن معبد بن أبى الحقيق

[ 2096 ] ربيع بن معبد بن أبى الحقيق

روى عن بن عمر
روى عنه يزيد بن زياد القرظي وروى الليث بن سعد عن يحيى بن سعيد الأنصاري عن على بن عبد الله عنه وروى عبد الوهاب الثقفى عن يحيى بن سعيد فقال عبد الله بن على عنه سمعت أبي يقول ذلك


046-[ 2097 ] ربيع بن مالك

[ 2097 ] ربيع بن مالك

روى عن خولة وعن بن حنين
روى عنه الحجاج بن أرطأة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول روى حديثا واحدا لم يثبت حديثه وليس بالمعروف


047-[ 2098 ] ربيع بن مالك بن أبى عامر الأصبحي المديني عم مالك بن أنس

[ 2098 ] ربيع بن مالك بن أبى عامر الأصبحي المديني عم مالك بن أنس

روى عن قال بن أبى أويس جالسته سمعت أبى يقول ذلك قال أبى لم يرو عنه العلم


048-[ 2099 ] ربيع بن مسلم الجمحي أبو بكر القرشي

[ 2099 ] ربيع بن مسلم الجمحي أبو بكر القرشي

روى عن الحسن ومحمد بن زياد وعامر بن طهفة
روى عنه بشر بن المفضل ومسلم بن إبراهيم وأبو الوليد وموسى بن إسماعيل ومحمد بن أبان بن عمران الواسطي وعبد الرحمن بن بكر بن الربيع بن مسلم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى الربيع بن مسلم شيخ ثقة حدثنا عبد الرحمن قال سمعت أبى يقول الربيع بن مسلم ثقة قال أبو محمد


049-[ 2100 ] ربيع بن مطرق كوفى

[ 2100 ] ربيع بن مطرق كوفى

روى عن سقط
روى عنه مروان الفزاري حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الربيع بن مطرق كوفى ضعيف


050-[ 2101 ] ربيع بن منذر الثوري

[ 2101 ] ربيع بن منذر الثوري

روى عن أبيه عن الربيع بن خثيم
روى عنه زيد بن الحباب وعبد الحميد الحماني وأبو نعيم ومحمد بن الصلت سمعت أبى يقول ذلك


051-[ 2102 ] ربيع بن أبى مينا بصرى

[ 2102 ] ربيع بن أبى مينا بصرى

روى عن الحسن
روى عنه مسلم بن إبراهيم سمعت أبى يقول ذلك


052-[ 2103 ] ربيع بن نضلة ويقال ربيع بن نضيلة

[ 2103 ] ربيع بن نضلة ويقال ربيع بن نضيلة

روى عن سلمان
روى عنه على بن ربيعة سمعت أبى يقول ذلك


053-[ 2104 ] ربيع بن النعمان أبو سودة الغنوي

[ 2104 ] ربيع بن النعمان أبو سودة الغنوي

روى عن نعيم بن أبى هند الكوفى
روى عنه مروان بن معاوية سمعت أبى يقول ذلك


054-[ 2105 ] ربيع بن نافع أبو توبة

[ 2105 ] ربيع بن نافع أبو توبة

روى عن معاوية بن سلام ومحمد بن المهاجر وعطاء بن مسلم
روى عنه أبى سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا الأثرم قال سمعت أبا عبد الله وذكر أبا توبة فأثنى عليه وقال لا أعلم الاخيرا حدثنا عبد الرحمن قال سئل أبى عنه فقال ثقة صدوق حجة


055-[ 2106 ] ربيع بن يحيى المراى أبو الفضل صاحب الاشنان

[ 2106 ] ربيع بن يحيى المراى أبو الفضل صاحب الاشنان

روى عن شعبة والثوري وحماد بن سلمة ووهيب وزائدة والمبارك بن فضالة سمعت أبى يقول ذلك وسمعته يقول هو ثقة ثبت قال أبو محمد
روى عنه أبى وأبو زرعة


056-[ 2107 ] ربيع

[ 2107 ] ربيع

روى عن على رضى الله تعالى عنه اتقوا أبواب السلطان
روى عنه قتادة سمعت أبى يقول ذلك


057-[ 2108 ] ربيع

[ 2108 ] ربيع

روى عن أبى عبيدة بن عبد الله
روى عنه مسعر سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى عن إسحاق بن منصور قال ذكرت ليحيى بن معين الربيع هذا الذي
روى عن أبى عبيدة بن عبد الله فلم يعرفه


058-[ 2109 ] ربيع العتكي أبو الخطاب

[ 2109 ] ربيع العتكي أبو الخطاب

روى عن الحسن وثابت البناني
روى عنه مسلم بن إبراهيم


059-[ 2110 ] ربيع أبو سعيد النصرى

[ 2110 ] ربيع أبو سعيد النصرى

روى عن معاوية بن إسحاق وصالح بن أبى صالح
روى عنه طلق بن غنام ومحمد بن سابق سمعت أبى يقول ذلك


001-[ 2111 ] ربيعة بن كعب الأسلمي أبو فراس حجازي له صحبة

[ 2111 ] ربيعة بن كعب الأسلمي أبو فراس حجازي له صحبة

روى عنه أبو سلمة بن عبد الرحمن ونعيم المجمر وأبو عمران الجوني سمعت أبى يقول ذلك


002-[ 2112 ] ربيعة بن عامر له صحبة

[ 2112 ] ربيعة بن عامر له صحبة

روى عنه يحيى بن حسان الفلسطيني الكناني سمعت أبى يقول ذلك


003-[ 2113 ] ربيعة بن عباد الدؤلي رأى النبي صلى الله عليه وسلم بذي المجاز يتبع

[ 2113 ] ربيعة بن عباد الدؤلي رأى النبي صلى الله عليه وسلم بذي المجاز يتبع الناس في رحالهم يدعوهم الى الله عز وجل

روى عنه بن المنكدر وأبو الزناد وبكير بن الأشج وسعيد بن خالد وحسين بن عبد الله بن عبيد الله بن عباس سمعت أبى يقول ذلك


004-[ 2114 ] ربيعة بن يزيد السلمي ليس بمشهور ولا يروى عنه الحديث وقال بعض الناس له

[ 2114 ] ربيعة بن يزيد السلمي ليس بمشهور ولا يروى عنه الحديث وقال بعض الناس له صحبة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 2115 ] ربيعة بن أكثم قال بعض الناس انه من المهاجرين الأولين ولم يصح الرواية

[ 2115 ] ربيعة بن أكثم قال بعض الناس انه من المهاجرين الأولين ولم يصح الرواية عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 2116 ] ربيعة الجرشي قال بعض الناس ان له صحبة وليس له صحبة هو شامي جد هشام بن

[ 2116 ] ربيعة الجرشي قال بعض الناس ان له صحبة وليس له صحبة هو شامي جد هشام بن الغاز

روى عنه خالد بن معدان سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى انا قرة بن حبيب انا أبو عقيل الدورقي انا أبو المتوكل الناجي قال سألت ربيعة الجرشي وكان فقيه الناس زمن معاوية


007-[ 2117 ] ربيعة بن الفارس شامي

[ 2117 ] ربيعة بن الفارس شامي

روى عن كعب الأحبار قوله
روى عنه زياد بن نعيم الحضرمي سمعت أبى يقول ذلك


008-[ 2118 ] ربيعة بن عبد الله بن الهدير التيمى القرشي عم محمد بن المنكدر

[ 2118 ] ربيعة بن عبد الله بن الهدير التيمى القرشي عم محمد بن المنكدر

روى عن عمر وطلحة بن عبيد الله
روى عنه أبو بكر بن أبى مليكة ومحمد بن إبراهيم التيمى ومحمد بن المنكدر وربيعة بن أبى عبد الرحمن سمعت أبى يقول ذلك


009-[ 2119 ] ربيعة بن الحارث

[ 2119 ] ربيعة بن الحارث

روى عن الفضل بن عباس
روى عنه عبد الله بن نافع بن العمياء سمعت أبى يقول ذلك


010-[ 2120 ] ربيعة بن ناجد الأسدي ويقال الأزدي

[ 2120 ] ربيعة بن ناجد الأسدي ويقال الأزدي

روى عن على وعبد الله وعبادة بن الصامت
روى عنه أبو صادق سمعت أبى يقول ذلك


011-[ 2121 ] ربيعة بن شراحيل

[ 2121 ] ربيعة بن شراحيل

روى عن على رضى الله تعالى عنه روت عنه ابنته أم عمران سمعت أبى يقول ذلك


012-[ 2122 ] ربيعة بن سلمة اليمامي ويقال بن دراج

[ 2122 ] ربيعة بن سلمة اليمامي ويقال بن دراج

روى عن عثمان وعلى رضى الله تعالى عنهما في اللقطة
روى عنه مسلم بن يسار سمعت أبى يقول ذلك


013-[ 2123 ] ربيعة بن زرارة ويقال زرارة بن ربيعة أبو الحلال العتكي وفد الى عثمان

[ 2123 ] ربيعة بن زرارة ويقال زرارة بن ربيعة أبو الحلال العتكي وفد الى عثمان رضى الله تعالى عنه

روى عنه قتادة وغيلان بن جرير وعبد المجيد بن وهب سمعت أبى يقول ذلك


014-[ 2124 ] ربيعة بن أبى هلال السلمي

[ 2124 ] ربيعة بن أبى هلال السلمي

روى عن بن الزبير
روى عنه ابنه خالد سمعت أبى يقول ذلك


015-[ 2125 ] ربيعة بن جهور

[ 2125 ] ربيعة بن جهور

روى عن بن عمر
روى عنه عبد الرحمن بن القاسم سمعت أبى يقول ذلك


016-[ 2126 ] ربيعة بن شيبان أبو الحوراء السعدي

[ 2126 ] ربيعة بن شيبان أبو الحوراء السعدي

روى عن الحسن بن على عليهما السلام
روى عنه يزيد بن أبى مريم وثابت بن عمارة الحنفي سمعت أبى يقول ذلك


017-[ 2127 ] ربيعة القيسي ملاعب الأسنة

[ 2127 ] ربيعة القيسي ملاعب الأسنة

روى عن أبى الدرداء
روى عنه حبيب بن عبيد سمعت أبى يقول ذلك


018-[ 2128 ] ربيعة بن يزيد الدمشقي القصير

[ 2128 ] ربيعة بن يزيد الدمشقي القصير

روى عن واثلة بن الأسقع وأبى إدريس الخولاني وعبد الله بن الديلمي وعبد الله بن عامر اليحصبي
روى عنه الاوزاعى وسعيد بن عبد العزيز ومعاوية بن صالح سمعت أبى يقول ذلك


019-[ 2129 ] ربيعة بن عبد الله

[ 2129 ] ربيعة بن عبد الله

روى عن يحيى بن عبد الله بن سالم
روى عنه بن وهب


020-[ 2130 ] ربيعة بن عبد الرحمن بن حصن الغنوي

[ 2130 ] ربيعة بن عبد الرحمن بن حصن الغنوي

روى عن سراء بنت نبهان ولها صحبة
روى عنه أبو عاصم سمعت أبى يقول ذلك


021-[ 2131 ] ربيعة بن أبي عبد الرحمن الرأي أبو عثمان واسم أبى عبد الرحمن فروخ مولى

[ 2131 ] ربيعة بن أبي عبد الرحمن الرأي أبو عثمان واسم أبى عبد الرحمن فروخ مولى التيميين تيم قريش

روى عن أنس بن مالك والسائب بن يزيد
روى عنه سفيان وشعبة ومالك وسليمان بن بلال والدراوردي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو بكر أحمد بن عمير قال قال أبو بكر يعنى الحميدي كان ربيعة حافظا حدثنا عبد الرحمن سمعت أبى يقول ربيعة بن أبى عبد الرحمن مدينى ثقة


022-[ 2132 ] ربيعة بن يورا

[ 2132 ] ربيعة بن يورا

روى عن فضالة بن عبيد
روى عنه عبد الله بن مسروح سمعت أبى يقول ذلك


023-[ 2133 ] ربيعة بن لقيط التجيبي

[ 2133 ] ربيعة بن لقيط التجيبي

روى عن عبد الله بن حوالة ومالك بن هدم
روى عنه يزيد بن أبي حبيب سمعت أبى يقول ذلك


024-[ 2134 ] ربيعة بن لقيط التجيبي مصرى

[ 2134 ] ربيعة بن لقيط التجيبي مصرى

روى عن معاوية وعمر وعبد الله بن حوالة ومطعم بن عبيدة
روى عنه ابنه إسحاق بن ربيعة ويزيد بن أبى حبيب


025-[ 2135 ] ربيعة بن قيس الجملي

[ 2135 ] ربيعة بن قيس الجملي

روى عن عقبة بن عامر روى بكر بن سوادة عن رجل عنه سمعت أبى يقول ذلك قال أبو محمد
روى عن على بن أبى طالب انه سمعه يقول جرهم من بقية عاد وثقيف من بقية ثمود
روى عنه يزيد بن أبى حبيب


026-[ 2136 ] ربيعة بن جوشن الغطفاني بصرى

[ 2136 ] ربيعة بن جوشن الغطفاني بصرى

روى عن عبد الله بن عمرو
روى عنه اخوه عبد الرحمن سمعت أبى يقول ذلك


027-[ 2137 ] ربيعة بن أبى الحلال العتكي

[ 2137 ] ربيعة بن أبى الحلال العتكي

روى عن أنس بن مالك
روى عنه روح بن عبادة سمعت أبى يقول ذلك


028-[ 2138 ] ربيعة بن أبى نزار

[ 2138 ] ربيعة بن أبى نزار

روى عن الصحابة سمعت أبى يقول ذلك


029-[ 2139 ] ربيعة بن النابغة بصرى

[ 2139 ] ربيعة بن النابغة بصرى

روى عن أبيه عن على رضى الله تعالى عنه
روى عنه على بن زيد سمعت أبى يقول ذلك


030-[ 2140 ] ربيعة بن عثمان بن ربيعة بن عبد الله بن الهدير التيمى

[ 2140 ] ربيعة بن عثمان بن ربيعة بن عبد الله بن الهدير التيمى

روى عن محمد بن يحيى بن حبان وزيد بن اسلم وابن المنكدر وسعد بن إبراهيم وإدريس الصنعاني
روى عنه محمد بن عجلان وابن المبارك ووكيع وعيسى بن يونس وابن أبى فديك سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال ربيعة بن عثمان ثقة حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ربيعة بن عثمان المدني هو الى الصدق ما هو وليس بذاك القوى حدثنا عبد الرحمن قال سئل أبى عن ربيعة بن عثمان فقال هو منكر الحديث يكتب حديثه


031-[ 2141 ] ربيعة بن عطاء بن يعقوب مولى بنى سباع

[ 2141 ] ربيعة بن عطاء بن يعقوب مولى بنى سباع

روى عن عروة بن محمد
روى عنه يحيى بن سعيد الأنصاري سمعت أبى يقول ذلك


032-[ 2142 ] ربيعة بن عمار الأسدي

[ 2142 ] ربيعة بن عمار الأسدي

روى عن المسيب بن رافع
روى عنه الأعمش سمعت أبى يقول ذلك


033-[ 2143 ] ربيعة بن سيف المعافري الإسكندراني

[ 2143 ] ربيعة بن سيف المعافري الإسكندراني

روى عن أبى عبد الرحمن الحبلى وبشر بن زبيد
روى عنه هشام بن سعد وسعيد بن أبى أيوب والمفضل بن فضالة القتباني سمعت أبى يقول ذلك


034-[ 2144 ] ربيعة بن أبى سليم ويقال ربيعة بن سليم ويكنى بأبي مرزوق مولى عبد الرحمن

[ 2144 ] ربيعة بن أبى سليم ويقال ربيعة بن سليم ويكنى بأبي مرزوق مولى عبد الرحمن بن حسان التجيبي

روى عن حنش بن عبد الله الصنعاني السباى
روى عنه يزيد بن أبى حبيب ويحيى بن أيوب ونافع بن يزيد وابن لهيعة سمعت أبى يقول بعض ذلك وبعضه من قبلى


035-[ 2145 ] ربيعة بن كلثوم بن جبر

[ 2145 ] ربيعة بن كلثوم بن جبر

روى عن أبيه والحسن
روى عنه مسلم بن إبراهيم وموسى بن إسماعيل وسعيد بن سليمان بن نشيط البصري سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد يقول قلت لربيعة بن كلثوم في حديث عن أبيه عن سعيد بن جبير هو عن بن عباس فقال وهل كان يروى سعيد بن جبير الا عن بن عباس حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول ربيعة بن كلثوم بن جبر ثقة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن ربيعة بن كلثوم فقال صالح
روى عنه يحيى بن سعيد


036-[ 2146 ] ربيعة بن عبيد الكناني

[ 2146 ] ربيعة بن عبيد الكناني

روى عن المنهال بن عمرو وعطاء بن أبى رباح
روى عنه مروان الفزاري وأبو نعيم وعبد الله بن رجاء سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ربيعة الكناني ثقة حدثنا عبد الرحمن قال سألت أبى عن ربيعة الكناني فقال شيخ


037-[ 2147 ] ربيعة بن زكار

[ 2147 ] ربيعة بن زكار

روى عن أبيه عن على رضى الله تعالى عنه
روى عنه زرعة بن أبى زرعة العقيلي سمعت أبى يقول ذلك


038-[ 2148 ] ربيعة بن ربيعة الدمشقي مولى قريش

[ 2148 ] ربيعة بن ربيعة الدمشقي مولى قريش

روى عن نافع بن كيسان
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك


039-[ 2149 ] ربيعة بن فضالة سمع مكحولا

[ 2149 ] ربيعة بن فضالة سمع مكحولا

روى عنه الوليد بن مسلم


001-[ 2150 ] رافع بن خديج الحارثى الأوسي أبو عبد الله الأنصاري المديني له صحبة

[ 2150 ] رافع بن خديج الحارثى الأوسي أبو عبد الله الأنصاري المديني له صحبة

روى عنه السائب بن يزيد ومجاهد وعطاء والشعبي وابن ابنه عباية بن رفاعة سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن عمر ومحمود بن لبيد وعمرة بنت عبد الرحمن


002-[ 2151 ] رافع بن عمرو الغفاري أخو الحكم بن عمرو سمع النبي صلى الله عليه وسلم

[ 2151 ] رافع بن عمرو الغفاري أخو الحكم بن عمرو سمع النبي صلى الله عليه وسلم

روى عنه عبد الله بن الصامت وأبو جبير وروى عبد الكبير بن الحكم الغفاري عن جدته عن عم أبيه رافع سمعت أبى يقول ذلك


003-[ 2152 ] رافع بن عمرو المزني بصرى

[ 2152 ] رافع بن عمرو المزني بصرى

روى عنه عمرو بن سليم المزني وهلال بن عامر المزني سمعت أبى يقول ذلك


004-[ 2153 ] رافع بن عمرو الطائي وهو رافع بن أبى رافع

[ 2153 ] رافع بن عمرو الطائي وهو رافع بن أبى رافع

روى عن النبي صلى الله عليه وسلم وروى بعضهم عن رافع بن عمرو عن أبى بكر الصديق رضى الله تعالى عنه طارق بن شهاب والشعبي


005-[ 2154 ] رافع بن سهل من بنى عبد الأشهل شهد أحدا وغزوة حمراء الأسد وكان قد أصابه

[ 2154 ] رافع بن سهل من بنى عبد الأشهل شهد أحدا وغزوة حمراء الأسد وكان قد أصابه جرح يوم أحد لا يروى عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 2155 ] رافع بن الحارث من بنى زيد بن ثعلبة أنصاري بدري ليس له حديث سمعت أبى

[ 2155 ] رافع بن الحارث من بنى زيد بن ثعلبة أنصاري بدري ليس له حديث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 2156 ] رافع بن عنجرة من بنى أمية شهد بدرا أنصاري لا يروى عنه الحديث سمعت أبى

[ 2156 ] رافع بن عنجرة من بنى أمية شهد بدرا أنصاري لا يروى عنه الحديث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 2157 ] رافع بن يزيد أنصاري شهد بدرا على ناضح لسعيد بن زيد ليس له حديث سمعت

[ 2157 ] رافع بن يزيد أنصاري شهد بدرا على ناضح لسعيد بن زيد ليس له حديث سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 2158 ] رافع بن المعلى الأنصاري وهو أبو سعيد بن المعلى له صحبة وهو أول من صلى

[ 2158 ] رافع بن المعلى الأنصاري وهو أبو سعيد بن المعلى له صحبة وهو أول من صلى الى الكعبة

روى عنه عبيد بن حنين يقال شهد بدرا قتله عكرمة بن أبى جهل لا يروى عنه شيء سمعت أبى يقول ذلك


010-[ 2159 ] رافع بن مالك الزرقي وهو من الستة النفر أسلموا من الأنصار قبل جميعهم

[ 2159 ] رافع بن مالك الزرقي وهو من الستة النفر أسلموا من الأنصار قبل جميعهم أبو رفاعة بن رافع لا يروى عنه شيء سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 2160 ] رافع بن مكيث الجهني شامي قد شهد الحديبية فيما روى معمر عن عثمان بن زفر

[ 2160 ] رافع بن مكيث الجهني شامي قد شهد الحديبية فيما روى معمر عن عثمان بن زفر عن بعض بنى رافع بن مكيث عن رافع بن مكيث ورواه بقية عن عثمان بن زفر عن محمد بن خالد بن رافع بن مكيث عن عمه الحارث بن رافع بن مكيث عن رافع بن مكيث عن النبي صلى الله عليه وسلم سمعت بعض ذلك من أبى وبعضه من قبلى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 2161 ] رافع بن سنان الأنصاري جد عبد الحميد بن جعفر أبو أمه انه أتى النبي صلى

[ 2161 ] رافع بن سنان الأنصاري جد عبد الحميد بن جعفر أبو أمه انه أتى النبي صلى الله عليه وسلم حيث اسلم وأبت امرأته ان تسلم

روى عنه ابنه جعفر والد عبد الحميد بن جعفر


013-[ 2162 ] رافع بن بشير السلمي

[ 2162 ] رافع بن بشير السلمي

روى عن أبيه عن النبي صلى الله عليه وسلم انه قال تخرج نار تسوق الناس الى المحشر
روى عنه ابنه بشير بن رافع سمعت أبى يقول ذلك


014-[ 2163 ] رافع بن سالم الفزاري

[ 2163 ] رافع بن سالم الفزاري

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه محمد بن إبراهيم بن الحارث التيمى سمعت أبى يقول ذلك


015-[ 2164 ] رافع بن أبى رافع

[ 2164 ] رافع بن أبى رافع

روى عن أبى رافع
روى عنه داود بن حصين سمعت أبى يقول ذلك


016-[ 2165 ] رافع بن سلمة البجلي كوفى

[ 2165 ] رافع بن سلمة البجلي كوفى

روى عن على
روى عنه بشير بن ربيعة سمعت أبى يقول ذلك


017-[ 2166 ] رافع بن سلمة بن زياد بن أبى الجعد الأشجعي

[ 2166 ] رافع بن سلمة بن زياد بن أبى الجعد الأشجعي

روى عن أبيه
روى عنه زيد بن حباب ومسلم بن إبراهيم وسعيد بن سليمان النشيطى وهلال بن فياض سمعت أبى يقول ذلك قال أبو محمد وروى عن حشرج الأشجعي


018-[ 2167 ] رافع بن جحش

[ 2167 ] رافع بن جحش

روى عن عثمان
روى عنه أبو مالك بن ثعلبة القرظي سمعت أبى يقول ذلك


019-[ 2168 ] رافع بن عقيب

[ 2168 ] رافع بن عقيب

روى عن بن عمر
روى عنه أبو على الهمداني ثمامة بن شفى


020-[ 2169 ] رافع بن إسحاق مولى أبى أيوب الأنصاري ويقال مولى أبى طلحة الأنصاري

[ 2169 ] رافع بن إسحاق مولى أبى أيوب الأنصاري ويقال مولى أبى طلحة الأنصاري

روى عن أبى أيوب الأنصاري وأبى سعيد الخدري
روى عنه إسحاق بن عبد الله بن أبى طلحة الأنصاري سمعت أبى يقول ذلك


021-[ 2170 ] رافع أبو الجعد الأشجعي الغطفاني مولى لهم وكان قارئا للقرآن

[ 2170 ] رافع أبو الجعد الأشجعي الغطفاني مولى لهم وكان قارئا للقرآن

روى عن على وعبد الله
روى عنه ابنه سالم بن أبى الجعد سمعت أبى يقول ذلك


022-[ 2171 ] رافع أبو عامر

[ 2171 ] رافع أبو عامر

روى عن على روى أبو حصين عن رجل من الحي يقال له رافع سمعت أبى يقول ذلك


023-[ 2172 ] رافع بن حديدة السوائي سواءة قيس

[ 2172 ] رافع بن حديدة السوائي سواءة قيس

روى عن حذيفة
روى عنه الربيع بن سحيم الكاهلى سمعت أبى يقول ذلك


024-[ 2173 ] رافع بن حنين أبو المغيرة بن حنين

[ 2173 ] رافع بن حنين أبو المغيرة بن حنين

روى عنه عبد الله بن عكرمة سمعت أبى يقول ذلك


025-[ 2174 ] رافع أبو الحسنى الشامي

[ 2174 ] رافع أبو الحسنى الشامي

روى عنه عبد الرحمن بن جبير بن نفير وأبو الزاهرية سمعت أبى يقول ذلك


026-[ 2175 ] رافع المديني بواب مروان

[ 2175 ] رافع المديني بواب مروان

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


027-[ 2176 ] رافع بن اشرس

[ 2176 ] رافع بن اشرس

روى عن خالد بن صبيح وروى عن أبيه عن أبى مجلز وروى عن عبد الله بن إدريس وحكيم بن زيد
روى عنه أحمد بن منصور بن راشد المروزي


001-[ 2177 ] راشد بن عبد الله كان سادن شداخ صنم بنى سليم وكان يدعى غاوى بن ظالم قدم

[ 2177 ] راشد بن عبد الله كان سادن شداخ صنم بنى سليم وكان يدعى غاوى بن ظالم قدم على النبي صلى الله عليه وسلم فأسلم فقال له ما اسمك قال غاوى بن ظالم قال بل أنت راشد بن عبد الله سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2178 ] راشد بن سعد المقرإى

[ 2178 ] راشد بن سعد المقرإى

روى عن ثوبان وأبى امامة ويعلى بن مرة وجبلة بن الأزرق ومعاوية
روى عنه ثور بن يزيد وحريز بن عثمان ومعاوية بن صالح ومحمد بن سليمان أبو ضمرة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى يعنى القطان تروى عن راشد بن سعد قال ما شأنه هو أحب الى من مكحول حدثنا عبد الرحمن انا على بن طاهر فيما كتب الى الأثرم قال سمعت أبا عبد الله يعنى أحمد بن حنبل يقول راشد بن سعد لا بأس به حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن راشد بن سعد فقال ثقة حدثنا عبد الرحمن قال سئل أبى عنه فقال ثقة


003-[ 2179 ] راشد بن معبد

[ 2179 ] راشد بن معبد

روى عن أنس
روى عنه يزيد بن هارون والحسن بن حبيب بن ندبة وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عنه القاسم بن يزيد الموصلي حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال راشد بن معبد واسطي قد سمع من أنس بن مالك سمع منه زيد بن حباب وهو ضعيف


004-[ 2180 ] راشد أبو الكميت رأى بن عمر

[ 2180 ] راشد أبو الكميت رأى بن عمر

روى عنه جرير بن عبد الحميد يعرف بحديث واحد وكان جرير لا يرضاه سمعت أبى يقول ذلك


005-[ 2181 ] راشد بن الحارث

[ 2181 ] راشد بن الحارث

روى عن أبى ذر
روى عنه عمار الدهني سمعت أبى يقول


006-[ 2182 ] راشد بن نجيح

[ 2182 ] راشد بن نجيح

روى عن أنس
روى عنه عاصم الأحول سمعت أبى يقول ذلك


007-[ 2183 ] راشد بن حبيش الرقى

[ 2183 ] راشد بن حبيش الرقى

روى عن عبادة بن الصامت
روى عنه العوام سادن بيت المقدس سمعت أبى يقول ذلك


008-[ 2184 ] راشد بن أبى سكنة

[ 2184 ] راشد بن أبى سكنة

روى عن معاوية
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


009-[ 2185 ] راشد بن سيار مملوك لعبد الله بن أبى أوفى

[ 2185 ] راشد بن سيار مملوك لعبد الله بن أبى أوفى

روى عن
روى عنه سمعت أبى يقول ذلك


010-[ 2186 ] راشد بن سيار

[ 2186 ] راشد بن سيار

روى عن أصحاب النبي صلى الله عليه وسلم
روى عنه سليمان بن عبد الرحمن سمعت أبى يقول ذلك


011-[ 2187 ] راشد أبو محمد الحماني

[ 2187 ] راشد أبو محمد الحماني

روى عن أنس بن مالك وشهر بن حوشب وأبى سعيد الرقاشي
روى عنه حماد بن زيد وبكار بن سقير وأبو معشر البراء وابن المبارك ومحمد بن أبى عدى سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث


012-[ 2188 ] راشد مؤذن بن الزبير

[ 2188 ] راشد مؤذن بن الزبير

روى عن سقط
روى عنه عوف الأعرابي سمعت أبى يقول هو مجهول


013-[ 2189 ] راشد مولى عثمان بن عفان

[ 2189 ] راشد مولى عثمان بن عفان

روى عن عثمان بن عفان
روى عنه إبراهيم بن طهمان سمعت أبى يقول ذلك


014-[ 2190 ] راشد بن عبد الله أبو يحيى المعافري مصرى

[ 2190 ] راشد بن عبد الله أبو يحيى المعافري مصرى

روى عن أبى عبد الرحمن الحبلى عبد الله بن يزيد
روى عنه عبد الرحمن بن زياد الإفريقي سمعت أبى يقول ذلك


015-[ 2191 ] راشد أبو سلمة الصائغ الفزاري

[ 2191 ] راشد أبو سلمة الصائغ الفزاري

روى عن الشعبي وزيد الأحمسي
روى عنه الثوري وابن المبارك ووكيع وأبو نعيم سمعت أبى يقول ذلك


016-[ 2192 ] راشد بن كيسان أبو فزارة العبسي

[ 2192 ] راشد بن كيسان أبو فزارة العبسي

روى عن ميمون بن مهران ومسلم البطين ويزيد بن الأصم وابن أبى ليلى
روى عنه الثوري وجعفر بن برقان وعلى بن عابس وشريك سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال أبو فزارة ثقة حدثنا عبد الرحمن قال سمعت أبى يقول أبو فزارة راشد بن كيسان صالح حدثنا عبد الرحمن قال سمعت أبا زرعة يقول حديث أبو فزارة ليس بصحيح


017-[ 2193 ] راشد الهذلى

[ 2193 ] راشد الهذلى

روى عن سنان بن سلمة
روى عنه ابنه المعلى بن راشد النبال سمعت أبى يقول ذلك


018-[ 2194 ] راشد

[ 2194 ] راشد

روى عن السائب بن خباب
روى عنه ابنه عبد الملك سمعت أبى يقول ذلك ويقول هو مجهول


019-[ 2195 ] راشد بن داود الصنعاني أبو المهلب شامي

[ 2195 ] راشد بن داود الصنعاني أبو المهلب شامي

روى عن أبى الأشعث وأبى عثمان الصنعاني
روى عنه يحيى بن حمزة وعبد الرحمن بن سليمان ومعاوية بن يحيى أبو مطيع وإسماعيل بن عياش وعبد الملك بن محمد الصنعاني سمعت أبى يقول ذلك


020-[ 2196 ] راشد أبو شعيب السمان

[ 2196 ] راشد أبو شعيب السمان

روى عن عبد الرحمن بن أبى ليلى
روى عنه العلاء بن صالح ومسافر الجصاص سمعت أبى يقول ذلك


021-[ 2197 ] راشد الأزرق

[ 2197 ] راشد الأزرق

روى عن عقبة بن نافع
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


022-[ 2198 ] راشد بن حفص بن عمر بن عبد الرحمن بن عوف

[ 2198 ] راشد بن حفص بن عمر بن عبد الرحمن بن عوف

روى عن سقط
روى عنه إبراهيم بن المطلب بن السائب بن أبى وداعة سمعت أبى يقول هو مجهول وهو مستخرج من كتاب الواقدي


023-[ 2199 ] راشد أبو سعد

[ 2199 ] راشد أبو سعد

روى عن سعيد بن عبد الرحمن بن ابزى
روى عنه منصور بن المعتمر سمعت أبى يقول ذلك


024-[ 2200 ] راشد مولى حبيب بن أوس وقال بعضهم بن أبى أوس ويقال بن أبى أوس ويقال بن

[ 2200 ] راشد مولى حبيب بن أوس وقال بعضهم بن أبى أوس ويقال بن أبى أوس ويقال بن أبى أويس مصرى

روى عن حبيب بن أوس
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن راشد مولى حبيب بن أوس فقال ثقة يروى عنه المصريون


025-[ 2201 ] راشد النهدي والد مخول بن راشد

[ 2201 ] راشد النهدي والد مخول بن راشد

روى عنه ابنه سمعت أبى يقول ذلك


026-[ 2202 ] راشد مولى جبر بن مخمر الرعيني

[ 2202 ] راشد مولى جبر بن مخمر الرعيني

روى عن تبيع
روى عنه جبر بن مخمر الرعيني سمعت أبى يقول ذلك وسمعته يقول هما مجهولان


027-[ 2203 ] راشد أبو السرية يمامي

[ 2203 ] راشد أبو السرية يمامي

روى عن خالد بن معدان
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك وسمعته يقول هو مجهول


028-[ 2204 ] راشد مولى قريش

[ 2204 ] راشد مولى قريش

روى عن سقط
روى عنه معمر بن أبان سمعت أبى يقول ذلك


029-[ 2205 ] راشد

[ 2205 ] راشد

روى عن سليك الفزاري قوله
روى عنه الثوري سمعت أبى يقول ذلك


030-[ 2206 ] راشد رأى نافعا وسالم

[ 2206 ] راشد رأى نافعا وسالم

روى عنه حماد بن زيد سمعت أبى يقول ذلك


031-[ 2207 ] راشد بن أبى راشد

[ 2207 ] راشد بن أبى راشد

روى عن يزيد بن ميسرة
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك


032-[ 2208 ] راشد بن وردان المؤذن

[ 2208 ] راشد بن وردان المؤذن

روى عن سقط
روى عنه أبو عبيدة الحداد ومسلم بن إبراهيم حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ


033-[ 2209 ] راشد بن زاذان أبو يونس مولى بنى عدى

[ 2209 ] راشد بن زاذان أبو يونس مولى بنى عدى

روى عن مولى لأنس عن أنس
روى عنه زيد بن الحباب ومسلم بن إبراهيم سمعت أبى يقول ذلك


034-[ 2210 ] راشد بن سعيد المقدسي أبو بكر

[ 2210 ] راشد بن سعيد المقدسي أبو بكر

روى عن الوليد بن مسلم وضمرة بن ربيعة ومحمد بن شعيب بن شابور كتب عنه أبى ببيت المقدس سنة ثلاث وأربعين ومائتين وروى عنه سئل أبى عنه فقال صدوق


001-[ 2211 ] رباح كوفى

[ 2211 ] رباح كوفى

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه الحسن بن سعد سمعت أبى يقول ذلك


002-[ 2212 ] رباح بن المغترف حجازي سمعت أبى يقول ليس يروى عنه حديث إنما ذكره في

[ 2212 ] رباح بن المغترف حجازي سمعت أبى يقول ليس يروى عنه حديث إنما ذكره في حديث الزهرى في الترنم في مسير كان لعمر بن الخطاب رضى الله تعالى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2213 ] رباح بن عبد الرحمن بن أبى سفيان بن حويطب أبو بكر

[ 2213 ] رباح بن عبد الرحمن بن أبى سفيان بن حويطب أبو بكر

روى عن جدته
روى عنه أبو ثفال المري ثمامة بن الحصين سمعت أبى يقول ذلك


004-[ 2214 ] رباح بن أبى معروف مكي

[ 2214 ] رباح بن أبى معروف مكي

روى عن عطاء والمغيرة بن حكيم
روى عنه الثوري ووكيع وأبو داود الطيالسي وأبو عامر العقدى وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان يحيى بن سعيد وعبد الرحمن بن مهدى لا يحدثان عن رباح بن أبي معروف بشيء وكان عبد الرحمن حدث عنه ثم تركه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال رباح بن أبى معروف ضعيف حدثنا عبد الرحمن قال سمعت أبى يقول رباح بن أبى معروف صالح الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن رباح بن أبى معروف فقال صالح


005-[ 2215 ] رباح بن حيان

[ 2215 ] رباح بن حيان

روى عن عمر بن عبد العزيز
روى عنه مالك بن أنس سمعت أبى يقول ذلك


006-[ 2216 ] رباح أبو سعيد المكى

[ 2216 ] رباح أبو سعيد المكى

روى عن عبد الله بن بديل عن بن عباس
روى عنه بكر بن عمرو المعافري حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا أعرفه ولا اعرف عبد الله بن بديل


007-[ 2217 ] رباح بن الوليد الذماري

[ 2217 ] رباح بن الوليد الذماري

روى عن إبراهيم بن أبى عبلة
روى عنه مروان بن محمد الطاطري ويحيى بن حسان سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن عوف الحمصي الطائي قال قال مروان يعنى بن محمد حدثنا رباح بن الوليد وكان ثقة


008-[ 2218 ] رباح بن عبيد الله بن عمر العمرى

[ 2218 ] رباح بن عبيد الله بن عمر العمرى

روى عن سهيل بن أبى صالح
روى عنه هشام بن يوسف سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول قال أحمد بن حنبل رباح بن عبيد الله منكر الحديث


009-[ 2219 ] رباح بن زيد الصنعاني

[ 2219 ] رباح بن زيد الصنعاني

روى عن معمر وعبد الملك بن خشك وعبد العزيز بن حوران
روى عنه بن المبارك وعبد الرزاق وإبراهيم بن خالد وزيد بن المبارك سمعت أبى يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال رأيت أحمد بن حنبل وذكر رباح الصنعاني وذكر من فضله وزهده وقال كان بن المبارك يقول حدثني رباح ورباح رباح حدثنا عبد الرحمن قال سئل أبى عن رباح بن زيد فقال جليل ثقة


010-[ 2220 ] رباح بن بشير أبو بشر

[ 2220 ] رباح بن بشير أبو بشر

روى عن يزيد بن أبى سعيد
روى عنه بن أبى فديك سمعت أبى يقول هو مجهول


011-[ 2221 ] رباح بن عثمان

[ 2221 ] رباح بن عثمان

روى عن إسماعيل بن عياش سمعت أبى يقول هومجهول


012-[ 2222 ] رباح بن صالح بن عبيد الله بن أبى رافع

[ 2222 ] رباح بن صالح بن عبيد الله بن أبى رافع

روى عن أبيه عن جده عن النبي صلى الله عليه وسلم
روى عنه عبد الملك بن إبراهيم أبو مروان المديني سمعت أبى يقول ذلك وسمعته يقول هو مجهول


013-[ 2223 ] رباح أبو سليمان الرفاء

[ 2223 ] رباح أبو سليمان الرفاء

روى عن عون العقيلي
روى عنه عمرو بن على سمعت أبى يقول ذلك


014-[ 2224 ] رباح بن خالد الكوفى

[ 2224 ] رباح بن خالد الكوفى

روى عن شريك وابن المبارك
روى عنه إبراهيم بن موسى وعباس بن يزيد العبدي البحراني قال أبو محمد
روى عن الفضيل بن عياض
روى عنه عبد الصمد بن يزيد المعروف بمردويه البغدادي


015-[ 2225 ] رباح بن الجراح الموصلي

[ 2225 ] رباح بن الجراح الموصلي

روى عن بحرية الموصلية المتعبدة
روى عنه شعيب بن عفان


001-[ 2226 ] رفاعة بن عرابة الجهني حجازي له صحبة

[ 2226 ] رفاعة بن عرابة الجهني حجازي له صحبة

روى عنه عطاء بن يسار سمعت أبى يقول ذلك


002-[ 2227 ] رفاعة بن عبد المنذر أبو لبابة الأنصاري له صحبة

[ 2227 ] رفاعة بن عبد المنذر أبو لبابة الأنصاري له صحبة

روى عنه عبد الرحمن بن يزيد بن جارية اخى مجمع سمعت أبى يقول ذلك


003-[ 2228 ] رفاعة بن يثربي أبو رمثة التيمى ويقال اسم أبى رمثة حبيب بن حيان له صحبة

[ 2228 ] رفاعة بن يثربي أبو رمثة التيمى ويقال اسم أبى رمثة حبيب بن حيان له صحبة

روى عنه اياد بن لقيط سمعت أبى يقول ذلك


004-[ 2229 ] رفاعة القرظي

[ 2229 ] رفاعة القرظي

وهو بن سموءل ويقال بن سموأل وهو الذي ذكره في حديث الزهرى عن عروة عن عائشة ان رفاعة القرظي طلق امرأته فتزوجها عبد الرحمن بن الزبير سمعت أبى يقول ذلك


005-[ 2230 ] رفاعة بن رافع الأنصاري الزرقي البدري

[ 2230 ] رفاعة بن رافع الأنصاري الزرقي البدري

وهو بن عفراء روى على بن يحيى بن خلاد عن أبيه عن عمه وهو رفاعة بن رافع هذا سمعت أبى يقول ذلك


006-[ 2231 ] رفاعة بن رافع بن عبد المنذر بن زنبر بن زيد من الأنصار الذين بايعوا في

[ 2231 ] رفاعة بن رافع بن عبد المنذر بن زنبر بن زيد من الأنصار الذين بايعوا في العقبة سمعت أبى يقول ليس له رواية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 2232 ] رفاعة بن عمرو بن زيد الأنصاري بدري شهد أحدا فقتل بها سمعت أبى يقول لا

[ 2232 ] رفاعة بن عمرو بن زيد الأنصاري بدري شهد أحدا فقتل بها سمعت أبى يقول لا يروى عنه الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 2233 ] رفاعة بن زيد بن عامر

[ 2233 ] رفاعة بن زيد بن عامر

روى عن قتادة بن النعمان سمعت أبى يقول ذلك ويقول ليس بالمشهور


009-[ 2234 ] رفاعة بن فلان بن عمرو بن ثعلبة بن سالم بدري من السبعين الذين بايعوا في

[ 2234 ] رفاعة بن فلان بن عمرو بن ثعلبة بن سالم بدري من السبعين الذين بايعوا في العقبة الثانية سمعت أبى يقول لا يروى عنه شيء

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


010-[ 2235 ] رفاعة بن وقش الأنصاري شهد أحدا وهو شيخ كبير قتله خالد بن الوليد يومئذ

[ 2235 ] رفاعة بن وقش الأنصاري شهد أحدا وهو شيخ كبير قتله خالد بن الوليد يومئذ سمعت أبى يقول ليس له رواية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 2236 ] رفاعة بن رافع الزرقي الأنصاري

[ 2236 ] رفاعة بن رافع الزرقي الأنصاري

روى عن أنس بن مالك
روى عنه عبيد الله بن عمر سمعت أبى يقول ذلك


012-[ 2237 ] رفاعة بن رافع بن خديج الأنصاري

[ 2237 ] رفاعة بن رافع بن خديج الأنصاري

روى عن أبيه
روى عنه ابنه عباية سمعت أبى يقول ذلك


013-[ 2238 ] رفاعة بن شداد الفتيانى أبو عاصم ويقال رفاعة بن عامر وفتيان بطن من بجلة

[ 2238 ] رفاعة بن شداد الفتيانى أبو عاصم ويقال رفاعة بن عامر وفتيان بطن من بجلة

روى عن عمرو بن الحمق
روى عنه السدى وعبد الملك بن عمير سمعت أبى يقول ذلك


014-[ 2239 ] رفاعة بن يحيى بن عبد الله بن رفاعة بن رافع بن عفراء الزرقي الأنصاري

[ 2239 ] رفاعة بن يحيى بن عبد الله بن رفاعة بن رافع بن عفراء الزرقي الأنصاري

روى عن عم أبيه معاذ بن رفاعة
روى عنه قتيبة بن سعيد وسعيد بن عبد الجبار سمعت أبى يقول ذلك


015-[ 2240 ] رفاعة بن إياس بن نذير الضبي الكوفى

[ 2240 ] رفاعة بن إياس بن نذير الضبي الكوفى

روى عن الحارث العكلي وعمارة بن القعقاع وروى عن أبيه عن جده عن على رضى الله تعالى عنه
روى عنه حسين بن حسن الأشقر قال أبو محمد
روى عنه أحمد بن معمر بن اشكيب الكوفى نزيل مصر ويحيى بن سليمان الجعفي أبو سعيد حدثنا عبد الرحمن قال سمعت أبى يقول رفاعة بن إياس شيخ يكتب حديثه قلت مثل من هو قال مثل المطلب بن زياد حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال شيخ


001-[ 2241 ] روح بن سيار الكلبي شامي له صحبة

[ 2241 ] روح بن سيار الكلبي شامي له صحبة

روى عنه مسلم بن زياد مولى ميمونة صاحب بقية سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال لا أعرفه


002-[ 2242 ] روح بن زنباع ويكنى أبا زرعة

[ 2242 ] روح بن زنباع ويكنى أبا زرعة

روى عن عبادة بن الصامت
روى عنه شرحبيل بن مسلم ويحيى بن أبى عمرو السيباني وعبادة بن نسي سمعت أبى يقول ذلك


003-[ 2243 ] روح بن جناح أبو سعد الشامي

[ 2243 ] روح بن جناح أبو سعد الشامي

روى عن مجاهد والزهري
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك قال أبو محمد
روى عن مولى لعمر بن عبد العزيز حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال شيخ دمشقي قلت ما حاله قال اخوه مروان بن جناح أحب الى منه قلت روح ليس بقوي قال نعم حدثنا عبد الرحمن قال سئل أبى عن روح بن جناح فقال اخوه مروان بن جناح أحب الى منه يكتب حديثهما ولا يحتج بهما


004-[ 2244 ] روح بن القاسم التميمي العنبري بصرى

[ 2244 ] روح بن القاسم التميمي العنبري بصرى

روى عن محمد بن المنكدر وزيد بن اسلم والعلاء بن عبد الرحمن وابن أبى نجيح
روى عنه يزيد بن زريع وابن علية ومحمد بن سواء وعباد بن العوام وعرعرة بن البرند ومحمد بن عيسى بن سميع الدمشقي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال نا نصر بن المغيرة أبو الفتح قال قال سفيان لم ار أحدا طلب الحديث وهو مسن احفظ من روح بن القاسم حدثنا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سمعت أبى يقول روح بن القاسم ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال روح بن القاسم ثقة حدثنا عبد الرحمن قال سئل أبى عن روح بن القاسم فقال ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن روح بن القاسم فقال بصرى ثقة


005-[ 2245 ] روح بن غطيف بن اعين الجزري

[ 2245 ] روح بن غطيف بن اعين الجزري

روى عن الزهرى وعمرو بن مصعب بن الزبير
روى عنه عبد السلام بن حرب والقاسم بن مالك المزني ومحمد بن ربيعة سمعت أبى يقول ذلك وسمعته يقول ليس بالقوي منكر الحديث جدا


006-[ 2246 ] روح بن مسافر أبو بشر البصري

[ 2246 ] روح بن مسافر أبو بشر البصري

روى عن حماد بن أبى سليمان
روى عنه أبو المنذر إسماعيل بن المنذر سمعت أبى يقول ذلك ويقول تركه بن المبارك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل روح بن مسافر متروك الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال روح بن مسافر بصرى ضعيف حدثنا عبد الرحمن قال سألت أبى عن روح بن مسافر فقال ضعيف الحديث لا يكتب حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن روح بن مسافر فقال ضعيف


007-[ 2247 ] روح بن المسيب أبو رجاء الكليبى

[ 2247 ] روح بن المسيب أبو رجاء الكليبى

روى عن ثابت البناني ويزيد الرقاشي وعمرو بن مالك النكري وعباس الجريري
روى عنه مسلم بن إبراهيم وشهاب بن عباد وأحمد بن عبد الله بن صخر الغداني وأحمد بن عبدة ونصر بن على سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال روح بن المسيب الكليبى أبو رجاء صويلح حدثنا عبد الرحمن قال سألت أبى عن روح بن المسيب فقال هو صالح ليس بالقوي


008-[ 2248 ] روح بن يزيد بن بشر شامي

[ 2248 ] روح بن يزيد بن بشر شامي

روى عن أبيه
روى عنه الأوزاعي منقطع سمعت أبى يقول ذلك


009-[ 2249 ] روح البصري

[ 2249 ] روح البصري

روى عن عبيد الله بن أبى بكر
روى عنه بن المبارك لقيه بالكوفة سمعت أبى يقول ذلك


010-[ 2250 ] روح بن سيار الشامي روى بقية عن مسلم بن زياد عنه وذكر أنه من أصحاب

[ 2250 ] روح بن سيار الشامي روى بقية عن مسلم بن زياد عنه وذكر أنه من أصحاب النبي صلى الله عليه وسلم سألت أبى عنه فقال لا أعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 2251 ] روح بن عابد شامي

[ 2251 ] روح بن عابد شامي

روى عن أبى العوام
روى عنه على بن زيد وأبو المليح سمعت أبى يقول ذلك


012-[ 2252 ] روح بن الحارث بن حنش الصنعاني

[ 2252 ] روح بن الحارث بن حنش الصنعاني

روى عن أبيه
روى عنه أنيس بن عمران اليافعى سمعت أبى يقول ذلك


013-[ 2253 ] روح بن عطاء بن أبى ميمونة

[ 2253 ] روح بن عطاء بن أبى ميمونة

روى عن أبيه
روى عنه النضر بن شميل وأبو داود الطيالسي وإبراهيم بن الحجاج السامي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن روح بن عطاء بن أبى ميمونة فقال منكر الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سألت يحيى بن معين عن روح بن عطاء بن أبى ميمونة فقال هو ضعيف الحديث حدثنا عبد الرحمن قال سألت أبى عن روح بن عطاء بن أبى ميمونة فقال لين الحديث


014-[ 2254 ] روح بن عيينة الطائي

[ 2254 ] روح بن عيينة الطائي

روى عن أبيه عن جده انه رأى عمر بن الخطاب رحمه الله
روى عنه الهيثم بن عدى سمعت أبى يقول ذلك ويقول هو مجهول


015-[ 2255 ] روح بن عبادة أبو محمد القيسي بصرى

[ 2255 ] روح بن عبادة أبو محمد القيسي بصرى

روى عن عمران بن حدير وأشعث بن عبد الملك وشعبة
روى عنه أحمد بن محمد بن حنبل وعلى بن المديني سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبي طاهر فيما كتب الى قال نا الأثرم قال قلت لأبي عبد الله أحمد بن حنبل روح بن عبادة فقال حديثه عن سعيد صالح حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن روح بن عبادة فقال صدوق ثقة حدثنا عبد الرحمن قال سألت أبى عن روح بنت عبادة فقال صالح محله الصدق قلت له فروح وعبد الوهاب الخفاف وأبو زيد النحوي أيهم أحب إليك في بن أبي عروبة فقال روح أحب الى حدثنا عبد الرحمن نا محمد بن مسلم بن وارة قال ذكر أبو عاصم النبيل روح بن عبادة فذكره بخير وقال كتب عن بن جريج الكتب حدثنا عبد الرحمن قال سئل أبى عن روح بن عبادة فقال ذكر لي عن أبى زيد النحوي انه قال سألت شعبة عن حديث فقال لا اوتلزم كما لزم هنا هذا القيسي يعنى روح بن عبادة حدثنا عبد الرحمن حدثني أبى نا بن أبى الثلج قال سمعت روح بن عبادة يقول وسأله رجل متى سمعت من سعيد بن أبى عروبة قال قبل الاختلاط ثم غبت وقدمت وقيل انه قد اختلط


016-[ 2256 ] روح بن اسلم الباهلى أبو حاتم

[ 2256 ] روح بن اسلم الباهلى أبو حاتم

روى عن حماد بن سلمة وشداد بن سعيد
روى عنه يحيى بن أبى الخصيب وعلى بن نصر سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى نا بن أبى الثلج قال سمعت عفان يقول روح بن اسلم كذاب حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن روح بن اسلم فقال ليس بذاك لم يكن من أهل الكذب حدثنا عبد الرحمن قال سمعت أبى يقول روح بن اسلم لين الحديث يتكلم فيه


017-[ 2257 ] روح بن الفضل نزل الطائف بصرى

[ 2257 ] روح بن الفضل نزل الطائف بصرى

روى عن حماد بن سلمة
روى عنه محمد بن عبد الله بن حوشب الصنعاني سمعت أبى يقول ذلك ويقول هو مجهول


018-[ 2258 ] روح بن عبد الكريم البصري

[ 2258 ] روح بن عبد الكريم البصري

روى عن حماد بن سلمة سمعت أبى يقول ذلك ويقول أدركته وتكلم الناس فيه


019-[ 2259 ] روح بن عبد المؤمن المقرىء البصري أبو الحسن مولى هذيل

[ 2259 ] روح بن عبد المؤمن المقرىء البصري أبو الحسن مولى هذيل

روى عن حماد بن زيد وعبد الواحد بن زياد وجعفر بن سليمان وأبى عوانة ويزيد بن زريع ومرحوم العطار سمعت أبى يقول ذلك
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


020-[ 2260 ] روح بن عبد الواحد الحراني أبو يحيى

[ 2260 ] روح بن عبد الواحد الحراني أبو يحيى

روى عن موسى بن اعين وزهير بن معاوية وخليد بن دعلج كتب عنه أبى بأذنة سنة عشرين ومائتين وسألته عنه فقال ليس بالمتقن روى أحاديث فيها صنعة حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


021-[ 2261 ] روح بن يزيد أبو إبراهيم من أهل قرية سناجية قرية أبى قرصافة وهى من قرى

[ 2261 ] روح بن يزيد أبو إبراهيم من أهل قرية سناجية قرية أبى قرصافة وهى من قرى عسقلان

روى عن أبى شيبة المقرىء
روى عن أبى قرصافة وحكى عنه حكايات سمع منه أبى بالرملة سنة سبع عشرة ومائتين
روى عنه


022-[ 2262 ] روح بن عصام بن يزيد الأصبهاني المعروف أبوه بجير خادم سفيان الثوري

[ 2262 ] روح بن عصام بن يزيد الأصبهاني المعروف أبوه بجير خادم سفيان الثوري

روى عن أبيه
روى عنه محمد بن يحيى بن منده الأصبهاني


023-[ 2263 ] روح بن حاتم أبو غسان بصرى

[ 2263 ] روح بن حاتم أبو غسان بصرى

روى عن
روى عنه أبى وسئل عنه فقال صدوق


001-[ 2264 ] رجاء الغنوي بصرى

[ 2264 ] رجاء الغنوي بصرى

روى عن النبي صلى الله عليه وسلم انه قال من أعطاه الله عز وجل حفظ كتابه وظن ان أحدا اوتى أفضل مما اوتى فقد غلط أفضل النعم روت عنه ساكنة بنت الجعد حدثنا عبد الرحمن سمعت أبى يقول ذلك


002-[ 2265 ] رجاء بن ربيعة الزبيدي والد إسماعيل بن رجاء

[ 2265 ] رجاء بن ربيعة الزبيدي والد إسماعيل بن رجاء

روى عن على والبراء بن عازب وأبى سعيد الخدري وعبد الله بن عمرو والحسن بن على
روى عنه ابنه إسماعيل بن رجاء ويحيى بن هانئ بن عروة المرادي سمعت أبى يقول ذلك


003-[ 2266 ] رجاء بن حيوة الشامي الكندي أبو المقدام

[ 2266 ] رجاء بن حيوة الشامي الكندي أبو المقدام

روى عن عبد الله بن عمرو ومعاوية ومحمود بن الربيع
روى عنه بن عون وجراد بن مجالد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى نا حيوة بن شريح نا ضمرة عن بن شوذب عن مطر قال ما رأيت شاميا افقه من رجاء بن حيوة حدثنا عبد الرحمن قال نا أبى قال نا الأنصاري نا بن عون قال كان ثلاثة يتبعون اللفظ القاسم بن محمد ومحمد بن سيرين ورجاء بن حيوة


004-[ 2267 ] رجاء بن أبى رجاء الباهلى بصرى

[ 2267 ] رجاء بن أبى رجاء الباهلى بصرى

روى عن محجن بن الأدرع
روى عنه عبد الله بن شقيق العقيلي سمعت أبى يقول ذلك


005-[ 2268 ] رجاء الأنصاري

[ 2268 ] رجاء الأنصاري

روى عن عبد الله بن شداد وعبد الرحمن بن بشر
روى عنه الأعمش سمعت أبى يقول ذلك


006-[ 2269 ] رجاء بن الحارث أبو سعيد بن العوذ المعلم المكى

[ 2269 ] رجاء بن الحارث أبو سعيد بن العوذ المعلم المكى

روى عن بن المرتفع ومجاهد
روى عنه الفضل بن موسى السيناني وأبو أحمد الزبيري وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو سعيد بن عوذ ضعيف


007-[ 2270 ] رجاء بن أبى سلمة أبو المقدام الفلسطيني الرملي كان ينزل البصرة ثم تحول

[ 2270 ] رجاء بن أبى سلمة أبو المقدام الفلسطيني الرملي كان ينزل البصرة ثم تحول الى الشام

روى عن رجاء بن حيوة ونعيم بن سلامة ويزيد بن عبد الله بن موهب وإسماعيل بن عبيد الله وعبادة بن نسي
روى عنه بن عون حماد بن سلمة وحماد بن زيد وبشر بن المفضل ويحيى بن العلاء ومحمد بن يوسف وضمرة وزيد بن حباب سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن رجاء بن أبى سلمة فقال ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال رجاء أبو المقدام ثقة


008-[ 2271 ] رجاء بن كيسان يكنى أبا شيبة

[ 2271 ] رجاء بن كيسان يكنى أبا شيبة

روى عن محمد بن على والحسن
روى عنه بن مهدى وأبو داود سمعت أبى يقول ذلك


009-[ 2272 ] رجاء بن جميل الأيلي

[ 2272 ] رجاء بن جميل الأيلي

روى عن القاسم بن محمد والزهري وربيعة روى نه ضمرة بن ربيعة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عن رجاء بن جميل الأيلي الذي
روى عنه خالد بن نزار فقال شيخ


010-[ 2273 ] رجاء بن صبيح أبو يحيى صاحب السقط

[ 2273 ] رجاء بن صبيح أبو يحيى صاحب السقط

روى عن مسافع بن شيبة ويحيى بن أبى كثير
روى عنه يزيد بن زريع ويحيى بن حماد وموسى بن إسماعيل وهدبة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال رجاء أبو يحيى صاحب السقط ضعيف سمعت أبى يقول رجاء أبو يحيى صاحب السقط بقوي


011-[ 2274 ] رجاء بن الحارث مكي

[ 2274 ] رجاء بن الحارث مكي

روى عن مسلم بن بناق
روى عنه المكيون سمعت أبى يقول ذلك


012-[ 2275 ] رجاء بن السندي النيسابوري أبو محمد

[ 2275 ] رجاء بن السندي النيسابوري أبو محمد

روى عن أيوب بن النجار اليماني وعبد السلام بن حرب وأبى بكر بن عياش وحفص ويحيى بن يمان وأبى خالد الأحمر وابن وهب وحمزة بن الحارث بن عمير حدثنا عبد الرحمن قال سمعت أبى يقول ذلك ويقول عنه كتبت سمعت أبى يقول رأيت إبراهيم بن موسى وأبا جعفر الجمال قد جاءا الى رجاء بن السندي يكتبان عنه حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق قال أبو محمد


013-[ 2276 ] رجاء بن محمد السقطى بصرى

[ 2276 ] رجاء بن محمد السقطى بصرى

روى عن إسحاق بن إدريس وبكر بن يحيى بن زبان العنزي ونائل بن نجيح وعبد الصمد بن عبد الوارث سمع منه أبى بالبصرة في الرحلة الثالثة


014-[ 2277 ] رجاء بن مرجى المروزي أبو محمد الحافظ

[ 2277 ] رجاء بن مرجى المروزي أبو محمد الحافظ

روى عن النضر بن شميل وعلى بن الحسن بن شقيق ومحمد بن شرحبيل وابن جعشم الصنعاني وعلى بن حسين بن واقد ويزيد بن أبى حكيم سمعت أبى يقول ذلك قال أبو محمد سمع منه أبى بالري وبدمشق حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق قال أبو محمد


015-[ 2278 ] رجاء بن حماد أبو عمرو البيستى من قرية بيستي

[ 2278 ] رجاء بن حماد أبو عمرو البيستى من قرية بيستي

روى عن عبد العزيز بن أبى عثمان ختن عثمان بن زائدة وعبد الرحمن بن الحكم بن بشير
روى عنه على بن الحسين بن الجنيد


016-[ 2279 ] رجاء بن أبى عطاء أبو الاشيم مؤذن مسجد دمياط

[ 2279 ] رجاء بن أبى عطاء أبو الاشيم مؤذن مسجد دمياط

روى عن شراحيل بن يزيد وواهب بن عبد الله الكعبي
روى عنه إدريس بن يحيى الخولاني وعبد الله بن وهب قال أبو محمد


017-[ 2280 ] رجاء بن الجارود

[ 2280 ] رجاء بن الجارود

روى عن جعفر بن عون ويحيى بن أبى بكير وأبى عاصم النبيل كتبت عنه مع أبى ببغداد


001-[ 2281 ] رزيق مولى لعمر بن الخطاب

[ 2281 ] رزيق مولى لعمر بن الخطاب

روى عن عمر
روى عنه أبو زيد سمعت أبى يقول ذلك


002-[ 2282 ] رزيق بن كريم السلمي

[ 2282 ] رزيق بن كريم السلمي

روى عن أبى عمرو عن عاصم عن أبى ذر قوله وفعله
روى عنه قتادة والجريري لم يروا عنه غيرهما سمعت أبى يقول ذلك


003-[ 2283 ] رزيق بن سوار

[ 2283 ] رزيق بن سوار

روى عن الحسن بن على ومروان
روى عنه مسافر الجصاص سمعت أبى يقول ذلك


004-[ 2284 ] رزيق المالكي من بنى مالك بن كعب بن سعد

[ 2284 ] رزيق المالكي من بنى مالك بن كعب بن سعد

روى عن الأسلع بن شريك روى سمعت أبى يقول ذلك


005-[ 2285 ] رزيق بن حكيم الأيلي أبو حكيم مولى بنى فزارة عامل أيلة لعمر بن عبد

[ 2285 ] رزيق بن حكيم الأيلي أبو حكيم مولى بنى فزارة عامل أيلة لعمر بن عبد العزيز

روى عن سعيد بن المسيب وعمر بن عبد العزيز
روى عنه مالك بن أنس ويونس بن يزيد وابنه حكيم بن رزيق سمعت أبى يقول ذلك


006-[ 2286 ] رزيق بن حيان أبو المقدام مولى بنى فزارة كان على جواز مصر زمن الوليد

[ 2286 ] رزيق بن حيان أبو المقدام مولى بنى فزارة كان على جواز مصر زمن الوليد وسليمان وعمر بن عبد العزيز

روى عن مسلم بن قرظة وعمر بن عبد العزيز
روى عنه يحيى بن سعيد الأنصاري وعبد الرحمن بن يزيد بن جابر ويزيد بن يزيد بن جابر سمعت أبى يقول ذلك قال أبو محمد ويقال رزيق بن حيان حدثنا عبد الرحمن قال سمعت أبا زرعة يقول رزيق بن حيان أصح


007-[ 2287 ] رزيق بن أبى سلمى صاحب الحرير

[ 2287 ] رزيق بن أبى سلمى صاحب الحرير

روى عن الحسن وعطاء وبكر بن عبد الله
روى عنه عبد الرحمن بن مهدى ومسلم بن إبراهيم سمعت أبى يقول ذلك


008-[ 2288 ] رزيق أبو عبد الله الألهاني

[ 2288 ] رزيق أبو عبد الله الألهاني

روى عن عمرو بن الأسود
روى عنه أرطأة بن المنذر سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى الدرداء والمغيرة بن حكيم
روى عنه إسماعيل بن عياش حدثنا عبد الرحمن قال سئل أبو زرعة عن زريق الألهاني أبى عبد الله فقال حمصي لا بأس به قال أبو محمد


009-[ 2289 ] رزيق الثقفى مصرى

[ 2289 ] رزيق الثقفى مصرى

روى عن عبد الرحمن بن شماسة
روى عنه بن لهيعة


010-[ 2290 ] رزيق

[ 2290 ] رزيق

روى عن كريب
روى عنه شعبة سمعت أبى يقول ذلك


011-[ 2291 ] رزيق أبو جعفر مولى معاوية بن عبد الله بن جعفر

[ 2291 ] رزيق أبو جعفر مولى معاوية بن عبد الله بن جعفر

روى عن معاوية بن عبد الله بن جعفر
روى عنه معن بن عيسى سمعت أبى يقول ذلك


012-[ 2292 ] رزيق بن نجيح السلمي

[ 2292 ] رزيق بن نجيح السلمي

روى عن سقط
روى عنه أبو عامر العقدى سمعت أبى يقول ذلك


013-[ 2293 ] رزيق بن عمر

[ 2293 ] رزيق بن عمر

روى عن هارون النحوي
روى عنه أبو الربيع الزهراني سمعت أبى يقول ذلك


014-[ 2294 ] رزيق بن مرزوق الكوفى المقرى البجلي

[ 2294 ] رزيق بن مرزوق الكوفى المقرى البجلي

روى عن أبى الأحوص وابن عيينة كتب عنه أبى في الرحلة الأولى قال أبو محمد وروى عن سهل بن شعيب
روى عنه أحمد بن يحيى الصوفي حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 2295 ] رشيد بن مالك أبو عميرة الكوفى له صحبة روت عنه حفصة بنت طلق امرأة من

[ 2295 ] رشيد بن مالك أبو عميرة الكوفى له صحبة روت عنه حفصة بنت طلق امرأة من الحي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2296 ] رشيد الفارسي مولى لبنى معاوية بطن من الأوس كناه النبي صلى الله عليه

[ 2296 ] رشيد الفارسي مولى لبنى معاوية بطن من الأوس كناه النبي صلى الله عليه وسلم يوم أحد أبا عبد الله ولم يولد له ولا يروى عنه الحديث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2297 ] رشيد الواسطي قدم البصرة

[ 2297 ] رشيد الواسطي قدم البصرة

روى عن بن عمر روى أبو عوانة عن فضيل بن طلحة عنه سمعت أبى يقول ذلك


004-[ 2298 ] رشيد الهجري كوفى

[ 2298 ] رشيد الهجري كوفى

روى عن أبيه
روى عنه سيف بياع السابري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال رشيد الهجري ليس بشيء


005-[ 2299 ] رشيد أبو موهوب الكلابي

[ 2299 ] رشيد أبو موهوب الكلابي

روى عن حيان بن أبى سلمى
روى عنه سقط سمعت أبى يقول هو مجهول


006-[ 2300 ] رشيد بن إبراهيم الخياط بصرى مولى بنى مخزوم

[ 2300 ] رشيد بن إبراهيم الخياط بصرى مولى بنى مخزوم

روى عن الحسن وعمر بن عبد العزيز والحسن بن عبد الرحمن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


001-[ 2301 ] رزين بن أنس السلمي ذكر أنه اتى النبي صلى الله عليه وسلم فكتب له كتابا

[ 2301 ] رزين بن أنس السلمي ذكر أنه اتى النبي صلى الله عليه وسلم فكتب له كتابا

روى عنه ابنه سمعت أبى يقول ذلك


002-[ 2302 ] رزين بن عبيد

[ 2302 ] رزين بن عبيد

روى عن بن عباس
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


003-[ 2303 ] رزين بن سليمان ويقال سليمان بن رزين

[ 2303 ] رزين بن سليمان ويقال سليمان بن رزين

روى عن بن عمر روى غندر عن شعبة عن علقمة بن مرثد عن سالم بن رزين عن سالم بن عبد الله عن سعيد بن المسيب عن بن عمر عن النبي صلى الله عليه وسلم سمعت أبى يقول هذه الزيادة التي زاد غندر عن شعبة في الإسناد ليس بمحفوظ حدثنا عبد الرحمن قال سمعت أبا زرعة يقول الثوري احفظ وأما الثوري فيروى عن علقمة بن مرثد وروى وكيع عنه مرة عن رزين بن سليمان ومرة عن سليمان بن رزين عن بن عمر ورواه أبو أحمد الزبيري وحسين بن حفص والفريابي ومحمد بن كثير عن الثوري عن علقمة عن سليمان بن رزين عن بن عمر
روى عنه علقمة بن مرثد سمعت أبى يقول ذلك


004-[ 2304 ] رزين بن حبيب الجهني بياع الرمان كوفى ويقال القزاز ويقال التمار

[ 2304 ] رزين بن حبيب الجهني بياع الرمان كوفى ويقال القزاز ويقال التمار

روى عن الشعبي وأبى جعفر وأبى الرقاد العبسي
روى عنه الثوري وإسماعيل بن زكريا وأبو خالد الأحمر ووكيع وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبيد الله بن موسى حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل سئل عن رزين بياع الرمان فقال ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال رزين بياع الرمان ثقة حدثنا عبد الرحمن قال سألت أبى عن رزين هذا فقال صالح الحديث ليس به بأس هو أحب الى من إسحاق بن خليد مولى سعيد بن العاص


005-[ 2305 ] رزين الأعرج مولى لآل العباس

[ 2305 ] رزين الأعرج مولى لآل العباس

روى عن على بن عبد الله بن العباس
روى عنه بن عيينة سمعت أبى يقول ذلك


006-[ 2306 ] رزين بياع الانماط

[ 2306 ] رزين بياع الانماط

روى عن الاصبغ بن نباتة
روى عنه عيسى بن يونس سمعت أبى يقول ذلك


001-[ 2307 ] ربعى بن حراش الغطفاني العبسي

[ 2307 ] ربعى بن حراش الغطفاني العبسي

روى عن عمر وعلى وحذيفة
روى عنه الشعبي ومنصور وعبد الملك بن عمير وأبو مالك الأشجعي وحصين بن عبد الرحمن وحميد بن هلال ومحمد بن على السلمي وعبيد بن طفيل أبو سيدان الغطفاني سمعت أبى يقول ذلك


002-[ 2308 ] ربعى بن عبد الله بن الجارود بن أبى سبرة الهذلى

[ 2308 ] ربعى بن عبد الله بن الجارود بن أبى سبرة الهذلى

روى عن جده الجارود وعمرو بن أبى الحجاج
روى عنه يزيد بن هارون ومسدد ونصر بن قديد والصلت بن مسعود سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال ربعى بن عبد الله الهذلى صالح حدثنا عبد الرحمن قال سألت أبى عن ربعى بن الجارود فقال صالح الحديث


003-[ 2309 ] ربعى بن خالد بن وردان

[ 2309 ] ربعى بن خالد بن وردان

روى عن ميسرة مولى باذان
روى عنه اخوه العلاء بن خالد سمعت أبى يقول ذلك


004-[ 2310 ] ربعى بن عمرو

[ 2310 ] ربعى بن عمرو

روى عن علقمة بن عبد الله المزني
روى عنه الهيثم بن رافع سمعت أبى يقول ذلك


005-[ 2311 ] ربعى بن علية

[ 2311 ] ربعى بن علية

وهو بن إبراهيم أخو إسماعيل بن علية وعلية أمه
روى عن يونس وعبد الرحمن بن إسحاق
روى عنه أبو خيثمة وحماد بن زاذان سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول قال عبد الرحمن بن مهدى كنا نعد ربعى بن علية أخا إسماعيل بن علية من بقايا شيوخنا قال وسمعت يحيى بن معين يقول هو ثقة مأمون يعنى ربعى بن علية


001-[ 2312 ] رفيع أبو العالية الرياحي من بنى تميم بصرى أدرك الجاهلية وكان أعتق

[ 2312 ] رفيع أبو العالية الرياحي من بنى تميم بصرى أدرك الجاهلية وكان أعتق سائبة مولى امرأة

روى عن أبى بكر رضى الله تعالى عنه وهو غير محفوظ ويثبت له عن عمر وعلى وابن مسعود وأبى أيوب وابن عباس
روى عنه قتادة وعاصم الأحول والربيع بن أنس وداود بن أبى هند وأبو خلدة وحفصة بنت سيرين سمعت أبى يقول ذلك قال أبو محمد
روى عنه زياد بن حصين حدثنا عبد الرحمن نا أبى انا العلاء بن عمرو الحنفي نا يحيى بن زكريا نا بن أبى زائدة عن أبى خلدة عن أبى العالية قال كنت الزم بن عباس فيرفعنى على السرير فتغامز بي قريش وهم أسفل من السرير يقولون يرفع هذا المولى على السرير ففطن بهم بن عباس فقال ان هذا العلم يزيد الشريف شرفا ويجلس المملوك على الأسرة ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال رفيع أبو العالية ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى العالية رفيع فقال بصرى ثقة


002-[ 2313 ] رفيع والد عبد العزيز بن رفيع أبو كثيرة ويقال أبو عقبة بصرى سدوسى

[ 2313 ] رفيع والد عبد العزيز بن رفيع أبو كثيرة ويقال أبو عقبة بصرى سدوسى

روى عن على وابن عباس
روى عنه عمران بن حدير وابنه عبد العزيز بن رفيع المكى وسليمان بن مقلاص سمعت أبى يقول ذلك


001-[ 2314 ] رياح بن الربيع الاسيدى التميمي مدينى أخو حنظلة الكاتب له صحبة

[ 2314 ] رياح بن الربيع الاسيدى التميمي مدينى أخو حنظلة الكاتب له صحبة

روى عنه بن ابنه المرقع بن صيفى بن رياح سمعت أبى يقول ذلك


002-[ 2315 ] رياح بن الحارث

[ 2315 ] رياح بن الحارث

روى عن على وسعيد بن زيد وعمار بن ياسر وأبى أيوب
روى عنه الحسن بن الحكم وحنش بن الحارث وابنه جرير بن رياح وابن ابنه صدقة بن المثنى بن رياح سمعت أبى يقول ذلك


003-[ 2316 ] رياح بن عبيدة

[ 2316 ] رياح بن عبيدة

روى عن عمر بن عبد العزيز وقزعة
روى عنه داود بن أبى هند وحاتم بن أبى صغيرة والسرى بن يحيى سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى صالح ذكوان
روى عنه محرر بن قعنب حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى أنا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين رياح بن عبيدة كيف حديثه فقال ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن رياح بن عبيدة فقال كان ثقة


004-[ 2317 ] رياح بن عمرو القيسي أبو المهاجر الزاهد الكوفى

[ 2317 ] رياح بن عمرو القيسي أبو المهاجر الزاهد الكوفى

روى عن واصل بن السائب ومالك بن دينار
روى عنه يزيد بن هارون وعمرو بن عون وعبد الله بن عاصم الحماني سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال صدوق قال أبو محمد
روى عنه روح بن عبد المؤمن


001-[ 2318 ] رشدين بن كريب مولى بن عباس

[ 2318 ] رشدين بن كريب مولى بن عباس

روى عن أبيه
روى عنه مندل وعيسى بن يونس ومروان الفزاري وإبراهيم بن سليمان بن رزين وأبو زهير عبد الرحمن بن مغراء سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى رشدين بن كريب كأنه ضعفه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال رشدين بن كريب ليس حديثه بشيء حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول رشدين بن كريب ضعيف حدثنا عبد الرحمن قال سمعت أبى يقول رشدين بن كريب ضعيف حدثنا عبد الرحمن قال سئل أبو زرعة عن رشدين بن كريب فقال ضعيف الحديث


002-[ 2319 ] رشدين بن القاسم بن عمير مولى بنى مخزوم

[ 2319 ] رشدين بن القاسم بن عمير مولى بنى مخزوم

روى عن بن ضب عن أبى هريرة في رفع اليدين
روى عنه موسى بن يعقوب الزمعي سمعت أبى يقول بعض ذلك وبعضه من قبلى


003-[ 2320 ] رشدين بن سعد أبو الحجاج المصري

[ 2320 ] رشدين بن سعد أبو الحجاج المصري

روى عن عقيل ويونس
روى عنه بن المبارك ويحيى بن عبد الله بن بكير وقتيبة ويوسف بن عدى وزيد بن بشر وأحمد بن عمرو بن السرح وأبو كريب سمعت أبى يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل الكرماني الحنظلي فيما كتب الى قال سألت أحمد بن حنبل عن رشدين بن سعد فضعفه وقدم بن لهيعة عليه حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول رشدين بن سعد لا يكتب حديثه نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول رشدين بن سعد لا يكتب حديثه حدثنا عبد الرحمن نا أحمد بن إبراهيم قال سمعت عمرو بن على يقول رشدين بن سعد المصري ضعيف الحديث حدثنا عبد الرحمن سمعت أبى يقول رشدين بن سعد منكر الحديث وفيه غفلة ويحدث بالمناكير عن الثقات ضعيف الحديث ما اقربه من داود بن المحبر وابن لهيعة استر ورشدين أضعف حدثنا عبد الرحمن قال سئل أبو زرعة عن رشدين بن سعد فقال ضعيف الحديث


001-[ 2321 ] ركين بن الربيع بن عميلة الفزاري أبو الربيع

[ 2321 ] ركين بن الربيع بن عميلة الفزاري أبو الربيع

روى عن بن عمر وابن الزبير وأبيه وعكرمة
روى عنه الثوري وشعبة وشريك وزائدة وجرير ومعتمر سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبي عن الركين بن الربيع فقال ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن الركين وأبيه فقال ثقتان حدثنا عبد الرحمن قال سمعت أبى يقول ركين بن الربيع صالح قال أبو محمد
روى عن حصين بن قبيصة وأبى النعمان


002-[ 2322 ] الركين الضبي

[ 2322 ] الركين الضبي

روى عن تميم بن حذلم قوله
روى عنه الثوري سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت جريرا عن ركين الضبي الذي
روى عنه سفيان فقال قد رأيته وهو ركين بن عبد الأعلى ولم يكن ممن يؤخذ عنه الحديث وكان عريفا وكان مغفلا لم يرتفع بحديثه


001-[ 2323 ] ريان بن صبرة الحنفي

[ 2323 ] ريان بن صبرة الحنفي

روى عن على رضى الله تعالى عنه
روى عنه عيسى بن حطان سمعت أبى يقول ذلك قال أبو محمد وروى أبو أسامة عن إسماعيل بن زربى عنه


002-[ 2324 ] ريان بن الجعد الكناني الفلسطيني

[ 2324 ] ريان بن الجعد الكناني الفلسطيني

روى عن أبى قرصافة
روى عنه عيسى بن موسى أبو أحمد التيمى البخاري سمعت أبى يقول ذلك قال أبو محمد وروى عن على بن أبى أمية مولى أبى قرصافة حدثنا عبد الرحمن قال سألت أبى عنه فقال هو معروف بالرملة يكتب حديثه


003-[ 2325 ] ريان الراسبي

[ 2325 ] ريان الراسبي

روى عن حكيم بن عقال
روى عنه الجريري سمعت أبى يقول ذلك


001-[ 2326 ] رحيل بن زهير بن خيثمة بن زهير بن خيثمة بن أبى حمران وهو جد زهير بن

[ 2326 ] رحيل بن زهير بن خيثمة بن زهير بن خيثمة بن أبى حمران وهو جد زهير بن معاوية كوفى قدم على النبي صلى الله عليه وسلم في الليلة التي توفى فنزل على أبى بكر رضى الله تعالى عنه سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2327 ] رحيل

[ 2327 ] رحيل

روى عن بلال وعمرو بن العاص
روى عنه ابنه عبد الملك بن الرحيل سمعت أبى يقول ذلك


003-[ 2328 ] رحيل بن معاوية أخو زهير

[ 2328 ] رحيل بن معاوية أخو زهير

روى عن أبى الزبير وحميد الطويل ويزيد الرقاشي
روى عنه اخوه زهير بن معاوية وشجاع بن الوليد سمعت أبى يقول ذلك قال أبو محمد وروى ععن عمرو بن مرة حدثنا عبد الرحمن قال سئل أبى عن زهير ورحيل وحديج فقال كانوا ثلاثة اخوة اوثقهم زهير ثم رحيل


001-[ 2329 ] ردينى بن أبى مجلز واسم أبى مجلز لاحق بن حميد

[ 2329 ] ردينى بن أبى مجلز واسم أبى مجلز لاحق بن حميد

روى عن أبيه ويحيى بن يعمر
روى عنه عمران بن حدير والمنذر بن ثعلبة سمعت أبى يقول ذلك قال أبو محمد وروى عنه قرة بن خالد


002-[ 2330 ] ردينى بن مرة ويقال بن خالد ويقال بن مخلد أبو المحجل البكري

[ 2330 ] ردينى بن مرة ويقال بن خالد ويقال بن مخلد أبو المحجل البكري

روى عن معفس بن عمران وسليمان بن بريدة وأبى معشر وقال بعضهم
روى عن علقمة بن مرثد عن بن بريدة
روى عنه الثوري وشريك وأبو جناب سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن أبى المحجل فقال ما علمت الاخيرا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو المحجل ثقة


001-[ 2331 ] رستم والد أبى عامر الخزاز صالح بن رستم

[ 2331 ] رستم والد أبى عامر الخزاز صالح بن رستم

روى عن عائذ بن عمرو
روى عنه ابنه أبو عامر الخزاز صالح بن رستم سمعت أبى يقول ذلك


002-[ 2332 ] رستم أبو يزيد الطحان كوفى رأى أنسا وروى عن مكحول

[ 2332 ] رستم أبو يزيد الطحان كوفى رأى أنسا وروى عن مكحول

روى عنه خالد بن مخلد القطواني وأبو نعيم وخالد بن يزيد الكحال سمعت أبى يقول ذلك قال أبو محمد
روى عن الحسن البصري وروى عنه عبد الحميد بن صالح حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ


003-[ 2333 ] رستم بن أسامة أبو النعمان الضبي نزل بالقادسية

[ 2333 ] رستم بن أسامة أبو النعمان الضبي نزل بالقادسية

روى عن أبى الأحوص وعلى بن مسهر وأبى بكر بن عياش وأبى خالد الأحمر وعمار بن سيف وعيسى بن يونس
روى عنه أبى وكتب عنه بمكة وبالقادسية سمعت أبى يقول بعض ذلك وبعضه من قبلى حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 2334 ] ريحان بن يزيد العامري

[ 2334 ] ريحان بن يزيد العامري

روى عن عبد الله بن عمرو
روى عنه سعد بن إبراهيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عن ريحان بن يزيد هذا فقال شيخ مجهول حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين ريحان بن يزيد ما حاله فقال ثقة


002-[ 2335 ] ريحان بن سعيد الناجي

[ 2335 ] ريحان بن سعيد الناجي

وهو بن سعيد بن المثنى أبو عصمة الشامي القرشي البصري امام بمسجد عباد بن منصور
روى عن عباد بن منصور
روى عنه محمد بن الصباح البزار وإبراهيم بن محمد بن عرعرة وأبو خيثمة وأبو بكر بن أبى شيبة وإبراهيم بن سعيد الجوهري ومحمد بن مهران حدثنا عبد الرحمن قال سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل يحيى بن معين وانا اسمع عن ريحان بن سعيد فقال ما أرى به بأسا حدثنا عبد الرحمن قال سئل أبى عن ريحان بن سعيد فقال شيخ لا بأس به يكتب حديثه ولا يحتج به


001-[ 2336 ] رياش بن عدى الطائي

[ 2336 ] رياش بن عدى الطائي

روى عن على
روى عنه الشعبي سمعت أبى يقول ذلك


002-[ 2337 ] رياش الحماني

[ 2337 ] رياش الحماني

روى عن عمر وعمرو بن العاص
روى عنه نوح بن جابر سمعت أبى يقول ذلك


001-[ 2338 ] رديح

[ 2338 ] رديح

روى عن بن عباس في تأخير الفجر
روى عنه الأعمش سمعت أبى يقول ذلك


002-[ 2339 ] رديح بن عطية القرشي أبو الوليد الشامي المقدسي

[ 2339 ] رديح بن عطية القرشي أبو الوليد الشامي المقدسي

روى عن إبراهيم بن أبى عبلة ويحيى بن أبى عمرو السيباني
روى عنه مروان بن محمد الطاطري وهشام بن عمار ومهدى بن جعفر وعمران بن أبى جميل وعمران بن هارون الرملي سمعت أبى يقول ذلك قال أبو محمد وروى عن على بن أبى حملة
روى عنه نعيم بن حماد ويزيد بن خالد بن مرشل القرشي من أهل يافا حدثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري نا مروان نا رديح بن عطية مؤذن بيت المقدس وكان ثقة


001-[ 2340 ] ربيح بن عبد الرحمن بن أبى سعيد الخدري

[ 2340 ] ربيح بن عبد الرحمن بن أبى سعيد الخدري

روى عن أبيه
روى عنه الدراوردي وكثير بن زيد والزبير بن عبد الله وفليح بن سليمان سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال شيخ


002-[ 2341 ] ربيح بن أبى راشد أخو سعيد بن أبى راشد

[ 2341 ] ربيح بن أبى راشد أخو سعيد بن أبى راشد

روى عن الربيع بن أبى راشد
روى عنه الأعمش وجرير سمعت أبى يقول ذلك


001-[ 2342 ] ركانة بن عبد يزيد بن هاشم بن المطلب القرشي حجازي

[ 2342 ] ركانة بن عبد يزيد بن هاشم بن المطلب القرشي حجازي

روى عن النبي صلى الله عليه وسلم وصارع النبي صلى الله عليه وسلم
روى عنه ابنه محمد بن ركانة سمعت أبى يقول ذلك قال أبو محمد


002-[ 2343 ] رحال بن عنفوة قدم على النبي صلى الله عليه وسلم في وفد بنى حنيفة وكانوا

[ 2343 ] رحال بن عنفوة قدم على النبي صلى الله عليه وسلم في وفد بنى حنيفة وكانوا بضعة عشر رجلا فأسلموا سمعت أبى يقول ذلك قال أبو محمد لم يرو عنهم الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2344 ] رسيم قال وفدنا على النبي صلى الله عليه وسلم فنهانا عن الظروف ان ننبذ

[ 2344 ] رسيم قال وفدنا على النبي صلى الله عليه وسلم فنهانا عن الظروف ان ننبذ فيها

روى عنه ابنه


004-[ 2345 ] رويفع بن ثابت الأنصاري حجازي سكن مصر له صحبة

[ 2345 ] رويفع بن ثابت الأنصاري حجازي سكن مصر له صحبة

روى عنه حنش بن عبد الله الصنعاني وشيبان بن أمية القتباني سمعت أبى يقول ذلك


005-[ 2346 ] ركب المصري

[ 2346 ] ركب المصري

روى عن النبي صلى الله عليه وسلم
روى عنه نصيح العنسى سمعت أبى يقول ذلك


006-[ 2347 ] رحيلة بن ثعلبة بن خالد بن ثعلبة الأنصاري بدري سمعت أبى يقول هو مجهول

[ 2347 ] رحيلة بن ثعلبة بن خالد بن ثعلبة الأنصاري بدري سمعت أبى يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 2348 ] ربيعة رجل من قريش قال رأيت النبي صلى الله عليه وسلم بعرفات موقفه الذي

[ 2348 ] ربيعة رجل من قريش قال رأيت النبي صلى الله عليه وسلم بعرفات موقفه الذي كنت رأيته في الجاهلية روى عطاء بن السائب عن بن ربيعة عن أبيه سمعت أبى يقول ذلك قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 2349 ] رشدان ويقال رشدان

[ 2349 ] رشدان ويقال رشدان

روى عن النبي صلى الله عليه وسلم سمعت أبى يقول هو مجهول


009-[ 2350 ] رداد الليثي وقال بعضهم أبو الرداد الليثي

[ 2350 ] رداد الليثي وقال بعضهم أبو الرداد الليثي

روى عن عبد الرحمن بن عوف روى بن عيينة عن الزهرى عن أبى سلمة بن عبد الرحمن ان عبد الرحمن بن عوف عاد ابا الرداد وروى معمر عن الزهرى عن أبى سلمة ان أبا الرداد أخبره عن عبد الرحمن بن عوف وكذا رواه معاوية بن يحيى الصدفي


010-[ 2351 ] رباب بن حدير

[ 2351 ] رباب بن حدير

روى عن بن عباس
روى عنه تميم بن حدير سمعت أبى يقول ذلك


011-[ 2352 ] رؤبة بن العجاج

[ 2352 ] رؤبة بن العجاج

روى عن أبيه عن أبى هريرة واسم العجاج عبد الله أبو الحمام
روى عنه ابنه عبيد الله بن رؤبة ويحيى بن سعيد القطان والنضر بن شميل ومعمر بن المثنى سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قال يحيى يعنى القطان دع رؤبة بن العجاج قلت كيف كان قال أما انه لم يكذب قال أبو محمد


012-[ 2353 ] ركن أبو عبد السلام الألهاني

[ 2353 ] ركن أبو عبد السلام الألهاني

روى عن بن ثوبان
روى عنه عبد الرحمن بن يزيد بن جابر


013-[ 2354 ] رضراض بن أسعد

[ 2354 ] رضراض بن أسعد

روى عن على وعبد الله
روى عنه أبو الجهم سليمان بن الجهم سمعت أبى يقول ذلك


014-[ 2355 ] رغبان مولى حبيب بن مسلمة الفهري القرشي شامي

[ 2355 ] رغبان مولى حبيب بن مسلمة الفهري القرشي شامي

روى عن حبيب بن مسلمة
روى عنه خالد بن معدان وأبو سلمة الحضرمي سمعت أبى يقول ذلك


015-[ 2356 ] رابة من أصحاب أبى هريرة

[ 2356 ] رابة من أصحاب أبى هريرة

روى عن أبى هريرة روى عبد الحميد بن جعفر عن عبد الله بن أبى جعفر عنه


016-[ 2357 ] رقيم بن الشابة كوفى

[ 2357 ] رقيم بن الشابة كوفى

روى عن أبيه
روى عنه بن عيينة سمعت أبى يقول ذلك


017-[ 2358 ] رقبة بن مسقلة كوفى

[ 2358 ] رقبة بن مسقلة كوفى

روى عن أبى إسحاق الهمداني ونافع وحماد بن أبى سليمان وقيس بن مسلم وعلى بن الأقمر وعون بن أبى جحيفة وأبى صخرة
روى عنه أبو عوانة وابن عيينة وابن فضيل وإبراهيم بن يزيد بن مردانبه سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سمعت أبى وذكر رقبة بن مسقلة فقال شيخ ثقة من الثقات مأمون حدثنا عنه جرير وابن عيينة وحدث عنه أبو عوانة حدثنا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال رقبة بن مسقلة ثقة حدثنا عبد الرحمن قال سئل أبى عن رقبة بن مسقلة فقال صالح


018-[ 2359 ] رمح بن نفيل الكلابي كوفى

[ 2359 ] رمح بن نفيل الكلابي كوفى

روى عن عبد الرحمن بن الأسود والشعبي
روى عنه أبو أسامة وعبد الله بن داود الخريبي ومروان الفزاري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال لا أعرفه الا برواية عبد الله بن داود عنه قال أبو محمد


019-[ 2360 ] رميح بن هلال الطائي

[ 2360 ] رميح بن هلال الطائي

روى عن عبد الله بن بريدة
روى عنه ابوتميلة حدثنا عبد الرحمن قال سألت أبى عنه فقال مجهول لا يعرف لا أعلم
روى عنه غير أبى تميلة


020-[ 2361 ] رزام بن سعيد الصبي الكوفى

[ 2361 ] رزام بن سعيد الصبي الكوفى

روى عن جواب التيمى وأبى المعارك ووحشية بنت عمار
روى عنه وكيع والقاسم بن مالك المزني وابونعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول رزام بن سعيد ثقة حدثنا عنه وكيع وأبو أحمد


021-[ 2362 ] رضى بن أبى عقيل

[ 2362 ] رضى بن أبى عقيل

روى عن أبيه
روى عنه محمد بن فضيل سمعت أبى يقول ذلك


022-[ 2363 ] ربراب بن عبد الله بن روبة بصرى

[ 2363 ] ربراب بن عبد الله بن روبة بصرى

روى عن أبى رجاء
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


023-[ 2364 ] رافد

[ 2364 ] رافد

روى عن عكرمة عن عمار في السارق مرسل
روى عنه داود بن أبى هند من رواية عبد الأعلى حدثنا عبد الرحمن قال سمعت أبى يقول لا أعرف رافدا وهو عندي وهم


024-[ 2365 ] رويم بن يزيد المقرىء

[ 2365 ] رويم بن يزيد المقرىء

روى عن ليث بن سعد وعبد الله بن عباس الخزاز
روى عنه على بن المديني ومحمد بن أبى عتاب الاعين سمعت أبى يقول ذلك


025-[ 2366 ] رفدة بن قضاعة الغساني الشامي

[ 2366 ] رفدة بن قضاعة الغساني الشامي

روى عن الأوزاعي وثابت بن عجلان وصالح بن راشد
روى عنه مروان بن محمد وهشام بن عمار سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول هو منكر الحديث


026-[ 2367 ] رعال القريعى

[ 2367 ] رعال القريعى

روى عن سقط
روى عنه عتاب بن عبد العزيز سمعت أبى يقول ذلك


027-[ 2368 ] رواد بن الجراح العسقلاني أبو عصام

[ 2368 ] رواد بن الجراح العسقلاني أبو عصام

روى عن الأوزاعي والثوري وصدقة بن يزيد وخليد بن دعلج وسعيد بن بشير
روى عنه الحميدي وأبو بكر بن أبى شيبة وإبراهيم بن موسى وحماد بن زاذان وسعيد بن أسد سمعت أبى يقول ذلك وسمعته يقول هو مضطرب الحديث تغير حفظه في آخر عمره وكان محله الصدق قال أبو محمد أدخله البخاري في كتاب الضعفاء حدثنا عبد الرحمن قال سمعت أبى يقول يحول من هناك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن رواد بن الجراح العسقلاني فقال ثقة


028-[ 2369 ] رزق الله بن موسى

[ 2369 ] رزق الله بن موسى

روى عن بن عيينة وعبد الرحمن بن مهدى ومعن بن عيسى وإسماعيل بن داود المخراقى والمؤمل بن إسماعيل سمع منه أبى في الرحلة الثالثة بالبصرة


029-[ 2370 ] رضوان بن إسحاق القرشي أبو زفر الدمشقي من بنى سامة بن لؤي

[ 2370 ] رضوان بن إسحاق القرشي أبو زفر الدمشقي من بنى سامة بن لؤي

روى عن إسحاق بن إبراهيم الحنيني وعثمان بن سعيد بن كثير بن دينار وموسى بن داود كتب عنه أبى بأذنه عند بن الطباع في الرحلة الأولى حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


030-[ 1447 ] رجل عن أبيه ان النبي صلى الله عليه وسلم قال اسلم تسلم قال وما الإسلام

[ 1447 ] رجل عن أبيه ان النبي صلى الله عليه وسلم قال اسلم تسلم قال وما الإسلام قال ان تسلم قلبك لله ويسلم المسلمون من لسانك ويدك وذكر الحديث رواه أيوب السختياني عن أبى قلابة عن رجل عن أبيه ان النبي صلى الله عليه وسلم قال له أسلم تسلم نا عبد الرحمن قال سألت أبى عن هذا الحديث فقال لا يسمى هذا الرجل وليس هذا الحديث بالشام

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


031-[ 1449 ] رشيد الهجري

[ 1449 ] رشيد الهجري

روى عن أبيه


001-[ 2371 ] زياد بن انعم الشعباني

[ 2371 ] زياد بن انعم الشعباني

روى عن أبى أيوب
روى عنه ابنه عبد الرحمن بن زياد سمعت أبى يقول ذلك


002-[ 2372 ] زياد بن إسماعيل القرشي مكي

[ 2372 ] زياد بن إسماعيل القرشي مكي

روى عن محمد بن عباد بن جعفر
روى عنه بن جريج والثوري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زياد بن إسماعيل ضعيف حدثنا عبد الرحمن قال وسمعت أبى يقول زياد بن إسماعيل يكتب حديثه


003-[ 2373 ] زياد بن أيوب دلويه أبو هاشم بغدادي

[ 2373 ] زياد بن أيوب دلويه أبو هاشم بغدادي

روى عن هشيم وأبى بكر بن عياش وإسماعيل بن علية وعباد بن العوام وزياد البكائي ومحمد بن يزيد الواسطي ومعتمر ومبشر بن إسماعيل ويحيى بن يمان
روى عنه أبى وكتب عنه بطرسوس حدثنا عبد الرحمن نا أبو بكر الأسدي عبد الله بن محمد بن الفضل الصيداوي وكان من أجلة أصحاب أحمد بن حنبل ممن كتب عنه أبى وأبو زرعة قال سمعت زياد بن أيوب وكان ثقة حدثنا عبد الرحمن قال سئل أبى عن زياد بن أيوب فقال صدوق


004-[ 2374 ] زياد بن بيان

[ 2374 ] زياد بن بيان

روى عن على بن نفيل
روى عنه أبو المليح الرقى سمعت أبى يقول ذلك


005-[ 2375 ] زياد بن ثويب

[ 2375 ] زياد بن ثويب

روى عن أبى هريرة
روى عنه عاصم بن عبيد الله سمعت أبي يقول ذلك


006-[ 2376 ] زياد بضعة ويقال هو بن ثوبان

[ 2376 ] زياد بضعة ويقال هو بن ثوبان

روى عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا تغبطن فاجرا بنعمة
روى عنه نافع مولى بن عمر من رواية عمر بن محمد العمرى وروى سليمان بن بلال بن عبيد الله بن عمر عن عمر بن نافع عن بضعة عن أبى هريرة سمعت أبى يقول ذلك


007-[ 2377 ] زياد بن ثور قال كتب عمر بن عبد العزيز

[ 2377 ] زياد بن ثور قال كتب عمر بن عبد العزيز

روى عنه الأوزاعي سمعت أبى يقول ذلك


008-[ 2378 ] زياد بن جدرة بن عمرو بن عدى انه اتى به الى النبي صلى الله عليه وسلم

[ 2378 ] زياد بن جدرة بن عمرو بن عدى انه اتى به الى النبي صلى الله عليه وسلم فأسلم على يديه ودعا له وروى عنه ابنه تميم بن زياد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 2379 ] زياد بن جبير بن حية

[ 2379 ] زياد بن جبير بن حية

روى عن بن عمر وعن أبيه
روى عنه يونس بن عبيد وابن عون وسعيد والمغيرة ابنا عبيد الله والمبارك بن فضالة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن زياد بن جبير فقال من الثقات سئل أبو زرعة عن زياد بن جبير فقال بصرى ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال ثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت زياد بن جبير الذي يروى عن بن عمر فقال بصرى ثقة


010-[ 2380 ] زياد بن جارية التميمي الدمشقي

[ 2380 ] زياد بن جارية التميمي الدمشقي

روى عن حبيب بن مسلمة
روى عنه مكحول وسليمان بن موسى ويونس بن ميسرة بن حابس سمعت أبى يقول ذلك وسألته عنه فقال شيخ مجهول


011-[ 2381 ] زياد بن جيل

[ 2381 ] زياد بن جيل

روى عن بن الزبير وأبى كعب الحارثى ومشكان
روى عنه معمر وأمية بن شبل سمعت أبى يقول ذلك سمعت أبى يقول زياد بن جيل مجهول


012-[ 2382 ] زياد بن الجعد بن أبى الجعد الأشجعي كوفى

[ 2382 ] زياد بن الجعد بن أبى الجعد الأشجعي كوفى

روى عن عبد الله بن أبى الجعد
روى عنه ابنه رافع سمعت أبى يقول ذلك


013-[ 2383 ] زياد بن الجراح جزري

[ 2383 ] زياد بن الجراح جزري

روى عن عبد الله بن معقل وعمرو بن ميمون
روى عنه جعفر بن برقان وعبد الكريم الجزري وقال عبيد الله بن عمرو رأيت زياد بن الجراح سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زياد بن الجراح ثقة حدثنا عبد الرحمن قال سمعت أبى يقول زياد بن الجراح هذا
روى عن عبد الله بن معقل عن بن مسعود عن النبي صلى الله عليه وسلم ان الندم توبة حدثنا عبد الرحمن قال قال أبى وسمعت مصعب بن سعيد الحراني يقول قال لي عبيد الله بن عمرو قال سفيان عبد الكريم عن زياد بن أبى مريم في الندم توبة قلت له إنما هو بن الجراح قال عبيد الله وقد رأيت انا زياد بن الجراح ووهم بن عيينة فروى عن عبد الكريم الجزري عن زياد بن أبى مريم عن عبد الله بن معقل قال أبى وسمعت مصعب بن سعيد الجزري يقول عن عبيد الله بن عمرو انه قال لابن عيينة انا رأيت زباد بن الجراح وليس بزياد بن أبى مريم قال أبو محمد والدليل على صحة ما قاله ما حدثنا به يونس بن حبي عن أبى داود الطيالسي عن زهير بن معاوية عن عبد الكريم الجزري فقال عن زياد وليس هو بن أبى مريم عن عبد الله بن معقل قال أبو محمد قد روى هذا الحديث سفيان الثوري عن عبد الكريم الجزري فقال عن زياد بن أبى مريم كما رواه بن عيينة فدل ان عبد الكريم قال مرة زياد بن الجراح ومرة قال زياد بن أبى مريم والصحيح زياد بن الجراح


014-[ 2384 ] زياد بن الحارث الصدائي وصداء حي من اليمين يماني له صحبة

[ 2384 ] زياد بن الحارث الصدائي وصداء حي من اليمين يماني له صحبة

روى عنه زياد بن نعيم الحضرمي سمعت أبى يقول ذلك


015-[ 2385 ] زياد بن حصين بن أوس النهشلي

[ 2385 ] زياد بن حصين بن أوس النهشلي

روى عن أبيه حصين بن أوس ولأبيه صحبة
روى عنه بن أخيه غسان بن الأغر بن حصين سمعت أبى يقول ذلك


016-[ 2386 ] زياد بن حصين

[ 2386 ] زياد بن حصين

روى عن بن عمر في الدعاء
روى عنه مغيرة سمعت أبى يقول ذلك


017-[ 2387 ] زياد بن حصين بن قيس اليربوعي البصري أبو جهمة

[ 2387 ] زياد بن حصين بن قيس اليربوعي البصري أبو جهمة

روى عن بن عباس مرسل وعن أبى العالية وفى رواية البصريين عنه عن أبى العالية وفى رواية الكوفيين عنه عن أبيه والبصريون اعلم به وروى عن أبى العالية
روى عنه الأعمش ومغيرة وعبيد المكتب وفطر بن خليفة وعوف سمعت أبى يقول ذلك


018-[ 2388 ] زياد بن حصين أو جهضم

[ 2388 ] زياد بن حصين أو جهضم

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


019-[ 2389 ] زياد بن حزن بن مخارق الزبيدي قال كنت في البعث الذي بعثه عمر مع عمرو بن

[ 2389 ] زياد بن حزن بن مخارق الزبيدي قال كنت في البعث الذي بعثه عمر مع عمرو بن العاص الى فلسطين روى بن إسحاق عن القاسم بن قزمان عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


020-[ 2390 ] زياد بن حدير الأسدي أبو المغيرة

[ 2390 ] زياد بن حدير الأسدي أبو المغيرة

روى عن عمر وعلى رضى الله تعالى عنهما
روى عنه الشعبي وإبراهيم بن مهاجر وحفص بن حميد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عن زياد بن حدير فقال ثقة


021-[ 2391 ] زياد بن حذيم بن عمرو السعدي

[ 2391 ] زياد بن حذيم بن عمرو السعدي

روى عن أبيه
روى عنه ابنه موسى سمعت أبى يقول ذلك


022-[ 2392 ] زياد بن الحسن بن الفرات القزاز

[ 2392 ] زياد بن الحسن بن الفرات القزاز

وهو بن الفرات بن أبى عبد الرحمن التميمي
روى عن أبيه الحسن وسمع من جده فرات
روى عنه محمد بن عبد الله بن نمير والحسن بن محمد الطنافسي وعبد الله بن براد وأبو سعيد الأشج سمعت أبى يقول ذلك وسألته عنه فقال هو منكر الحديث


023-[ 2393 ] زياد بن أبى حسان النبطى

[ 2393 ] زياد بن أبى حسان النبطى

روى عن أنس وأبى عثمان النهدي وعمر بن عبد العزيز
روى عنه بن علية وعبد العزيز العمى وقرة بن حبيب سمعت أبى يقول ذلك وسمعته يقول كان شعبة يتكلم فيه فقلت لأبي ما تقول فيه فقال شيخ منكر الحديث يكتب حديثه ولا يحتج به


024-[ 2394 ] زياد بن الحرد مولى عمرو بن العاص

[ 2394 ] زياد بن الحرد مولى عمرو بن العاص

روى عن عمرو بن العاص
روى عنه عمرو بن دينار


025-[ 2395 ] زياد بن أبى حبيب

[ 2395 ] زياد بن أبى حبيب

روى عنه صخر بن عبد الله قوله سمعت أبى يقول ذلك


026-[ 2396 ] زياد بن خيثمة الجعفي الكوفى

[ 2396 ] زياد بن خيثمة الجعفي الكوفى

روى عن مجاهد والشعبي وأبى إسحاق السبيعي وسعد الطائي ودارم
روى عنه زهير بن معاوية وهشيم ووكيع وشجاع بن الوليد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زياد بن خيثمة ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن زياد بن خيثمة فقال كوفى ثقة حدثنا عبد الرحمن قال سئل أبى عن زياد بن خيثمة فقال صالح الحديث


027-[ 2397 ] زياد بن دوهم

[ 2397 ] زياد بن دوهم

روى عن الحسن وعكرمة
روى عنه قحطبة بن غدانة البصري


028-[ 2398 ] زياد بن رياح أبو قيس

[ 2398 ] زياد بن رياح أبو قيس

روى عن أبى هريرة
روى عنه الحسن البصري وغيلان بن جرير سمعت أبى يقول ذلك


029-[ 2399 ] زياد بن رافع وهو زياد بن أبى الجعد الكوفى الأشجعي وهو أخو سالم بن أبى

[ 2399 ] زياد بن رافع وهو زياد بن أبى الجعد الكوفى الأشجعي وهو أخو سالم بن أبى الجعد

روى عن وابصة بن معبد
روى عنه هلال بن يساف


030-[ 2400 ] زياد بن رياح أبو رياح الهذلى

[ 2400 ] زياد بن رياح أبو رياح الهذلى

روى عن الحسن
روى عنه حكام بن سليم سمعت أبى يقول ذلك


031-[ 2401 ] زياد بن الربيع أبو خداش اليحمدي

[ 2401 ] زياد بن الربيع أبو خداش اليحمدي

روى عن أبى عمران الجوني وأبى النياح وصالح الدهان
روى عنه أحمد بن حنبل وإبراهيم بن موسى ونصر بن على سمعت أبى يقول ذلك حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول زياد بن الربيع أبو خداش اليحمدي شيخ بصرى ليس به بأس من الشيوخ الثقات


032-[ 2402 ] زياد بن راشد أبو سفيان المعروف بزياد المكاتب المديني

[ 2402 ] زياد بن راشد أبو سفيان المعروف بزياد المكاتب المديني

روى عن داود بن فراهيج
روى عنه أحمد بن عبيد الله بن صخر الغداني وعبد الرحمن بن جبلة الباهلى وعلى بن المديني سمعت أبى يقول ذلك وسمعته يقول هو ثقة كان عنده حديثان عن داود بن فراهيج


033-[ 2403 ] زياد بن زاذان مولى بنى هلال أبو الأشهب الأعور النخعي كوفى

[ 2403 ] زياد بن زاذان مولى بنى هلال أبو الأشهب الأعور النخعي كوفى

روى عن عمر بن الخطاب رضى الله تعالى عنه مرسل
روى عنه إسماعيل بن أبى خالد وعبد الله بن إدريس سمعت أبى يقول ذلك


034-[ 2404 ] زياد بن زيد الأعسم

[ 2404 ] زياد بن زيد الأعسم

روى عن شريح
روى عنه سقط سمعت أبى يقول هو مجهول


035-[ 2405 ] زياد بن أبى زياد الجصاص أبو محمد

[ 2405 ] زياد بن أبى زياد الجصاص أبو محمد

روى عن الحسن وأنس بن سيرين ومعاوية بن قرة
روى عنه هشيم ومحمد بن يزيد ويزيد بن هارون وعبد الوهاب الخفاف سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله يعنى أحمد بن حنبل سئل عن زياد الجصاص فكأنه لا يثبته حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال زياد بن أبى زياد الجصاص واسطي ليس بشيء حدثنا عبد الرحمن قال سئل أبو زرعة عن زياد الجصاص فقال واهي الحديث حدثنا عبد الرحمن قال سألت أبى عن زياد الجصاص فقال منكر الحديث


036-[ 2406 ] زياد بن أبى زياد أبو شعيب

[ 2406 ] زياد بن أبى زياد أبو شعيب

روى عن عكرمة وأبى حكيمة
روى عنه بن المبارك سمعت أبى يقول ذلك وسمعته يقول كنت اظن انه زياد الجصاص حتى رأيت في بعض ما كتب عن عبدة بن سليمان عن بن المبارك عن زياد بن أبى زياد أبو شعيب فعلمت انه ليس بزياد الجصاص لأن زياد الجصاص يكنى بأبي محمد وإذا هو شيخ لابن المبارك


037-[ 2407 ] زياد بن سعد المدني الأنصاري

[ 2407 ] زياد بن سعد المدني الأنصاري

روى عن أبى هريرة وابن عمر
روى عنه الحارث بن فضيل وابنه سعد بن زياد سمعت أبى يقول ذلك


038-[ 2408 ] زياد بن سعد أبو عبد الرحمن الخراساني شريك بن جريج

[ 2408 ] زياد بن سعد أبو عبد الرحمن الخراساني شريك بن جريج

روى عن الزهرى وضمرة بن سعيد وثابت الأعرج وسليمان بن عتيك وأبى الزبير وعبد الله بن الفضل
روى عنه بن جريج وابن عيينة ومصاد بن عقبة وأبو معاوية سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت نعيم بن حماد قال سمعت بن عيينة يقول كان زياد بن سعد من أهل خراسان سكن المدينة وكان عالما بحديث الزهرى حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن زياد بن سعد فقال خراساني ثقة حدثنا عبد الرحمن قال قرئ علي العباس بن محمد الدوري قال سمعت يحيى بن معين قال زياد بن سعد ثقة ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زياد بن سعد ثقة حدثنا عبد الرحمن قال سئل أبي عن زياد بن سعد فقال ثقة خراساني كان يكون بالحجاز حدثنا عبد الرحمن قال سئل أبو زرعة عن زياد بن سعد فقال ثقة خراساني كان يكون بمكة


039-[ 2409 ] زياد بن السليح

[ 2409 ] زياد بن السليح

روى عن عبد الله يعنى بن مسعود
روى عنه أبو المحجل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


040-[ 2410 ] زياد بن سيار الكناني مولى لهم سمع أبا قرصافة

[ 2410 ] زياد بن سيار الكناني مولى لهم سمع أبا قرصافة

روى عن عزة بنت عياض عن جدها أبى قرصافة
روى عنه أيوب بن على بن الهيصم العسقلاني والطيب بن زبان وأبو زبان العسقلاني سمعت أبى يقول ذلك


041-[ 2411 ] زياد بن سلم بن زياد بن أبى سفيان الزيادي أبو المغيرة

[ 2411 ] زياد بن سلم بن زياد بن أبى سفيان الزيادي أبو المغيرة

روى عن إبراهيم بن جرير وإسحاق بن عبد الله بن الحارث بن نوفل
روى عنه سقط سمعت أبى يقول ذلك


042-[ 2412 ] زياد بن أبى سودة

[ 2412 ] زياد بن أبى سودة

روى عن أبى هريرة وعن أخيه عثمان بن أبى سودة ولا أراه سمع من عبادة بن الصامت
روى عنه سعيد بن عبد العزيز التنوخي ومعاوية بن صالح وثور بن يزيد سمعت أبى يقول ذلك


043-[ 2413 ] زياد بن الشيخ الصنعاني

[ 2413 ] زياد بن الشيخ الصنعاني

روى عن عطاء
روى عنه يحيى بن عمير سمعت أبى يقول ذلك وسمعته يقول هو مجهول


044-[ 2414 ] زياد بن صبيح الحنفي مكي

[ 2414 ] زياد بن صبيح الحنفي مكي

روى عن بن عمر وابن عباس
روى عنه سعيد بن زياد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زياد بن صبيح صالح ثقة بصرى ليس هو بأخي عبد الله بن صبيح


045-[ 2415 ] زياد بن صيفى بن صهيب بن سنان مولى بن جدعان القرشي التيمى

[ 2415 ] زياد بن صيفى بن صهيب بن سنان مولى بن جدعان القرشي التيمى

روى عن أبيه
روى عنه أبو حذيفة سمعت أبى يقول ذلك


046-[ 2416 ] زياد بن ضميرة بن سعد الضمري السلمي ويقال زياد بن سعد بن ضميرة حجازي

[ 2416 ] زياد بن ضميرة بن سعد الضمري السلمي ويقال زياد بن سعد بن ضميرة حجازي

روى عن أبيه
روى عن عبد الرحمن بن الحارث بن عبد الله بن عياش عن محمد بن جعفر عنه وروى محمد بن إسحاق عنه سمعت أبى يقول ذلك


047-[ 2417 ] زياد بن عبد الله النخعي

[ 2417 ] زياد بن عبد الله النخعي

روى عن على رضى الله تعالى عنه روى الشيباني عن عياش العامري عنه سمعت أبى يقول ذلك


048-[ 2418 ] زياد بن عبد الله

[ 2418 ] زياد بن عبد الله

روى عن أبى بن كعب
روى عنه محمد بن أبى موسى سمعت أبى يقول ذلك


049-[ 2419 ] زياد بن عبد الله النميري

[ 2419 ] زياد بن عبد الله النميري

روى عن أنس
روى عنه صدقة بن يسار وعمارة بن زاذان وسهيل بن أبى صالح والحسن بن أبى الحسناء ومحمد بن مسلم بن أبى الوضاح وأبو جناب عون بن ذكوان سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول زياد النميري ضعيف الحديث حدثنا عبد الرحمن سمعت أبى يقول زياد النميري يكتب حديثه ولا يحتج به


050-[ 2420 ] زياد بن عبد الله بن حدير الأسدي

[ 2420 ] زياد بن عبد الله بن حدير الأسدي

روى عن أوس
روى عنه داود بن أبى هند سمعت أبى يقول ذلك


051-[ 2421 ] زياد بن عبد الله

[ 2421 ] زياد بن عبد الله

روى عن أم هلال بنت وكيع الدارمي عن ابنه الفرافصة
روى عنه داود بن أبى هند سمعت أبى يقول ذلك


052-[ 2422 ] زياد بن عبد الله البلوى

[ 2422 ] زياد بن عبد الله البلوى

روى عن بن سندر
روى عنه سعيد بن أبى أيوب المصري سمعت أبى يقول ذلك


053-[ 2423 ] زياد بن عبد الله بن علاثة كان خليفة لأخيه على القضاء وكان اخوه محمد

[ 2423 ] زياد بن عبد الله بن علاثة كان خليفة لأخيه على القضاء وكان اخوه محمد على القضاء

روى عن الجزريين
روى عنه اخوه محمد سمعت أبى يقول ذلك


054-[ 2424 ] زياد بن عبد الله وهو زياد ابو السكن السعدي خراساني سكن الكوفة

[ 2424 ] زياد بن عبد الله وهو زياد ابو السكن السعدي خراساني سكن الكوفة

روى عن الشعبي
روى عنه بن نفيل سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن سعيد العطار الحمصي حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول زياد أبو السكن ليس بشيء حدثنا عبد الرحمن قال سمعت أبى يقول زياد أبو السكن خراساني شيخ


055-[ 2425 ] زياد بن عبد الله بن الطفيل البكائي أبو محمد كوفى

[ 2425 ] زياد بن عبد الله بن الطفيل البكائي أبو محمد كوفى

روى عن الأعمش وعبد الملك بن عمير ومحمد بن سوقة ومحمد بن إسحاق
روى عنه زكريا بن يحيى الواسطي وأحمد بن عبدة وإسماعيل بن عيسى العطار وسهل بن عثمان وأبو حفص الصراف سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن محمود بن غيلان نا يحيى بن آدم قال قال بن إدريس ليس أحد اثبت في بن إسحاق من زياد البكائي وذلك انه أملى عليه املاء مرتين بالحيرة وارادوا رجلا ان يكتب لرجل من قريش فجاء زياد حتى أملى عليه لذلك الرجل حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن زياد بن عبد الله البكائي فقال ليس به بأس حديثه حديث أهل الصدق حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال زياد البكائي ليس بشيء حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول زياد البكائي ليس حديثه بشيء وكان عندي في المغازي لا بأس به زعم عبد الله بن إدريس ان زياد البكائي باع بعض داره وكتب المغازي حدثنا عبد الرحمن سمعت أبى يقول زياد بن عبد الله البكائي يكتب حديثه ولا يحتج به حدثنا عبد الرحمن قال سئل أبو زرعة عن زياد بن عبد الله البكائي فقال صدوق


056-[ 2426 ] زياد بن عبد الرحمن ابو الخصيب القرشي

[ 2426 ] زياد بن عبد الرحمن ابو الخصيب القرشي

روى عن بن عمر
روى عنه عقيل بن طلحة سمعت أبى يقول ذلك


057-[ 2427 ] زياد بن عبد الرحمن القرشي

[ 2427 ] زياد بن عبد الرحمن القرشي

روى عن بن سيرين قوله وعن الشعبي
روى عنه عبد الواحد بن واصل ومسلم بن إبراهيم سمعت بعض ذلك من أبى وبعضه من قبلى حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زياد بن عبد الرحمن الذي قال سألت الشعبي عن ذمية أسلمت يقال هو ثقة


058-[ 2428 ] زياد بن عباد بصرى

[ 2428 ] زياد بن عباد بصرى

روى عن كعب
روى عنه الضحاك بن بن يسار سمعت أبى يقول ذلك ويقول هو مجهول


059-[ 2429 ] زياد بن عبيدة الكوفى

[ 2429 ] زياد بن عبيدة الكوفى

روى عن أنس
روى عنه مروان بن معاوية سمعت أبى يقول هو مجهول والحديث الذي رواه باطل


060-[ 2430 ] زياد بن عبيد القبضى بطن من حمير

[ 2430 ] زياد بن عبيد القبضى بطن من حمير

روى عن رويفع بن ثابت
روى عنه حيوة بن شريح سمعت أبى يقول ذلك


061-[ 2431 ] زياد بن عبيد هو زياد بن أبى سفيان ويقال بن سمية وسمية أمه يكنى بأبي

[ 2431 ] زياد بن عبيد هو زياد بن أبى سفيان ويقال بن سمية وسمية أمه يكنى بأبي المغيرة أخو أبى بكرة لامه وهو الذي ادعاه معاوية سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


062-[ 2432 ] زياد بن عمر أبو سحابة قال سألت شعيب بن محمد بن عبد الله بن عمرو وهو

[ 2432 ] زياد بن عمر أبو سحابة قال سألت شعيب بن محمد بن عبد الله بن عمرو وهو والد عمرو بن شعيب

روى عنه حيوة بن شريح سمعت أبى يقول ذلك


063-[ 2433 ] زياد بن عثمان

[ 2433 ] زياد بن عثمان

روى عن عباد بن زياد عن النبي صلى الله عليه وسلم مرسل
روى عنه حجاج بن حجاج سمعت أبى يقول ذلك ويقول هو مجهول


064-[ 2434 ] زياد بن أبى عثمان الحنفي كوفى ويقال هو زياد المهرول ويقال زياد المصفر

[ 2434 ] زياد بن أبى عثمان الحنفي كوفى ويقال هو زياد المهرول ويقال زياد المصفر أبو عثمان مولى مصعب كوفى

روى عن الحسن وعكرمة وثابت
روى عنه الثوري ومسعر وإسرائيل وأبو المحياة وعبد الصمد بن عبد الوارث وبكر بن بكار سمعت أبى يقول ذلك وسمعته يقول هو ثقة لا بأس به


065-[ 2435 ] زياد بن عمرو بن هند الجملي

[ 2435 ] زياد بن عمرو بن هند الجملي

روى عن عمران بن حذيفة
روى عنه منصور سمعت أبى يقول ذلك


066-[ 2436 ] زياد بن عمرو أبو عمرو بن زياد القرشي الفهري

[ 2436 ] زياد بن عمرو أبو عمرو بن زياد القرشي الفهري

روى عن بن عباس
روى عنه يحيى بن عبد الرحمن بن حاطب سمعت أبى يقول ذلك ويقول هو مجهول


067-[ 2437 ] زياد بن علاقة أبو مالك الغطفاني الثعلبي كوفى

[ 2437 ] زياد بن علاقة أبو مالك الغطفاني الثعلبي كوفى

روى عن جرير بن عبد الله والمغيرة بن شعبة وأسامة بن شريك وعمه قطبة بن مالك
روى عنه الأعمش وأبو إسحاق الشيباني والعوام بن حوشب ومجالد والثوري وشعبة وإسرائيل وعثمان بن حكيم وزائدة وأبو عوانة وابن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن زياد بن علاقة فقال ثقة حدثنا عبد الرحمن قال سمعت أبى يقول زياد بن علاقة صدوق في الحديث


068-[ 2438 ] زياد بن عرفجة

[ 2438 ] زياد بن عرفجة

روى عن عبد الله بن الزبير
روى عنه عوف الأعرابي سمعت أبى يقول ذلك


069-[ 2439 ] زياد بن عياض الأشعري قال رأيت رسول الله صلى الله عليه وسلم

[ 2439 ] زياد بن عياض الأشعري قال رأيت رسول الله صلى الله عليه وسلم

روى عن عمر رضى الله تعالى عنه
روى عنه الشعبي سمعت أبى يقول ذلك


070-[ 2440 ] زياد بن عقبة الحرشي

[ 2440 ] زياد بن عقبة الحرشي

روى عن أبيه وعن ذرة مولاة مطرف
روى عنه مسلم بن إبراهيم وأحمد بن عبيد الله بن صخر الغداني سمعت أبى يقول ذلك


071-[ 2441 ] زياد بن عدى

[ 2441 ] زياد بن عدى

روى عن بن مسعود
روى عنه أبو العالية سمعت أبى يقول ذلك


072-[ 2442 ] زياد بن عميرة الصدفي مولى لعائشة

[ 2442 ] زياد بن عميرة الصدفي مولى لعائشة

روى عن عائشة في البربر
روى عنه أبو هانئ حميد بن هانئ الخولاني سمعت أبى يقول ذلك


073-[ 2443 ] زياد بن عامر بن أسامة بن عمير الهذلى وعامر بن أسامة هو أبو المليح

[ 2443 ] زياد بن عامر بن أسامة بن عمير الهذلى وعامر بن أسامة هو أبو المليح الهذلى

روى عن أبيه
روى عنه الليث ومحمد بن أبى المليح سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عن زياد بن أبى المليح فقال ليس بالقوي


074-[ 2444 ] زياد بن على الرازي السرى خال ولد محمد بن مسلم ورفيقه بمصر

[ 2444 ] زياد بن على الرازي السرى خال ولد محمد بن مسلم ورفيقه بمصر

روى عن أحمد بن صالح سمعت منه بالري وكان صدوقا ثقة


075-[ 2445 ] زياد بن عطية البحراني

[ 2445 ] زياد بن عطية البحراني

روى عن زكريا بن سليم وسلام أبى المنذر
روى عنه سقط سمعت أبى يقول ذلك


076-[ 2446 ] زياد بن فيروز أبو العالية البراء ويقال ان اسم أبى العالية البراء أذينة

[ 2446 ] زياد بن فيروز أبو العالية البراء ويقال ان اسم أبى العالية البراء أذينة وانما سمى البراء لأنه كان يبرى النبل بصرى

روى عن بن عمر وابن عباس وابن الزبير وعبد الله بن الصامت
روى عنه عاصم الأحول وأيوب السختياني والحسن بن أبى الحسناء وعمران أبو الهذيل الصنعاني سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى العالية البراء فقال اسمه زياد بن فيروز بصرى ثقة


077-[ 2447 ] زياد بن فياض أبو الحسن الخزاعي كوفى

[ 2447 ] زياد بن فياض أبو الحسن الخزاعي كوفى

روى عن سعيد بن جبير وأبى عياض والهزهاز
روى عنه الأعمش والثوري وشعبة ومسعر وشريك سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زياد بن فياض ثقة حدثنا عبد الرحمن قال سمعت أبى يقول زياد بن فياض كوفى ثقة حدثنا عبد الرحمن قال وسئل أبى عن زياد بن فياض وزياد بن علاقة فقال زياد بن فياض أحب الى من زياد بن علاقة


078-[ 2448 ] زياد بن قيس المديني مولى لقريش

[ 2448 ] زياد بن قيس المديني مولى لقريش

روى عن أبى هريرة
روى عنه عاصم بن بهدلة سمعت أبى يقول ذلك


079-[ 2449 ] زياد بن كليب أبو معشر التيمى

[ 2449 ] زياد بن كليب أبو معشر التيمى

روى عن سعيد بن جبير وإبراهيم النخعي وفضيل بن عمرو
روى عنه يونس بن عبيد ومغيرة بن مقسم وأيوب السختياني وشعبة وسعيد بن أبى عروبة وخالد الحذاء سمعت أبى يقول ذلك وسمعته يقول هو من قدماء أصحاب إبراهيم وهو أحب الى من حماد بن أبى سليمان وليس بالمتين في حفظه حدثنا عبد الرحمن قال قيل لأبي هو ثقة قال هو صالح


080-[ 2450 ] زياد بن كسيب العدوى

[ 2450 ] زياد بن كسيب العدوى

روى عن أبى بكرة
روى عنه سعد بن أوس العبسي البصري وليس بسعد الكاتب الكوفى سمعت أبى يقول ذلك


081-[ 2451 ] زياد بن كثير

[ 2451 ] زياد بن كثير

روى عن على رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


082-[ 2452 ] زياد بن لبيد الأنصاري البياضي الشامي له صحبة

[ 2452 ] زياد بن لبيد الأنصاري البياضي الشامي له صحبة

روى عنه سالم بن أبى الجعد سمعت أبى يقول ذلك


083-[ 2453 ] زياد بن لبيد

[ 2453 ] زياد بن لبيد

روى عن شريح
روى عنه إبراهيم النخعي سمعت أبى يقول ذلك


084-[ 2454 ] زياد بن مالك

[ 2454 ] زياد بن مالك

روى عن على وعبد الله
روى عنه الحكم بن عتيبة سمعت أبى يقول ذلك


085-[ 2455 ] زياد بن مطر العدوى

[ 2455 ] زياد بن مطر العدوى

روى عن عمر
روى عنه العلاء وحميد بن هلال سمعت أبى يقول ذلك


086-[ 2456 ] زياد بن ملقط

[ 2456 ] زياد بن ملقط

روى عن أبى هريرة
روى عنه أبو الوسمى سمعت أبى يقول ذلك


087-[ 2457 ] زياد بن المغيرة أبو المغيرة

[ 2457 ] زياد بن المغيرة أبو المغيرة

روى عن أبى هريرة
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك


088-[ 2458 ] زياد بن ميمون أبو عمار صاحب الفاكهة

[ 2458 ] زياد بن ميمون أبو عمار صاحب الفاكهة

روى عن أنس بن مالك
روى عنه عباد بن منصور وأبو عروة والحارث بن مسلم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى ثنا محمود بن غيلان قال قلت لأبي داود الطيالسي زياد بن ميمون فقال لقيته انا وعبد الرحمن بن مهدى فسألناه فقال عدوا ان الناس لا يعلمون انى لم ألق أنسا ألا تعلمان انى لم ألق أنسا ثم بلغنا انه يروى عنه فأتيناه فقال عدوا ان رجلا اذنب أذنبا فيتوب لا يتوب الله عليه قلنا نعم قال فأنى اتوب ما سمعت من أنس قليلا ولا كثيرا فكان بعد ذلك يبلغنا انه يروى عنه فتركناه حدثنا عبد الرحمن نا الحجاج بن حمزة قال سمعت يزيد بن هارون يقول تركت أحاديث زياد بن ميمون وكان كذابا قد استبان لي كذبه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول زياد ابوعمار ليس حديثه بشيء حدثنا عبد الرحمن نا أبى نا نصر بن على نا بشر بن عمر الزهراني قال قال زياد بن ميمون عدوانى كنت يهوديا أو نصرانيا فاسلمت اما كنتم تقبلون توبتى انى لم اسمع من أنس شيئا حدثنا عبد الرحمن قال سمعت أبى يقول زياد بن ميمون كان يقال انه كذاب ترك حديثه سئل أبو زرعة عن زياد بن ميمون فقال واهي الحديث


089-[ 2459 ] زياد بن مالك أبو سكينة

[ 2459 ] زياد بن مالك أبو سكينة

روى عن وابصة بن معبد
روى عنه أبو بكر بن أبى مريم وجعفر بن برقان سمعت أبى يقول ذلك


090-[ 2460 ] زياد بن ميسرة وهو زياد بن أبى زياد مولى عبد الله بن عياش بن أبى ربيعة

[ 2460 ] زياد بن ميسرة وهو زياد بن أبى زياد مولى عبد الله بن عياش بن أبى ربيعة القرشي المديني

روى عن أنس وأبى بحرية وخادم النبي صلى الله عليه وسلم وعمر بن عبد العزيز
روى عنه عمرو بن يحيى ومالك بن أنس وعبد الرحمن بن محمد بن عبد القارى وعمر بن محمد العمرى ومحمد بن إسحاق وعمر بن حفص بن ذكوان سمعت أبى يقول ذلك


091-[ 2461 ] زياد بن مخراق أبو الحارث

[ 2461 ] زياد بن مخراق أبو الحارث

روى عن معاوية بن قرة وأبى كنانة
روى عنه شعبة وعوف الأعرابي وابن علية سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول زياد بن مخراق ثقة


092-[ 2462 ] زياد بن المنذر أبو الجارود الثقفى

[ 2462 ] زياد بن المنذر أبو الجارود الثقفى

روى عن أبى جعفر محمد بن على بن الحسين وعطية ومحمد بن كعب
روى عنه مروان الفزاري وعبد الرحيم بن سليمان سمعت أبى يقول ذلك قال أبو محمد
روى عنه عمار بن محمد بن أخت سفيان الثوري حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال قال محمد بن عقبة السدوسي قال يزيد بن زريع لأبي عوانة لا تحدث عن أبى الجارود فإنه أخذ كتابه فاحرقه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول ابوالجارود زياد بن المنذر متروك الحديث وضعفه جدا حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو الجارود زياد بن المنذر كذاب ليس بثقة حدثنا عبد الرحمن قال سألت أبى عن زياد بن المنذر الثقفى أبو الجارود فقال منكر الحديث جدا حدثنا عبد الرحمن قال سمعت أبا زرعة يقول زياد بن المنذر أبو الجارود كوفى ضعيف الحديث واهي الحديث


093-[ 2463 ] زياد بن مسلم

[ 2463 ] زياد بن مسلم

روى عن عمر بن عبد العزيز
روى عنه معمر بن راشد سمعت أبى يقول ذلك


094-[ 2464 ] زياد بن ميناء

[ 2464 ] زياد بن ميناء

روى عن أبى سعد بن أبى فضالة
روى عنه جعفر بن عبد الله بن الحكم الأنصاري سمعت أبى يقول ذلك


095-[ 2465 ] زياد بن أبى مريم مولى عثمان بن عفان

[ 2465 ] زياد بن أبى مريم مولى عثمان بن عفان

روى عن أبى موسى الأشعري
روى عنه عاصم الأحول وميمون بن مهران سمعت أبى يقول ذلك


096-[ 2466 ] زياد بن أبى مسلم أبو عمر البصري

[ 2466 ] زياد بن أبى مسلم أبو عمر البصري

روى عن أبى العالية وسعيد بن جبير وصالح أبى الخليل وخلاس بن عمرو
روى عنه وكيع وأبو نعيم وأبو الوليد وأبو عمر الحوضى سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن المبارك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى بن سعيد إن عبد الرحمن بن مهدى يثبت شيخين من أهل البصرة قال من هما قلت زياد أبو عمر فحرك يحيى رأسه وقال كان يروى حديثين أو ثلاثة ثم جاء بعد بأشياء وكان شيخا مغفلا لا بأس به فاما الحديث فلا حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول نا وكيع نا شيخ كان يثبت زياد بن أبى مسلم يوثق وقال مرة أبو عمر الفراء زياد بن أبى مسلم حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال سمعت أبى يقول زياد بن أبى مسلم ويقولون زياد بن مسلم وهو أبو عمر الفراء ثقة ثقة رجل صالح حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زياد أبو عمر ثقة حدثنا عبد الرحمن قال سمعت أبي يقول زياد أبو عمر هو شيخ يكتب حديثه وليس بقوي في الحديث حدثنا عبد الرحمن قال سألت أبا زرعة عن زياد بن أبى مسلم فقال لا بأس به


097-[ 2467 ] زياد بن المقطع

[ 2467 ] زياد بن المقطع

روى عن حسين بن على بن أبى طالب
روى عنه أبو روق


098-[ 2468 ] زياد بن النضر

[ 2468 ] زياد بن النضر

روى عن محمد بن على وعبد الله بن نافع عن أبيه قال قلت لعمر رضى الله تعالى عنه
روى عنه الشعبي ومنصور بن المعتمر وحجاج بن أرطأة سمعت أبى يقول ذلك


099-[ 2469 ] زياد بن نافع

[ 2469 ] زياد بن نافع

روى عن كعب ولكعب صحبة
روى عنه بكر بن سوادة الجذامي سمعت أبى يقول ذلك


100-[ 2470 ] زياد بن نعيم الحضرمي

[ 2470 ] زياد بن نعيم الحضرمي

روى عن زياد بن الحارث الصدائي
روى عنه عبد الرحمن بن زياد بن انعم سمعت أبى يقول ذلك


101-[ 2471 ] زياد بن أبى نصر

[ 2471 ] زياد بن أبى نصر

روى عن طلحة بن مصرف
روى عنه عقبة بن خالد السكوني قال أبو محمد


102-[ 2472 ] زياد بن نصر الوادي من أهل وادى القرى

[ 2472 ] زياد بن نصر الوادي من أهل وادى القرى

روى عن سليم بن مطير
روى عنه بكر بن عبد الوهاب وإسماعيل بن الحكم بن إبراهيم مولى عثمان بن عفان رضى الله تعالى عنه من أهل وادى القرى حدثنا عبد الرحمن قال سألت أبى عنه فقال أدركته وكان يسكن وادى القرى قلت ما حاله قال هو شيخ قال أبو محمد


103-[ 2473 ] زياد بن النضر الطرسوسي

[ 2473 ] زياد بن النضر الطرسوسي

روى عن يزيد بن أبى حكيم العبدي كتب عنه أبى بطرسوس


104-[ 2474 ] زياد بن أبى هارون الحنفي كوفى

[ 2474 ] زياد بن أبى هارون الحنفي كوفى

روى عن عمرو بن مرة قيس بن مسلم
روى عنه زيد بن الحباب سمعت أبى يقول ذلك ويقول عنده مراسيل


105-[ 2475 ] زياد بن لاحق المحاربي

[ 2475 ] زياد بن لاحق المحاربي

روى عن جدته عن عائشة وعن تميمة بنت سلمة عن أم سلمة
روى عن يحيى بن سعيد القطان وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن أبيه عن بن عباس وابن عمر


106-[ 2476 ] زياد بن يزيد

[ 2476 ] زياد بن يزيد

روى عن على رضى الله تعالى عنه
روى عنه زيد بن اسلم سمعت أبى يقول ذلك قال أبو محمد


107-[ 2477 ] زياد بن يزيد الزيادي

[ 2477 ] زياد بن يزيد الزيادي

روى عن عبد الله بن عمرو
روى عنه يزيد بن زياد الحميري حدثنا عبد الرحمن قال سألت أبى عنهما فقال هما مجهولان


108-[ 2478 ] زياد بن يونس

[ 2478 ] زياد بن يونس

روى عن نافع بن أبى نعيم
روى عنه يونس بن عبد الأعلى قال أبو محمد


109-[ 2479 ] زياد بن يحيى أبو الخطاب البصري النكري

[ 2479 ] زياد بن يحيى أبو الخطاب البصري النكري

روى عن زياد بن الربيع اليحمدي وعبد العزيز بن عبد الصمد ومحمد بن أبى عدى سمع منه أبى في الرحلة الثانية وسألته عنه فقال هو ثقة


110-[ 2480 ] زياد مولى بنى مخزوم

[ 2480 ] زياد مولى بنى مخزوم

روى عن عثمان وأبى هريرة
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زياد مولى بنى مخزوم لا شيء


111-[ 2481 ] زياد أبو يحيى المكى

[ 2481 ] زياد أبو يحيى المكى

روى عن بن عباس
روى عنه عطاء بن السائب سمعت أبى يقول ذلك عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى يحيى الأعرج فقال اسمه زياد وهو مكي ليس به بأس ثقة حدثنا عبد الرحمن قال سمعت أبى يقول وقيل ان أبا زرعة قال أبو يحيى زياد مولى بنى عفراء ثقة فقال يروى عنه


112-[ 2482 ] زياد مولى عبيد بن عمير ويقال مولى بن عمر

[ 2482 ] زياد مولى عبيد بن عمير ويقال مولى بن عمر

روى عن بن مسعود
روى عنه عمرو بن دينار وميسرة مولى باذان سمعت أبى يقول ذلك


113-[ 2483 ] زياد مولى سعد صاحب المصاحف

[ 2483 ] زياد مولى سعد صاحب المصاحف

روى عن بن عباس
روى عنه بكير بن مسمار سمعت أبى يقول ذلك


114-[ 2484 ] زياد أبو يحيى مولى قيس بن مخرمة ويقال مولى الأنصار قال كنا عند بن عباس

[ 2484 ] زياد أبو يحيى مولى قيس بن مخرمة ويقال مولى الأنصار قال كنا عند بن عباس ومعنا مسور بن مخرمة كوفى

روى عنه حصين بن عبد الرحمن وعطاء بن السائب سمعت أبى يقول ذلك


115-[ 2485 ] زياد أبو رشدين الجندي

[ 2485 ] زياد أبو رشدين الجندي

روى عن عقبة بن عامر وسراقة بن مالك
روى عنه سماك بن الفضل والنعمان الجندي سمعت أبى يقول ذلك


116-[ 2486 ] زياد مولى دراج قال رأيت أبا بكر الصديق رضى الله تعالى عنه يضع يمينه

[ 2486 ] زياد مولى دراج قال رأيت أبا بكر الصديق رضى الله تعالى عنه يضع يمينه على شماله في الصلاة

روى عنه خالد بن معدان


117-[ 2487 ] زياد مولى جعدة

[ 2487 ] زياد مولى جعدة

روى عن أبى هريرة
روى عنه الأعمش وأبو حمزة سمعت أبى يقول ذلك


118-[ 2488 ] زياد أبو عمرو وروى عن تبيع

[ 2488 ] زياد أبو عمرو وروى عن تبيع

روى عنه الأعمش وأبو حمزة سمعت أبى يقول ذلك


119-[ 2489 ] زياد بن سيمين كوش اليماني

[ 2489 ] زياد بن سيمين كوش اليماني

روى عن عبد الله بن عمرو
روى عنه طاوس حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


120-[ 2490 ] زياد أبو المخارق مولى بشر بن أذينة الحارثى

[ 2490 ] زياد أبو المخارق مولى بشر بن أذينة الحارثى

روى عن معاوية
روى عنه ابنه حميد بن أبى المخارق سمعت أبى يقول ذلك


121-[ 2491 ] زياد القرشي أبو هشام مولى عثمان بن عفان رضى الله تعالى عنه عن محجن

[ 2491 ] زياد القرشي أبو هشام مولى عثمان بن عفان رضى الله تعالى عنه عن محجن مولى عثمان

روى عنه ابنه هشام سمعت أبى يقول ذلك وسمعته يقول زياد أبو هشام حديثه ليس بالمضىء


122-[ 2492 ] زياد

[ 2492 ] زياد

روى عن أبى موسى الأشعري روى الربيع بن أنس عن جديه زياد وزيد عن أبى موسى سمعت أبى يقول ذلك


123-[ 2493 ] زياد أبو عمر

[ 2493 ] زياد أبو عمر

روى عن أنس بن مالك
روى عنه حسين بن واقد سمعت أبى يقول ذلك


124-[ 2494 ] زياد مولى عبد الرحمن بن مسعود

[ 2494 ] زياد مولى عبد الرحمن بن مسعود

روى عن أم ولد عبد الله بن مسعود
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك قال أبو محمد


125-[ 2495 ] زياد مولى عبد الله بن عامر بن ربيعة العدوى

[ 2495 ] زياد مولى عبد الله بن عامر بن ربيعة العدوى

روى عن عبد الله بن عامر بن ربيعة
روى عنه محمد بن عجلان


126-[ 2496 ] زياد الأعلم الباهلى نسيب بن عون ويقال انه بن خالة يونس بن عبيد

[ 2496 ] زياد الأعلم الباهلى نسيب بن عون ويقال انه بن خالة يونس بن عبيد

روى عن أنس والحسن وابن سيرين
روى عنه عبد الله بن عون وأشعث بن عبد الملك وحماد بن سلمة وهمام بن يحيى سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول زياد الأعلم ثقة ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زياد الأعلم ثقة حدثنا عبد الرحمن سمعت أبى يقول زياد بن الأعلم من قدماء أصحاب الحسن حدثنا عبد الرحمن قال قيل لأبى زرعة ما محل زياد الأعلم قال شيخ


127-[ 2497 ] زياد مولى قيس الحذاء

[ 2497 ] زياد مولى قيس الحذاء

روى عن عكرمة
روى عنه أبو مودود وابن المبارك سمعت أبى يقول ذلك


128-[ 2498 ] زياد

[ 2498 ] زياد

روى عن زر عن بن مسعود
روى عنه السدى سمعت أبى يقول ذلك


129-[ 2499 ] زياد أبو النضر الجعفي

[ 2499 ] زياد أبو النضر الجعفي

روى عن أبيه عن جده أو عمه
روى عنه أبو يعفور العبدي سمعت أبى يقول ذلك


130-[ 2500 ] زياد أبو بشر

[ 2500 ] زياد أبو بشر

روى عن الحسن
روى عنه موسى بن عقبة مرسل سمعت أبى يقول ذلك ويقول هو مجهول


131-[ 2501 ] زياد المهزول ويقال زياد المصفر أبو عثمان مولى مصعب بن الزبير

[ 2501 ] زياد المهزول ويقال زياد المصفر أبو عثمان مولى مصعب بن الزبير

روى عن الحسن البصري وثابت البناني
روى عنه المسعودي وسفيان الثوري سمعت أبى يقول بعض ذلك وبعضه من قبلى حدثنا عبد الرحمن قال سألت أبى عنه فقال كوفى لا بأس بحديثه


132-[ 2502 ] زياد مولى بن سيرين

[ 2502 ] زياد مولى بن سيرين

روى عن محمد بن سيرين
روى عنه حماد بن زيد سمعت أبى يقول ذلك


133-[ 2503 ] زياد ابو عمارة

[ 2503 ] زياد ابو عمارة

روى عن بكر بن عبد الله المزني
روى عنه بن المبارك سمعت أبى يقول ذلك


134-[ 2504 ] زياد أبو العلاء

[ 2504 ] زياد أبو العلاء

روى عن الحسن
روى عنه هشيم سمعت أبى يقول ذلك


135-[ 2505 ] زياد مولى معيقيب مصرى

[ 2505 ] زياد مولى معيقيب مصرى

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك وسمعته يقول هو مجهول


136-[ 2506 ] زياد مولى لقريش

[ 2506 ] زياد مولى لقريش

روى عن معاوية بن قرة
روى عنه أبو خالد الأحمر سمعت أبى يقول ذلك


137-[ 2507 ] زياد أبو عبد الله قال خاصمت الى شريح في شاة بعتها

[ 2507 ] زياد أبو عبد الله قال خاصمت الى شريح في شاة بعتها

روى عنه حفص بن غياث


001-[ 2508 ] زيد بن أرقم من بنى الحارث بن الخزرج الأنصاري أبو عمرو سكن الكوفة ومات

[ 2508 ] زيد بن أرقم من بنى الحارث بن الخزرج الأنصاري أبو عمرو سكن الكوفة ومات بها

روى عنه أبو إسحاق ومحمد بن كعب وأبو حمزة مولى الأنصار سمعت أبى يقول ذلك


002-[ 2509 ] زيد بن اسلم بن ثعلبة بن عدى الأنصاري القرشي العدوى من بنى عدى بن كعب

[ 2509 ] زيد بن اسلم بن ثعلبة بن عدى الأنصاري القرشي العدوى من بنى عدى بن كعب شهد بدرا لم يرو عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2510 ] زيد بن أبى أوفى له صحبة مدينى

[ 2510 ] زيد بن أبى أوفى له صحبة مدينى

روى عنه سعيد بن شرحبيل سمعت أبى يقول ذلك


004-[ 2511 ] زيد بن اسلم أبو أسامة مولى عمر بن الخطاب

[ 2511 ] زيد بن اسلم أبو أسامة مولى عمر بن الخطاب

روى عن بن عمر وأنس وأبيه
روى عنه يحيى بن سعيد الأنصاري وعبيد الله بن عمر والثوري ومالك ومعمر سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى نا بن الطباع نا حماد بن زيد قال قدمت المدينة وزيد بن اسلم حي فسألت عبيد الله بن عمر فقلت ان الناس يتكلمون فيه فقال ما اعلم به بأسا الا انه يفسر القرآن برأيه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن زيد بن اسلم فقال ثقة سمعت أبى يقول زيد بن اسلم ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن زيد بن اسلم فقال أبوه زيد بن اسلم ثقة


005-[ 2512 ] زيد بن أسامة بن عمير وهو أبو المليح بن أسامة

[ 2512 ] زيد بن أسامة بن عمير وهو أبو المليح بن أسامة

روى عن أبيه أسامة بن عمير
روى عنه قتادة وخالد الحذاء وعبيد الله بن أبى حميد وابنه زياد بن أبى المليح سمعت أبى يقول ذلك


006-[ 2513 ] زيد بن الأخنس

[ 2513 ] زيد بن الأخنس

روى عن سعيد بن المسيب
روى عنه إسماعيل بن أمية سمعت أبى يقول ذلك


007-[ 2514 ] زيد بن أرطأة أخو عدى بن أرطأة الفزاري

[ 2514 ] زيد بن أرطأة أخو عدى بن أرطأة الفزاري

روى عن جبير بن نفير
روى عنه عبد الرحمن بن يزيد بن جابر والعلاء بن الحارث سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عنه فقال لا بأس به قال أبو محمد وروى عن أبى الدرداء مرسل وعن أبى امامة مرسل
روى عنه أبو بكر بن أبى مريم وليث بن أبى سليم من رواية بكر بن خنيس عن ليث


008-[ 2515 ] زيد بن إسحاق

[ 2515 ] زيد بن إسحاق

روى عن محمد بن كعب
روى عنه يزيد بن أبى حبيب وعبيد الله بن أبى جعفر وبكر بن مضر سمعت أبى يقول ذلك


009-[ 2516 ] زيد بن أيمن

[ 2516 ] زيد بن أيمن

روى عن عبادة بن نسي
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


010-[ 2517 ] زيد بن أبى أنيسة الجزري كان كوفيا سكن الرها من الجزيرة

[ 2517 ] زيد بن أبى أنيسة الجزري كان كوفيا سكن الرها من الجزيرة

روى عن عطاء وعمرو بن مرة وعدي بن ثابت ويزيد بن أبى حبيب
روى عنه مالك وعبيد الله بن عمرو وأبو عبد الرحيم حدثنا عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عمرو بن عبد الله الأودي نا وكيع عن جعفر بن برقان عن زيد بن أبى أنيسة وكان ثقة حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول زيد بن أبى أنيسة ثقة


011-[ 2518 ] زيد بن أخزم البصري أبو طالب الطائي

[ 2518 ] زيد بن أخزم البصري أبو طالب الطائي

روى عن عبد الصمد بن عبد الوارث ووهب بن جرير وأبى داود وروح سمع منه أبى في الرحلة الثانية سئل أبى عنه فقال ثقة


012-[ 2519 ] زيد بن إسماعيل الصائغ أبو الحسن البغدادي

[ 2519 ] زيد بن إسماعيل الصائغ أبو الحسن البغدادي

روى عن معاوية بن هشام وزيد بن حباب والأسود بن عامر وأبى النضر هاشم بن القاسم ومحمد بن عبيد وجعفر بن عون سمعت منه مع أبى ببغداد ومحله الصدق


013-[ 2520 ] زيد بن بكر مصرى

[ 2520 ] زيد بن بكر مصرى

روى عن إبراهيم بن حجر
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


014-[ 2521 ] زيد بن بكر بن خنيس

[ 2521 ] زيد بن بكر بن خنيس

روى عن الحجاج بن أرطأة
روى عنه موسى بن اعين سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


015-[ 2522 ] زيد بن بشر الحضرمي المصري أبو بشر

[ 2522 ] زيد بن بشر الحضرمي المصري أبو بشر

روى عن رشدين بن سعد وعبد الله بن وهب سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال ثقة رجل صالح عاقل خرج الى المغرب فمات هناك
[ 2523 ] زيد بن تغلب
روى عن أبى المنذر عن النبي صلى الله عليه وسلم الله عليه وسلم في حث التراب في القبر
روى عنه هشام بن سعد حدثنا عبد الرحمن قال سألت أبى عنه فقال زيد وأبو المنذر مجهولان


016-[ 2524 ] زيد بن ثابت أبو سعيد ويقال أبو خارجة الخزرجي النجاري له صحبة

[ 2524 ] زيد بن ثابت أبو سعيد ويقال أبو خارجة الخزرجي النجاري له صحبة

روى عنه بن عمر وابنه خارجة سمعت أبى يقول ذلك


017-[ 2525 ] زيد بن ثوب

[ 2525 ] زيد بن ثوب

روى عن على رضى الله تعالى عنه
روى عنه أبو بشر صاحب الهروي يوسف بن أبى حكيم سمعت أبى يقول ذلك


018-[ 2526 ] زيد بن جارية الأنصاري ويقال يزيد بن جارية

[ 2526 ] زيد بن جارية الأنصاري ويقال يزيد بن جارية

روى عن معاوية
روى عنه الحكم بن ميناء سمعت أبى يقول ذلك


019-[ 2527 ] زيد بن جبير بن حرملة الجشمي الطائي من بنى جشم بن معاوية كوفى

[ 2527 ] زيد بن جبير بن حرملة الجشمي الطائي من بنى جشم بن معاوية كوفى

روى عن بن عمر وأبى البخترى
روى عنه الثوري وشعبة وإسرائيل وزهير وأبو عوانة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى زيد بن جبير جشمى صالح الحديث ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زيد بن جبير بن حرملة ثقة حدثنا عبد الرحمن قال سمعت أبى يقول زيد بن جبير بن حرملة ثقة صدوق


020-[ 2528 ] زيد بن جبيرة الأنصاري أبو جبيرة

[ 2528 ] زيد بن جبيرة الأنصاري أبو جبيرة

روى عن داود بن حصين وعن أبيه جبيرة
روى عنه الليث بن سعد ويحيى بن أيوب ونافع بن يزيد وإسماعيل بن عياش وسويد بن عبد العزيز سمعت أبى يقول ذلك قال أبو محمد وروى عن يحيى بن سعيد الأنصاري
روى عنه محمد بن جبير الحمصي انا بن أبى خيثمة فيما كتب أبى قال سئل يحيى بن معين عن زيد بن جبيرة قال لا شيء حدثنا عبد الرحمن قال سمعت أبى يقول زيد بن جبيرة ضعيف الحديث منكر الحديث جدا متروك الحديث لا يكتب حديثه قال أبو محمد هو زيد بن جبيرة بن محمود بن أبى جبيرة
روى عن أبيه جبيرة بن محمود


021-[ 2529 ] زيد بن جساس

[ 2529 ] زيد بن جساس

روى عن بن الحنفية
روى عنه على بن عمرو الكندي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


022-[ 2530 ] زيد بن حارثة بن شراحيل بن عبد العزى مولى رسول الله صلى الله عليه وسلم

[ 2530 ] زيد بن حارثة بن شراحيل بن عبد العزى مولى رسول الله صلى الله عليه وسلم ويقال انه من كلب من اليمن قتل في عهد رسول الله صلى الله عليه وسلم يحكى عن بن عمر إنا كنا ندعوه زيد بن محمد حتى نزلت ادعوهم لآبائهم

روى عنه ابنه أسامة بن زيد سمعت أبى يقول ذلك


023-[ 2531 ] زيد بن حارثة العمرى الأوسي له صحبة مدينى

[ 2531 ] زيد بن حارثة العمرى الأوسي له صحبة مدينى

روى عنه زيد سمعت أبى يقول ذلك وسمعته يقول لا أعرفه


024-[ 2532 ] زيد بن حسن بن على الهاشمي

[ 2532 ] زيد بن حسن بن على الهاشمي

روى عن بن عباس انه تطيب بالمسك
روى عنه الحسن بن زيد سمعت أبى يقول ذلك


025-[ 2533 ] زيد بن حسن القرشي صاحب الانماط الكوفى

[ 2533 ] زيد بن حسن القرشي صاحب الانماط الكوفى

روى عن معروف بن خربوذ
روى عنه سعيد بن سليمان الواسطي ونصر بن عبد الرحمن الوشا سمعت أبى يقول ذلك وسألته عنه فقال هو كوفى قدم بغداد منكر الحديث قال أبو محمد وروى عنه جعفر بن محمد


026-[ 2534 ] زيد بن الحسن نسيب أيوب السختياني

[ 2534 ] زيد بن الحسن نسيب أيوب السختياني

روى عن العلاء بن زيد السلمي عن أنس
روى عنه ضمرة بن ربيعة


027-[ 2535 ] زيد بن الحواري ابو الحواري العمى البصري قاضى هراة

[ 2535 ] زيد بن الحواري ابو الحواري العمى البصري قاضى هراة

روى عن أنس مرسل وعن معاوية بن قرة
روى عنه الأعمش ومسعر والثوري وشعبة وموسى الجهني سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قيل لأبي زيد العمى قال صالح
روى عنه سفيان وشعبة وهو فوق يزيد الرقاشي وفوق فضل بن عيسى حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زيد العمى لا شيء حدثنا عبد الرحمن قال سمعت أبى يقول زيد العمى ضعيف الحديث يكتب حديثه ولا يحتج به وكان شعبة لايحمد حفظه حدثنا عبد الرحمن قال سمعت أبا زرعة يقول زيد العمى ليس بقوي واهي الحديث ضعيف حدثنا عبد الرحمن انا أبو الفضل الهروي محمد بن أبى الحسين نا محمد بن عبد الله بن إبراهيم الهروي قال سمعت أبى يقول قال على بن مصعب سمى زيد العمى لأنه كلما سئل عن شيء قال حتى أسأل عمى


028-[ 2536 ] زيد بن حبان الرقى

[ 2536 ] زيد بن حبان الرقى

روى عن الزهرى وأبى بكر بن محمد بن عمرو بن حزم ومحمد بن عبد الرحمن بن أبى ليلى ومحمد بن المنكدر
روى عنه موسى بن اعين ومعمر بن سليمان الرقى وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن أيوب السختياني وأبى إسحاق الهمداني وعطاء بن السائب وابن جريج حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن زيد بن حبان الرقى فقال حدثنا عنه معمر الرقى وتركنا حديثه ثم قال كان معمر يقول حدثنا زيد بن حبان قبل ان يفسد حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زيد بن حبان لا شيء


029-[ 2537 ] زيد بن الحريش الاهوزاى نزيل البصرة

[ 2537 ] زيد بن الحريش الاهوزاى نزيل البصرة

روى عن عمران بن عيينة
روى عنه إبراهيم بن يوسف الهسنجاني


030-[ 2538 ] زيد بن حباب أبو الحسين العكلي التميمي

[ 2538 ] زيد بن حباب أبو الحسين العكلي التميمي

روى عن الثوري وشعبة ومالك بن مغول ومالك بن أنس ومعاوية بن صالح
روى عنه أبو بكر بن أبى شيبة ويحيى الحماني وابن أبى زياد ونصر بن على سمعت أبى يقول ذلك ويقول هو صدوق صالح الحديث قال أبو محمد وروى عنه عبد الله بن وهب حدثنا عبد الرحمن حدثني أبى قال قال علي بن المديني زيد بن الحباب أبو الحسين العكلي ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت زيد بن الحباب فقال ثقة


031-[ 2539 ] زيد بن الخطاب أخو عمر بن الخطاب وكان اسن من عمر رضى الله تعالى عنه

[ 2539 ] زيد بن الخطاب أخو عمر بن الخطاب وكان اسن من عمر رضى الله تعالى عنه يكنى بأبي عبد الرحمن قتل باليمامة يوم مسيلمة سنة ثنتي عشرة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


032-[ 2540 ] زيد بن خالد الجهني مدينى له صحبة

[ 2540 ] زيد بن خالد الجهني مدينى له صحبة

روى عنه أبو سلمة بن عبد الرحمن وبسر بن سعيد وابناه خالد وأبو حرب ابنا زيد بن خالد سمعت أبى يقول ذلك


033-[ 2541 ] زيد بن خارجة بن أبى زهير الخزرجي أحد ابنى الحارث بن الخزرج الأنصاري

[ 2541 ] زيد بن خارجة بن أبى زهير الخزرجي أحد ابنى الحارث بن الخزرج الأنصاري مدينى له صحبة شهد بدرا توفى زمن عثمان رضى الله تعالى عنه وهو الذي تكلم بعد الموت

روى عنه موسى بن طلحة حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


034-[ 2542 ] زيد بن خليدة الشيباني والد محمد

[ 2542 ] زيد بن خليدة الشيباني والد محمد

روى عن
روى عنه سمعت أبى يقول ذلك


035-[ 2543 ] زيد بن الدثنة أحد النفر الذين بعثهم النبي صلى الله عليه وسلم مع خبيب

[ 2543 ] زيد بن الدثنة أحد النفر الذين بعثهم النبي صلى الله عليه وسلم مع خبيب بن عدى الى عضل والقارة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


036-[ 2544 ] زيد بن دارة مولى عثمان بن عفان رضى الله تعالى عنه

[ 2544 ] زيد بن دارة مولى عثمان بن عفان رضى الله تعالى عنه

روى عن عثمان بن عفان
روى عنه محمد بن عبد الله بن أبى مريم سمعت أبى يقول ذلك


037-[ 2545 ] زيد بن دثار بن بدر بن عبيد بن الابرص هو الذي يذكر في بعض الحديث بن أبى

[ 2545 ] زيد بن دثار بن بدر بن عبيد بن الابرص هو الذي يذكر في بعض الحديث بن أبى عبيد بن الابرص

روى عن بياض
روى عنه سماك بن حرب سمعت أبى يقول ذلك


038-[ 2546 ] زيد بن درهم ويقال زيد بن أبى زياد من آل جرير بن حازم

[ 2546 ] زيد بن درهم ويقال زيد بن أبى زياد من آل جرير بن حازم

روى عن أنس
روى عنه ابنه حماد بن زيد سمعت أبى يقول ذلك


039-[ 2547 ] زيد بن رفيع جزري

[ 2547 ] زيد بن رفيع جزري

روى عن أبى عبيدة بن عبد الله وحزام بن حكيم بن حزام
روى عنه معمر وزيد بن أبى أنيسة ويحيى بن أبى الدنيا النصيبي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن زيد بن رفيع فقال ثقة ما به بأس
روى عنه معمر والمسعودي قلت سمع من أبى عبيدة بن عبد الله فقال نعم


040-[ 2548 ] زيد بن رباح مولى الادرم بن غالب من بنى فهر مدينى

[ 2548 ] زيد بن رباح مولى الادرم بن غالب من بنى فهر مدينى

روى عن أبى عبد الله الأغر
روى عنه مالك بن أنس سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عنه فقال ما أرى بحديثه بأسا


041-[ 2549 ] زيد بن زائد

[ 2549 ] زيد بن زائد

روى عن عبد الله بن مسعود
روى عنه الوليد بن أبى هاشم سمعت أبى يقول ذلك


042-[ 2550 ] زيد بن سهل ابوطلحة الأنصاري بدري مدينى له صحبة

[ 2550 ] زيد بن سهل ابوطلحة الأنصاري بدري مدينى له صحبة

وهو بن سهل بن اسود بن حرام وهو من بنى عمرو بن مالك بن النجار
روى عنه بن عباس وزيد بن خالد وأنس بن مالك وابنه عبد الله سمعت أبى يقول ذلك


043-[ 2551 ] زيد بن سعد الهمداني

[ 2551 ] زيد بن سعد الهمداني

روى عن حفصة
روى عنه أبو إسحاق سمعت أبى يقول ذلك


044-[ 2552 ] زيد بن السائب أبو السائب

[ 2552 ] زيد بن السائب أبو السائب

روى عن خارجة بن زيد وأبى هاشم عبد الله بن محمد بن الحنفية
روى عنه معن بن عيسى وزيد بن حباب والنفيلى سمعت أبى يقول ذلك وسألته عنه فقال صدوق


045-[ 2553 ] زيد بن سويد الرقاشي

[ 2553 ] زيد بن سويد الرقاشي

روى عن سعيد بن المسيب
روى عنه هارون بن رئاب وابنه سويد بن زيد البصري وعاصم بن سيار سمعت أبى يقول ذلك


046-[ 2554 ] زيد بن سلام بن أبى سلام الأسود دمشقي أخو معاوية بن سلام

[ 2554 ] زيد بن سلام بن أبى سلام الأسود دمشقي أخو معاوية بن سلام

روى عن أبى سلام
روى عنه يحيى بن أبى كثير وأخوه معاوية بن سلام سمعت أبى يقول ذلك


047-[ 2555 ] زيد بن شراحة

[ 2555 ] زيد بن شراحة

روى عن النبي صلى الله عليه وسلم مراسيل ليست له صحبة وهو تابعي بصرى لا يدرى من أدرك
روى عنه عاصم الأحول وعوف الأعرابي سمعت أبى يقول ذلك


048-[ 2556 ] زيد بن أبى الشعثاء العنزي أبو الحكم

[ 2556 ] زيد بن أبى الشعثاء العنزي أبو الحكم

روى عن البراء بن سقط
روى عنه أبو بلج سمعت أبى يقول ذلك


049-[ 2557 ] زيد بن الصامت ابو عياش الزرقي الأنصاري مدينى له صحبة

[ 2557 ] زيد بن الصامت ابو عياش الزرقي الأنصاري مدينى له صحبة

روى عنه أبو صالح السمان والد سهيل سمعت أبى يقول ذلك


050-[ 2558 ] زيد بن صوحان العبدي من عبد القيس أخو صعصة بن صوحان أبو عائشة ويقال أبو

[ 2558 ] زيد بن صوحان العبدي من عبد القيس أخو صعصة بن صوحان أبو عائشة ويقال أبو سليمان

روى عن سلمان
روى عنه سالم بن أبى الجعد سمعت أبى يقول ذلك


051-[ 2559 ] زيد بن صبحى

[ 2559 ] زيد بن صبحى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


052-[ 2560 ] زيد بن صالح مصرى

[ 2560 ] زيد بن صالح مصرى

روى عن عقبة بن عامر
روى عنه عياش القتباني سمعت أبى يقول ذلك


053-[ 2561 ] زيد بن صالح الأسدي

[ 2561 ] زيد بن صالح الأسدي

روى عن الوازع بن نافع
روى عنه أبو وهب الجزري سمعت أبى يقول ذلك ويقول هو مجهول


054-[ 2562 ] زيد بن طلحة التيمى والد يعقوب

[ 2562 ] زيد بن طلحة التيمى والد يعقوب

روى عن بن عباس انه قرأ على جنازة بفاتحة الكتاب وقال انه سنة وروى عن سعيد المقبري
روى عنه الثوري وعبد الرحمن بن إسحاق وابنه يعقوب وابو علقمة عبد الرحمن بن محمد الفروي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زيد بن طلحة ثقة حدثنا عبد الرحمن قال سمعت أبى يقول زيد بن طلحة والد يعقوب بن زيد مدينى لا بأس به


055-[ 2563 ] زيد بن ظبيان كوفى

[ 2563 ] زيد بن ظبيان كوفى

روى عن أبى ذر
روى عنه ربعى بن حراش سمعت أبى قول ذلك


056-[ 2564 ] زيد بن عبد الله له صحبة

[ 2564 ] زيد بن عبد الله له صحبة

روى عنه الحسن البصري سمعت أبى يقول ذلك


057-[ 2565 ] زيد بن عبد الله بن عمر بن الخطاب القرشي

[ 2565 ] زيد بن عبد الله بن عمر بن الخطاب القرشي

روى عن أبيه وعبد الله بن عبد الرحمن بن أبى بكر الصديق
روى عنه نافع سمعت أبى يقول ذلك


058-[ 2566 ] زيد بن عبد الله بن خليدة الشيباني

[ 2566 ] زيد بن عبد الله بن خليدة الشيباني

روى عن بن عمر
روى عنه أبو سنان ضرار بن مرة الشيباني سمعت أبى يقول ذلك


059-[ 2567 ] زيد بن عبد الله بن أبى أمية

[ 2567 ] زيد بن عبد الله بن أبى أمية

روى عن محمد بن كعب عن النبي صلى الله عليه وسلم مرسل
روى عنه بن إسحاق سمعت أبى يقول ذلك


060-[ 2568 ] زيد بن عبد الله بن حميد بن زيد بن ثابت أبو حميد الأنصاري الخزرجي

[ 2568 ] زيد بن عبد الله بن حميد بن زيد بن ثابت أبو حميد الأنصاري الخزرجي

روى عن إسحاق بن عبد الله بن خارجة
روى عنه عبد العزيز بن عبد الله العامري وإبراهيم بن حمزة الزبيري وإبراهيم بن عبد الله بن حاتم الهروي سمعت أبى يقول ذلك


061-[ 2569 ] زيد بن أبى عبس بن جبر الأنصاري وهو زيد بن عبد الرحمن الحارثى المديني

[ 2569 ] زيد بن أبى عبس بن جبر الأنصاري وهو زيد بن عبد الرحمن الحارثى المديني

روى عن أبيه
روى عنه ابنه ميمون سمعت أبى يقول ذلك


062-[ 2570 ] زيد بن عبد الرحمن بن معمر أخو عبد الله وعقبة

[ 2570 ] زيد بن عبد الرحمن بن معمر أخو عبد الله وعقبة

روى عن الأعرج
روى عنه عبد الله بن أبى بكر بن محمد بن عمرو بن حزم سمعت أبى يقول ذلك


063-[ 2571 ] زيد بن عبد الرحمن بن سعيد بن زيد بن عمرو

[ 2571 ] زيد بن عبد الرحمن بن سعيد بن زيد بن عمرو

روى عن سقط
روى عنه عبد الله بن جعفر المخرمي سمعت أبى يقول ذلك


064-[ 2572 ] زيد بن عبد الرحمن

[ 2572 ] زيد بن عبد الرحمن

روى عن عمرو بن شعيب
روى عنه إسماعيل بن عبد السلام سمعت أبى يقول ذلك ويقول هو مجهول


065-[ 2573 ] زيد بن عبد الرحمن بن زيد بن اسلم مولى عمر رضي الله عنه

[ 2573 ] زيد بن عبد الرحمن بن زيد بن اسلم مولى عمر رضي الله عنه

روى عن أبيه
روى عنه إبراهيم بن المنذر وابن أبى أويس سمعت أبى يقول ذلك ويقول هو مجهول وسمعته يقول زيد بن عبد الرحمن بن زيد ليس بالقوي ضعيف الحديث
روى عن أبيه عن جده حكايات ورؤية ويروى عن أبيه حديثا منكرا لا أدري منه أو من أبيه


066-[ 2574 ] زيد بن عبد الرحمن بن زيد بن الخطاب كوفى

[ 2574 ] زيد بن عبد الرحمن بن زيد بن الخطاب كوفى

روى عن أبيه وعمر بن عبد العزيز
روى عنه شعبة وعيسى بن يونس وابن المبارك سمعت أبى يقول ذلك قال أبو محمد
روى عنه سهل بن حماد العقوى البصري


067-[ 2575 ] زيد بن عبد الحميد وهو زيد بن عبد الكبير بن عبد الحميد نسبوه الى جده

[ 2575 ] زيد بن عبد الحميد وهو زيد بن عبد الكبير بن عبد الحميد نسبوه الى جده لأن جده كان قاضى عمر بن عبد العزيز وكان جليلا فاضلا

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


068-[ 2576 ] زيد بن عمر بن الخطاب من أم كلثوم بنت على سمعت أبى يقول ذلك ويقول توفى

[ 2576 ] زيد بن عمر بن الخطاب من أم كلثوم بنت على سمعت أبى يقول ذلك ويقول توفى هو وأمه أم كلثوم في ساعة واحدة وهو صغير لا يدرى أيهما مات أول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


069-[ 2577 ] زيد بن على أبو القموص

[ 2577 ] زيد بن على أبو القموص

روى عن طلحة وقيس بن النعمان وابن عباس
روى عنه قتادة وعوف سمعت أبى يقول ذلك


070-[ 2578 ] زيد بن على بن الحسين بن على عليهم السلام بن أبى طالب

[ 2578 ] زيد بن على بن الحسين بن على عليهم السلام بن أبى طالب

روى عن أبيه
روى عنه عبد الحميد بن الحارث سمعت أبى يقول ذلك قال أبو محمد
روى عنه جعفر بن محمد


071-[ 2579 ] زيد بن على أبو أسامة الرقى وصى جعفر بن برقان

[ 2579 ] زيد بن على أبو أسامة الرقى وصى جعفر بن برقان

روى عن جعفر بن برقان
روى عنه ابنه محمد بن أبى أسامة الرقى ومحمد بن أحمد بن الحجاج الرقى الصيدنانى


072-[ 2580 ] زيد بن عياض

[ 2580 ] زيد بن عياض

روى عن عيسى بن حطان عن عبد الله بن عمرو
روى عنه على بن زيد بن جدعان


073-[ 2581 ] زيد بن عيسى بن زيد العلوي

[ 2581 ] زيد بن عيسى بن زيد العلوي

روى عن أبيه
روى عنه أسباط بن محمد القرشي


074-[ 2582 ] زيد بن عقيل أبو عقيل بصرى

[ 2582 ] زيد بن عقيل أبو عقيل بصرى

روى عن عمارة المعولي
روى عنه محمد بن الحسين البرجلاني صاحب كتب الزهد


075-[ 2583 ] زيد بن عقبة الفزاري

[ 2583 ] زيد بن عقبة الفزاري

روى عن سمرة بن جندب
روى عنه معبد بن خالد وعبد الملك بن عمير وابنه سعيد سمعت أبى يقول ذلك


076-[ 2584 ] زيد بن عتاب

[ 2584 ] زيد بن عتاب

روى عن أبى سعيد مولى بنى ليث
روى عنه صفوان بن سليم سمعت أبى يقول ذلك ويقول روى بعض المصريين عن ليث بن سعد عن عبيد الله بن أبى جعفر عن صفوان بن سليم عن زيد بن حباب وهو خطأ والصحيح زيد بن عتاب


077-[ 2585 ] زيد بن عطاء بن السائب

[ 2585 ] زيد بن عطاء بن السائب

روى عن محمد بن المنكدر قال أبو محمد وروى عن زياد بن علاقة
روى عنه إسرائيل بن يونس حدثنا عبد الرحمن قال سألت أبى عنه فقال هو شيخ وليس بالمعروف


078-[ 2586 ] زيد بن عفيف

[ 2586 ] زيد بن عفيف

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


079-[ 2587 ] زيد بن عوف ولقبه فهد بن عوف أبو ربيعة القطعي

[ 2587 ] زيد بن عوف ولقبه فهد بن عوف أبو ربيعة القطعي

روى عن أبى عوانة وحماد بن سلمة وعون بن موسى وهشيم وشريك كتب عنه أبى في الرحلة الأولى حدثنا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص يعنى عمرو بن على قال أبو ربيعة صاحب أبى عوانة متروك الحديث حدثنا عبد الرحمن سمعت أبى يقول ما رأيت بالبصرة اكيس ولا احلى من أبى ربيعة فهد بن عوف وكان على بن المديني يتكلم فيه حدثنا عبد الرحمن قال قيل لأبى ما تقول فيه فقال تعرف وتنكر وحرك يده حدثنا عبد الرحمن قال سمعت أبا زرعة يقول قدم أبو إسحاق الطالقاني البصرة فحدث بحديثين عن بن المبارك أحدهما عن وهيب عن عمر بن محمد بن المنكدر عن سمى عن أبى صالح عن أبى هريرة عن النبي صلى الله عليه وسلم من مات ولم يغز فلم يلبث الا يسيرا حتى اخرج فهد بن عوف هذا الحديث عن وهيب بن خالد فافتضح فيه لأن وهيب الذي
روى عنه بن المبارك هو وهيب بن الورد فأخرج هو عن وهيب بن خالد وظن ان ذاك هو وهيب بن خالد فافتضح والحديث الآخر حديث تفرد به بن المبارك ولا يعلم ان أحدا شارك بن المبارك في هذا الحديث عن حماد بن سلمة وليس ذلك في كتب حماد بن سلمة وتجده كتب بن المبارك عن حماد من أجله فلما حدث الطالقاني بهذا الحديث لم يلبث الا قليلا حتى اخرج أبو ربيعة عن حماد بن سلمة فتكلم الناس فيه حدثنا عبد الرحمن قال قلت لأبي زرعة يكتب حديثه فقال أصحاب الحديث ربما اراهم يكتبونه حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين أبو ربيعة قال ليس لي به علم لا أعرفه ولم اكتب عنه يعنى زيد بن عوف البصري


080-[ 2588 ] زيد بن أبى عتاب مولى أم حبيبة زوج النبي صلى الله عليه وسلم

[ 2588 ] زيد بن أبى عتاب مولى أم حبيبة زوج النبي صلى الله عليه وسلم

روى عن سعد ومعاوية وأبى سلمة بن عبد الرحمن وأسيد بن عبد الرحمن
روى عنه موسى بن يعقوب الزمعي وزياد بن سعد وعبد الله بن الميسر جليس بن أبى ذئب ونوح بن أبى بلال سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زيد بن أبى عتاب ثقة


081-[ 2589 ] زيد بن كعب البهزى من بنى سليم صاحب الظبى الحاقف الذي رماه بسهم

[ 2589 ] زيد بن كعب البهزى من بنى سليم صاحب الظبى الحاقف الذي رماه بسهم

روى عنه عمير بن سلمة سمعت أبى يقول ذلك


082-[ 2590 ] زيد بن مربع له صحبة

[ 2590 ] زيد بن مربع له صحبة

روى عنه يزيد بن شيبان سمعت أبى يقول ذلك


083-[ 2591 ] زيد بن معاوية القريعى حدث حديثا رواه سليمان الشاذكوني عن يزيد بن عبد

[ 2591 ] زيد بن معاوية القريعى حدث حديثا رواه سليمان الشاذكوني عن يزيد بن عبد الملك النميري عن عائذ بن ربيعة عن عباد بن زيد عن زيد بن معاوية عن النبي صلى الله عليه وسلم في الماعون ولا يعتمد برواية الشاذكوني ولا اعلم رواه غيره ويزيد بن عبد الملك النميري وعائذ بن ربيعة وعباد بن زيد لا يعرفون

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


084-[ 2592 ] زيد بن مهاجر بن قنفذ قال كنا نصلى مع عمر الجمعة وانا لنتمارى في الغداة

[ 2592 ] زيد بن مهاجر بن قنفذ قال كنا نصلى مع عمر الجمعة وانا لنتمارى في الغداة

روى عنه ابنه محمد بن زيد سمعت أبى يقول ذلك


085-[ 2593 ] زيد بن معاوية العبسي الكوفى

[ 2593 ] زيد بن معاوية العبسي الكوفى

روى عن علقمة والأسود
روى عنه أبو إسحاق الهمداني وأشعث بن ابىالشعثاء سمعت أبى يقول ذلك


086-[ 2594 ] زيد بن محمد العمرى

[ 2594 ] زيد بن محمد العمرى

وهو بن محمد بن زيد بن عاصم بن عمر بن الخطاب أخو أبى بكر
روى عن أبيه ونافع
روى عنه شعبة وعاصم بن محمد العمرى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال ثقة لا بأس به وهم خمسة اخوة


087-[ 2595 ] زيد بن مرة مولى بنى العدوية البصري وهو زيد بن أبي ليلى أبو المعلى رأى

[ 2595 ] زيد بن مرة مولى بنى العدوية البصري وهو زيد بن أبي ليلى أبو المعلى رأى أنسا

روى عن الحسن وأبى سعيد الرقاشي
روى عنه المعتمر بن سليمان وأبو داود الطيالسي وعبد الصمد بن عبد الوارث سمعت أبى يقول ذلك حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا زيد بن أبى ليلى ابو المعلى وكان ثقة قال كنا عند أنس حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زيد بن أبى ليلى أبو المعلى ثقة حدثنا عبد الرحمن سمعت أبى يقول زيد أبو المعلى العدوى صالح الحديث


088-[ 2596 ] زيد بن المبارك الصنعاني يماني سكن الرملة

[ 2596 ] زيد بن المبارك الصنعاني يماني سكن الرملة

روى عن محمد بن ثور ومحمد بن سليمان بن مسمول
روى عنه جعفر بن مسافر وموسى بن سهل الرملي سمعت أبى يقول ذلك وسألته عنه فقال أدركته ولم اكتب عنه ولم يكن يحدث وهو صدوق قال أبو محمد وروى عن سلام بن وهب الجندي


089-[ 2597 ] زيد بن أبى موسى مولى عطاء

[ 2597 ] زيد بن أبى موسى مولى عطاء

روى عن أبى غانم عن أبى غالب عن أبى امامة
روى عنه أحمد بن الحسن الترمذي سألت أبى عنه فقال لا أعرفه


090-[ 2598 ] زيد بن نفيع الهمداني الكوفى

[ 2598 ] زيد بن نفيع الهمداني الكوفى

روى عن على وأبى ذر وحذيفة
روى عنه ابواسحاق الهمداني سمعت أبى يقول ذلك


091-[ 2599 ] زيد بن نفيع الهمداني

[ 2599 ] زيد بن نفيع الهمداني

روى عن سقط
روى عنه اسيد بن أبى اسيد مرسل سمعت أبى يقول ذلك ويقول هو مجهول


092-[ 2600 ] زيد بن وهب أبو سليمان الهمداني ثم الجهني جاهلى قال رحلت الى النبي صلى

[ 2600 ] زيد بن وهب أبو سليمان الهمداني ثم الجهني جاهلى قال رحلت الى النبي صلى الله عليه وسلم فقبض وأنا في الطريق

روى عن عمر وعلى وابن مسعود
روى عنه حبيب بن أبى ثابت ومنصور والأعمش سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا عمرو بن خالد يعنى الحراني نا زهير نا الأعمش قال كنت إذا حدثك زيد بن وهب عن أحد فكأنك سمعت من الذي يحدثك عنه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زيد بن وهب ثقة


093-[ 2601 ] زيد بن واقد

[ 2601 ] زيد بن واقد

روى عن مكحول وأبى سلام ومغيث بن سمى وبسر بن عبيد الله
روى عنه صدقة بن خالد والحسن بن يحيى الخشني ويحيى بن حمزة والوليد بن مسلم سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به محله الصدق حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن زيد بن واقد فقال ثقة


094-[ 2602 ] زيد بن واقد البصري أبو على السمتي نزيل الري

[ 2602 ] زيد بن واقد البصري أبو على السمتي نزيل الري

روى عن حميد الطويل والسدي وداود بن أبى هند وأبى هارون العبدي
روى عنه سهل بن زنجلة وأبى سمعت أبى يقول قدم زيد من البصرة فنزل الري بفورارد وكتبت عنه وكان شيخا فانيا كبيرا حدثنا عبد الرحمن قال سئل أبو زرعة عن زيد بن واقد البصري فقال هذا شيخ كان بالري قد رأيته يحدث عن السدى وأبى هارون العبدي ليس بشيء حدثنا عبد الرحمن قال سئل أبى عن زيد بن واقد البصري فقال بصرى شيخ


095-[ 2603 ] زيد بن يحيى بن عبيد الدمشقي

[ 2603 ] زيد بن يحيى بن عبيد الدمشقي

روى عن عبد الرحمن بن ثابت بن ثوبان وعبد الله بن العلاء بن زبر
روى عنه أحمد بن حنبل وأبو خيثمة زهير بن حرب سمعت أبى يقول ذلك قال أبو محمد
روى عن سعيد بن بشير ومحمد بن راشد وعلى بن حوشب
روى عنه عباس الخلال سمعت أبى يقول سألت يحيى بن معين عن زيد بن يحيى الدمشقي فقال قد كتبت عنه وكان صاحب رأى


096-[ 2604 ] زيد بن يحيى الأنماطي البصري

[ 2604 ] زيد بن يحيى الأنماطي البصري

روى عن شعبة وأبى عامر الخزاز وهمام حدثنا عنه عمر بن شبة النميري


097-[ 2605 ] زيد بن يزيد وهو زيد بن أبى الزرقاء الموصلي

[ 2605 ] زيد بن يزيد وهو زيد بن أبى الزرقاء الموصلي

روى عن سفيان الثوري وإبراهيم بن نافع وهشام بن سعد
روى عنه سعيد بن أسد وإبراهيم بن موسى وابنه هارون بن زيد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا صالح بن أحمد بن محمد بن حنبل قال قال أبى زيد بن أبى الزرقاء الموصلي صالح ليس به بأس حدثنا عبد الرحمن سمعت أبى يقول زيد بن أبى الزرقاء ثقة


098-[ 2606 ] زيد بن يزيد أبو معن الرقاشي البصري

[ 2606 ] زيد بن يزيد أبو معن الرقاشي البصري

روى عن محمد بن سواء وخالد بن الحارث
روى عنه مسلم بن الحجاج النيسابوري


099-[ 2607 ] زيد مولى النبي صلى الله عليه وسلم مدينى أبو يسار

[ 2607 ] زيد مولى النبي صلى الله عليه وسلم مدينى أبو يسار

روى عن النبي صلى الله عليه وسلم روى بن ابنه بلال بن يسار بن زيد عن أبيه عنه سمعت أبى يقول ذلك


100-[ 2608 ] زيد الخيل سماه النبي صلى الله عليه وسلم زيد الخير ليس يروى عنه حديث

[ 2608 ] زيد الخيل سماه النبي صلى الله عليه وسلم زيد الخير ليس يروى عنه حديث وذكره في حديث وذكره في حديث يروى فقام زيد الخير فقال يا رسول الله سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


101-[ 2609 ] زيد مولى الليثيين

[ 2609 ] زيد مولى الليثيين

روى عن أبى هريرة
روى عنه ابنه أسامة بن زيد سمعت أبى يقول ذلك


102-[ 2610 ] زيد

[ 2610 ] زيد

روى عن عائشة
روى عنه ابنه عمران سمعت أبى يقول ذلك ويقول هو مجهول وابنه مجهول


103-[ 2611 ] زيد أبو عمر

[ 2611 ] زيد أبو عمر

روى عن أم حيان
روى عنه الفضل بن منبوذ سمعت أبى يقول ذلك


104-[ 2612 ] زيد أبو عمر رجل من ولد أنس كذا قال عبيد الله بن عمرو عن زيد بن أبى

[ 2612 ] زيد أبو عمر رجل من ولد أنس كذا قال عبيد الله بن عمرو عن زيد بن أبى أنيسة عنه

روى عن أنس روى محمد بن سلمة عن خاله أبى عبد الرحيم عن زيد بن أبى أنيسة عنه سمعت أبى يقول ذلك


105-[ 2613 ] زيد رجل من آل عمر

[ 2613 ] زيد رجل من آل عمر

روى عن بن عمر في الوضوء
روى عنه شعبة سمعت أبى يقول ذلك


106-[ 2614 ] زيد الطائي قال قرأت كتاب عمر بن عبد العزيز

[ 2614 ] زيد الطائي قال قرأت كتاب عمر بن عبد العزيز

روى عنه شعبة سمعت أبى يقول ذلك


107-[ 2615 ] زيد جد الربيع بن أنس

[ 2615 ] زيد جد الربيع بن أنس

روى عن أبى موسى
روى عنه الربيع بن أنس سمعت أبى يقول ذلك


108-[ 2616 ] زيد مولى بنى هلال ويقال مولى بنى هاشم

[ 2616 ] زيد مولى بنى هلال ويقال مولى بنى هاشم

روى عن عمر بن عبد العزيز قوله
روى عنه شعبة سمعت أبى يقول ذلك


109-[ 2617 ] زيد مولى سعد بن أبى وقاص

[ 2617 ] زيد مولى سعد بن أبى وقاص

روى عن نسطاس مولى صفوان بن أمية سمعت أبى يقول ذلك


110-[ 2618 ] زيد السلمي

[ 2618 ] زيد السلمي

روى عن أبى جعفر محمد بن على
روى عنه عمرو بن شمر سمعت أبى يقول ذلك ويقول هو مجهول


111-[ 2619 ] زيد السراج

[ 2619 ] زيد السراج

روى عن أبى مجلز
روى عنه المغيرة بن مسلم سمعت أبى يقول ذلك


112-[ 2620 ] زيد أبو هاشم مولى بشير بن مالك

[ 2620 ] زيد أبو هاشم مولى بشير بن مالك

روى عن مالك بن يسار
روى عنه حسين بن حسن سمعت أبى يقول ذلك


113-[ 2621 ] زيد أبو رجاء الأحمسي

[ 2621 ] زيد أبو رجاء الأحمسي

روى عن زاذان وعن سفيان بن ليل
روى عنه راشد الصائغ والحارث بن حصيرة سمعت أبى يقول ذلك


114-[ 2622 ] زيد أبو صالح العجلي

[ 2622 ] زيد أبو صالح العجلي

روى عن عبد الرحمن بن أبى حسنة عن بن عمر
روى عنه المعلى بن منصور الرازي


115-[ 2623 ] زيد أبو أسامة الحجام كوفى مولى بنى ثور

[ 2623 ] زيد أبو أسامة الحجام كوفى مولى بنى ثور

روى عن الشعبي ومجاهد وعكرمة
روى عنه أبو أسامة وأبو نعيم وجنيد الحجام سمعت أبى يقول ذلك قال أبو محمد وروى عن الحكم بن عتيبة وأبى حازم الأشجعي والقاسم بن محمد وعبد الله بن الحسن حدثنا عبد الرحمن قال قرى على العباس بن محمد الدوري عن يحيى بن معين انه قال زيد أبو أسامة الحجام مولى بنى ثور ثقة سمعت أبى يقول أبو أسامة الحجام ثقة صالح الحديث


116-[ 2624 ] زيد أبو عبد الواحد قال سمعت سعيد بن المسيب

[ 2624 ] زيد أبو عبد الواحد قال سمعت سعيد بن المسيب

روى عنه الصعق بن حزن


117-[ 2625 ] زيد أبو حمزة كان حكيما يتكلم بالحكمة

[ 2625 ] زيد أبو حمزة كان حكيما يتكلم بالحكمة

روى عنه مبارك بن سعيد أخو سفيان الثوري


118-[ 2626 ] زيد المحاربي

[ 2626 ] زيد المحاربي

روى عن إبراهيم النخعي
روى عنه الثوري سمعت أبى يقول ذلك


001-[ 2627 ] الزبير بن العوام بن خويلد بن أسد أبو عبد الله القرشي الأسدي مدينى له

[ 2627 ] الزبير بن العوام بن خويلد بن أسد أبو عبد الله القرشي الأسدي مدينى له صحبة

روى عنه عبد الله بن الزبير سمعت أبى يقول ذلك


002-[ 2628 ] الزبير بن عبيد من المهاجرين الأولين لم يرو عنه العلم سمعت أبى يقول ذلك

[ 2628 ] الزبير بن عبيد من المهاجرين الأولين لم يرو عنه العلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2629 ] الزبير بن عبد الله الكلابي قال رأيت غلبة فارس الروم ثم رأيت غلبة الروم

[ 2629 ] الزبير بن عبد الله الكلابي قال رأيت غلبة فارس الروم ثم رأيت غلبة الروم فارسا ثم رأيت غلبة المسلمين فارس والروم كل ذلك في خمس عشرة سنة

روى عن أبى مريم عمرو بن مرة الجهني صاحب النبي صلى الله عليه وسلم
روى عنه ابنه العلاء بن الزبير فيما رواه الوليد بن مسلم عن اسيد الكلابي عن العلاء وروى عنه محمد بن عبد الله البصري


004-[ 2630 ] الزبير بن أبى هالة من رواية سيف بن عمر وهو متروك الحديث فلم اكتب ما

[ 2630 ] الزبير بن أبى هالة من رواية سيف بن عمر وهو متروك الحديث فلم اكتب ما روى ومن

روى عنه


005-[ 2631 ] الزبير بن أبى اسيد الساعدي أنصاري واسم أبى اسيد مالك بن ربيعة وروى بن

[ 2631 ] الزبير بن أبى اسيد الساعدي أنصاري واسم أبى اسيد مالك بن ربيعة وروى بن الغسيل فقال عن الزبير بن المنذر بن أبى اسيد عن أبى اسيد سمعت أبى يقول ذلك قال أبو محمد

روى عنه على بن الحسن بن أبى الحسن البراد فقال عن الزبير بن أبى اسيد


006-[ 2632 ] الزبير بن عدى أبو عدي الايامى قاضى الري

[ 2632 ] الزبير بن عدى أبو عدي الايامى قاضى الري

روى عن أنس وأبى وائل وأبى رزين ومصعب بن سعد وعون بن أبى جحيفة والضحاك بن مزاحم وإبراهيم النخعي
روى عنه الثوري ومسعر وحجاج بن أرطأة ومالك بن مغول وقرة بن خالد وبشر بن الحسين الأصبهاني سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان كان ينزل بالري المدينة حيث مسجد بن ابرك الصيرفي الذي علىالطريق حدثنا عبد الرحمن أخبرني أبى نا يحيى بن المغيرة قال أخبرني أبى قال كان الزبير بن عدى يقضى بالري حيث ما كان راكبا وغير راكب حدثنا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى نا الأثرم قال قال أبو عبد الله أحمد بن حنبل الزبير بن عدى ثقة صالح الحديث مقارب الحديث ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال الزبير بن عدى ثقة حدثنا عبد الرحمن قال سمعت أبى يقول الزبير بن عدى ثقة


007-[ 2633 ] الزبير بن عربي أبو سلمة

[ 2633 ] الزبير بن عربي أبو سلمة

روى عن بن عمر
روى عنه حماد بن زيد وسعيد بن زيد أخو حماد بن زيد وابنه إسماعيل بن الزبير بن عربي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال حدثنا الأثرم قال سمعت أبا عبد الله يقول الزبير بن عربي أراه لا بأس به حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الزبير بن عربي ثقة


008-[ 2634 ] الزبير بن لوط

[ 2634 ] الزبير بن لوط

روى عن عمه البراء بن عازب روى ابو هاشم الزعفراني عن منصور بن عبد الله عنه سمعت أبى يقول ذلك


009-[ 2635 ] الزبير الصراف

[ 2635 ] الزبير الصراف

روى عن عبد الله بن المغفل
روى عنه ابنه عمرو وجبير بن حية سمعت أبى يقول ذلك


010-[ 2636 ] الزبير بن الوليد شامي

[ 2636 ] الزبير بن الوليد شامي

روى عن بن عمر
روى عنه شريح بن عبيد الحضرمي سمعت أبى يقول ذلك


011-[ 2637 ] الزبير بن خريق الجزري

[ 2637 ] الزبير بن خريق الجزري

روى عن أبى امامة وعطاء بن أبى رباح
روى عنه عزرة بن دينار ويقال عروة بن دينار ومحمد بن سلمة سمعت أبى يقول ذلك


012-[ 2638 ] الزبير بن موسى بن ميناء مكي

[ 2638 ] الزبير بن موسى بن ميناء مكي

روى عن جابر بن عبد الله وعمر بن عبد العزيز وعمرو بن دينار
روى عنه بن أبى نجيح وابن جريج سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسين قال سمعت بن نمير أبى يقول الزبير بن موسى الذي
روى عنه بن أبي نجيح شيخ مكي
روى عنه بالكبار القدماء ليس بقديم الموت


013-[ 2639 ] الزبير بن خريت بصرى

[ 2639 ] الزبير بن خريت بصرى

روى عن عكرمة وأبى لبيد
روى عنه حماد بن زيد وجرير بن حازم وسعيد بن زيد أخو حماد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن الزبير بن الخريت فقال ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال الزبير بن الخريت ثقة


014-[ 2640 ] الزبير بن عبد الرحمن بن الزبير

[ 2640 ] الزبير بن عبد الرحمن بن الزبير

روى عن أبيه
روى عنه المسور بن رفاعة القرظي وابنه عبد الرحمن بن الزبير بن عبد الرحمن بن الزبير سمعت أبى يقول ذلك


015-[ 2641 ] الزبير أبو خالد

[ 2641 ] الزبير أبو خالد

روى عن أبان بن عثمان
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


016-[ 2642 ] الزبير بن عبد الله بن أبى خالد

[ 2642 ] الزبير بن عبد الله بن أبى خالد

وهو بن رهيمة
روى عن جدته رهيمة خادم عثمان وعن ربيح بن عبد الرحمن ونافع والقاسم وهشام بن عروة
روى عنه موسى بن يعقوب الزمعي وابن المبارك وحماد بن خالد وأبو عامر العقدى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث


017-[ 2643 ] الزبير بن سعيد الهاشمي ويكنى أبا القاسم

[ 2643 ] الزبير بن سعيد الهاشمي ويكنى أبا القاسم

روى عن صفوان بن سليم وعلى بن عبد الله بن يزيد
روى عنه جرير بن حازم وابن المبارك وسعيد بن زكريا وأبو عاصم النبيل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الزبير بن سعيد ليس بشيء


018-[ 2644 ] الزبير بن جنادة أبو عبد الله الهجري كوفى

[ 2644 ] الزبير بن جنادة أبو عبد الله الهجري كوفى

روى عن عطاء وابن بريدة
روى عنه عيسى بن يونس وأبو تميلة وزيد بن الحباب سمعت أبى يقول ذلك قال أبو محمد
روى عنه حرمى بن عمارة حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ ليس بالمشهور


019-[ 2645 ] الزبير بن قريع

[ 2645 ] الزبير بن قريع

روى عن عقبة بن المغيرة الأسدي
روى عنه أبو أويس


020-[ 2646 ] الزبير بن عروة بن الزبير القرشي

[ 2646 ] الزبير بن عروة بن الزبير القرشي

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو مجهول


021-[ 2647 ] الزبير بن السائب الثقفى مكي

[ 2647 ] الزبير بن السائب الثقفى مكي

روى عن عبيد بن عمير
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


022-[ 2648 ] الزبير بن حزيمة الخثعمي

[ 2648 ] الزبير بن حزيمة الخثعمي

روى عن أبيه
روى عنه محمد بن قيس الأسدي والوليد بن عبد الرحمن بن عمرو بن مسافع سمعت أبى يقول ذلك


023-[ 2649 ] الزبير بن نجيح أبو مغلس كوفى

[ 2649 ] الزبير بن نجيح أبو مغلس كوفى

روى عن عمر بن عبد العزيز
روى عنه حسين بن على الجعفي سمعت أبى يقول ذلك


024-[ 2650 ] الزبير بن الزبير الجهضمي

[ 2650 ] الزبير بن الزبير الجهضمي

روى عن رجل عن على
روى عنه سعيد بن زيد سمعت أبى يقول ذلك وسمعته يقول هو مجهول


025-[ 2651 ] الزبير بن الشعشاع

[ 2651 ] الزبير بن الشعشاع

روى عن أبيه سمع عليا في أكل لحوم الحمر الأهلية روى عبد الصمد بن عبد الوارث عن طلحة بن حسين عنه سمعت أبى يقول ذلك


026-[ 2652 ] الزبير بن عباد بن حمزة بن الزبير بن العوام

[ 2652 ] الزبير بن عباد بن حمزة بن الزبير بن العوام

روى عن الزبير
روى عنه ابنه يحيى سمعت أبى يقول ذلك


027-[ 2653 ] الزبير أبو عبد السلام بصرى

[ 2653 ] الزبير أبو عبد السلام بصرى

روى عن أيوب بن مكرز
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


028-[ 2654 ] الزبير بن عبيدة

[ 2654 ] الزبير بن عبيدة

روى عن نافع وليس بمولى بن عمر
روى عنه مخلد بن الضحاك والد أبى عاصم الضحاك بن مخلد سمعت أبى يقول ذلك


029-[ 2655 ] الزبير بن عثمان بن عبد الله بن سراقة من بنى عدى بن كعب

[ 2655 ] الزبير بن عثمان بن عبد الله بن سراقة من بنى عدى بن كعب

روى عن محمد بن عبد الرحمن بن ثوبان
روى عنه موسى بن يعقوب الزمعي سمعت أبى يقول ذلك


030-[ 2656 ] الزبير بن خبيب بن ثابت بن عبد الله بن الزبير

[ 2656 ] الزبير بن خبيب بن ثابت بن عبد الله بن الزبير

روى عن عاصم بن عبيد الله وهشام بن عروة
روى عنه يعقوب بن حميد وعتيق بن يعقوب سمعت أبى يقول ذلك


031-[ 2657 ] الزبير بن عبد الله العنسى شامي قال بلغنا عن النبي صلى الله عليه وسلم

[ 2657 ] الزبير بن عبد الله العنسى شامي قال بلغنا عن النبي صلى الله عليه وسلم روى صفوان بن عمرو عن عبد الرحمن بن فضالة عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


032-[ 2658 ] الزبير بن هشام بن عروة

[ 2658 ] الزبير بن هشام بن عروة

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


033-[ 2659 ] الزبير الغزال

[ 2659 ] الزبير الغزال

روى عن الحسن
روى عنه عبد المؤمن بن عبيد الله أبو عبيدة السدوسي سمعت أبى يقول ذلك قال أبو محمد


034-[ 2660 ] الزبير بن بكار بن عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير بن

[ 2660 ] الزبير بن بكار بن عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير بن العوام أبو عبد الله

روى عن عبد الملك بن عبد العزيز الماجشون ومحمد بن الضحاك وعمه مصعب بن عبد الله كتب عنه أبى بمكة ورأيته ولم اكتب عنه


001-[ 2661 ] زهير بن عمرو البصري له صحبة

[ 2661 ] زهير بن عمرو البصري له صحبة

روى عنه أبو عثمان النهدي سمعت أبى يقول ذلك


002-[ 2662 ] زهير بن عبد الله بن أبى جبل بصرى

[ 2662 ] زهير بن عبد الله بن أبى جبل بصرى

روى عن النبي صلى الله عليه وسلم من بات فوق اجار ليس حوله ما يدفع القدم فمات فقد برئت منه الذمة
روى عنه أبو عمران الجوني سمعت أبى يقول ذلك


003-[ 2663 ] زهير بن عثمان الثقفى الأعور

[ 2663 ] زهير بن عثمان الثقفى الأعور

روى عن النبي صلى الله عليه وسلم انه قال الوليمة حق روى قتادة عن الحسن عن عبد الله بن عثمان الثقفى عنه سمعت أبى يقول ذلك


004-[ 2664 ] زهير بن علقمة

[ 2664 ] زهير بن علقمة

روى عن النبي صلى الله عليه وسلم
روى عنه اياد بن لقيط واسلم المنقري سمعت أبى يقول ذلك


005-[ 2665 ] زهير بن منقذ

[ 2665 ] زهير بن منقذ

روى عن بن عمر
روى عنه عبد الله بن ميمون سمعت أبى يقول ذلك ويقول هو مجهول


006-[ 2666 ] زهير بن مالك أبو الوازع النهدي وفى

[ 2666 ] زهير بن مالك أبو الوازع النهدي وفى

روى عن بن عمر وعاصم بن ضمرة
روى عنه الثوري وإسرائيل وشريك سمعت أبى يقول ذلك قال أبو محمد
روى عن وبرة
روى عنه ابوحمزة السكري حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو الوازع الكوفى كانت به غفلة شديدة قلت كيف كان حديثه قال صالح


007-[ 2667 ] زهير بن حيان

[ 2667 ] زهير بن حيان

روى عن بن عباس
روى عنه حميد بن هلال سمعت أبى يقول ذلك


008-[ 2668 ] زهير بن الأقمر كوفى قال خطبنا الحسن بن على وروى عن بن عمر

[ 2668 ] زهير بن الأقمر كوفى قال خطبنا الحسن بن على وروى عن بن عمر

روى عنه عبد الله بن الحارث سمعت أبى يقول ذلك


009-[ 2669 ] زهير بن قيس البلوى بصرى

[ 2669 ] زهير بن قيس البلوى بصرى

روى عن علقمة بن رمثة عن النبي صلى الله عليه وسلم
روى عنه سويد بن قيس سمعت أبى يقول ذلك


010-[ 2670 ] زهير بن الاصبغ العامري بصرى

[ 2670 ] زهير بن الاصبغ العامري بصرى

روى عن عبد الله بن عمرو
روى عنه ابنه عطاء سمعت أبى يقول ذلك


011-[ 2671 ] زهير بن أبى ثابت

[ 2671 ] زهير بن أبى ثابت

وهو بن حبيب العبسي ويقال الأسدي أبو الأزهر الأعمى
روى عن الشعبي وسعيد بن جبير ومغيرة بن حذف وذهل بن أوس وسلمى بنت كعب
روى عنه الثوري وشريك وأبو عوانة وعنبسة بن سعيد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زهير بن أبى ثابت ثقة حدثنا عبد الرحمن قال سمعت أبى يقول زهير بن أبى ثابت من الثقات ليس به بأس حدثنا عبد الرحمن قال سمعت أبا زرعة يقول زهير العبسي لا بأس به


012-[ 2672 ] زهير بن عبد الله بن جدعان ابو مليكة والد عبد الله وأبى بكر

[ 2672 ] زهير بن عبد الله بن جدعان ابو مليكة والد عبد الله وأبى بكر

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 2673 ] زهير العنسى أبو المخارق شامي

[ 2673 ] زهير العنسى أبو المخارق شامي

روى عن الحارث بن ايمن
روى عنه ثور بن يزيد سمعت أبى يقول ذلك


014-[ 2674 ] زهير بن معاوية بن حديج بن الرحيل بن زهير بن خيثمة بن زهير أبو خيثمة

[ 2674 ] زهير بن معاوية بن حديج بن الرحيل بن زهير بن خيثمة بن زهير أبو خيثمة الجعفي

روى عن أبى إسحاق الهمداني وأبى الزبير
روى عنه أبو نعيم وأبو الوليد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد بن سعيد الدارمي يقول سمعت بشر بن عمر يقول سمعت بن عيينة يقول عليك بزهير بن معاوية فما بالكوفة مثله حدثنا عبد الرحمن نا أبى حدثني يحيى بن أيوب قال سمعت معاذ بن معاذ يقول لا والله ما كان سفيان الثوري بأثبت عندي من زهير وإذا سمعت الحديث من زهير ما أبالي ان لا اسمعه من سفيان حدثنا عبد الرحمن ثنا أبى نا يحيى يعنى بن أيوب قال سمعت شعيب بن حرب وذكر حديثا عن زهير وشعبة فقال زهير احفظ من عشرين مثل شعبة حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى زهير فيما
روى عن المشايخ ثبت بخ بخ وفى حديثه عن أبى إسحاق لين سمع منه بأخرة حدثنا عبد الرحمن قال ذكره عبد الله بن أبى عمران البكري قال سمعت عبد الملك الميموني قال قال أبو عبد الله أحمد بن حنبل زهير من معادن العلم حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين زهير أحب إليك في الأعمش أم زائدة قال كلاهما يعنى ثبت حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قيل ليحيى بن معين زهير وإسرائيل أيهما اثبت في إسحاق قال كلاهما قريب حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال كتب الى قال سمعت يحيى بن معين يقول زهير بن معاوية ثقة وزهير وشيبان احفظ من إسرائيل واوثقهم حدثنا عبد الرحمن قال سمعت أبى يقول زهير أحب إلينا من إسرائيل في كل شيء الا في حديث أبى إسحاق قيل لأبى فزائدة وزهير قال زهير أتقن من زائدة وما اشبه حديث زهير بحديث زيد بن أبى أنيسة وهو احفظ من أبى عوانة وهما يوازيان إذا حدثا من كتابهما لم ابال بأيهما بطشت وإذا حدثا من حفظهما فزهير أحب الى وزهير متقن صاحب سنة غير أنه تأخر سماعه من أبى إسحاق وزهير أحب الى من جرير بن عبد الحميد وخالد الواسطي قيل لأبي زهير وحديج ورحيل قال كانوا ثلاثة اخوة اوثقهم زهير ثم رحيل حدثنا عبد الرحمن قال سئل أبو زرعة عن زهير بن معاوية فقال ثقة الاانه سمع من أبى إسحاق بعد الاختلاط


015-[ 2675 ] زهير بن محمد المروروذي التميمي العنبري أبو المنذر كان يكون بمكة

[ 2675 ] زهير بن محمد المروروذي التميمي العنبري أبو المنذر كان يكون بمكة والمدينة

روى عن محمد بن المنكدر وصفوان بن سليم وزيد بن اسلم والعلاء بن عبد الرحمن وابن عقيل
روى عنه بن مهدى وأبو عامر العقدى والوليد بن مسلم وعمرو بن أبى سلمة وأبو حذيفة حدثنا عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول زهير بن محمد الخراساني مستقيم الحديث حدثنا عبد الرحمن أخبرنا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول زهير بن محمد الخراساني صالح حدثنا عبد الرحمن قال سألت أبي عن زهير بن محمد قال محله الصدق وفى حفظه سوء وكان حديثه بالشام انكر من حديثه بالعراق لسوء حفظه وكان من أهل خراسان سكن المدينة وقدم الشام فما حدث من كتبه فهو صالح وما حدث من حفظه ففيه أغاليط


016-[ 2676 ] زهير بن إسحاق أبو إسحاق السلولي البصري

[ 2676 ] زهير بن إسحاق أبو إسحاق السلولي البصري

روى عن يونس بن عبيد وداود بن أبى هند
روى عنه معتمر بن سليمان ومحمد بن أبى بكر المقدمي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قلت ليحيى بن معين زهير بن إسحاق الذي يروى عن يونس بن عبيد فضعفه وقال ليس هو بشيء حدثنا عبد الرحمن قال سألت أبى عن زهير بن إسحاق فقال هو شيخ


017-[ 2677 ] زهير بن هنيد العدوى

[ 2677 ] زهير بن هنيد العدوى

روى عن محمد بن عبد الله الشعيثي وأبى نعامة
روى عنه عبيد الله بن عمر القواريرى ومحمد بن عقبة بن هرم سمعت أبى يقول ذلك


018-[ 2678 ] زهير بن مرزوق

[ 2678 ] زهير بن مرزوق

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين قلت زهير بن مرزوق تعرفه قال لا أعرفه


019-[ 2679 ] زهير بن عباد الرؤاسي بن عم وكيع بن الجراح

[ 2679 ] زهير بن عباد الرؤاسي بن عم وكيع بن الجراح

روى عن عبد العزيز الدراوردي وعتاب بن بشير ويزيد بن عطاء اليشكري وفضيل بن عياض وابن عيينة وابن وهب كتب عنه أبى بدمشق وبمصر في الرحلة الأولى وروى عنه حدثنا عبد الرحمن قال سئل أبى عنه فقال أصله كوفى ثقة


020-[ 2680 ] زهير بن حرب أبو خيثمة

[ 2680 ] زهير بن حرب أبو خيثمة

روى عن هشيم وإسماعيل بن علية وجرير ويحيى بن سعيد القطان وعبد الرحمن بن مهدى وبشر بن السرى
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال نا على بن الحسين قال سمعت يحيى بن معين يقول أبو خيثمة زهير بن حرب يكفي قبيلة حدثنا عبد الرحمن قال سئل أبى عن زهير بن حرب فقال صدوق


021-[ 2681 ] زهير بن محمد البغدادي صاحب أحمد بن حنبل

[ 2681 ] زهير بن محمد البغدادي صاحب أحمد بن حنبل

روى عن عبد الرزاق والحسين بن محمد المروزي أدركته ولم اكتب عنه وكان صدوقا قدمنا بغداد سنة خمس وخمسين ومائتين وكان قد خرج الى طرسوس


001-[ 2682 ] زكريا بن خالد بن زيد بن جارية الأنصاري

[ 2682 ] زكريا بن خالد بن زيد بن جارية الأنصاري

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه مجمع بن يعقوب سمعت أبى يقول ذلك


002-[ 2683 ] زكريا بن أبى مريم الشامي

[ 2683 ] زكريا بن أبى مريم الشامي

روى عن أبى امامة
روى عنه هشيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن بن مهدى وذكر زكريا بن أبى مريم الذي
روى عنه هشيم فقال قلنا لشعبة لقيت زكريا سمع من أبى امامة فجعل يتعجب ثم ذكره فصاح صيحة قال أبو محمد دل صيحة شعبة انه لم يرض زكريا


003-[ 2684 ] زكريا بن إسحاق مكي

[ 2684 ] زكريا بن إسحاق مكي

روى عن عطاء وعمرو بن دينار ويحيى بن عبد الله ب صيفى
روى عنه بن المبارك ووكيع وروح بن عبادة وعبد الرزاق وابوعاصم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال قلت لسفيان زكريا بن إسحاق لم يجالس عطاء قال لا قيل لسفيان انهم حكوا عنك ان زكريا قال أخرج إلينا عطاء صحيفة فقال سفيان لا إنما رأى صحيفة عنه ما هى بالكبيرة فقال هذه اعطانيها يعقوب بن عطاء قال هذه التي سمع أبى من أصحاب النبي صلى الله عليه وسلم حدثنا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال قال أبى زكريا بن إسحاق ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زكريا بن إسحاق ثقة حدثنا عبد الرحمن قال سألت أبى عن زكريا بن إسحاق فقال مكي ليس به بأس حدثنا عبد الرحمن قال سئل أبو زرعة عن زكريا بن إسحاق فقال لا بأس به


004-[ 2685 ] زكريا بن أبى زائدة وأبو زائدة اسمه خالد بن ميمون الهمداني مولى لوادعة

[ 2685 ] زكريا بن أبى زائدة وأبو زائدة اسمه خالد بن ميمون الهمداني مولى لوادعة أبو يحيى الأعمى

روى عن الشعبي وأبى إسحاق الهمداني
روى عنه الثوري وشعبة ويحيى بن سعيد القطان وابنه يحيى وعيسى بن يونس ووكيع وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن زكريا يعنى بن أبى زائدة فقال ليس به بأس وليس مثل إسماعيل بن أبى خالد حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى إذا اختلف زكريا وإسرائيل فان زكريا أحب الى في أبى إسحاق من إسرائيل ثم قال ما أقربهما وحديثهما عن أبى إسحاق لين سمعا بأخرة انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن زكريا بن أبى زائدة فقال ثقة حلو الحديث ما اقربه من إسماعيل بن أبى خالد حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول زكريا بن أبى زائدة صويلح حدثنا عبد الرحمن قال سمعت أبى يقول كان زكريا بن أبى زائدة لين الحديث كان يدلس وإسرائيل أحب الى منه يقال ان المسائل التي يرويها زكريا لم يسمعها من عامر إنما أخذها من أبى حريز حدثنا عبد الرحمن قال سئل أبو زرعة عن زكريا بن أبى زائدة فقال صويلح يدلس كثيرا عن الشعبي حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين زكريا يعنى بن أبى زائدة أحب إليك أو بن أبى ليلى قال زكريا بن أبى زائدة أحب الى في كل شيء وابن ليلى ضعيف الحديث


005-[ 2686 ] زكريا بن نافع الارسوفى

[ 2686 ] زكريا بن نافع الارسوفى

روى عن عباد بن عباد الخواص والسرى بن يحيى ومصعب بن ماهان ومحمد بن مسلم الطائفي ومالك بن أنس
روى عنه يعقوب بن سفيان وعلى بن الحسن الهسنجاني ومعاذ بن محمد بن مخلد المعروف بخشام النسائي


006-[ 2687 ] زكريا بن يحيى بن عمر الكوفى

[ 2687 ] زكريا بن يحيى بن عمر الكوفى

روى عن عم أبيه زحر بن حصن عن جده حميد بن منهب عن عمه عروة بن مضرس
روى عنه الحسن بن محمد بن الصباح الزعفراني


007-[ 2688 ] زكريا بن يحيى بن العلاء الدمشقي

[ 2688 ] زكريا بن يحيى بن العلاء الدمشقي

روى عن أبى عبيدة الناجي وأبى عبد الرحمن الزاهد
روى عنه أحمد بن أبى الحواري


008-[ 2689 ] زكريا بن يحيى الكسائي

[ 2689 ] زكريا بن يحيى الكسائي

روى عن أبى عبيدة المسعودي
روى عنه على بن الحسين بن الجنيد


009-[ 2690 ] زكريا بن أبى العتيك واسم أبى العتيك حكيم البدى

[ 2690 ] زكريا بن أبى العتيك واسم أبى العتيك حكيم البدى

روى عن الشعبي وحماد بن أبى سليمان وأبى معشر
روى عنه هشيم ومعتمر وحسان بن حسان سمعت أبى يقول ذلك


010-[ 2691 ] زكريا بن صهيب المؤذن

[ 2691 ] زكريا بن صهيب المؤذن

روى عن أبى صالح
روى عنه الثوري سمعت أبى يقول ذلك


011-[ 2692 ] زكريا بن زيد المديني

[ 2692 ] زكريا بن زيد المديني

روى عن عبد الله بن أبى سفيان
روى عنه الواقدي سمعت أبى يقول ذلك وسمعت أبى يقول هو مجهول


012-[ 2693 ] زكريا بن سياه الثقفى ابويحيى كوفى

[ 2693 ] زكريا بن سياه الثقفى ابويحيى كوفى

روى عن عمران بن مسلم
روى عنه أبو أسامة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زكريا بن سياه الثقفى ثقة


013-[ 2694 ] زكريا بن سليم أبو عمران البصري روى عمن سمع عبد الرحمن بن أبى بكرة

[ 2694 ] زكريا بن سليم أبو عمران البصري روى عمن سمع عبد الرحمن بن أبى بكرة

روى عنه بن المبارك ووكيع حدثنا عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زكريا بن سليم أبو عمران صالح


014-[ 2695 ] زكريا بن يحيى

[ 2695 ] زكريا بن يحيى

روى عن القاسم
روى عنه المسعودي سمعت أبى يقول ذلك


015-[ 2696 ] زكريا بن حكيم الحبطي

[ 2696 ] زكريا بن حكيم الحبطي

روى عن الشعبي والحسن وأبى رجاء العطاردي
روى عنه عنبسة بن عبد الواحد ومحمد بن بكار بن الريان سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد زكريا بن حكيم الذي يروى عن الشعبي ليس بشيء ترك الناس حديثه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن زكريا بن حكيم فقال ليس بشيء حدثنا عبد الرحمن قال سمعت أبى يقول وقلت له ما حال زكريا بن حكيم فقال ضعيف الحديث ليس بقوي


016-[ 2697 ] زكريا

[ 2697 ] زكريا

روى عن عطاء
روى عنه منصور سمعت أبى يقول هو مجهول


017-[ 2698 ] زكريا بن جراد

[ 2698 ] زكريا بن جراد

روى عن أبى عبد الرحمن السلمي
روى عنه موسى بن قيس الحضرمي سمعت أبى يقول ذلك


018-[ 2699 ] زكريا الرازي ويقال العبدي

[ 2699 ] زكريا الرازي ويقال العبدي

روى عن أبى وائل
روى عنه الثوري سمعت أبى يقول ذلك


019-[ 2700 ] زكريا بن خالد

[ 2700 ] زكريا بن خالد

روى عن الزهرى وأبى الزبير وأبى الزناد
روى عنه عنبسة بن سعيد القاضى سمعت أبى يقول ذلك


020-[ 2701 ] زكريا بن منظور بن ثعلبة بن أبى مالك أبو يحيى القرظي الأنصاري

[ 2701 ] زكريا بن منظور بن ثعلبة بن أبى مالك أبو يحيى القرظي الأنصاري

روى عن أبى حازم وزيد بن اسلم وجده محمد بن عقبة
روى عنه عبد العزيز الأويسي وهارون بن معروف وأبو ثابت المديني والحجبى وهشام بن عمار وإبراهيم بن المنذر وعتيق بن يعقوب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال زكريا بن منظور ليس بشيء ولى القضاء فقضى على حماد البربري فلذلك حمله هارون الى الرقة بذلك السبب وليس بثقة فراجعته مرارا فزعم انه ليس بشيء كان طفيليا حدثنا عبد الرحمن قال سألت أبى عن زكريا بن منظور فقال ليس بالقوي ضعيف الحديث منكر الحديث يكتب حديثه سألت أبا زرعة عن زكريا بن منظور فقال ليس بقوي


021-[ 2702 ] زكريا بن عيسى

[ 2702 ] زكريا بن عيسى

روى عن الزهرى
روى عنه عمر بن أبى بكر الموصلي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث


022-[ 2703 ] زكريا بن سلام أبو يحيى العتبي الأصم كوفى سكن الري

[ 2703 ] زكريا بن سلام أبو يحيى العتبي الأصم كوفى سكن الري

روى عن العلاء بن بدر ومنصور والسدي وليث ومجالد وسفيان الثوري وأبيه
روى عنه جرير وزافر وحكام وإسحاق بن سليمان وعبد الرحمن الدشتكي والحكم بن بشير وسلمة بن الفضل ويزيد بن هارون وعبد الله بن الجهم وعيسى بن أبى فاطمة سمعت أبى يقول بعض ذلك وبعضه من قبلى


023-[ 2704 ] زكريا بن عبد الله بن يزيد الصهبانى النخعي أبو يحيى

[ 2704 ] زكريا بن عبد الله بن يزيد الصهبانى النخعي أبو يحيى

روى عن أبيه
روى عنه فروة بن أبى المغراء وقتيبة بن سعيد وإبراهيم بن مهدى وداود بن رشيد وسويد بن سعيد سمعت أبى يقول ذلك


024-[ 2705 ] زكريا بن عمر

[ 2705 ] زكريا بن عمر

روى عن عطاء سمعت أبى يقول ذلك


025-[ 2706 ] زكريا بن بدر

[ 2706 ] زكريا بن بدر

روى عن سقط سمعت أبى يقول هو مجهول قال أبو محمد


026-[ 2707 ] زكريا بن عطية البحراني البصري

[ 2707 ] زكريا بن عطية البحراني البصري

روى عن سعد بن محمد بن سعد بن المسور بن إبراهيم بن عبد الرحمن بن عوف وعثمان بن عطاء الخراساني
روى عنه الحسن بن على الخلال وأبو أمية الطرسوسي محمد بن إبراهيم ووهب بن إبراهيم الفامي الرازي حدثنا عبد الرحمن قال سألت أبي عنه فقال منكر الحديث قال أبو محمد


027-[ 2708 ] زكريا بن إبراهيم

[ 2708 ] زكريا بن إبراهيم

روى عن وكيع بن أبى عبيدة عن أبيه عن أمه عن أم سلمة عن النبي صلى الله عليه وسلم
روى عنه بن أبى فديك


028-[ 2709 ] زكريا بن إبراهيم بن سويد

[ 2709 ] زكريا بن إبراهيم بن سويد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


029-[ 2710 ] زكريا بن يزيد بن مسهر النهدي

[ 2710 ] زكريا بن يزيد بن مسهر النهدي

روى عن أبيه عن جده انه رأى عليا رضى الله تعالى عنه
روى عنه أبو نعيم وإسحاق بن راهويه سمعت أبى يقول ذلك


030-[ 2711 ] زكريا بن مازن الهذلى

[ 2711 ] زكريا بن مازن الهذلى

روى عن الحسن
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


031-[ 2712 ] زكريا بن عدى أبو يحيى الكوفى

[ 2712 ] زكريا بن عدى أبو يحيى الكوفى

روى عن عبيد الله بن عمرو وأبى المليح
روى عنه بن نمير وابن أبى شيبة وأبو خيثمة زهير بن حرب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت المنذر بن شاذان يقول ما أدركت أحدا احفظ من زكريا بن عدى جاءه أحمد بن حنبل ويحيى بن معين فقالا له تخرج إلينا كتاب عبيد الله بن عمرو فقال ما تصنعون بالكتاب خذوه حتى أملى عليكم كله وكان يحدث عن عدة من أصحاب الأعمش فيميز الفاظهم


032-[ 2713 ] زكريا بن يحيى الكندي الحميري الأعمى

[ 2713 ] زكريا بن يحيى الكندي الحميري الأعمى

روى عن الشعبي وأبيه وحبيب بن يسار وعبد الله بن يزيد وعكرمة
روى عنه جرير بن عبد الحميد وحاتم بن إسماعيل وأبو أسامة وجعفر بن عون سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين زكريا أبو يحيى الكوفى
روى عن الشعبي من زكريا هذا فقال ليس بشيء قلت بن من هو قال بن يحيى


033-[ 2714 ] زكريا بن يحيى بن عمارة أبو يحيى الذارع

[ 2714 ] زكريا بن يحيى بن عمارة أبو يحيى الذارع

روى عنه ثابت البناني وعبد العزيز بن صهيب وعاصم الجحدري
روى عنه مسلم بن إبراهيم وعبد الأعلى بن حماد النرسي ونصر بن على وعمرو بن على الصيرفي سمعت أبى يقول ذلك وسألته عنه فقال شيخ حدثنا عبد الرحمن قال سئل أبو زرعة عن زكريا بن عمارة فحسن القول فيه قال أبو محمد


034-[ 2715 ] زكريا بن يحيى بن صبيح الواسطي المعروف بن حمويه

[ 2715 ] زكريا بن يحيى بن صبيح الواسطي المعروف بن حمويه

روى عن صالح بن عمر وفرج بن فضالة وزياد البكائي
روى عنه أبو زرعة قال أبو محمد


035-[ 2716 ] زكريا بن يحيى الوقار المصري

[ 2716 ] زكريا بن يحيى الوقار المصري

روى عن بن وهب وسعيد بن زكريا الآدم والقاسم بن كثير سمع منه أبى بمصر في الرحلة الثانية وروى عنه قال أبو محمد


036-[ 2717 ] زكريا بن يحيى بن عبد الرحمن الساجي أبو يحيى البصري سمع محمد بن بشار

[ 2717 ] زكريا بن يحيى بن عبد الرحمن الساجي أبو يحيى البصري سمع محمد بن بشار بندار ومحمد بن المثنى أبا موسى ومحمد بن موسى الحرشي وكان ثقة يعرف الحديث والفقه وله مؤلفات حسان في الرجال واختلاف العلماء واحكام القرآن

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


037-[ 2718 ] زكريا بن يحيى بن زكريا بن أبى زائدة أبو زائدة الهمداني

[ 2718 ] زكريا بن يحيى بن زكريا بن أبى زائدة أبو زائدة الهمداني

روى عن بن إدريس وابن فضيل والمحاربي ووكيع وأزهر السمان سمع منه أبى بالكوفة في الرحلة الثالثة وروى عنه وهو صدوق قال أبو محمد


038-[ 2719 ] زكريا بن يحيى بن عبد الله السمان المعروف جده بسنبك السمان الرازي

[ 2719 ] زكريا بن يحيى بن عبد الله السمان المعروف جده بسنبك السمان الرازي

روى عن يحيى بن الضريس وهاشم بن مرزوق سمع منه أبى بالري قال أبو محمد


039-[ 2720 ] زكريا بن يحيى البدى كوفى

[ 2720 ] زكريا بن يحيى البدى كوفى

روى عن عكرمة مولى بن عباس
روى عنه يونس بن بكير حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال زكريا بن يحيى البدى كوفى ليس بثقة قال أبو محمد


040-[ 2721 ] زكريا بن داود بن بكر أبو يحيى الخفاف النيسابوري

[ 2721 ] زكريا بن داود بن بكر أبو يحيى الخفاف النيسابوري

روى عن يحيى بن يحيى النيسابوري وعبد الله بن الجراح وإسحاق بن راهويه سمعت منه وهو صدوق ثقة وسمع منه أبى قديما وهو صدوق قال أبو محمد


041-[ 2722 ] زكريا بن سهل بن بسام المروزي

[ 2722 ] زكريا بن سهل بن بسام المروزي

روى عن بن المبارك والنضر بن شميل وعلى بن الحسن بن شقيق وعبدان ومعن بن عيسى سمع منه أبى بالري وروى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


042-[ 2723 ] زكريا بن حفص البغدادي أبو يحيى نزيل دمشق

[ 2723 ] زكريا بن حفص البغدادي أبو يحيى نزيل دمشق

روى عن أبى مسهر ويحيى بن معين سمع منه أبى بدمشق


001-[ 2724 ] زرارة بن عمرو النخعي قدم على النبي صلى الله عليه وسلم في اليمن في

[ 2724 ] زرارة بن عمرو النخعي قدم على النبي صلى الله عليه وسلم في اليمن في النصف من المحرم سنة إحدى عشرة من الهجرة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2725 ] زرارة بن أوفى النخعي له صحبة مات زمن عثمان رضى الله تعالى عنه سمعت أبى

[ 2725 ] زرارة بن أوفى النخعي له صحبة مات زمن عثمان رضى الله تعالى عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2726 ] زرارة بن جزى روى أن النبي صلى الله عليه وسلم كتب الى الضحاك بن سفيان

[ 2726 ] زرارة بن جزى روى أن النبي صلى الله عليه وسلم كتب الى الضحاك بن سفيان ان يورث امرأة أشيم الضبابى من دية زوجها فيما روى محمد بن عبد الله الشعيثي عن زفر بن وثيمة عن المغيرة بن شعبة عنه وروى عنه مكحول أيضا سمعت أبى يقول بعض ذلك وبعضه من قبلى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2727 ] زرارة بن أوفى العامري الحرشي قاضى البصرة

[ 2727 ] زرارة بن أوفى العامري الحرشي قاضى البصرة

روى عن أبى هريرة وابن عباس وأبى بن مالك
روى عنه قتادة وأيوب وبهز بن حكيم وعلى بن زيد بن جدعان سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زرارة بن أوفى ثقة حدثنا عبد الرحمن نا يونس بن حبيب قال أبو داود الطيالسي لم يسمع زرارة من بن مسعود وكان زرارة على قضاء البصرة ومات وهو ساجد


005-[ 2728 ] زرارة بن ربيعة بن زرارة أبو الحلال العتكي

[ 2728 ] زرارة بن ربيعة بن زرارة أبو الحلال العتكي

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه عبيد الله بن ثور وغيلان بن جرير سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبي خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى الحلال العتكي فقال بصرى ثقة


006-[ 2729 ] زرارة بن كريم

[ 2729 ] زرارة بن كريم

روى عن الحارث بن عمرو السهمي
روى عنه عتبة بن عبد الملك السهمي سمعت أبى يقول ذلك


007-[ 2730 ] زرارة بن مصعب بن عبد الرحمن بن عوف

[ 2730 ] زرارة بن مصعب بن عبد الرحمن بن عوف

روى عن المسور بن مخرمة وأبى سلمة بن عبد الرحمن
روى عنه الزهرى وعبد الرحمن بن أبى بكر بن أبى مليكة سمعت بعض ذلك من أبى


008-[ 2731 ] زرارة بن اعين كوفى

[ 2731 ] زرارة بن اعين كوفى

روى عن أبى جعفر
روى عنه سقط سمعت أبى يقول ذلك


009-[ 2732 ] زرارة بن مصعب بن شيبة

[ 2732 ] زرارة بن مصعب بن شيبة

روى عن سقط
روى عنه ابنه عبد الله بن زرارة سمعت أبى يقول ذلك قال أبو محمد


010-[ 2733 ] زرارة الحضرمي كوفى

[ 2733 ] زرارة الحضرمي كوفى

روى عن طلحة بن مصرف
روى عنه عبد الله بن وهب الحضرمي الكوفى صاحب أبى سعيد الأشج


011-[ 2734 ] زرارة بن عبد الله بن أبى اسيد

[ 2734 ] زرارة بن عبد الله بن أبى اسيد

روى عن سعيد بن المسيب
روى عنه الحكم بن عبد الرحمن بن أبى نعم سمعت أبى يقول ذلك قال أبو محمد


012-[ 2735 ] زرارة أبو يحيى

[ 2735 ] زرارة أبو يحيى

روى عن المفضل بن يونس
روى عنه صالح بن مهران الأصبهاني


001-[ 2736 ] زرعة بن خليفة

[ 2736 ] زرعة بن خليفة

روى عن النبي صلى الله عليه وسلم انه سمعه يقرأ في صلاة الغداة في السفر والتين والزيتون وانا انزلناه
روى عنه محمد بن زياد الراسبي


002-[ 2737 ] زرعة بن ذي يزن جاء مالك بن مرة الرهاوي بإسلامه الى النبي صلى الله عليه

[ 2737 ] زرعة بن ذي يزن جاء مالك بن مرة الرهاوي بإسلامه الى النبي صلى الله عليه وسلم ولم ير النبي صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2738 ] زرعة بن ضمرة

[ 2738 ] زرعة بن ضمرة

روى عن بن عباس روى الجريري عن حيان بن عمير عنه سمعت أبى يقول ذلك


004-[ 2739 ] زرعة أبو عبد الرحمن كوفى

[ 2739 ] زرعة أبو عبد الرحمن كوفى

روى عن بن عباس في المذى والودى
روى عنه مالك بن مغول سمعت أبى يقول ذلك


005-[ 2740 ] زرعة بن ثوب

[ 2740 ] زرعة بن ثوب

روى عن بن عمر
روى عنه عامر بن جشيب وسعيد بن عبد العزيز سمعت أبى يقول ذلك


006-[ 2741 ] زرعة بن حصين بن سياه

[ 2741 ] زرعة بن حصين بن سياه

روى عن جدته أم سنبلة ولها صحبة
روى عنه عمرو بن قيظى بن عامر بن شداد سمعت أبى يقول ذلك


007-[ 2742 ] زرعة بن عبد الله بن زياد الزبيدي

[ 2742 ] زرعة بن عبد الله بن زياد الزبيدي

روى عن عمران بن أبى الفضل
روى عنه بقية حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ مجهول ضعيف الحديث


008-[ 2743 ] زرعة بن عبد الرحمن بن جرهد الأسلمي ويقال زرعة بن مسلم بن جرهد ولا يصح

[ 2743 ] زرعة بن عبد الرحمن بن جرهد الأسلمي ويقال زرعة بن مسلم بن جرهد ولا يصح

روى عن جرهد
روى عنه أبو الزناد وسالم أبو النضر سمعت أبى يقول ذلك


009-[ 2744 ] زرعة بن عبد الله البياضي الأنصاري المديني

[ 2744 ] زرعة بن عبد الله البياضي الأنصاري المديني

روى عن أسماء بنت عميس ومولى لمعمر التيمى
روى عنه عبد الحميد بن جعفر وزياد بن زياد القرظي سمعت أبى يقول ذلك


010-[ 2745 ] زرعة بن إبراهيم الدمشقي

[ 2745 ] زرعة بن إبراهيم الدمشقي

روى عن عطاء وخالد بن اللجلاج وجناح مولى الوليد عن واثلة
روى عنه سعيد بن أبى هلال ومحمد بن إسحاق ومحمد بن شعيب بن شابور سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال ليس بالقوي يكتب حديثه


011-[ 2746 ] زرعة بن أبى زرعة العقيلي

[ 2746 ] زرعة بن أبى زرعة العقيلي

روى عن جدته آمنة انها سمعت عليا رضى الله تعالى عنه
روى عنه أبو نعيم سمعت أبى يقول ذلك


012-[ 2747 ] زرعة بن عمرو روى شعيب بن حرب عن خالد بن يزيد القرشي عنه سمعت أبى يقول

[ 2747 ] زرعة بن عمرو روى شعيب بن حرب عن خالد بن يزيد القرشي عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 2748 ] زفر بن الحارث الكلابي الشامي

[ 2748 ] زفر بن الحارث الكلابي الشامي

روى عن عائشة ومعاوية
روى عنه ثابت بن الحجاج وجحشنة سمعت أبى يقول ذلك


002-[ 2749 ] زفر بن وثيمة بن مالك بن أوس بن مالك بن الحدثان

[ 2749 ] زفر بن وثيمة بن مالك بن أوس بن مالك بن الحدثان

روى عن حكيم بن حزام
روى عنه محمد بن عبد الله الشعيثي سمعت أبى يقول ذلك


003-[ 2750 ] زفر بن عقيل

[ 2750 ] زفر بن عقيل

روى عن سعدى ابنة الحارث
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


004-[ 2751 ] زفر بن صعصة بن مالك

[ 2751 ] زفر بن صعصة بن مالك

روى عن أبيه
روى عنه إسحاق بن عبد الله بن أبى طلحة سمعت أبى يقول ذلك


005-[ 2752 ] زفر العجلي كوفى

[ 2752 ] زفر العجلي كوفى

روى عن قيس بن حبتر
روى عنه الثوري سمعت أبى يقول ذلك


006-[ 2753 ] زفر بن عاصم

[ 2753 ] زفر بن عاصم

روى عن عمر بن عبد العزيز منقطع
روى عنه مالك بن أنس سمعت أبى يقول ذلك


007-[ 2754 ] زفر بن عبد الرحمن بن أردك

[ 2754 ] زفر بن عبد الرحمن بن أردك

روى عن محمد بن سليمان بن والبة
روى عنه إسماعيل بن أبى أويس سمعت أبى يقول ذلك وسمعته يقول هو مستقيم الحديث


008-[ 2755 ] زفر بن شميس

[ 2755 ] زفر بن شميس

روى عن الحسن البصري قوله
روى عنه يحيى بن أيوب المصري


009-[ 2756 ] زفر بن أبى كثير السحيمي واسم أبى كثير يزيد بن عبد الرحمن بن أذينة

[ 2756 ] زفر بن أبى كثير السحيمي واسم أبى كثير يزيد بن عبد الرحمن بن أذينة

روى عن أبيه
روى عنه ملازم بن عمرو وسمعت أبى يقول ذلك


010-[ 2757 ] زفر بن الهذيل بصرى عنبرى صاحب الرأي

[ 2757 ] زفر بن الهذيل بصرى عنبرى صاحب الرأي

روى عن حجاج بن أرطأة
روى عنه أبو نعيم وحسان بن إبراهيم واكثم بن محمد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت أبا نعيم الفضل بن دكين وذكر زفر فقال كان ثقة مأمونا وقع الى البصرة في ميراث أخته فتشبث به أهل البصرة فلم يدعوه يخرج من عندهم حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول زفر صاحب الرأي ثقة مأمون


011-[ 2758 ] زفر بن محمد الفهري المديني

[ 2758 ] زفر بن محمد الفهري المديني

روى عن عقيل بن زفر وداود بن خالد
روى عنه عثمان بن عبد الرحمن الحراني سمعت أبى يقول ذلك وسألته عنه فقال يكتب حديثه


012-[ 2759 ] زفر بن عبد الله البصري نزيل أذنة أبو منصور

[ 2759 ] زفر بن عبد الله البصري نزيل أذنة أبو منصور

روى عن حماد بن يزيد وجعفر بن سليمان وأبى أمية بن يعلى ومعاوية بن عبد الكريم سمع منه أبى بأذنة سنة عشرين ومائتين وروى عنه


001-[ 2760 ] زبرقان بن بدر التميمي قدم على النبي صلى الله عليه وسلم في صدقات بنى

[ 2760 ] زبرقان بن بدر التميمي قدم على النبي صلى الله عليه وسلم في صدقات بنى تميم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2761 ] زبرقان بن عبد الله الليثي

[ 2761 ] زبرقان بن عبد الله الليثي

روى عن بن عمر
روى عنه عبد الرحمن بن أبى الموالي سمعت أبى يقول ذلك


003-[ 2762 ] زبرقان الشامي

[ 2762 ] زبرقان الشامي

روى عن عمرو بن عبسة
روى عنه شهر بن حوشب سمعت أبى يقول ذلك


004-[ 2763 ] زبرقان بن عبد الله بن مازن

[ 2763 ] زبرقان بن عبد الله بن مازن

روى عن أبى هريرة
روى عنه محمد بن ربيع بن كعب سمعت أبى يقول ذلك


005-[ 2764 ] زبرقان بن عبد الله الأسدي الكوفى السراج أبو بكر

[ 2764 ] زبرقان بن عبد الله الأسدي الكوفى السراج أبو بكر

روى عن أبى وائل وعبد الله بن معقل
روى عنه يحيى بن سعيد وعباد بن عوام وعمر بن على بن مقدم وأبو أسامة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى القطان يقول كان زبرقان يعنى السراج ثقة قلت ليحيى كان ثبتا قال كان صاحب حديث قلت ليحيى بن سعيد ان سفيان كان لا يحدث عن الزبرقان قال لم يره ثم قال يحيى ليت كل من يحدث عنه سفيان كان ثقة يعنى ثقة مثل الزبرقان حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن أبى بكر فقال اسمه الزبرقان السراج ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الزبرقان أبو بكر السراج ثقة حدثنا عبد الرحمن قال سألت أبى عن الزبرقان بن عبد الله فقال ليس به بأس


006-[ 2765 ] زبرقان

[ 2765 ] زبرقان

روى عن عمه عمرو بن أمية
روى عنه كليب بن صبح سمعت أبى يقول ذلك


007-[ 2766 ] زبرقان بن عمرو بن أمية الضمري ويقال زبرقان بن عبد الله بن عمرو بن أمية

[ 2766 ] زبرقان بن عمرو بن أمية الضمري ويقال زبرقان بن عبد الله بن عمرو بن أمية روى

روى عنه عمرو بن أبى حكيم وابن أبى ذئب وجعفر بن ربيعة ويعقوب بن عمرو سمعت أبى يقول ذلك


008-[ 2767 ] زبرقان بن الحارث التميمي

[ 2767 ] زبرقان بن الحارث التميمي

روى عن الأحنف بن قيس
روى عنه شريك بن الخطاب العنبري سمعت أبى يقول ذلك


009-[ 2768 ] زبرقان بن عبد الله العبدي أبو زرقاء الكوفى

[ 2768 ] زبرقان بن عبد الله العبدي أبو زرقاء الكوفى

روى عن كعب بن عبد الله والضحاك
روى عنه الثوري وشعبة وإسرائيل وشريك سمعت أبى يقول ذلك


010-[ 2769 ] زبرقان بن يسير بن عمرو

[ 2769 ] زبرقان بن يسير بن عمرو

روى عن زيد بن وهيب عن أبى ذر قوله
روى عنه العوام بن حوشب سمعت أبى يقول ذلك


001-[ 2770 ] زائدة مولى عثمان بن عفان رضى الله تعالى عنه

[ 2770 ] زائدة مولى عثمان بن عفان رضى الله تعالى عنه

روى عن سعد بن أبى وقاص
روى عنه أبو الزناد سمعت أبى يقول ذلك ويقول حديثه منكر


002-[ 2771 ] زائدة بن عمير الطائي الكوفى

[ 2771 ] زائدة بن عمير الطائي الكوفى

روى عن بن عباس
روى عنه أبو إسحاق السبيعي ويونس بن أبى إسحاق وشعبة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زائدة بن عمير الطائي ثقة حدثنا عبد الرحمن قال سمعت أبى يقول زائدة بن عمير محله الصدق


003-[ 2772 ] زائدة أو مزيدة

[ 2772 ] زائدة أو مزيدة

روى عن عبد الله بن حوالة
روى عنه عبد الله بن شقيق سمعت أبى يقول ذلك


004-[ 2773 ] زائدة بن خراش ويقال زائدة بن أوس الكندي

[ 2773 ] زائدة بن خراش ويقال زائدة بن أوس الكندي

روى عن بن عبد الرحمن بن ابزى
روى عنه أبو فروة الهمداني سمعت أبى يقول ذلك


005-[ 2774 ] زائدة بياع الثياب

[ 2774 ] زائدة بياع الثياب

روى عن الحسن
روى عنه شعبة سمعت أبى يقول ذلك


006-[ 2775 ] زائدة بن نشيط

[ 2775 ] زائدة بن نشيط

روى عن أبى خالد الوالبي
روى عنه فطر وعمران بن زائدة بن نشيط سمعت أبى يقول ذلك


007-[ 2776 ] زائدة بن موسى الهمداني

[ 2776 ] زائدة بن موسى الهمداني

روى عن يسار بن أبى كرب
روى عنه بن المبارك ووكيع وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد كنيته أبو قتيبة
روى عنه أبو أحمد الزبيري حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زائدة بن موسى صالح


008-[ 2777 ] زائدة بن قدامة أبو الصلت الثقفى الكوفى

[ 2777 ] زائدة بن قدامة أبو الصلت الثقفى الكوفى

روى عن أبى إسحاق وسماك ومنصور
روى عنه عبثر بن القاسم وعبد الرحمن بن مهدى والحسين الجعفي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أحمد بن سنان نا موسى بن داود قال سمعت عثمان بن زائدة الرازي قال قدمت الكوفة قدمة فقلت لسفيان الثوري من ترى ان اسمع منه قال عليك بزائدة يعنى بن قدامة وسفيان بن عيينة حدثنا عبد الرحمن نا سليمان بن داود القزاز قال سمعت أبا داود يعنى الطيالسي نا زهير ولم يكن زائدة بالأستاذ في حديث أبى إسحاق حدثنا عبد الرحمن سمعت أبى يقول زائدة بن قدامة ثقة صاحب سنه وهو أحب الى من أبى عوانة واحفظ من شريك ومن أبى بكر بن عياش وكان عرض حديثه على سفيان الثوري حدثنا عبد الرحمن قال سمعت أبا زرعة يقول زائدة صدوق من أهل العلم


009-[ 2778 ] زائدة بن أبى الرقاد صاحب الحلى

[ 2778 ] زائدة بن أبى الرقاد صاحب الحلى

روى عن زياد النميري
روى عنه المقدمي والقواريري سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت عبيد الله بن عمر القواريرى يقول لم يكن بزائدة بن أبى الرقاد بأس وكتبت كل شيء عنده وأنكر هذا الحديث الذي حدثنا به بن سلام حدثنا عبد الرحمن قال سألت أبى عن زائدة بن أبى الرقاد فقال يحدث عن زياد النميري عن أنس أحاديث مرفوعة منكرة الحديث فلا ندري منه أو من زياد ولا اعلم
روى عن غير زياد فكنا نعتبر بحديثه


010-[ 2779 ] زائدة بن عمران الجعفي

[ 2779 ] زائدة بن عمران الجعفي

روى عن سويد بن غفلة
روى عنه إبراهيم بن محمد الفزاري سمعت أبى يقول ذلك


011-[ 2780 ] زائدة بن سليم

[ 2780 ] زائدة بن سليم

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 2781 ] زاذان أبو عمر مولى كندة كوفى

[ 2781 ] زاذان أبو عمر مولى كندة كوفى

روى عن على وابن مسعود والبراء بن عازب وابن عمر
روى عنه عمرو بن مرة والمنهال بن عمرو وحبيب بن أبى ثابت وذكوان أبو صالح وعطاء بن السائب سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو اليقظان عثمان بن عمير حدثنا عبد الرحمن نا أبو سعيد الأشج نا بن إدريس عن شعبة قال سألت الحكم وسلمة بن كهيل عن زاذان فقال الحكم أكثر يعنى من الرواية وقال سلمة أبو البخترى أحب الى منه


002-[ 2782 ] زاذان بصرى والد منصور رأى الحسين بن على

[ 2782 ] زاذان بصرى والد منصور رأى الحسين بن على

روى عنه هشيم حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


003-[ 2783 ] زاذان بن فروخ

[ 2783 ] زاذان بن فروخ

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


001-[ 2784 ] زهرة بن حميضة

[ 2784 ] زهرة بن حميضة

روى عن أبى بكر الصديق
روى عنه هلال بن يساف سمعت أبى يقول ذلك


002-[ 2785 ] زهرة بن عمرو التيمى حجازي

[ 2785 ] زهرة بن عمرو التيمى حجازي

روى عن أبى حازم بن دينار والوليد بن عمرو بن مسافع
روى عنه عبد العزيز الأويسي ومحمد بن إبراهيم بن المطلب السهمي وشعيب بن طلحة سمعت أبى يقول ذلك


003-[ 2786 ] زهرة بن معبد أبو عقيل مدينى وجده عبد الله بن هشام من أصحاب النبي صلى

[ 2786 ] زهرة بن معبد أبو عقيل مدينى وجده عبد الله بن هشام من أصحاب النبي صلى الله عليه وسلم القرشي أدرك بن عمر ولا أدري سمع منه أم لا وروى عن أبيه وعن سعيد بن المسيب وعمر بن عبد العزيز وأبى عبد الرحمن الحبلى

روى عنه الليث بن سعد وحيوة وسعيد بن أبى أيوب وابن لهيعة وضمام بن إسماعيل وأبو معن وعاصم بن عبد الله بن جابر ورشدين بن سعد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى أبو عقيل زهرة بن معبد ثقة جده من أصحاب النبي صلى الله عليه وسلم حدثنا عبد الرحمن قال سألت أبى عن زهرة بن معبد القرشي فقال ليس به بأس مستقيم الحديث قلت يحتج بحديثه قال لا بأس به


001-[ 2787 ] زبان بن عبد العزيز بن مروان أخو عمر بن عبد العزيز

[ 2787 ] زبان بن عبد العزيز بن مروان أخو عمر بن عبد العزيز

روى عن عمر بن عبد العزيز
روى عنه الليث بن سعد سمعت أبى يقول ذلك


002-[ 2788 ] زبان بن فائد الحمراوى

[ 2788 ] زبان بن فائد الحمراوى

روى عن سهل بن معاذ بن أنس
روى عنه يحيى بن أيوب وابن لهيعة ورشدين بن سعد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبي زبان بن فائد أحاديثه مناكير حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول زبان بن فائد شيخ ضعيف حدثنا عبد الرحمن قال سئل أبى عن زبان بن فائد فقال صالح


003-[ 2789 ] زبان بن العلاء أبو عمرو النحوي

[ 2789 ] زبان بن العلاء أبو عمرو النحوي

روى عن الحسن وعطاء ومجاهد
روى عنه عبد الوارث ووكيع والاصمعى وأبو زيد النحوي سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو أسامة حدثنا عبد الرحمن سمعت أبى يقول كان لأبي عمرو بن العلاء أخ يقال له أبو سفيان سئل يحيى بن معين عنهما فقال ليس بهما بأس حدثنا عبد الرحمن نا الحسين بن الحسن أبو معين قال سمعت أبا خيثمة زهير بن حرب يقول كان أبو عمرو بن العلاء رجلا لا بأس به ولكنه لم يحفظ حدثنا عبد الرحمن نا إسحاق بن عاصم الرازي نا روح بن عبد المؤمن البصري نا أبو سفيان بن العلاء بن العريان قال اسم أبى عمرو بن العلاء زبان بن العلاء بن عمار بن العريان


004-[ 2790 ] زبان بن نزار

[ 2790 ] زبان بن نزار

روى عن خالد بن يزيد الحمصي مرسل روى بقية وكاتب الليث عن خالد بن حميد عنه سمعت أبى يقول ذلك


001-[ 2791 ] زامل الطائي

[ 2791 ] زامل الطائي

روى عن أبى هريرة
روى عنه ابنه عصمة سمعت أبى يقول ذلك


002-[ 2792 ] زامل بن زياد الطائي

[ 2792 ] زامل بن زياد الطائي

روى عن سقط
روى عنه المدائني مرسلا في الجمل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


003-[ 2793 ] زامل بن عمرو السكسكي

[ 2793 ] زامل بن عمرو السكسكي

روى عن عريب الحبراني
روى عنه سعيد بن أبى هلال والزبيدى سمعت أبى يقول ذلك


001-[ 2794 ] زهدم بن المضرب الجرمي الأزدي بصرى يكنى أبا مسلم

[ 2794 ] زهدم بن المضرب الجرمي الأزدي بصرى يكنى أبا مسلم

روى عن بن عباس وعمران بن حصين
روى عنه قتادة وأبو جمرة وأبو التياح سمعت أبى يقول ذلك


002-[ 2795 ] زهدم بن الحارث الغفاري

[ 2795 ] زهدم بن الحارث الغفاري

روى عن اهبان بن صيفى
روى عنه ابنه يحيى بن زهدم بن الحارث الغفاري سمعت أبى يقول ذلك


003-[ 2796 ] زهدم بن الحارث المكى

[ 2796 ] زهدم بن الحارث المكى

روى عن بن عيينة أدركه أبى سمعت أبى يقول ذلك


001-[ 2797 ] زارع بن عامر العبدي من عبد القيس له صحبة بصرى أبو الوازع روت عنه امرأة

[ 2797 ] زارع بن عامر العبدي من عبد القيس له صحبة بصرى أبو الوازع روت عنه امرأة من صباح عبد القيس يقال لها أم أبان بنت الوازع بن الزارع عن جدها زارع سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2798 ] زارع بن الوازع العنبري بصرى

[ 2798 ] زارع بن الوازع العنبري بصرى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


001-[ 2799 ] زنفل العرفى أبو عبد الله من أهل عرفات

[ 2799 ] زنفل العرفى أبو عبد الله من أهل عرفات

روى عن بن أبى مليكة
روى عنه إبراهيم بن عمر بن أبى الوزير وحاتم بن سالم القزاز الاعرجى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال زنفل أبو عبد الله العرفى ليس بشيء حدثنا عبد الرحمن قال سمعت أبى يقول زنفل ضعيف الحديث


002-[ 2800 ] زنفل بن بحير بصرى

[ 2800 ] زنفل بن بحير بصرى

روى عن
روى عنه سمعت أبى يقول ذلك


001-[ 2801 ] زحر بن قيس قال خرجت حين اصيب على رضى الله تعالى عنه الى المدائن

[ 2801 ] زحر بن قيس قال خرجت حين اصيب على رضى الله تعالى عنه الى المدائن

روى عنه الشعبي سمعت أبى يقول ذلك


002-[ 2802 ] زحر بن الحسن الحضرمي

[ 2802 ] زحر بن الحسن الحضرمي

روى عن عبد العزيز بن حكيم
روى عنه بن المبارك ووكيع سمعت أبى يقول ذلك


003-[ 2803 ] زحر بن حصن

[ 2803 ] زحر بن حصن

روى عن جده حميد بن منهب
روى عنه ابو السكين زكريا بن يحيى الطائي


004-[ 2804 ] زحر بن النعمان بن عباد عن على بن أبى طالب

[ 2804 ] زحر بن النعمان بن عباد عن على بن أبى طالب

روى عنه أبو الأحوص سلام


001-[ 2805 ] زيادة بن عبد الله بن زيد بن مربع الأنصاري من بنى حارثة أخو علاقة

[ 2805 ] زيادة بن عبد الله بن زيد بن مربع الأنصاري من بنى حارثة أخو علاقة

روى عن سهل بن سعد
روى عنه كثير بن جعفر بن أبى كثير سمعت أبى يقول ذلك


002-[ 2806 ] زيادة بن محمد

[ 2806 ] زيادة بن محمد

روى عن محمد بن كعب القرظي
روى عنه الليث بن سعد سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث


001-[ 2807 ] زميل بن سماك الحنفي

[ 2807 ] زميل بن سماك الحنفي

روى عن أبيه
روى عنه عبد ربه بن بارق بن سماك الحنفي وزميل خاله سمعت أبى يقول ذلك


002-[ 2808 ] زميل بن عباس مولى عروة بن الزبير

[ 2808 ] زميل بن عباس مولى عروة بن الزبير

روى عن عروة بن الزبير
روى عنه يزيد بن عبد الله بن أسامة بن الهاد سمعت أبى يقول ذلك


001-[ 2809 ] زاجر بن الهيثم

[ 2809 ] زاجر بن الهيثم

روى عن عبد الله بن عمرو
روى عنه يحيى بن عبيد الله بن قزعة الحرشي سمعت أبى يقول ذلك


002-[ 2810 ] زاجر بن الصلت الطاحى من اليمن

[ 2810 ] زاجر بن الصلت الطاحى من اليمن

روى عن الحارث بن مالك
روى عنه محمد بن مرزوق الباهلى البصري بن بنت مهدى بن ميمون وعمرو بن على الصيرفي ومحمد بن مهران أبو جعفر الجمال وعثمان بن محمد بن أبى شيبة سمعت أبى يقول ذلك قال أبو محمد وروى عن أبيه وعن بسطام بن عباد الطائي وعبد الله بن حفص الطائي حدثنا عبد الرحمن قال سئل أبو زرعة عن زاجر بن الصلت فقال لا بأس به


001-[ 2811 ] زبيب بن ثعلبة العنبري التميمي بصرى كان ينزل بالطنب في طريق مكة

[ 2811 ] زبيب بن ثعلبة العنبري التميمي بصرى كان ينزل بالطنب في طريق مكة

روى عن النبي صلى الله عليه وسلم
روى عنه بنوه عبد الله ودحين بن زبيب والعذور بن دحين سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن ابنه شعيث بن عبد الله بن زبيب


002-[ 2812 ] زبيب أبو صالح العمى

[ 2812 ] زبيب أبو صالح العمى

روى عن شهر بن حوشب
روى عنه سقط سمعت أبى يقول ذلك


001-[ 2813 ] زربى بن عبد الله أبو يحيى المؤذن مؤذن مسجد هشام بن حسان مولى هند بنت

[ 2813 ] زربى بن عبد الله أبو يحيى المؤذن مؤذن مسجد هشام بن حسان مولى هند بنت المهلب

روى عن أنس بن مالك
روى عنه عبد الصمد بن عبد الوارث ومسلم بن إبراهيم وموسى بن إسماعيل وبشر بن الوضاح سمعت أبى يقول ذلك


002-[ 2814 ] زربى والد إسماعيل بن زربى

[ 2814 ] زربى والد إسماعيل بن زربى

روى عن البراء
روى عنه ابنه إسماعيل سمعت أبى يقول ذلك


003-[ 2815 ] زاهر الأسلمي أبو مجزأة

[ 2815 ] زاهر الأسلمي أبو مجزأة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 2816 ] زبير بن الصلت المديني

[ 2816 ] زبير بن الصلت المديني

روى عن أبى بكر رضى الله تعالى عنه مرسل وعن عمر وقد أدركه
روى عنه عروة بن الزبير والزهري وعبد الله بن إبراهيم بن قارظ سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال زيد بن الصلت ثقة


002-[ 2817 ] زر بن حبيش الأسدي

[ 2817 ] زر بن حبيش الأسدي

روى عن عمر وعلى وعبد الله وأبى
روى عنه الشعبي وإبراهيم وعاصم وأبو بردة والمنهال بن عمرو وعبدة بن أبى لبابة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زر بن حبيش ثقة


003-[ 2818 ] زبيد بن الحارث اليامي

[ 2818 ] زبيد بن الحارث اليامي

وهو بن الحارث بن عبد الكريم الكوفى ابوعبدالرحمن
روى عن أبى الأحوص والشعبي ومرة الهمداني وسعيد بن جبير
روى عنه مالك بن مغول والعوام بن حوشب والثوري وشعبة ومحمد بن طلحة بن مصرف وابن شبرمة والحريش بن سليم والحسن بن صالح وزهير بن معاوية وشريك وقيس بن الربيع سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى نا عمرو بن على قال قلت ليحيى بن معين زبيد اليامي قال ثبت حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زبيد ثقة حدثنا عبد الرحمن قال سمعت أبى يقول زبيد بن الحارث اليامي ثقة


004-[ 2819 ] زرد العمى

[ 2819 ] زرد العمى

روى عن عمران بن قدامة
روى عنه يونس بن محمد المؤدب وموسى بن إسماعيل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ روى حديثين مسندين قلت ما حاله قال يكتب حديثه


005-[ 2820 ] زكار

[ 2820 ] زكار

روى عن على رضى الله تعالى عنه
روى عنه ابنه ربيعة بن زكار سمعت أبى يقول ذلك وسمعته يقول هو مجهول


006-[ 2821 ] زرزر بن صهيب من أهل خرشة مولى آل جبير بن مطعم

[ 2821 ] زرزر بن صهيب من أهل خرشة مولى آل جبير بن مطعم

روى عن عطاء
روى عنه بن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زرزر ثقة


007-[ 2822 ] زريك بن أبى زريك

[ 2822 ] زريك بن أبى زريك

روى عن الحسن وعطاء وابن سيرين ومعاوية بن قرة وأبى السليل وخالد الربعي
روى عنه عفان وشيبان بن فروخ سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال زريك أبو النضر العطاردي ثقة حدثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد المالكي يقول زريك بن أبى زريك ثقة


008-[ 2823 ] زمعة بن صالح

[ 2823 ] زمعة بن صالح

روى عن عبد الله بن طاوس وعمرو بن دينار وسمة بن وهرام وأبى الزبير وعيسى بن يزداد
روى عنه عبد الرحمن بن مهدى ووكيع وعبد الله بن وهب وابونعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن زمعة بن صالح فقال ضعيف الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال زمعة بن صالح يمان يكون بمكة ضعيف سمعت أبى يقول زمعة بن صالح ضعيف الحديث ووهيب أوثق منه حدثنا عبد الرحمن قال سئل أبو زرعة عن زمعة بن صالح فقال مكي لين واهي الحديث حديثه عن الزهرى كأنه يقول مناكير


009-[ 2824 ] زجلة روت عن سالم بن عبد الله وعمر بن عبد العزيز وعبد الله بن أبى زكريا

[ 2824 ] زجلة روت عن سالم بن عبد الله وعمر بن عبد العزيز وعبد الله بن أبى زكريا وأم الدرداء

روى عنها صدقة والوليد بن مسلم وخالد بن يزيد المري سمعت أبى يقول ذلك


010-[ 2825 ] زافر بن سليمان أبو سليمان الأيادي القهستاني سكن الري

[ 2825 ] زافر بن سليمان أبو سليمان الأيادي القهستاني سكن الري

روى عن الثوري وشعبة وابن جريج وإسرائيل وعبيد الله الوصافي واصبغ بن زيد وأبى سنان الشيباني وورقاء وأبى بكر الهذلى وجعفر الأحمر
روى عنه يعلى بن عبيد والحسين بن على الجعفي وأبو النضر هاشم بن القاسم وعبيد الله بن موسى وهشام بن عبيد الله ومحمد بن سعيد الأصبهاني وعبد الله بن الجراح ومحمد بن مقاتل المروزي ومحمد بن عبد الله بن أبى جعفر الرازي والحسين بن عيسى بن ميسرة والحسن بن عرفة سمعت بعض ذلك من أبى وبعضه من قبلى حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول زافر ثقة رأيته حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول زافر بن سليمان ثقة سمعت أبى يقول زافر بن سليمان محله الصدق


011-[ 2826 ] زيرك أبو العباس مولى معاذ بن مهاصر

[ 2826 ] زيرك أبو العباس مولى معاذ بن مهاصر

روى عن جرير وعمر بن على بن مقدم والنضر بن شميل ويونس بن بكير والحسن بن الوليد النيسابوري
روى عنه أبى وعلى بن الحسين بن الجنيد حدثنا عبد الرحمن قال سمعت على بن الحسين يقول كان شيخا صدوقا


001-[ 1 ] سعيد بن إياس أبو مسعود الجريري

[ 1 ] سعيد بن إياس أبو مسعود الجريري

روى عن يزيد بن عبد الله بن الشخير وأبي نضرة
روى عنه الثوري وشعبة وحماد بن سلمة وحماد بن زيد ووهيب وابن عليه سمعت أبي يقول ذلك حدثنا عبد الرحمن نا إسماعيل بن أبي الحارث نا أحمد بن حنبل عن يحيى بن سعيد قال قال لي كهمس انكرنا الجريري أيام الطاعون حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول قال عيسى بن يونس قال لي يحيى بن سعيد القطان قد سمعت من الجريري قلت نعم قال لا تروى عنه حدثنا عبد الرحمن قال سمعت عباس يقول إنما مذهب يحيى عندنا في هذا ان الجريري اختلط لا انه ليس بثقة حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول قال لي يحيى بن سعيد قال لي كهمس انكرناه يعنى الجريري أيام الطاعون حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال حدثني أبي قال سألت بن عليه عن الجريري كان اختلط قال لا كبر الشيخ فرق حدثنا عبد الرحمن قال نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل سعيد الجريري محدث أهل البصرة نا عباس الدوري قال سمعت يحيى بن معين يقول سعيد الجريري ثقة سمعت أبى يقول سعيد الجريري تغير حفظه قبل موته فمن كتب عند قديما فهو صالح وهو حسن الحديث


002-[ 2 ] سعيد بن اشرف بن سنان أبو ليلى الكندي

[ 2 ] سعيد بن اشرف بن سنان أبو ليلى الكندي

روى عن أبي ذر وسلمان الفارسي
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


003-[ 3 ] سعيد بن ايمن

[ 3 ] سعيد بن ايمن

روى عن كثير بن العباس
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


004-[ 4 ] سعيد بن ايمن مولى كعب بن سور

[ 4 ] سعيد بن ايمن مولى كعب بن سور

روى عن أنس بن مالك
روى عنه أبو الأشهب وحماد بن سلمة وحزم بن أبى حزم سمعت أبى يقول ذلك


005-[ 5 ] سعيد بن أبيض بن حمال السباءى يمان

[ 5 ] سعيد بن أبيض بن حمال السباءى يمان

روى عن أبيه أبيض بن حمال وفروة بن مسيك
روى عنه ابنه ثابت بن سعيد سمعت أبى يقول ذلك


006-[ 6 ] سعيد بن أنس

[ 6 ] سعيد بن أنس

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم في المظالم
روى عنه عبد الله بن بكر السهمي قال سمعت أبى يقول ذلك


007-[ 7 ] سعيد بن اسلم

[ 7 ] سعيد بن اسلم

روى عن مولى لهم من بنى غفار
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


008-[ 8 ] سعيد بن أبان

[ 8 ] سعيد بن أبان

بن سعيد بن العاص الأموي
روى عن عمر بن عبد العزيز
روى عنه ابناه عبد الله ويحيى سمعت أبى يقول ذلك


009-[ 9 ] سعيد بن إبراهيم الجريري

[ 9 ] سعيد بن إبراهيم الجريري

روى عن ثور بن يزيد
روى عنه بقية حدثنا عبد الرحمن قال سألت أبى عنه فقال مجهول


010-[ 10 ] سعيد بن إبراهيم بن معقل بن منبه اليماني

[ 10 ] سعيد بن إبراهيم بن معقل بن منبه اليماني

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


011-[ 11 ] سعيد بن اسعد امام مسجد جامع البصرة

[ 11 ] سعيد بن اسعد امام مسجد جامع البصرة

روى عن عبد الرحمن بن القاسم ويحيى بن سعيد
روى عنه موسى بن إسماعيل ومسدد سمعت أبى يقول ذلك


012-[ 12 ] سعيد بن أوس أبو زيد النحوي

[ 12 ] سعيد بن أوس أبو زيد النحوي

وهو سعيد بن أوس بن ثابت بن بشير بن أبى زيد الأنصاري
روى عن سليمان التيمى وابن أبى عروبة وابن جريج وعوف ومحمد بن عمرو بن علقمة
روى عنه أبى سمعت أبى يقول ذلك حدثنا عبد الرحمن نا الحسين بن الحسن قال سئل يحيى بن معين عن أبى زيد النحوي فقال كان صدوقا حدثنا عبد الرحمن قال سمعت أبى يجمل القول في أبى زيد النحوي ويرفع شأنه ويقول هو صدوق


013-[ 13 ] سعيد بن أشعث بن سعيد السمان

[ 13 ] سعيد بن أشعث بن سعيد السمان

وهو بن أبى الربيع السمان
روى عن أبى عوانة وسعيد بن سلمة ومحمد بن دينار وأبى بكر بن شعيب بن الحبحاب سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى وذكر بن أبى الربيع السمان فقال ما أراه الا صدوقا


014-[ 14 ] سعيد بن أبي أمية بن عمرو بن سعيد بن العاص

[ 14 ] سعيد بن أبي أمية بن عمرو بن سعيد بن العاص

روى عن أبي أمامة الباهلي
روى عنه عنبسة بن أبان القرشي


015-[ 15 ] سعيد بن إسحاق بن الحمار

[ 15 ] سعيد بن إسحاق بن الحمار

روى عن الليث بن سعد
روى عنه علان بن المغيرة ومالك بن عبد الله بن سيف التجيبي سألت أبى عنه فقال مجهول لا اعرفه حدثنا عبد الرحمن قال وسألت أبا زرعة عنه فقال لا اعرفه فقيل له لعله كان شيخا بمصر في زاوية قال قد يكون


016-[ 16 ] سعيد بن أسد بن موسى المصري

[ 16 ] سعيد بن أسد بن موسى المصري

روى عن أيوب بن سويد ويحيى بن حسان وعبد الرحمن بن زياد الرصاصى
روى عنه أبو زرعة


017-[ 17 ] سعيد بن أبى أوس

[ 17 ] سعيد بن أبى أوس

روى عن سعيد بن المسيب
روى عنه بن إسحاق وسعيد بن أبى هلال سمعت أبى يقول ذلك


018-[ 18 ] سعيد بن أبى أوفى والد زكريا بن أبى زائدة

[ 18 ] سعيد بن أبى أوفى والد زكريا بن أبى زائدة

روى عن عامر
روى عنه سمعت أبى يقول ذلك


019-[ 19 ] سعيد بن أبى الأبيض

[ 19 ] سعيد بن أبى الأبيض

روى عن أبى الزناد
روى عنه القعنبي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


020-[ 20 ] سعيد بن بشير مولى بنى نصر

[ 20 ] سعيد بن بشير مولى بنى نصر

روى عن قتادة وأبى الزبير ومطر الوراق
روى عنه وكيع وعبد الرحمن بن مهدي والجراح بن مليح ومعن بن عيسى والوليد بن مسلم وروى هشيم عن أبى عبد الرحمن الدمشقي عن قتادة ونرى انه سعيد بن بشير سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى نا حيوة بن شريح الحمصي قال سمعت بقية يقول سألت شعبة عن سعيد بن بشير فقال صدوق اللسان فذكرت ذلك لسعيد بن عبد العزيز فقال انشر هذا الكلام في جندنا يعنى في بلدنا فان الناس قد تكلموا فيه حدثنا عبد الرحمن حدثني أبى نا العباس بن الوليد الخلال نا مروان بن محمد قال ربما سمعت سفيان بن عيينة على جمرة العقبة يقول حدثنا سعيد بن بشير وكان حافظا حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان عبد الرحمن يحدثنا عن سعيد بن بشير ثم تركه حدثنا عبد الرحمن قال ذكره عبد الله بن أبى عمر الطالقاني قال نا الميموني قال ذكر سعيد بن بشير فرأيت أبا عبد الله أحمد بن حنبل يضعف امره حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سعيد بن بشير ليس بشيء حدثنا عبد الرحمن قال سمعت علىالحسين بن الجنيد يقول سمعت بن نمير يقول سعيد بن بشير منكر الحديث وليس بشيء ليس بقوي الحديث يروى عن قتادة المنكرات حدثنا عبد الرحمن سمعت أبى يقول قلت لأحمد بن صالح سعيد بن بشير دمشقي شامي كيف هذه الكثرة عن قتادة قال كان أبو بشير شريكا لأبي عروبة فأقدم بشير ابنه سعيدا البصرة يطلب الحديث مع سعيد بن أبى عروبة حدثنا عبد الرحمن نا أبو زرعة الدمشقي قال سألت دحيما ما كان قول من أدركت في سعيد بن بشير فقال يوثقونه وكان حافظا حديثا عبد الرحمن نا أبو زرعة الدمشقي قال رأيت أبا مسهر يحدثنا عن سعيد بن بشير ورأيته عنده موضعا للحديث حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة ذكرا سعيد بن بشير فقالا محله الصدق عندنا قلت لهما يحتج بحديثه فقالا يحتج بحديث بن أبى عروبة والدستوائى هذا شيخ يكتب حديثه حدثنا عبد الرحمن قال وسمعت أبى ينكر على من أدخله في كتاب الضعفاء وقال يحول منه


021-[ 21 ] سعيد بن بشير النجاري

[ 21 ] سعيد بن بشير النجاري

روى عن محمد بن عبد الرحمن بن البيلماني
روى عنه الليث سمعت أبى يقول هو شيخ لليث ليس بالمشهور لم يرو عنه غير الليث ليس محله ان يدخل في كتاب الضعفاء


022-[ 22 ] سعيد بن بشير

[ 22 ] سعيد بن بشير

روى عن الحسن روى مالك بن إسماعيل عن سهل بن شعيب عنه سمعت أبى يقول ذلك ويقول هو مجهول لم يلق الحسن


023-[ 23 ] سعيد بن بشير القرشي

[ 23 ] سعيد بن بشير القرشي

روى عن عبد الله بن حكيم الكناني رجل من أهل اليمن من مواليهم عن بشر بن قدامة عن النبي صلى الله عليه وسلم
روى عنه محمد بن عبد الله بن عبد الحكم حدثنا عبد الرحمن قال وسألت أبى عنه فقال شيخ مجهول وعبد الله بن حكيم مجهول لا نعرف واحدا منهما


024-[ 24 ] سعيد بن بزيع

[ 24 ] سعيد بن بزيع

روى عن محمد بن إسحاق
روى عنه عبد الرحيم بن مطرف حدثنا عبد الرحمن قال سئل أبا زرعة عن سعيد بن بزيع الذي
روى عن محمد بن إسحاق وروى عنه عبد الرحيم بن مطرف فقال حرانى صدوق


025-[ 25 ] سعيد بن بثان بن عم عقيل وعقيل جده ابو أمه

[ 25 ] سعيد بن بثان بن عم عقيل وعقيل جده ابو أمه

روى عن عقيل بن خالد
روى عنه هارون بن سعيد الأيلي


026-[ 26 ] سعيد بن بريد أبو عبد الله الناجي الزاهد

[ 26 ] سعيد بن بريد أبو عبد الله الناجي الزاهد

روى عن
روى عنه أحمد بن أبى الحواري


027-[ 27 ] سعيد بن أبى بكر

[ 27 ] سعيد بن أبى بكر

بن حفص بن عمر بن سعد بن أبى وقاص
روى عن سالم
روى عنه سعيد بن مسلم بن بانك سمعت أبى يقول ذلك


028-[ 28 ] سعيد بن ثوبان

[ 28 ] سعيد بن ثوبان

روى عن أبى بكر بن عبد الله بن أبى مريم سمعت أبى يقول ذلك


029-[ 29 ] سعيد بن جبير أبو عبد الله وهو بن جبير بن هشام مولى بنى والبة من بنى أسد

[ 29 ] سعيد بن جبير أبو عبد الله وهو بن جبير بن هشام مولى بنى والبة من بنى أسد بن خزيمة

روى عن عبد الله بن مسعود وابن عمر وأبى هريرة وأنس وابن الزبير
روى عنه عمرو بن دينار وأبو بشر جعفر بن أبى وحشية وأيوب السختياني سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن الحسين بن أشكاب نا وهب بن جرير نا شعبة عن الأعمش عن مجاهد عن بن عباس انه قال لابن جبير حدث قال أحدث وأنت شاهد قال أوليس من نعمة الله عز وجل عليك ان تحدث وانا شاهد فان أخطأت علمتك حدثنا عبد الرحمن نا يزيد بن سنان البصري بمصر انا بن مهدى نا سفيان عن اسلم عن سعيد بن جبير قال قال سأل رجل بن عمر عن فريضة فقال سل عنها سعيد بن جبير فإنه يعلم منها مااعلم ولكنه احسب منى حدثنا عبد الرحمن نا أبى نا أحمد بن يونس نا يعقوب القمى عن جعفر بن أبى المغيرة قال كان بن عباس بعد ما ذهب بصره إذا أتاه أهل الكوفة يسألونه يقول أليس فيكم بن أم دهناء قال يعقوب يعنى سعيد بن جبير حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود عن شعبة عن أبى بشر قال كان سعيد بن جبير اعلم من مجاهد وطاوس وذكر أنه سألهما عن مسألة فاجابا فيها ثم اخبرهما بقول سعيد بن جبير وما احتج فيها فرجعا الى قوله حدثنا عبد الرحمن حدثني أبى نا يحيى بن المغيرة انا جرير عن أشعث بن إسحاق قال كان يقال سعيد بن جبير جهبذ العلماء حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن جبير ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدرامى قال قلت ليحيى بن معين عكرمة أحب إليك أو سعيد بن جبير فقال ثقة وثقة ولم يخير قلت فسعيد أو طاوس فقال ثقات ولم يخير حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن جبير فقال كوفى ثقة


030-[ 30 ] سعيد بن جمهان أبو حفص الأسلمي بصرى

[ 30 ] سعيد بن جمهان أبو حفص الأسلمي بصرى

روى عن بن أبى أوفى وسفينة مولى النبي صلى الله عليه وسلم وعبيد الله بن أبى بكرة
روى عنه حماد بن سلمة وعبد الوارث والعوام بن حوشب وحشرج بن نباتة وأبو طلحة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سعيد بن جمهان ثقة سمعت أبى يقول سعيد بن جمهان شيخ يكتب حديثه ولا يحتج به


031-[ 31 ] سعيد بن جبلة

[ 31 ] سعيد بن جبلة

روى عن طاوس
روى عنه الأوزاعي سمعت أبى يقول ذلك وسألته عنه فقال هو شامي قال أبو محمد


032-[ 32 ] سعيد بن جمان السلمي

[ 32 ] سعيد بن جمان السلمي

روى عن سليمان اليشكري وسعيد بن جبير
روى عنه الجون بن بشير


033-[ 33 ] سعيد بن جابر الرعيني شامي

[ 33 ] سعيد بن جابر الرعيني شامي

روى عن أبيه
روى عنه أبو الفيض حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


034-[ 34 ] سعيد بن جرشية أظنه مكيا

[ 34 ] سعيد بن جرشية أظنه مكيا

روى عن أبى الشعثاء والحسن بن محمد
روى عنه بن جريج سمعت أبى يقول ذلك


035-[ 35 ] سعيد بن جميل العبسي رأى ربعى بن حراش

[ 35 ] سعيد بن جميل العبسي رأى ربعى بن حراش

روى عنه أبو نعيم سمعت أبى يقول ذلك


036-[ 36 ] سعيد بن حيوة بن قيس الباهلى بصرى والد كندير بن سعيد

[ 36 ] سعيد بن حيوة بن قيس الباهلى بصرى والد كندير بن سعيد

قال حججت في الجاهلية فإذا بعبد المطلب يرتجز يقول رب رد الى راكبى محمدا
روى عنه ابنه كندير بن سعيد حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


037-[ 37 ] سعيد بن حريث المخزومي القرشي أخو عمرو بن حريث

[ 37 ] سعيد بن حريث المخزومي القرشي أخو عمرو بن حريث

كان يسكن الكوفة وكان أكبر سنا من عمرو قال سمعت النبي صلى الله عليه وسلم يقول من باع دارا أو عقارا ولم يجعل ثمنها في مثلها لم يبارك له فيه
روى عنه اخوه عمرو بن حريث سمعت أبى يقول ذلك


038-[ 38 ] سعيد بن حويرث مولى السائب مكي

[ 38 ] سعيد بن حويرث مولى السائب مكي

روى عن بن عباس
روى عنه عمرو بن دينار وابن جريج سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن الحويرث ثقة حدثنا عبد الرحمن بن قال سئل أبو زرعة عن سعيد بن الحويرث فقال مكي ثقة


039-[ 39 ] سعيد بن حريث

[ 39 ] سعيد بن حريث

روى عن الحسن
روى عنه سقط حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال مجهول


040-[ 40 ] سعيد بن الحارث بن أبى سعيد بن المعلى قاضى المدينة الأنصاري ويقال بن أبى

[ 40 ] سعيد بن الحارث بن أبى سعيد بن المعلى قاضى المدينة الأنصاري ويقال بن أبى المعلى

روى عن أبى سعيد الخدري وابن عمر وجابر بن عبد الله وأبى هريرة
روى عنه عمارة بن غزية وعمرو بن الحارث وفليح بن سليمان ومحمد بن عمرو حدثنا عبد الرحمن قال سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن الحارث مشهور
روى عنه محمد بن عمرو وفليح


041-[ 41 ] سعيد بن الحارث

[ 41 ] سعيد بن الحارث

روى عن شريح
روى عنه أبو كيران الحسن بن عقبة المرادي سمعت أبى يقول ذلك


042-[ 42 ] سعيد بن حسان

[ 42 ] سعيد بن حسان

روى عن بن عمر وابن الزبير
روى عنه نافع بن عمر وإبراهيم بن نافع سمعت أبى يقول ذلك


043-[ 43 ] سعيد بن حسان المخزومي قاضى أهل مكة حجازي

[ 43 ] سعيد بن حسان المخزومي قاضى أهل مكة حجازي

روى عن مجاهد وابن أبى مليكة وعبد الحميد بن جبير وعروة بن عياض
روى عنه الثوري وابن عيينة ووكيع وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سعيد بن حسان المخزومي ثقة


044-[ 44 ] سعيد بن حيان بن تيم الرباب أخو بنى عدى والد أبى حيان التيمى كوفي

[ 44 ] سعيد بن حيان بن تيم الرباب أخو بنى عدى والد أبى حيان التيمى كوفي

روى عن على وشريح
روى عنه ابنه أبو حيان يحيى بن سعيد سمعت أبي يقول


045-[ 45 ] سعيد بن حيان الأزدي اليحمدي

[ 45 ] سعيد بن حيان الأزدي اليحمدي

روى عن بن عباس وجابر بن زيد وسعيد بن جبير
روى عنه عامر الأحول وعوف الأعرابي سمعت أبى يقول ذلك


046-[ 46 ] سعيد بن حيان الطائي بصرى

[ 46 ] سعيد بن حيان الطائي بصرى

روى عن عتبة بن أبى سليمان
روى عنه أبو الوليد وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عنه داود بن منصور قاضى المصيصة


047-[ 47 ] سعيد بن الحزور أبو غالب صاحب أبى امامة ويقال اسمه حزور وحزور أصح

[ 47 ] سعيد بن الحزور أبو غالب صاحب أبى امامة ويقال اسمه حزور وحزور أصح

روى عن أبى امامة
روى عنه عبد العزيز بن صهيب وعمارة بن زاذان والأعمش وحماد بن سلمة ومعلى بن زياد وداود بن أبى الفرات والمبارك بن فضالة وقطن بن عبد الله أبو مرى وقريش بن حيان وابن شوذب وابن عيينة والحسين بن واقد سمعت أبى يقول ذلك


048-[ 48 ] سعيد بن الحكم مصرى

[ 48 ] سعيد بن الحكم مصرى

روى عن أبى أيوب روى يزيد بن أبى حبيب عن مرة بن مخمر عنه سمعت أبى يقول ذلك


049-[ 49 ] سعيد بن الحكم بن أبى مريم المصري

[ 49 ] سعيد بن الحكم بن أبى مريم المصري

روى عن موسى بن يعقوب الزمعي ويحيى بن أيوب ومحمد بن مطرف
روى عنه عبد العزيز بن عمران وسعيد بن أسد وأبى حدثنا عبد الرحمن نا حسين بن الحسن الرازي قال سألت أحمد بن حنبل عمن اكتب بمصر فقال عن بن أبى مريم حدثنا عبد الرحمن قال سئل أبى عنه فقال ثقة


050-[ 50 ] سعيد بن حنظلة العائذي

[ 50 ] سعيد بن حنظلة العائذي

روى عن مازن
روى عنه محمد بن إسماعيل بن رجاء وسليمان بن قرم سمعت أبى يقول ذلك


051-[ 51 ] سعيد بن حوشب

[ 51 ] سعيد بن حوشب

روى عن الحسن قوله
روى عنه سمعت أبى يقول ذلك وسمعته يقول هو مجهول


052-[ 52 ] سعيد بن حماد أبو عثمان

[ 52 ] سعيد بن حماد أبو عثمان

روى عن أبى اسيد الأسدي عن أبى سخيلة النميري عن أبى ذر وروى عن أبى بكر الكرماني
روى عنه أبو جعفر الدرامى وعيسى بن مسلم القرشي شيخ لأبي بلال الأشعري سمعت أبى يقول ذلك وسمعته يقول هو مجهول


053-[ 53 ] سعيد بن حي الخولاني ثم الجعلى

[ 53 ] سعيد بن حي الخولاني ثم الجعلى

روى عن أبيه
روى عنه عياش بن عباس القتباني سمعت أبى يقول ذلك


054-[ 54 ] سعيد بن حميد الأسدي

[ 54 ] سعيد بن حميد الأسدي

روى عن عبادة بن الوليد بن عبادة بن الصامت عن أبى اليسر عن النبي صلى الله عليه وسلم من انظر معسرا
روى عنه عيسى بن يونس قال أبو محمد


055-[ 55 ] سعيد بن حكيم أبو زيد الطحان الكوفى العبسي

[ 55 ] سعيد بن حكيم أبو زيد الطحان الكوفى العبسي

روى عن جبلة بن سليمان الكاهلى
روى عنه إسحاق بن موسى الخطمي سألت أبى عنه فقال هو شيخ قال أبو محمد وروى عنه عبد الله بن عمر بن محمد بن أبان القرشي


056-[ 56 ] سعيد بن أبي حرة بصرى

[ 56 ] سعيد بن أبي حرة بصرى

روى عن نافع
روى عنه سعيد بن أبى عروبة سمعت أبى يقول ذلك


057-[ 57 ] سعيد بن خالد بن سعيد بن العاص ولد بأرض الحبشة

[ 57 ] سعيد بن خالد بن سعيد بن العاص ولد بأرض الحبشة

في هجرة أبيه إليها وهو ممن أقام بأرض الحبشة حتى قدم بعد بدر وأحد وهو ممن حمل في السفينتين سمعت أبى يقول ذلك وسمعت أبى يقول لا يروى عنه الحديث


058-[ 58 ] سعيد بن خالد بن عمرو بن عثمان أبو عثمان الأموي

[ 58 ] سعيد بن خالد بن عمرو بن عثمان أبو عثمان الأموي

روى عن عروة بن الزبير وقبيصة بن ذؤيب
روى عنه الزهرى سمعت أبى يقول ذلك


059-[ 59 ] سعيد بن خالد بن عمرو بن حزم

[ 59 ] سعيد بن خالد بن عمرو بن حزم

روى عن بعض أزواج النبي صلى الله عليه وسلم
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


060-[ 60 ] سعيد بن خالد القرشي

[ 60 ] سعيد بن خالد القرشي

روى عن أنس وواثلة بن الأسقع
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك قال أبو محمد


061-[ 61 ] سعيد بن خالد بن أبى طويل

[ 61 ] سعيد بن خالد بن أبى طويل

روى عن أنس
روى عنه محمد بن شعيب بن شابور حدثنا عبد الرحمن قال سألت أبى عنه فقال لا اعلم
روى عنه غير محمد بن شعيب بن شابور ولا يشبه حديثه حديث أهل الصدق منكر الحديث وأحاديثه عن أنس لا تعرف


062-[ 62 ] سعيد بن خالد بن قارظ بن شيبة المديني الزهرى

[ 62 ] سعيد بن خالد بن قارظ بن شيبة المديني الزهرى

روى عن ربيعة بن عباد وأبى سلمة بن عبد الرحمن وأبى عبيد مولى بن ازهر وإسماعيل بن عبد الرحمن بن أبى ذؤيب
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


063-[ 63 ] سعيد بن خالد الخزاعي المديني

[ 63 ] سعيد بن خالد الخزاعي المديني

روى عن عبيد الله بن محمد بن عقيل ومحمد بن المنكدر وعبد الله بن الفضل
روى عنه عبد الملك بن إبراهيم الجدى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول هو ضعيف الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن خالد الذي يروى عن محمد بن المنكدر
روى عنه يعقوب بن إسحاق الحضرمي فقال هو مدينى ضعيف


064-[ 64 ] سعيد بن خالد الكوفى روى مقتل حسين بن على رضى الله تعالى عنهما

[ 64 ] سعيد بن خالد الكوفى روى مقتل حسين بن على رضى الله تعالى عنهما

روى عنه يحيى بن حفص المقرى النحوي الرازي حدثنا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


065-[ 65 ] سعيد بن خالد بن الترجمان

[ 65 ] سعيد بن خالد بن الترجمان

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


066-[ 66 ] سعيد بن خثيم رجل من بنى سليط بصرى

[ 66 ] سعيد بن خثيم رجل من بنى سليط بصرى

روى عن رجل من أهل الشام له صحبة قال خطبنا النبي صلى الله عليه وسلم نحو حديث العرباض بن سارية
روى عنه عوف وجعفر بن حيان أبو الأشهب سمعت أبى يقول ذلك


067-[ 67 ] سعيد بن خثيم أبو معمر الكوفى الهلالي

[ 67 ] سعيد بن خثيم أبو معمر الكوفى الهلالي

روى عن جدته ربعية بنت عياض ومحمد بن خالد وأخيه معمر بن خثيم
روى عنه محمد بن عمران بن أبى ليلى وخالد بن يزيد الأسدي وعمرو بن محمد الناقد وعبد الله وعثمان ابنا أبى شيبة وأبو سعيد الأشج سمعت أبى يقول ذلك قال أبو محمد وروى عن زيد بن على بن الحسين وحنظلة سألت أبى عنه فقال لا أعرفه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن خثيم الذي يروى عن جدته ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن خثيم الهلالي فقال لا بأس به


068-[ 68 ] سعيد بن خيشنة

[ 68 ] سعيد بن خيشنة

روى عن عمر بن عبد العزيز
روى عنه صفوان بن عمرو الحمصي


069-[ 69 ] سعيد بن خداش

[ 69 ] سعيد بن خداش

روى عن الحسن
روى عنه يحيى بن يحيى النيسابوري حدثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


070-[ 70 ] سعيد بن خلف بن خليفة الأشجعي

[ 70 ] سعيد بن خلف بن خليفة الأشجعي

روى عن أبيه
روى عنه سقط سمعت أبي يقول ذلك


071-[ 71 ] سعيد بن أبي خيرة بصرى

[ 71 ] سعيد بن أبي خيرة بصرى

روى عن الحسن
روى عنه داود بن أبي هند وسعيد بن أبي عروبة وعباد بن راشد سمعت أبي يقول ذلك


072-[ 72 ] سعيد بن دينار

[ 72 ] سعيد بن دينار

روى عن الشعبي
روى عنه وكيع سمعت أبي يقول ذلك


073-[ 73 ] سعيد بن دينار الدمشقي

[ 73 ] سعيد بن دينار الدمشقي

روى عن الربيع بن صبيح
روى عنه سلمة بن شبيب سمعت أبي يقول ذلك حدثنا عبد الرحمن قال سألت أبي عنه فقال هو مجهول


074-[ 74 ] سعيد بن داود بن أبي زنبر الزنبري

[ 74 ] سعيد بن داود بن أبي زنبر الزنبري

روى عن مالك بن أنس سكن بغداد وقدم الري
روى عنه خالي سمعت أبي يقول ذلك قال أبو محمد حدثنا عنه أحمد بن منصور الرمادي ومحمد بن عمار بن الحارث الرازي حدثنا عبد الرحمن قال سألت أبي عنه فقال روى الموطأ عن مالك سألت بن بي أويس فقال قد لقي مالكا وكان أبوه وصى مالك وأثنى على أبيه خيرا فقلت لأبي ما تقول أنت فيه قال ليس بالقوي قلت هو أحب إليك أو عبد العزيز بن يحيى المديني الذي قدم الري فقال ما أقرب بعضهم من بعض


075-[ 75 ] سعيد بن ذي لعوة قال بعضهم هو سعيد بن ذي حدان وهو وهم

[ 75 ] سعيد بن ذي لعوة قال بعضهم هو سعيد بن ذي حدان وهو وهم

روى عن عمر رضى الله تعالى عنه
روى عنه الشعبي وأبو إسحاق السبيعي سمعت أبي يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سعيد بن ذي لعوة ضعيف حدثنا عبد الرحمن قال نا محمد بن أحمد بن البراء قال قال علي بن المديني سعيد بن ذي لعوة مجهول حدثنا عبد الرحمن قال سمعت أبى يقول وسألته عن سعيد بن ذي لعوة فقال لا يعبأ بحديثه مجهول لانكاره لا أعلم
روى عنه غير الشعبي وأبى إسحاق روى حديثا عن عمر في رخصة المسكر يخالف الناس في حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن ذي لعوة فقال ليس بالقوي


076-[ 76 ] سعيد بن ذي حدان

[ 76 ] سعيد بن ذي حدان

روى عن سهل بن حنيف وعن علقمة بن قيس
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك قال أبو محمد روى سعيد بن ذي حدان عن على عن النبي صلى الله عليه وسلم الحرب خدعة


077-[ 77 ] سعيد بن ذؤيب المروزي

[ 77 ] سعيد بن ذؤيب المروزي

روى عن سليمان بن حرب سمعت أبى يقول ذلك ويقول هو مجهول


078-[ 78 ] سعيد بن رقيش من المهاجرين الأولين سمعت أبى يقول ذلك قال أبو محمد

[ 78 ] سعيد بن رقيش من المهاجرين الأولين سمعت أبى يقول ذلك قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


079-[ 79 ] سعيد بن أبى راشد

[ 79 ] سعيد بن أبى راشد

قال سمعت النبي صلى الله عليه وسلم ان في امتى خسفا ومسخا وقذفا
روى عنه عبد الرحمن بن سابط من رواية عمرو بن مجمع عن يونس بن خباب عنه


080-[ 80 ] سعيد بن راشد السماك أبو محمد المازني بصرى

[ 80 ] سعيد بن راشد السماك أبو محمد المازني بصرى

روى عن عطاء والحسن وابن سيرين والزهري
روى عنه محمد بن عبد الله الأنصاري وعيسى بن إبراهيم البركى وخلف بن هشام وشيبان بن فروخ سمعت أبى يقول ذلك قال أبو محمد وروى عن بن أبى مليكة
روى عنه مروان بن معاوية الفزاري حدثنا عبد الرحمن قال سألت أبى عنه قال ضعيف الحديث منكر الحديث


081-[ 81 ] سعيد بن راشد المرادي

[ 81 ] سعيد بن راشد المرادي

روى عن الهجنع وعثمان بن الحميري
روى عنه عبد الله بن لهيعة


082-[ 82 ] سعيد بن الركين الكليبى

[ 82 ] سعيد بن الركين الكليبى

روى عن شعبة
روى عنه أبو بكر محمد بن نافع سمعت أبى يقول ذلك


083-[ 83 ] سعيد بن الربيع أبو زيد صاحب الهروي الحرشي بصرى

[ 83 ] سعيد بن الربيع أبو زيد صاحب الهروي الحرشي بصرى

روى عن شعبة وعلى بن المبارك
روى عنه محمد بن عبد الله بن نمير ومحمد بن المثنى سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى أبو زيد الهروي شيخ ثقة لم اسمع منه شيئا هو بصرى سمعت أبى يقول أبو زيد الهروي صدوق


084-[ 84 ] سعيد بن أبى رعدة البنائى

[ 84 ] سعيد بن أبى رعدة البنائى

روى عن بن سيرين وقتادة سمعت أبى يقول هو مجهول


085-[ 85 ] سعيد بن زيد بن عمرو بن نفيل أبو الأعور القرشي

[ 85 ] سعيد بن زيد بن عمرو بن نفيل أبو الأعور القرشي

العدوى مات بالعقيق ودفن بالمدينة في ولاية معاوية
روى عنه بن عمر وعمرو بن حريث وأبو الطفيل عامر بن واثلة سمعت أبى يقول ذلك


086-[ 86 ] سعيد بن زيد بن عقبة الفزاري

[ 86 ] سعيد بن زيد بن عقبة الفزاري

روى عن أبيه
روى عنه حجاج بن أرطاة سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسعر حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن سعيد بن زيد بن عقبة فقال ثقة حدثنا عبد الرحمن قال سمعت أبى يقول هو ثقة


087-[ 87 ] سعيد بن زيد أخو حماد بن زيد مولى للازد لآل جرير بن حازم

[ 87 ] سعيد بن زيد أخو حماد بن زيد مولى للازد لآل جرير بن حازم

روى عن ليث وشعيب بن الحبحاب والجعد أبى عثمان
روى عنه بن المبارك وعارم بن الفضل وسليمان بن حرب وأبو سلمة وإبراهيم بن أبى سويد وابن أبى نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى القطان ضعف سعيد بن زيد أخا حماد بن زيد في الحديث جدا حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن سعيد بن زيد اخى حماد بن زيد فقال ليس به بأس نا عباس الدوري قال سمعت يحيى بن معين يقول سعيد بن زيد أخو حماد بن زيد ليس بقوي قلت يحتج بحديثه قال يكتب حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن زيد فقال سمعت سليمان بن حرب يقول حدثنا سعيد بن زيد وكان ثقة


088-[ 88 ] سعيد بن زياد

[ 88 ] سعيد بن زياد

روى عن جابر بن عبد الله
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عن سعيد بن زياد فقال يحدث عن جابر بن عبد الله ضعيف


089-[ 89 ] سعيد بن زياد الأنصاري

[ 89 ] سعيد بن زياد الأنصاري

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


090-[ 90 ] سعيد بن زياد الشيباني مكي

[ 90 ] سعيد بن زياد الشيباني مكي

روى عن طاوس وزياد بن صبيح
روى عنه يحيى بن سعيد القطان ووكيع سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سعيد بن زياد الشيباني صالح


091-[ 91 ] سعيد بن زياد المكتب مولى جهينة

[ 91 ] سعيد بن زياد المكتب مولى جهينة

روى عن بياض
روى عنه خالد بن مخلد سمعت أبى يقول ذلك


092-[ 92 ] سعيد بن زكريا الآدم مصرى من العباد

[ 92 ] سعيد بن زكريا الآدم مصرى من العباد

روى عن أبى شريح الإسكندراني وبكر بن مضر وعمر بن يزيد وأبى الربيع السائح الزاهد
روى عنه عيسى بن حماد زغبة وأبو عمير عيسى بن محمد بن النحاس ويحيى بن خالد بن نجيح


093-[ 93 ] سعيد بن زكريا المدائني أبو عمر

[ 93 ] سعيد بن زكريا المدائني أبو عمر

روى عن زمعة وزبير بن سعيد
روى عنه أحمد بن حنبل سمعت بعض ذلك من أبى وبعضه من قبلى قال أبو محمد
روى عن ثابت بن قيس المديني وزكريا بن يحيى
روى عنه الحسن بن محمد بن الصباح حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سعيد بن زكريا المدائني فقال ما به بأس ان شاء الله كتبنا عنه أحاديث زمعة ثم عرضتها بعد على أبى داود الطيالسي فحدثني بها كلها الا اربعه أحاديث أو خمسة أقل أو أكثر حدثنا عبد الرحمن قال سألت أبى عن سعيد بن زكريا فقال هو مدائنى صالح ليس بذاك القوى


094-[ 94 ] سعيد بن زكريا أخو إسماعيل بن زكريا

[ 94 ] سعيد بن زكريا أخو إسماعيل بن زكريا

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


095-[ 95 ] سعيد بن زربى أبو معاوية العباداني

[ 95 ] سعيد بن زربى أبو معاوية العباداني

روى عن ثابت وأبى مليح ووبرة
روى عنه يونس بن محمد ومسلم بن إبراهيم وعلى بن الجعد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول سعيد بن زربى ليس حديثه بشيء حدثنا عبد الرحمن قال سمعت أبى يقول سعيد بن زربى ضعيف الحديث منكر الحديث عنده عجائب من المناكير


096-[ 96 ] سعيد بن زرعة الخزاف

[ 96 ] سعيد بن زرعة الخزاف

روى عن ثوبان أبى عبد الله في حب الدنيا
روى عنه حسن بن همام سمعت أبى يقول ذلك وسمعته يقول هما مجهولان


097-[ 97 ] سعيد بن زون الثعلبي بصرى

[ 97 ] سعيد بن زون الثعلبي بصرى

روى عن أنس
روى عنه هلال بن الفياض سمعت أبى يقول ذلك قال أبو محمد وروى عنه مسلم بن إبراهيم حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن زون الثعلبي لا شيء حدثنا عبد الرحمن قال سألت أبى وأبا زرعة عن سعيد بن زون الثعلبي فقالا ليس هو بقوي وقال أبى أيضا سعيد بن زون ضعيف جدا حدثنا عبد الرحمن حدثني أبو الفضل محمد بن أبى الحسين الهروي قال سمعت الحسن بن سفيان قال سألت عمرو بن على عن سعيد بن زون فقال شيخ مسلم نعرفه


098-[ 98 ] سعيد بن سعد بن عبادة الخزرجي الأنصاري المديني وهو أخو قيس بن سعد بن

[ 98 ] سعيد بن سعد بن عبادة الخزرجي الأنصاري المديني وهو أخو قيس بن سعد بن عبادة

روى عن أنس عن النبي صلى الله عليه وسلم انه انهى اليه أمر رجل ضرير مخدج زنى بامرأة فأمر النبي صلى الله عليه وسلم أن يضرب مائة شمراخ ضربة واحدة
روى عنه أبو امامة بن سهل سمعت أبى يقول ذلك


099-[ 99 ] سعيد بن أبى خالد أخو إسماعيل بن أبى خالد واسم أبى خالد سعد البجلي كوفى

[ 99 ] سعيد بن أبى خالد أخو إسماعيل بن أبى خالد واسم أبى خالد سعد البجلي كوفى

روى عن أبى كاهل
روى عنه اخوه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


100-[ 100 ] سعيد بن أبى سعيد الخدري واسم أبى سعيد الخدري سعد بن مالك

[ 100 ] سعيد بن أبى سعيد الخدري واسم أبى سعيد الخدري سعد بن مالك

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك


101-[ 101 ] سعيد بن سعيد المكى

[ 101 ] سعيد بن سعيد المكى

روى عن عطاء
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن سعيد المكى ثقة


102-[ 102 ] سعيد بن سعيد التغلبي أبو الصباح

[ 102 ] سعيد بن سعيد التغلبي أبو الصباح

روى عن أبى الشعثاء الكندي وعكرمة وسعيد بن عمير
روى عنه وكيع وأبو أسامة سمعت أبى يقول ذلك


103-[ 103 ] سعيد بن سليمان بن زيد بن ثابت

[ 103 ] سعيد بن سليمان بن زيد بن ثابت

روى عن أبيه سليمان بن زيد بن ثابت
روى عنه الزهرى ومالك بن أنس وعقيل سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث


104-[ 104 ] سعيد بن سليم بن قيس بن فهد

[ 104 ] سعيد بن سليم بن قيس بن فهد

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


105-[ 105 ] سعيد بن سليمان العبدي

[ 105 ] سعيد بن سليمان العبدي

روى عن عطاء
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك ويقول ليس هو محدثا إنما هو رجل صحب عكرمة بن عمار فسأل عطاء عن مسألة


106-[ 106 ] سعيد بن سليمان الدمشقي

[ 106 ] سعيد بن سليمان الدمشقي

روى عن يحيى بن الحارث
روى عنه معلى بن منصور ومروان الطاطري حدثنا عبد الرحمن قال سألت أبي عنه فقال شيخ مجهول
روى عنه مروان الطاطري فكنى عن اسمه فقال حدثنا أبو عبد الملك عن يحيى بن الحارث عن واثلة بهذا الحديث فنرى انه هو


107-[ 107 ] سعيد بن سليمان الواسطي المعروف بسعدويه سكن بغداد

[ 107 ] سعيد بن سليمان الواسطي المعروف بسعدويه سكن بغداد

روى عن سليمان بن المغيرة وزهير بن معاوية ووهيب وحماد بن سلمة وعبد العزيز الماجشون وليث بن سعد ومبارك بن فضالة وهشيم وأبى عوانه سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبي وأبو زرعه سمعت أبى يقول سعيد بن سليمان الواسطي ثقة مأمون ولعله أوثق من عفان ان شاء الله قال أبو محمد


108-[ 108 ] سعيد بن سليمان بن خالد بن ابنة نشيط البصري الديلي

[ 108 ] سعيد بن سليمان بن خالد بن ابنة نشيط البصري الديلي

روى عن حماد بن سلمة وأبى الأشهب وجعفر بن سليمان
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سمعت أبى يقول لا نرضى سعيد بن سليمان النشيطى وفيه نظر حدثنا عبد الرحمن قال سألت أبا زرعة عن سعيد بن سليمان بن نشيط فقال نسأل الله السلامة قلت هو صدوق قال نسأل الله السلامة وحرك رأسه وقال ليس بالقوي


109-[ 109 ] سعيد بن سفيان القارى شامي

[ 109 ] سعيد بن سفيان القارى شامي

روى عن عثمان وعلى رضى الله تعالى عنهما
روى عنه عبد الله بن ناشر وروى يحيى بن أبى عمرو السيباني عن رجل قد سماه عن سعيد بن سفيان سمعت أبى يقول ذلك


110-[ 110 ] سعيد بن سفيان الأسلمي

[ 110 ] سعيد بن سفيان الأسلمي

روى عن جعفر بن محمد
روى عنه بن أبى فديك سمعت أبى يقول ذلك


111-[ 111 ] سعيد بن سفيان أبو سفيان الجحدري بصرى

[ 111 ] سعيد بن سفيان أبو سفيان الجحدري بصرى

روى عن شعبة وعيينة بن عبد الرحمن والمستمر بن الريان وصالح بن أبى الأخضر
روى عنه أحمد بن عبدة ومحمد بن المثنى ومحمد بن بشار سمعت أبى يقول بعض ذلك وبعضه من قبلى سمعت أبى يقول ذلك وسألته عنه فقال محله الصدق


112-[ 112 ] سعيد بن سفيان

[ 112 ] سعيد بن سفيان

روى عن شعبة
روى عنه سمعت أبى يقول ذلك حدثنا عبد الرحمن ثنا أبى قال قال على بن المديني سعيد بن سفيان ذهب حديثه


113-[ 113 ] سعيد بن سنان أبو سنان الشيباني كوفى كان يكون بالري ولقى الشعبي

[ 113 ] سعيد بن سنان أبو سنان الشيباني كوفى كان يكون بالري ولقى الشعبي

روى عن عنترة والضحاك بن مزاحم وعمرو بن مرة
روى عنه الثوري ومحمد بن سلمة وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن سعيد بن جبير وحماد بن أبى سليمان وحبيب بن أبى ثابت وأبى إسحاق الهمداني وليث بن أبى سليم وثابت بن جابان
روى عنه شريك وجرير وحكام ويحيى بن الضريس وعبد الله بن سعيد الدشتكي ووكيع وأبو داود الطيالسي ويعلى بن عبيد وإسحاق بن سليمان والحكم بن بشير وابو أحمد الزبيري وزيد بن حباب وعبد الرحمن الدشتكي حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو سنان سعيد بن سنان كان رجلا صالحا ولم يكن يقيم الحديث حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو سنان سعيد بن سنان ثقة حدثنا عبد الرحمن قال سمعت أبى يقول أبو سنان سعيد بن سنان صدوق ثقة


114-[ 114 ] سعيد بن سنان أبو مهدى

[ 114 ] سعيد بن سنان أبو مهدى

روى عن أبى الزاهرية ويزيد بن عبد الله بن عريب
روى عنه بن فضيل وسلامة بن جواس سمعت أبى يقول ذلك قال أبو محمد
روى عنه بشر بن بكر حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال أخبرني أبو محمد صاحب لي من بنى تميم ثقة قال قال أبو مسهر نا صدقة بن خالد قال حدثني أبو مهدى سعيد بن سنان مؤذن أهل حمص وكان ثقة مرضيا حدثنا عبد الرحمن قال سمعت أبى يقول سمعت دحيما يقول أبو المهدى ليس بشيء لزم أبا الزاهرية وشبهه دحيم بجعفر بن الزبير وبشر بن نمير وقال بشر بن نمير أحسن حالا منه حدثنا عبد الرحمن قال سألت أبى عن أبى مهدى سعيد بن سنان الحمصي فقال ضعيف الحديث منكر الحديث يروى عن أبى الزاهرية عن كثير بن مرة عن بن عمر عن النبي صلى الله عليه وسلم بنحو من ثلاثين حديثا أحاديث منكرة حدثنا عبد الرحمن قال سألت أبا زرعة عن سعيد بن سنان أبى مهدى فأومأ بيده انه ضعيف حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين سعيد بن سنان أبو مهدى فقال ليس بشيء


115-[ 115 ] سعيد بن سلمى من آل بن الأزرق المخزومي

[ 115 ] سعيد بن سلمى من آل بن الأزرق المخزومي

روى عن المغيرة بن أبى بردة
روى عنه صفوان بن سليم حدثنا عبد الرحمن سمعت أبى يقول ذلك


116-[ 116 ] سعيد بن سلمة المصري

[ 116 ] سعيد بن سلمة المصري

روى عن أبيه
روى عنه عمرو بن الحارث وسليمان بن أبى زينب سمعت أبى يقول ذلك وسمعته يقول هو مجهول


117-[ 117 ] سعيد بن سلمة بن أبى الحسام أبو عمرو مولى عمر بن الخطاب مدينى

[ 117 ] سعيد بن سلمة بن أبى الحسام أبو عمرو مولى عمر بن الخطاب مدينى

روى عن بن المنكدر وصالح بن كيسان وهشام بن عروة ومسلم بن أبى مريم ويزيد بن خصيفة وشريك بن أبى نمر وعبد الله بن الفضل وعثمان الأخنسي
روى عنه عبد الصمد بن عبد الوارث وعبد الله بن رجاء وأبو سلمة والمقدمى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول سألت يحيى بن معين عن سعيد بن سلمة المديني فلم يعرفه يعنى فلم يعرفه حق معرفته


118-[ 118 ] سعيد بن سويد

[ 118 ] سعيد بن سويد

روى عن معاوية
روى عنه عمرو بن مرة سمعت أبى يقول ذلك


119-[ 119 ] سعيد بن سويد الكلبي

[ 119 ] سعيد بن سويد الكلبي

روى عن العرباض بن سارية وعمر بن عبد العزيز وعبد الأعلى بن هلال
روى عنه معاوية بن صالح وأبو بكر بن أبى مريم سمعت أبى يقول ذلك قال أبو محمد وروى عن عمير بن سعد صاحب النبي صلى الله عليه وسلم وعن عبيدة الاملوكى


120-[ 120 ] سعيد بن سويد

[ 120 ] سعيد بن سويد

روى عن زياد عن أبى الصديق مرسل
روى عنه زيد بن حباب سمعت أبى يقول ذلك


121-[ 121 ] سعيد بن سويد

[ 121 ] سعيد بن سويد

روى عن عبد الملك بن عمير
روى عنه محمد بن الصلت سمعت أبى يقول ذلك


122-[ 122 ] سعيد بن السائب الطائفي

[ 122 ] سعيد بن السائب الطائفي

وهو بن أبى حفص
روى عن أبيه ونوح بن صعصعة ومحمد بن السائب بن أبى هندية
روى عنه معن بن عيسى وشعيب بن حرب وأبو حذيفة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين سعيد بن السائب كيف حديثه قال ثقة


123-[ 123 ] سعيد بن السائب بن يسار

[ 123 ] سعيد بن السائب بن يسار

روى عن داود بن أبى عاصم
روى عنه عبد الرزاق سمعت أبى يقول ذلك


124-[ 124 ] سعيد بن سمعان مولى الزرقيين أنصاري

[ 124 ] سعيد بن سمعان مولى الزرقيين أنصاري

روى عن أبى هريرة
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


125-[ 125 ] سعيد بن سليم الضبي

[ 125 ] سعيد بن سليم الضبي

روى عن أنس بن مالك
روى عنه أبو عامر العقدى وشيبان بن فروخ سمعت أبى يقول ذلك


126-[ 126 ] سعيد بن سيرين

[ 126 ] سعيد بن سيرين

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


127-[ 127 ] سعيد بن سابق الرازي والد محمد بن سعيد بن سابق

[ 127 ] سعيد بن سابق الرازي والد محمد بن سعيد بن سابق

روى عن إسماعيل بن أبى خالد وليث بن أبى سليم ويزيد بن أبى زياد ومسعر وسفيان
روى عنه جرير وحكام وهارون بن المغيرة سمعت أبى يقول بعض ذلك وبعضه من قبلى حدثنا عبد الرحمن قال سألت أبى عنه فقال كان حسن الفهم بالفقه وكان محدثا رفع الى حكام مسائلا يسئل عنه الثوري


128-[ 128 ] سعيد بن سالم أبو عثمان القداح كوفى سكن مكة

[ 128 ] سعيد بن سالم أبو عثمان القداح كوفى سكن مكة

روى عن بن جريج
روى عنه يحيى بن آدم والشافعي واسد بن موسى وأحمد بن يونس سمعت أبى يقول ذلك قال أبو محمد وروى عن سفيان الثوري
روى عنه بن المقرى حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سعيد بن سالم القداح ليس به بأس حدثنا عبد الرحمن قال سمعت أبى يقول سعيد بن سالم محله الصدق حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سعيد بن سالم القداح هو عندي الى الصدق ما هو قال أبو محمد


129-[ 129 ] سعيد بن سالم البصري

[ 129 ] سعيد بن سالم البصري

روى عن بن عون
روى عنه سقط حدثنا عبد الرحمن قال سمعت أبى يقول اتيته وكان عنده حديث عن بن عون وكان محله الصدق


130-[ 130 ] سعيد بن أبى سالم الجيشاني

[ 130 ] سعيد بن أبى سالم الجيشاني

روى عن أبيه قال كنا مع على رضى الله تعالى عنه بالكوفة يوما ونحن عنده
روى عنه حرملة بن عمران


131-[ 131 ] سعيد بن سلام العطار أبو الحسن بصرى الأعور

[ 131 ] سعيد بن سلام العطار أبو الحسن بصرى الأعور

روى عن الثوري ومصعب بن ثابت وعمر بن سعيد بن أبى حسين وثور بن يزيد
روى عنه عبد الله بن عاصم الحماني وسمع منه أبى سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت محمد بن عبد الله بن نمير يقول سعيد بن سلام البصري كذاب يحدث عن الثوري حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى انى اضرب على حديث سعيد بن سلام قال أبو محمد سمعت أبى يقول سعيد بن سلام منكر الحديث جدا


132-[ 132 ] سعيد بن سلمان

[ 132 ] سعيد بن سلمان

روى عن يزيد بن نعامة أبى مودود الضبي
روى عنه سقط سمعت أبى يقول يقول ذلك سمعت أبى يقول ذلك قال أبو محمد


133-[ 133 ] سعيد بن سماك بن حرب

[ 133 ] سعيد بن سماك بن حرب

روى عن أبيه
روى عنه محمد بن سواء حدثنا عبد الرحمن قال سألت أبى عن سعيد بن سماك بن حرب
روى عن أبيه فقال هو متروك الحديث


134-[ 134 ] سعيد بن أبى سعيد المهري أبو سمط مولاهم

[ 134 ] سعيد بن أبى سعيد المهري أبو سمط مولاهم

روى عن أبيه عن عبد الله بن عمرو
روى عنه حرملة بن عمران سمعت أبى يقول ذلك


135-[ 135 ] سعيد بن سعد بن أيوب بن سعيد البخاري نزيل الري

[ 135 ] سعيد بن سعد بن أيوب بن سعيد البخاري نزيل الري

روى عن مسلم بن إبراهيم والقعنبي وأبى حذيفة وعمرو بن مرزوق ومخول بن إبراهيم وعبد الرحمن بن شريك وأبى غسان سمعنا منه وكان صدوقا


136-[ 136 ] سعيد بن شفى

[ 136 ] سعيد بن شفى

روى عن بن عباس
روى عنه أبو السفر وأبو إسحاق الهمداني سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن شفى قال كوفى همدانى ثقة


137-[ 137 ] سعيد بن شيبان أبو سورة الطائي روى عمن رأى عدى بن حاتم يفت الخبز للنمل

[ 137 ] سعيد بن شيبان أبو سورة الطائي روى عمن رأى عدى بن حاتم يفت الخبز للنمل

روى عنه مسعر وابن عيينة سمعت أبى يقول ذلك قال أبو محمد


138-[ 138 ] سعيد بن شرحبيل عن زيد بن أبى أوفى قال حرم علينا رسول الله صلى الله عليه

[ 138 ] سعيد بن شرحبيل عن زيد بن أبى أوفى قال حرم علينا رسول الله صلى الله عليه وسلم

روى عنه إبراهيم القرشي سألت أبى عنه فقال هو مجهول وإبراهيم مجهول


139-[ 139 ] سعيد بن شرحبيل الكندي

[ 139 ] سعيد بن شرحبيل الكندي

روى عن الليث بن سعد وخلاد بن سليمان
روى عنه أبو بكر بن أبى شيبة سمعت أبى يقول ذلك قال أبو محمد وروى عن بن لهيعة وعمرو بن أبى المقدام
روى عنه إسحاق بن الضيف ومحمد بن خلف التيمى الكوفى وأبو شيبة بن أبى بكر بن أبى شيبة


140-[ 140 ] سعيد بن شبيب المصري

[ 140 ] سعيد بن شبيب المصري

روى عن مالك بن أنس سمع منه أبى بمصر


141-[ 141 ] سعيد بن شبيب أبو عثمان رفيق بن إدريس

[ 141 ] سعيد بن شبيب أبو عثمان رفيق بن إدريس

روى عن مالك بن أنس وخلف بن خليفة وعباد بن العوام ومروان الفزاري وبقية وسويد بن عبد العزيز سمع منه أبى بمصر وبطرسوس وروى عنه على بن هاشم بن مرزوق


142-[ 142 ] سعيد بن أبى شمر السباءى

[ 142 ] سعيد بن أبى شمر السباءى

روى عن سفيان بن وهب الخولاني قال سمعت رسول الله صلى الله عليه وسلم
روى عنه بكر بن سوادة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو شريح عبد الرحمن بن شريح


143-[ 143 ] سعيد بن الصلت مصرى

[ 143 ] سعيد بن الصلت مصرى

روى عن سهيل بن بيضاء مرسل وروى عن بن عباس يعنى متصلا
روى عنه محمد بن إبراهيم التيمى وبكر بن سوادة سمعت أبى يقول ذلك


144-[ 144 ] سعيد بن صفوان التجيبي شامي

[ 144 ] سعيد بن صفوان التجيبي شامي

روى عن سعد بن مسعود قوله
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


145-[ 145 ] سعيد بن صالح الأسدي الأشج

[ 145 ] سعيد بن صالح الأسدي الأشج

روى عن أبى وائل والفضيل بن عمرو وأبى معشر وحكيم بن جبير
روى عنه وكيع وعلى بن ثابت وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عنه زائدة بن قدامة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن صالح ثقة حدثنا عبد الرحمن قال سألت أبى عن سعيد بن صالح الأسدي فقال ليس به بأس


146-[ 146 ] سعيد بن صخر الدرامى

[ 146 ] سعيد بن صخر الدرامى

روى عن حماد بن سلمة
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو مجهول


147-[ 147 ] سعيد بن صالح القزويني

[ 147 ] سعيد بن صالح القزويني

روى عن عبد العزيز الدراوردي وغسان بن مضر ويوسف بن الماجشون وهشيم وعباد بن العوام ومعتمر وابن علية سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وابوزرعة وسمعته يقول سمعت يحيى بن معين يذكر سعيد بن صالح هذا بخير وعرفه حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال هو شيخ لنا رازي سكن قزوين وكان يتفقه وكان صحيح الكتب صدوقا في الحديث كتبت عنه بالري حدثنا عبد الرحمن قال سئل أبى عنه فقال قزوينى صدوق


148-[ 148 ] سعيد بن أبى صدقة أبو قرة بصرى

[ 148 ] سعيد بن أبى صدقة أبو قرة بصرى

روى عن محمد بن سيرين
روى عنه حماد بن زيد وإسماعيل بن عليه سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول سعيد بن أبى صدقة ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن أبى صدقة ثقة


149-[ 149 ] سعيد بن طهمان

[ 149 ] سعيد بن طهمان

روى عن بن عباس وأنس
روى عنه يحيى بن أبى كثير ومغيرة بن مسلم سمعت أبى يقول ذلك وسمعته يقول لا اعلم أحدا يروى عنه غير يحيى بن أبى كثير والمغيرة بن مسلم وأحسبه هو سعيد القطعي الذي
روى عنه يحيى بن أبى كثير يروى عن أنس لا يذكر سماعا ولا رؤية بصرى الدار


150-[ 150 ] سعيد بن عبد الله وهو بن مرجانة القرشي ومرجانة أمه يقال مولى بنى عامر بن

[ 150 ] سعيد بن عبد الله وهو بن مرجانة القرشي ومرجانة أمه يقال مولى بنى عامر بن لؤي

روى عن أبى هريرة وابن عمر
روى عنه سعيد بن أبى هند ومحمد بن إبراهيم التيمى وعلى بن الحسين وإسماعيل بن أبى حكيم وواقد بن محمد وعمر بن على بن الحسين وروى الزهرى عمن حدثه عنه سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن مرجانة فقال مدينى ثقة


151-[ 151 ] سعيد بن عبد الله بن يسار أخو أيوب وسليط

[ 151 ] سعيد بن عبد الله بن يسار أخو أيوب وسليط

روى عن بن عمر
روى عنه خالد بن أبى عثمان سمعت أبى يقول ذلك


152-[ 152 ] سعيد بن عبد الله بن ضرار الأسدي

[ 152 ] سعيد بن عبد الله بن ضرار الأسدي

روى عن أنس وعن أبيه
روى عنه واصل الأحدب ومغيرة وسعيد بن صالح وروى الأعمش عن عبد الله بن ضرار سمعت أبى يقول ذلك ويقول ليس هو بقوي


153-[ 153 ] سعيد بن عبد الله بن جريج مولى أبى برزة بصري ويقال سعيد بن عبد الله بن

[ 153 ] سعيد بن عبد الله بن جريج مولى أبى برزة بصري ويقال سعيد بن عبد الله بن جرو

روى عن أبي برزة ومحمد بن سيرين ونافع مولى بن عمر
روى عنه الأعمش وقال بعضهم روى الأعمش عن عبد الرحمن بن جريج وروى عنه حوشب بن عقيل وروى وهب بن جرير عن أبى عمرو الرمام وهو الشعاب عنه سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول هو مجهول حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سألت يحيى بن معين عن سعيد بن عبد الله بن جريج فقال ما سمعنا أحدا
روى عنه الا الأعمش من رواية أبى بكر بن عياش


154-[ 154 ] سعيد بن عبد الله بن جابر

[ 154 ] سعيد بن عبد الله بن جابر

روى عن سعيد بن المسيب وعروة بن الزبير
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


155-[ 155 ] سعيد بن عبد الله بن أبى مريم

[ 155 ] سعيد بن عبد الله بن أبى مريم

روى عن أبيه
روى عنه معن بن عيسى سمعت أبى يقول ذلك


156-[ 156 ] سعيد بن عبد الله العدوى

[ 156 ] سعيد بن عبد الله العدوى

روى عن يحيى بن أبى كثير
روى عنه حجاج بن حجاج سمعت أبى يقول ذلك


157-[ 157 ] سعيد بن عبد الله المحاربي بصرى

[ 157 ] سعيد بن عبد الله المحاربي بصرى

روى عن عطاء ونافع ومحمد بن سيرين قولهم
روى عنه حماد بن زيد ومحمد بن مهزم سمعت أبى يقول ذلك


158-[ 158 ] سعيد بن عبد الله بن سعد الأيلي

[ 158 ] سعيد بن عبد الله بن سعد الأيلي

روى عن عباس بن عبد الله بن معبد بن عباس وعقيل بن خالد
روى عنه سعيد بن أبى أيوب وعمر بن طلحة سمعت أبى يقول ذلك


159-[ 159 ] سعيد بن عبد الله الجهني

[ 159 ] سعيد بن عبد الله الجهني

روى عن محمد بن عمر بن على بن أبى طالب
روى عنه عبد الله بن وهب حدثنا عبد الرحمن قال سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


160-[ 160 ] سعيد بن عبد الله المرادي

[ 160 ] سعيد بن عبد الله المرادي

روى عن عقبة بن مرة
روى عنه عبد الله بن لهيعة


161-[ 161 ] سعيد بن عبد الله

[ 161 ] سعيد بن عبد الله

روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


162-[ 162 ] سعيد بن عبد الله السمان قال لقيت شيخا دون الفرات

[ 162 ] سعيد بن عبد الله السمان قال لقيت شيخا دون الفرات

قال كنت مع أبى في السوق وانا غلام فمر على بن أبى طالب رضى الله تعالى عنه
روى عنه سمعت أبى يقول هو مجهول


163-[ 163 ] سعيد بن عبد الله بن الربيع بن خثيم

[ 163 ] سعيد بن عبد الله بن الربيع بن خثيم

روى عن نسير بن ذعلوق
روى عنه أبو توبة الربيع بن نافع وسنيد بن داود وأبو بكر بن أبى شيبة وعبد الله بن عمر بن أبان سمعت أبى يقول ذلك قال أبو محمد
روى عن سعيد بن مسروق عن جدته عن الربيع بن خثيم قال أبو محمد


164-[ 164 ] سعيد بن عبد الله الطلاس الرازي الازدانى موضع بالري المعروف بسعدويه

[ 164 ] سعيد بن عبد الله الطلاس الرازي الازدانى موضع بالري المعروف بسعدويه

روى عن عباد بن العوام والحسين بن الحسن البصري وعبيدة بن حميد
روى عنه أبى وعلى بن الحسين بن الجنيد


165-[ 165 ] سعيد بن عبد الله بن عبد الله بن عبد الله جليس أبى الوليد الطيالسي

[ 165 ] سعيد بن عبد الله بن عبد الله بن عبد الله جليس أبى الوليد الطيالسي

روى عن أبيه عن بلال بن أبى بردة
روى عنه إسحاق بن سيار عبيد النصيبي قال أبو محمد


166-[ 166 ] سعيد بن عبيد الله بن الوليد الوصافي

[ 166 ] سعيد بن عبيد الله بن الوليد الوصافي

روى عن سقط
روى عنه سقط سألت أبى عنه فقال ضعيف


167-[ 167 ] سعيد بن عبيد الله بن جبير بن حية الثقفى بصرى

[ 167 ] سعيد بن عبيد الله بن جبير بن حية الثقفى بصرى

روى عن بن بريدة وزياد بن جبير ومحمد بن الأسود مولى سعد
روى عنه أبو عبيدة الحداد وروح بن عبادة وعلى بن نصر وابنه إسماعيل بن سعيد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن سعيد بن عبيد الله الجبيرى فقال ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سعيد بن عبيد الله الثقفى ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن عبيد الله بن جبير فقال بصرى ثقة


168-[ 168 ] سعيد بن عبد الرحمن بن رقيش الأسدي

[ 168 ] سعيد بن عبد الرحمن بن رقيش الأسدي

روى عن أنس
روى عنه يحيى بن سعيد الأنصاري ومالك بن أنس وعبد العزيز بن محمد الدراوردي ومجمع بن يعقوب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن عبد الرحمن بن رقيش فقال شيخ مدينى ثقة


169-[ 169 ] سعيد بن عبد الرحمن بن حسان بن ثابت

[ 169 ] سعيد بن عبد الرحمن بن حسان بن ثابت

روى عن جابر بن عبد الله وعكرمة
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


170-[ 170 ] سعيد بن عبد الرحمن بن جحش من ولد بنى جحش

[ 170 ] سعيد بن عبد الرحمن بن جحش من ولد بنى جحش

روى عن بن عمر والسائب بن يزيد هو بن أخت النمر وعمرة بنت عبد الرحمن وعمر بن عبد العزيز
روى عنه معمر سمعت أبى يقول ذلك


171-[ 171 ] سعيد بن عبد الرحمن بن ابزى مولى خزاعة

[ 171 ] سعيد بن عبد الرحمن بن ابزى مولى خزاعة

روى عن أبيه
روى عنه الحكم بن عتيبة وزر الهمداني وعزرة وجعفر بن أبى المغيرة سمعت أبى يقول ذلك


172-[ 172 ] سعيد بن عبد الرحمن أبو صالح الغفاري مصرى

[ 172 ] سعيد بن عبد الرحمن أبو صالح الغفاري مصرى

روى عن عقبة بن عامر وصلة بن الحارث روى حيوة بن شريح عن الحجاج بن شداد عنه سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى صالح الغفاري فقال اسمه سعيد بن عبد الرحمن المصري
روى عنه إبراهيم بن نشيط وعمار بن سعد والمصريون


173-[ 173 ] سعيد بن عبد الرحمن بن أبى عياش الزرقي

[ 173 ] سعيد بن عبد الرحمن بن أبى عياش الزرقي

روى عن أنس
روى عنه موسى بن عقبة وموسى بن عبيدة الربذي سمعت أبى يقول ذلك


174-[ 174 ] سعيد بن عبد الرحمن بن مكمل الأعشى

[ 174 ] سعيد بن عبد الرحمن بن مكمل الأعشى

روى عن ازهر بن عبد الله وأيوب بن بشير المعاوى
روى عنه شريك بن عبد الله بن أبى نمر وسهيل بن أبى صالح سمعت أبى يقول ذلك


175-[ 175 ] سعيد بن عبد الرحمن أخو أبى حرة بصرى

[ 175 ] سعيد بن عبد الرحمن أخو أبى حرة بصرى

روى عن محمد بن سيرين ويحيى بن أبى إسحاق
روى عنه عبد الرحمن بن مهدي وأبو نعيم سمعت أبي يقول ذلك حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت وكيعا يقول حدثنا سعيد بن عبد الرحمن أخو أبى حرة وكان ثقة حدثنا عبد الرحمن نا أحمد بن سنان نا عبد الرحمن بن مهدى قال نا سعيد بن عبد الرحمن أخو أبى حرة وكان اثبت من أبى حرة حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المديني قال سمعت يحيى بن سعيد وقيل له في سعيد بن عبد الرحمن اخى أبى حرة ان عبد الرحمن بن مهدى يقول هو اثبت شيخ بالبصرة قال يحيى أيش أقول لك كأنه يضعفه قال أبو محمد يدل قول يحيى على إنكار قول عبد الرحمن بن مهدى انه اثبت شيخ بالبصرة لا انه ضعفه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول سعيد بن عبد الرحمن أخو أبى حرة ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن عبد الرحمن أخو أبى حرة ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سعيد أخو أبى حرة أتقن من أبى حرة ومن الربيع بن برة وهم ثلاثة اخوة وسعيد أحبهم يعنى الى وما بحديثه بأس


176-[ 176 ] سعيد بن عبد الرحمن أبو شيبة الزبيدي قاضى الري

[ 176 ] سعيد بن عبد الرحمن أبو شيبة الزبيدي قاضى الري

روى عن إبراهيم النخعي وسعيد بن جبير وإبراهيم التيمى وابن أبى مليكة ومجاهد
روى عنه الثوري وأبو جعفر الرازي وعبد الواحد بن زياد وزهير بن معاوية وجرير بن عبد الحميد وعبد الرحيم بن سليمان وحكام بن سلم وابن فضيل وعبد الله بن أبى جعفر الرازي حدثنا عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى


177-[ 177 ] سعيد بن عبد الرحمن بن أبى العمياء

[ 177 ] سعيد بن عبد الرحمن بن أبى العمياء

روى عن سهل بن أبى امامة
روى عنه بن وهب سمعت أبى يقول ذلك قال أبو محمد
روى عن السائب بن مهجان من أهل الشام من أهل إيلياء


178-[ 178 ] سعيد بن عبد الرحمن الجمحي

[ 178 ] سعيد بن عبد الرحمن الجمحي

وهو بن عبد الرحمن بن عبد الله بن جميل المديني القرشي قاضى بغداد
روى عن عبد الله بن عبد الله بن أبى طلحة وأبى حازم المديني وعبيد الله بن عمر
روى عنه بن وهب وعبد العزيز الأويسي وسعيد بن سليمان ومحمد بن الصباح ويحيى بن أيوب وأبو إبراهيم الترجماني وزكريا بن يحيى بن صبيح سمعت أبى يقول ذلك قال أبو محمد وروى عنه إسحاق بن محمد الفروي حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى سعيد بن عبد الرحمن الجمحي ليس به بأس كان قاضى عسكر المهدى وحدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين سعيد بن عبد الرحمن الجمحي كيف حديثه فقال ثقة حدثنا عبد الرحمن قال سئل أبى عن سعيد بن عبد الرحمن الجمحي فقال صالح


179-[ 179 ] سعيد بن عبد الرحمن بن وائل الأنصاري

[ 179 ] سعيد بن عبد الرحمن بن وائل الأنصاري

روى عن عبد الله بن عبد الله بن عمر
روى عنه فليح بن سليمان سمعت أبى يقول ذلك


180-[ 180 ] سعيد بن عبد الرحمن

[ 180 ] سعيد بن عبد الرحمن

روى عمن حدثه عن حبيب بن مسلمة انه بيت عدوا
روى عنه سفيان الثوري


181-[ 181 ] سعيد بن عبد الرحمن مولى آل سعيد بن العاص الأموي القرشي

[ 181 ] سعيد بن عبد الرحمن مولى آل سعيد بن العاص الأموي القرشي

روى عن حنظلة بن على
روى عنه إسحاق بن سلمان سمعت أبى يقول ذلك


182-[ 182 ] سعيد بن عبد الرحمن بن أبى سعيد الخدري

[ 182 ] سعيد بن عبد الرحمن بن أبى سعيد الخدري

روى عن أبيه
روى عنه محمد بن إسحاق والوليد بن كثير سمعت أبى يقول ذلك


183-[ 183 ] سعيد بن عبد الرحمن المخزومي أبو عبيد الله المكى

[ 183 ] سعيد بن عبد الرحمن المخزومي أبو عبيد الله المكى

روى عن سفيان بن عيينة والحسين بن زيد بن على وعبد الله بن الوليد العدني


184-[ 184 ] سعيد بن عبد العزيز أبو محمد التنوخي الدمشقي

[ 184 ] سعيد بن عبد العزيز أبو محمد التنوخي الدمشقي

روى عن الزهرى ومكحول
روى عنه الثوري والوليد بن مسلم ومحمد بن ربيعة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول كان أبو مسهر يقدم سعيد بن عبد العزيز على الأوزاعي حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب لي قال سمعت أبى يقول ليس بالشام رجل أصح حديثا من سعيد بن عبد العزيز وسعيد والأوزاعي عندي سواء حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سعيد بن عبد العزيز ثقة حدثنا عبد الرحمن نا العباس بن الوليد بن مزيد البيروتي قال سمعت أبى يقول كان الأوزاعي إذا سئل عن مسألة وسعيد بن عبد العزيز حاضر قال سلوا أبا محمد قال العباس فظننا إنما كان يفعل ذلك لسن سعيد بن عبد العزيز حتى سألت أبا مسهر عن سنهما فقال سمعت سعيد بن عبد العزيز يقول ولد الأوزاعي قبل ان يجتمع أبواي سمعت العباس يقول إنما فعله تعظيما له حدثنا عبد الرحمن قال سمعت أبى يقول لا اقدم بالشام بعد الأوزاعي على سعيد بن عبد العزيز أحدا والأوزاعي أكثر منه حدثنا عبد الرحمن حدثني أبى نا دحيم نا أبو مسهر نا سعيد بن عبد العزيز قال كنت أجالس بالغداة يزيد بن أبى مالك وبعد الظهر إسماعيل بن عبيد الله وبعد العصر مكحولا حدثنا عبد الرحمن قال سئل أبى عن سعيد بن عبد العزيز فقال ثقة


185-[ 185 ] سعيد بن عبد الجبار بن وائل بن حجر الكندي

[ 185 ] سعيد بن عبد الجبار بن وائل بن حجر الكندي

روى عن أبيه عبد الجبار بن وائل وعمه علقمة بن وائل
روى عنه عبد الله بن عمر القرشي ومحمد بن حجر بن عبد الجبار سمعت أبى يقول ذلك


186-[ 186 ] سعيد بن عبد الجبار الحمصي أبو عثيم الزبيدي

[ 186 ] سعيد بن عبد الجبار الحمصي أبو عثيم الزبيدي

روى عن حريز وصفوان بن عمرو وأبى بكر بن عبد الله بن أبى مريم
روى عنه هشام بن عبيد الله ويحيى بن المغيرة الرازي حدثنا عبد الرحمن قال أبى قال قتيبة بن سعيد كان جرير بن عبد الحميد يكذبه حدثنا عبد الرحمن قال سمعت أبى يقول سئل يحيى بن معين عن سعيد بن عبد الجبار الحمصي فضجع فيه حدثنا عبد الرحمن قال سمعت أبى يقول قال أبو اليمان أبو عثيم صاحبنا خرج الى العراق في طلب الحديث حدثنا عبد الرحمن قال سمعت أبى يقول سعيد بن عبد الجبار الزبيدي ليس بقوي مضطرب الحديث


187-[ 187 ] سعيد بن عبد الجبار الكرابيسي بصرى نزيل مكة

[ 187 ] سعيد بن عبد الجبار الكرابيسي بصرى نزيل مكة

وهو بن عبد الجبار بن يزيد القرشي أبو عثمان
روى عن مالك بن أنس وحرب بن أبى العالية وإبراهيم بن محمد بن ثابت الحجبي وعبد العزيز بن محمد
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سئل أبى عن سعيد بن عبد الجبار فقال بصرى ثقة صدوق


188-[ 188 ] سعيد بن عبد الملك بن مروان بن الحكم أخو سليمان بن عبد الملك ويزيد بن

[ 188 ] سعيد بن عبد الملك بن مروان بن الحكم أخو سليمان بن عبد الملك ويزيد بن عبد الملك

روى عنه يحيى بن سعيد الأنصاري ورجاء بن أبى سلمة سمعت أبى يقول ذلك


189-[ 189 ] سعيد بن عبد الملك

[ 189 ] سعيد بن عبد الملك

روى عن جعفر بن محمد بن على بن حسين
روى عنه ابنه مسلمة بن سعيد وصالح بن أبى الأسود


190-[ 190 ] سعيد بن عبد الملك بن واقد الحرابى أخو أحمد بن عبد الملك

[ 190 ] سعيد بن عبد الملك بن واقد الحرابى أخو أحمد بن عبد الملك

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال سألت أبى عنه فقال يتكلمون فيه يقال انه أخذ كتبا لمحمد بن سلمة فحدث بها ورأيت فيما حدث اكاذيب كذب


191-[ 191 ] سعيد بن عبد الكريم بن سليط

[ 191 ] سعيد بن عبد الكريم بن سليط

روى عن منصور بن المعتمر
روى عنه أبو مالك كثير بن يحيى بن كثير اليربوعي سمعت أبى يقول ذلك قال أبو محمد


192-[ 192 ] سعيد بن عبد الحميد بن قيس المقرى الدارمي التميمي المقرى الرازي

[ 192 ] سعيد بن عبد الحميد بن قيس المقرى الدارمي التميمي المقرى الرازي

وهو بن عبد الحميد بن قيس المعروف بسعدويه الازدانى كان جده قيس مع على بن أبى طالب رضى الله تعالى عنه
روى عن يعقوب القمى
روى عنه أبى حدثنا عبد الرحمن قال سئل أبى عنه فقال رازي صدوق


193-[ 193 ] سعيد بن عبيد بن قيس بن لقيط بن عامر بن ربيعة

[ 193 ] سعيد بن عبيد بن قيس بن لقيط بن عامر بن ربيعة

من مهاجرة الحبشة وهو ممن أقام بأرض الحبشة حتى قدم بعد بدر وأحد سمعت أبى يقول ذلك


194-[ 194 ] سعيد بن عبيد بن السباق

[ 194 ] سعيد بن عبيد بن السباق

روى عن أبى هريرة وأبيه ومحمد بن أسامة بن زيد
روى عنه الزهرى وفليح بن سليمان سمعت أبى يقول ذلك


195-[ 195 ] سعيد بن عبيد الطائي كوفى أبو الهذيل

[ 195 ] سعيد بن عبيد الطائي كوفى أبو الهذيل

روى عن على بن ربيعة وبشير بن يسار
روى عنه الثوري وابن المبارك ويحيى بن سعيد ووكيع وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن سعيد بن عبيد الطائي فقال لم يكن به بأس نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد يعنى بن حنبل عن سعيد بن عبيد الطائي فقال ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال سعيد بن عبيد الطائي ثقة حدثنا عبد الرحمن سمعت أبى يقول سعيد بن عبيد أبو الهذيل يكتب حديثه


196-[ 196 ] سعيد بن عبيد بن كثير بن عبيد التيمى كوفى من موالي أبى بكر الصديق رضى

[ 196 ] سعيد بن عبيد بن كثير بن عبيد التيمى كوفى من موالي أبى بكر الصديق رضى الله تعالى عنه

وهو بن اخى أبى العنبس
روى عن
روى عنه أبو النضر هاشم بن القاسم حدثنا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو مجهول


197-[ 197 ] سعيد بن عبيد الهنائي بصرى

[ 197 ] سعيد بن عبيد الهنائي بصرى

روى عن الحسن وبكر بن عبد الله وعبد الله بن شقيق
روى عنه عبد الصمد بن عبد الوارث ومسلم بن إبراهيم حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ قال أبو محمد وروى عنه أبو قتيبة سلم بن قتيبة قال أبو محمد


198-[ 198 ] سعيد بن عبيد الباهلى

[ 198 ] سعيد بن عبيد الباهلى

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن عبيد الباهلى ثقة


199-[ 199 ] سعيد بن عمر بن نوح العامري

[ 199 ] سعيد بن عمر بن نوح العامري

روى عن المفضل بن على الأسدي كتب عنه أبى بالري


200-[ 200 ] سعيد بن عثمان بن عفان المديني غزا وراء النهر بخراسان

[ 200 ] سعيد بن عثمان بن عفان المديني غزا وراء النهر بخراسان

روى عنه هانئ بن هانئ وعبد الملك بن عمير سمعت أبى يقول ذلك


201-[ 201 ] سعيد بن عثمان بصرى

[ 201 ] سعيد بن عثمان بصرى

روى عن مسلم بن أبى بكره
روى عنه أبو قتيبة سلم بن قتيبة وعبد الصمد بن عبد الوارث سمعت أبى يقول ذلك قال أبو محمد


202-[ 202 ] سعيد بن عثمان البلوى

[ 202 ] سعيد بن عثمان البلوى

روى عن عاصم بن أبى البداح وجدته أنيسة بنت عدى
روى عنه عيسى بن يونس


203-[ 203 ] سعيد بن عثمان التنوخي أبو عثمان الحمصي

[ 203 ] سعيد بن عثمان التنوخي أبو عثمان الحمصي

روى عن بشر بن بكر وأبى المغيرة واسد بن موسى وبشر بن المنذر وعلى بن معبد سمعنا منه بحمص محله الصدق


204-[ 204 ] سعيد بن العاص الأموي أبو عثمان

[ 204 ] سعيد بن العاص الأموي أبو عثمان

وهو بن العاص بن سعيد بن العاص بن أمية بن عبد شمس وهو سعيد بن العاص بن أبى أحيحة وأبو أحيحة اسمه سعيد بن العاص القرشي له صحبة
روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه ابنه يحيى وسالم بن عبد الله بن عمر سمعت أبى يقول ذلك


205-[ 205 ] سعيد بن عامر بن حذيم الجمحي

[ 205 ] سعيد بن عامر بن حذيم الجمحي

أدرك النبي صلى الله عليه وسلم وكان عامل عمر رضى الله تعالى عنه على بعض الشام وهو مكي
روى عنه عبد الرحمن بن سابط الجمحي سمعت أبى يقول ذلك


206-[ 206 ] سعيد بن أبى بردة بن أبى موسى الأشعري كوفى واسم أبى بردة عامر بن عبد

[ 206 ] سعيد بن أبى بردة بن أبى موسى الأشعري كوفى واسم أبى بردة عامر بن عبد الله بن قيس

روى عن أنس وأبى وائل وأبيه
روى عنه قتادة وشعبة ومسعر وأبو عميس وزكريا بن أبى زائدة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن أبى بردة ثقة حدثنا عبد الرحمن قال ذكره عبد الله بن بشر الطالقاني البكري قال سمعت عبد الملك الميموني قال قلت لأحمد بن حنبل سعيد بن أبى بردة قال بخ ثبت في الحديث سمعت أبى يقول سعيد بن أبى بردة صدوق ثقة


207-[ 207 ] سعيد بن عامر

[ 207 ] سعيد بن عامر

روى عن بن عمر
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال لا يعرف حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين قلت سعيد بن عامر الذي
روى عن بن عمر من هو قال ليس به باس


208-[ 208 ] سعيد بن عامر الضبعي أبو محمد

[ 208 ] سعيد بن عامر الضبعي أبو محمد

روى عن سعيد بن أبى عروبة والمعلى بن زياد القردوسى ومحمد بن عمرو بن علقمة
روى عنه أبو خيثمة وأبو بكر بن أبى شيبة حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو صدوق حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين فقلت سعيد بن عامر فقال ثقة حدثنا عبد الرحمن قال سئل أبى عن سعيد بن عامر أحب إليك أو القاسم بن يزيد الموصلي فقال سعيد بن عامر أحب الى وكان سعيد رجلا صالحا وكان في حديثة بعض الغلط


209-[ 209 ] سعيد بن عمرو بن سعيد بن العاص الأموي يعد من أهل الحجاز وهو أخو موسى بن

[ 209 ] سعيد بن عمرو بن سعيد بن العاص الأموي يعد من أهل الحجاز وهو أخو موسى بن عمرو وأمية بن عمرو

روى عن عائشة وابن عمر وأبى هريرة
روى عنه ابناه إسحاق وخالد وروى عنه شعبة والأسود بن قيس وابن ابنه عمرو بن يحيى بن سعيد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول سعيد بن عمرو بن سعيد بن العاص كان صدوقا حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن عمرو بن سعيد فقال كان يكون بالكوفة وهو ثقة قال أبو محمد


210-[ 210 ] سعيد بن عمرو

[ 210 ] سعيد بن عمرو

روى عن أنس بن مالك
روى عنه الحسن البصري سألت أبى عنه فقال مجهول


211-[ 211 ] سعيد بن عمرو بن شرحبيل بن سعيد بن سعد بن عبادة

[ 211 ] سعيد بن عمرو بن شرحبيل بن سعيد بن سعد بن عبادة

روى عن أبيه
روى عنه عمارة بن عزية وعبد العزيز بن المطلب سمعت أبى يقول ذلك


212-[ 212 ] سعيد بن عمرو بن جعدة بن هبيرة

[ 212 ] سعيد بن عمرو بن جعدة بن هبيرة

روى عن أبى عبيدة بن عبد الله وعن أبيه
روى عنه يونس بن أبى إسحاق والمسعودي وعثمان بن عبد الله بن أبى عتيق سمعت أبى يقول ذلك قال أبو محمد
روى عنه القاسم بن مالك المزني


213-[ 213 ] سعيد بن عمر

[ 213 ] سعيد بن عمر

روى عن رجل صحبه
روى عنه سقط سمعت أبى يقول ذلك


214-[ 214 ] سعيد بن عمرو بن سليم الزرقي

[ 214 ] سعيد بن عمرو بن سليم الزرقي

ومنهم من يقول سعد بن عمرو واختلف قول مالك بن أنس فمرة كان يقول سعد ومرة يقول سعيد
روى عن القاسم بن محمد
روى عنه مالك بن أنس وعبيد الله بن عمر وعبد الملك بن الحسن الجاري سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى سعيد بن عمرو بن سليم الزرقي شيخ ثقة
روى عنه مالك وعبيد الله بن عمر


215-[ 215 ] سعيد بن عمرو بن اشوع قاضى الكوفة

[ 215 ] سعيد بن عمرو بن اشوع قاضى الكوفة

روى عن شريح بن النعمان وحنش ووراد مولى المغيرة بن شعبة
روى عنه أبو إسحاق الهمداني وخالد الحذاء وأشعث بن سوار وسفيان الثوري سمعت أبى يقول ذلك حدثنا عبد الرحمن نا الحسين بن الحسن الرازي قال سمعت يحيى بن معين وقال له رجل من بن اشوع فقال هو سعيد بن عمرو بن اشوع القاضى مشهور يعرفه الناس


216-[ 216 ] سعيد بن عمرو بن أبى نصر السكوني كوفى

[ 216 ] سعيد بن عمرو بن أبى نصر السكوني كوفى

روى عن بن أبى ليلى
روى عنه محمد بن عمران بن محمد بن عبد الرحمن بن أبى ليلى سمعت أبى يقول ذلك


217-[ 217 ] سعيد بن عمرو الزبيري

[ 217 ] سعيد بن عمرو الزبيري

روى عن أبى الزناد
روى عنه إبراهيم بن المنذر الحزامى وابن أخيه محمد بن الوليد بن عمرو بن عمرو بن الزبير
روى عنه أحمد بن عبدة الضبي سمعت أبى يقول ذلك قال أبو محمد
روى عنه الزبير بن بكار


218-[ 218 ] سعيد بن عمرو الحضرمي الحمصي ويعرف بالبابوس وكان يكتب أبو عثمان

[ 218 ] سعيد بن عمرو الحضرمي الحمصي ويعرف بالبابوس وكان يكتب أبو عثمان

روى عن إسماعيل بن عياش وبقية بن الوليد
روى عنه أبى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


219-[ 219 ] سعيد بن عمرو الاشعثى

[ 219 ] سعيد بن عمرو الاشعثى

وهو بن عمرو بن سهل بن إسحاق بن محمد بن الأشعث بن قيس الكندي
روى عن عبثر
روى عنه أبو زرعة سئل أبو زرعة عنه فقال ثقة


220-[ 220 ] سعيد بن عمرو السكوني الحمصي أبو عثمان

[ 220 ] سعيد بن عمرو السكوني الحمصي أبو عثمان

روى عن بقية بن الوليد كتب الى بجزء من حديثه وهو صدوق بدى سعيد البرذعي


221-[ 221 ] سعيد بن علاقة أبو فاختة مولى أم هانئ بنت أبى طالب

[ 221 ] سعيد بن علاقة أبو فاختة مولى أم هانئ بنت أبى طالب

روى عن على وعبد الله وأم هانئ
روى عنه عمرو بن دينار وسعيد المقبري وثوير بن أبى فاختة وسعيد بن عثمان بن عفان وبرد ويزيد ابنا أبى زياد سمعت أبى يقول ذلك


222-[ 222 ] سعيد بن عيسى

[ 222 ] سعيد بن عيسى

روى عن جدته أم الربيع عن أم حبيبة
روى عنه الوليد بن مسلم ويحيى بن حسان التنيسي سمعت أبى يقول ذلك


223-[ 223 ] سعيد بن عيسى بن تليد الرعيني أبو عثمان مصرى

[ 223 ] سعيد بن عيسى بن تليد الرعيني أبو عثمان مصرى

روى عن المفضل بن فضالة وابن وهب وعبد الرحمن بن القاسم سمع منه أبى سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به هو ثقة


224-[ 224 ] سعيد بن عمير الحارثى الأنصاري

[ 224 ] سعيد بن عمير الحارثى الأنصاري

روى عن أبى سعيد الخدري وابن عمر
روى عنه عبد الحميد بن جعفر وعمرو بن عبيد الله سمعت أبى يقول ذلك


225-[ 225 ] سعيد بن عمير بن عقبة بن نيار الأنصاري

[ 225 ] سعيد بن عمير بن عقبة بن نيار الأنصاري

روى عن أبيه ويقال عن عمه أبى بردة بن نيار
روى عنه وائل بن داود سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن سعيد بن عمير بن عقبة فقال لا اعرفه


226-[ 226 ] سعيد بن عنبسة

[ 226 ] سعيد بن عنبسة

روى عن عبيد الله بن عبيد
روى عنه أبو العريان سمعت أبى يقول ذلك ويقول هو مجهول لا معنى لهم


227-[ 227 ] سعيد بن عنبسة أبو عثمان الخزاز الرازي

[ 227 ] سعيد بن عنبسة أبو عثمان الخزاز الرازي

روى عن عباد بن العوام وأبى عبيدة الحداد وحميد الرواسي ومروان الفزاري وعبيدة بن حميد وعبد الرحمن بن محمد والمحاربي وابن عليه وأبى معاوية الضرير سمع منه أبى ولم يحدث عنه وقال فيه نظر حدثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد قال سمعت يحيى بن معين وسئل عن سعيد بن عنبسة الرازي فقال لا اعرفه فقيل انه حدث عن أبى عبيدة الحداد حديث والان فقال هذا كذاب حدثنا عبد الرحمن قال سمعت على بن الحسن بن الجنيد يقول سعيد بن عنبسة كذاب سمعت أبى يقول كان لا يصدق


228-[ 228 ] سعيد بن عطية أبو سلمة

[ 228 ] سعيد بن عطية أبو سلمة

روى عن سعيد بن جبير وشهر بن حوشب
روى عنه أبو داود الطيالسي وأبو عبد الرحمن المقرى وعبد الرحمن بن واقد سمعت أبى يقول ذلك


229-[ 229 ] سعيد بن عروة بصرى

[ 229 ] سعيد بن عروة بصرى

روى عن شعبة كان على بن المديني يعده من ثقات أصحاب شعبة سمعت أبى يقول ذلك


230-[ 230 ] سعيد بن عمرو بن سفيان

[ 230 ] سعيد بن عمرو بن سفيان

روى عن أبيه عمرو بن سفيان
روى عنه الأسود بن قيس في حديث تفرد أبو عاصم النبيل في ادخاله سعيدا في الإسناد فيما رواه عن الثوري عن الأسود ولا يتابع عليه


231-[ 231 ] سعيد بن أبى عمرة الأنصاري

[ 231 ] سعيد بن أبى عمرة الأنصاري

روى عن سلمان روى الحكم بن محمد عن ابى الهيثم العمرى عنه سمعت أبى يقول ذلك ويقول هم مجهولون


232-[ 232 ] سعيد بن عبدوس بن أبى زيدون الرملي كاتب الفريابي نزيل قيسارية

[ 232 ] سعيد بن عبدوس بن أبى زيدون الرملي كاتب الفريابي نزيل قيسارية

روى عن محمد بن يوسف الفريابي كتبت عنه بالرملة وهو صدوق قال أبو محمد


233-[ 233 ] سعيد بن عقبة الهدادى بصرى

[ 233 ] سعيد بن عقبة الهدادى بصرى

روى عن أبى مسلمة عن أنس
روى عنه مسلم بن إبراهيم


234-[ 234 ] سعيد بن عون القرشي

[ 234 ] سعيد بن عون القرشي

روى عن عبد الواحد بن زياد وأبى عوانة وحسان بن إبراهيم الكرماني وعبد العزيز الدراوردي
روى عنه أبى وأبو زرعة سئل أبى عنه فقال بصرى صدوق


235-[ 235 ] سعيد بن عيسى القراطيسي

[ 235 ] سعيد بن عيسى القراطيسي

روى عن بعض أصحاب شعبة ولم يسمه عن شعبة قال حدثني هشام بن حسن قال صليت الى جنب منصور بن زاذان صلاة المغرب فلما صلى المغرب افتتح القرآن حتى ختم ثم رجع حتى بلغ النحل قبل ان يخرج الامام يعنى لصلاة الغداة


236-[ 236 ] سعيد بن عكرمة

[ 236 ] سعيد بن عكرمة

روى عن عمر بن عبد العزيز
روى عنه عبد الله بن العلاء بن زبر


237-[ 237 ] سعيد بن عطارد المتعبد وكان نطوقا بالحكمة

[ 237 ] سعيد بن عطارد المتعبد وكان نطوقا بالحكمة

روى عنه سعيد بن عمر بن شبيب


238-[ 238 ] سعيد بن العباس أبو عثمان الصوفي

[ 238 ] سعيد بن العباس أبو عثمان الصوفي

روى عن حاتم الأصم
روى عنه إسحاق بن عمرو الخياط وأبو جعفر الصفار سألت أبي عنه فقال هذا رجل جليل كتب علما كثيرا من الصالحين


239-[ 239 ] سعيد بن غزوان

[ 239 ] سعيد بن غزوان

روى عن صالح بن يحيى بن المقدام
روى عنه الحارث بن عبيدة سمعت أبى يقول ذلك


240-[ 240 ] سعيد بن غنيم الكلاعي

[ 240 ] سعيد بن غنيم الكلاعي

روى عن سقط
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك


241-[ 241 ] سعيد بن فيروز وهو سعيد بن أبى عمران أبو البخترى الطائي مولى لهم

[ 241 ] سعيد بن فيروز وهو سعيد بن أبى عمران أبو البخترى الطائي مولى لهم

روى عن بن عمر وابن عباس وأبى كبشة الانمارى
روى عنه عمرو بن مرة وسلمة بن كهيل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو زرعة نا أبو نعيم نا فطر عن حبيب يعنى بن أبى ثابت قال اجتمعت انا وسعيد بن جبير وسعيد أبو البخترى الطائي وكان الطائي اعلمنا وافقهنا حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى البخترى فقال كوفى ثقة سمعت أبى يقول أبو البخترى الطائي صدوق سئل أبو زرعة عن أبى البخترى الطائي فقال كوفى ثقة


242-[ 242 ] سعيد بن الفضل بن ثابت البصري مولى قريش

[ 242 ] سعيد بن الفضل بن ثابت البصري مولى قريش

روى عن عاصم الأحول وغالب القطان وحميد الطويل وسعيد بن إياس الجريري
روى عنه طالوت بن عباد وأحمد بن عبدة والحسين بن سلمة بن أبى كبشة وعبد الرحمن بن يحيى بن إسماعيل بن عبد الله المخزومي الدمشقي سألت أبى عنه فقال شيخ بصرى وقع الى الشام سكن دمشق وهو مثل عبد الملك العائذي حدثنا عنه أبو النضر الفراديسى وسليمان بن شرحبيل وهشام بن عمار وعبد الرحمن بن يحيى بن إسماعيل بن عبيد الله بن أبى المهاجر المخزومي ثم رجع الى البصرة كتب عنه طالوت وابن أبى كبشة قلت ما حاله قال ليس بالقوي منكر الحديث


243-[ 243 ] سعيد بن قيس الهمداني

[ 243 ] سعيد بن قيس الهمداني

روى عن حفصة ومحمد بن الأشعث
روى عنه أبو إسحاق الهمداني وزيد بن أبى أنيسة سمعت أبى يقول ذلك


244-[ 244 ] سعيد بن قيس بن عمرو الأنصاري

[ 244 ] سعيد بن قيس بن عمرو الأنصاري

روى عن سقط
روى عنه يحيى بن سعيد وسعد بن سعيد سمعت أبى يقول ذلك


245-[ 245 ] سعيد بن قطن القطعي

[ 245 ] سعيد بن قطن القطعي

روى عن أنس وأبيه وأبى مجلز وأبى زيد الأنصاري
روى عنه سلام بن أبى مطيع وحماد بن سلمة سمعت أبى يقول ذلك وسألته عنه فقال شيخ


246-[ 246 ] سعيد بن كثير بن عبيد ابو العنبس الملائي

[ 246 ] سعيد بن كثير بن عبيد ابو العنبس الملائي

روى عن زاذان وعن أبيه
روى عنه عبد الواحد بن زياد وإبراهيم بن حميد الرواسي ووكيع وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو العنبس سعيد بن كثير ثقة سمعت أبى يقول أبو العنبس سعيد بن كثير بن عبيد صالح الحديث


247-[ 247 ] سعيد بن كثير أخو كثير بن كثير

[ 247 ] سعيد بن كثير أخو كثير بن كثير

روى عن جعفر بن المطلب
روى عنه بن جريج سمعت أبى يقول ذلك


248-[ 248 ] سعيد بن كثير بن عفير أبو عثمان المصري

[ 248 ] سعيد بن كثير بن عفير أبو عثمان المصري

روى عن يحيى بن أيوب وابن لهيعة ونافع بن يزيد وسليمان بن بلال ومالك بن أنس
روى عنه عبد العزيز بن عمران المصري وسمع منه أبى حدثنا عبد الرحمن قال سمعت أبى يقول ذلك ويقول لم يكن بالثبت كان يقرأ من كتب الناس وهو صدوق قال أبو محمد
روى عنه يونس بن عبد الأعلى


249-[ 249 ] سعيد بن كعب كوفى

[ 249 ] سعيد بن كعب كوفى

روى عن على مرسل
روى عن محمد بن عبد الرحمن بن يزيد
روى عنه محمد بن طلحة سمعت أبى يقول ذلك


250-[ 250 ] سعيد بن كعب

[ 250 ] سعيد بن كعب

روى عن جابر بن زيد
روى عنه عبد الحميد بن رافع سمعت أبى يقول ذلك


251-[ 251 ] سعيد بن أبى سعيد المقبري واسم أبى سعيد كيسان ينسب الى مقبرة

[ 251 ] سعيد بن أبى سعيد المقبري واسم أبى سعيد كيسان ينسب الى مقبرة

روى عن أبى هريرة وابن عمر
روى عنه مالك بن أنس وابن أبى ذئب وعبد الرحمن بن إسحاق سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبي عن سعيد المقبري فقال ليس به باس حدثنا عبد الرحمن قال سمعت أبى يقول سعيد المقبري صدوق حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد المقبري فقال مدينى ثقة


252-[ 252 ] سعيد بن كرز

[ 252 ] سعيد بن كرز

روى عن أبيه في قصة طلحة والزبير
روى عنه يحيى بن كثير العنبري سمعت أبى يقول ذلك ويقول هو مجهول


253-[ 253 ] سعيد بن أبى كرب الهمداني

[ 253 ] سعيد بن أبى كرب الهمداني

روى عن جابر بن عبد الله
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن أبى كرب فقال كوفى ثقة


254-[ 254 ] سعيد بن أبى كعب البصري

[ 254 ] سعيد بن أبى كعب البصري

روى عن راشد الحماني
روى عنه محمد بن عقبة السدوسي سمعت أبى يقول ذلك وسألته عنه فقال شيخ


255-[ 255 ] سعيد بن محمد بن جبير بن مطعم القرشي

[ 255 ] سعيد بن محمد بن جبير بن مطعم القرشي

روى عن أبى هريرة وعن جده جبير بن مطعم وعن عبد الله بن حبشي وعن أبيه محمد بن جبير بن مطعم
روى عنه عثمان بن أبى سليمان وعبد الله بن موهب وابن أبى ذئب وعبد الله بن جعفر سمعت أبى يقول ذلك


256-[ 256 ] سعيد بن محمد بن حاطب

[ 256 ] سعيد بن محمد بن حاطب

روى عن على
روى عنه جرير بن أيوب سمعت أبى يقول ذلك


257-[ 257 ] سعيد بن محمد بن أبى موسى المديني

[ 257 ] سعيد بن محمد بن أبى موسى المديني

روى عن محمد بن المنكدر
روى عنه إبراهيم بن المنذر ويعقوب بن حميد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال حديثه ليس بشيء


258-[ 258 ] سعيد بن محمد بن أبى زيد الزرقي

[ 258 ] سعيد بن محمد بن أبى زيد الزرقي

روى عن عمارة بن غزية
روى عنه محمد بن عمر الواقدي سمعت أبى يقول ذلك


259-[ 259 ] سعيد بن محمد الزهرى

[ 259 ] سعيد بن محمد الزهرى

روى عن بن شهاب الزهرى
روى عنه مسلم بن إبراهيم سمعت أبى يقول ذلك وسمعته يقول ليس بمشهور وحديثه مستقيم إنما روى حديثا واحدا


260-[ 260 ] سعيد بن محمد الوراق أبو الحسن الثقفى

[ 260 ] سعيد بن محمد الوراق أبو الحسن الثقفى

روى عن يحيى بن سعيد الأنصاري ومطرف وموسى الجهني وحلام بن صالح
روى عنه بن الطباع ومحمد بن الصباح البزار وابن نفيل وإسحاق بن إبراهيم الهروي والحسن بن عرفة وأبو سعيد الأشج سمعت أبى يقول ذلك قال أبو محمد
روى عنه على بن المديني والحسن بن محمد بن الصباح الزعفراني حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سعيد بن محمد الوراق ليس حديثه بشيء حدثنا عبد الرحمن قال سألت أبى عن سعيد بن محمد الوراق فقال ليس بقوي


261-[ 261 ] سعيد بن محمد الجرمي كوفى

[ 261 ] سعيد بن محمد الجرمي كوفى

روى عن شريك وحاتم بن إسماعيل والمطلب بن زياد سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الأعلى بن واصل وأبو زرعة الرازي ومحمد بن هارون الفلاس المخرمي حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سألت بن نمير وابن أبى شيبة عن سعيد الجرمي فأثنيا عليه وذاكرت أحمد بن حنبل بأحاديث عنه فعرفه وأثنى عليه حدثنا عبد الرحمن قال سئل أبو زرعة أيضا عن سعيد بن محمد الجرمي فقال سألت أحمد بن حنبل عنه فقال ثقة كان يطلب معنا الحديث حدثنا عبد الرحمن سمعت أبى يقول سعيد بن محمد بالجرمى شيخ


262-[ 262 ] سعيد بن المسيب

[ 262 ] سعيد بن المسيب

وهو بن المسيب بن حزن بن أبى وهب القرشي أبو محمد
روى عن عمر بن الخطاب وعثمان بن عفان على بن أبى طالب وسعد بن أبى وقاص
روى عنه الزهرى وقتادة ويحيى بن سعيد الأنصاري سمعت أبى يقول ذلك حدثنا عبد الرحمن نا الربيع بن سليمان المرادي قال نا بن وهب أخبرني أسامة يعنى بن زيد ان نافعا حدثه قال قال بن عمر سعيد بن المسيب هو والله أحد المفتيين حدثنا عبد الرحمن انا يونس بن عبد الأعلى قراءة انا عبد الله بن وهب قال حدثني مالك بن أنس عن بن شهاب انه كان يجالس عبد الله بن ثعلبة بن صعير يتعلم منه الأنساب وغير ذلك فسأله يوما عن شيء من الفقه فقال ان كنت تريد هذا فعليك بهذ الشيخ سعيد بن المسيب قال بن شهاب فجالسته سبع حجج وانا لا اظن ان أحدا عنده علم غيره حدثنا عبد الرحمن قال قرئ على يونس بن عبد الأعلى انا بن وهب قال أخبرني عطاف بن خالد عن رجل من أهل الشام عن رجل من صلحاء أهل الشام قال سألت القاسم بن محمد عن شيء فقال هل سألت أحدا غيرى قلت نعم سعيد بن المسيب فقال سعيد افقهنا واخيرنا حدثنا عبد الرحمن انا العباس بن يزيد العبدي فيما كتب الى قال قال يحيى بن سعيد يعنى القطان قال قتادة ما رأيت أحدا قط اعلم بالحلال والحرام من سعيد بن المسيب حدثنا عبد الرحمن حدثني أبى قال نا إبراهيم بن المنذر قال سمعت معاذ بن هشام يحدث عن أبيه عن قتادة قال ما رأيت اعلم من سعيد بن المسيب ولا اجدر ان يتبع فلان عن فلان يعنى يسند كل حديث حدثنا عبد الرحمن نا أبو سعيد الأشج نا يونس بن بكير عن محمد بن إسحاق قال سمعت مكحولا يقول طبقت الأرضين كلها في طلب العلم فما لقيت أحدا اعلم من سعيد بن المسيب حدثنا عبد الرحمن نا محمد بن عوف الحمصي نا مروان يعنى بن محمد الطاطري نا سعيد يعنى بن عبد العزيز عن سليمان بن موسى قال كان سعيد بن المسيب افقه التابعين حدثنا عبد الرحمن حدثني أبى نا دحيم نا سهل بن هاشم عن الأوزاعي فقال سئل مكحول والزهري من افقه من ادركتما قالا سعيد بن المسيب حدثنا عبد الرحمن نا على بن الحسن نا بن عفير قال حدثني يعقوب بن عبد الرحمن عن أبيه عن بن شهاب قال كنت اطلب العلم من ثلاثة من سعيد بن المسيب وكان افقه الناس حدثنا عبد الرحمن نا عمر بن شبة حدثني هارون بن عبد الله أبو يحيى الزهرى قال قال مالك ما استوحش سعيد بن المسيب الى أحد قط خالفه حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قلت لأحمد بن حنبل سعيد بن المسيب فقال ومن كان مثل سعيد بن المسيب ثقة من أهل الخير قلت سعيد عن عمر حجة قال هو عندنا حجة قد رأى عمر وسمع منه إذا لم يقبل سعيد عن عمر فمن يقبل حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن المسيب فقال مدينى قرشي ثقة امام


263-[ 263 ] سعيد بن ميناء أبو الوليد المديني

[ 263 ] سعيد بن ميناء أبو الوليد المديني

روى عن جابر بن عبد الله وأبى هريرة
روى عنه أيوب السختياني وسليم بن حيان وحنظلة بن أبى سفيان وزيد بن أبى أنيسة ومحمد بن إسحاق سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى سعيد بن ميناء ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سعيد بن ميناء ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن ميناء فقال مدينى ثقة


264-[ 264 ] سعيد بن المرزبان أبو سعد البقال الأعور مولى حذيفة بن اليمان العبسي

[ 264 ] سعيد بن المرزبان أبو سعد البقال الأعور مولى حذيفة بن اليمان العبسي

روى عن أنس وأبى وائل وعبد الرحمن بن الأسود وعكرمة
روى عنه بن عيينة وأبو بكر بن عياش وأبو معاوية الضرير وابن فضيل وعبيدة بن حميد ويونس بن بكير ويعلى بن عبيد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا إسماعيل بن عبد الله بن مسعود الأصبهاني قال سمعت عمر بن حفص بن غياث يقول ترك أبى حديث أبى سعد البقال حدثنا عبد الرحمن قال ذكره أبى نا محمود بن غيلان قال سئل وكيع عن أبى سعد البقال فقال كان يروى عن أبى وائل وكان أبو وائل ثقة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول ما رأيت سفيان بن عيينة أملى علينا الا حديثا واحدا من حديث أبى سعد البقال قلت لم قال لضعف أبى سعد عنده حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو سعد البقال ليس بشيء حدثنا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص عمرو بن على قال أبو سعد البقال ضعيف الحديث حدثنا عبد الرحمن سمعت أبى يقول ما أقرب أبا سعد البقال من أبى جناب لا يحتج بحديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى سعد البقال فقال لين الحديث مدلس قلت هو صدوق قال نعم كان لا يكذب


265-[ 265 ] سعيد بن معبد

[ 265 ] سعيد بن معبد

روى عن بن عباس
روى عنه القاسم بن أبي بزة سمعت أبي يقول ذلك


266-[ 266 ] سعيد بن ميسرة البكري أبو عمران

[ 266 ] سعيد بن ميسرة البكري أبو عمران

روى عن أنس
روى عنه يونس بن بكير والهيثم بن خارجة سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث ضعيف الحديث يروى عن أنس المناكير بابة عائذ بن شريح وهو اصلح من أبى عاتكة قلت يكتب حديثه قال ليس يعجبني حديثه قال أبو محمد
روى عن قتادة


267-[ 267 ] سعيد بن ميمون كوفي

[ 267 ] سعيد بن ميمون كوفي

روى عن البراء ان النبي صلى الله عليه وسلم قال من غشنا فليس منا
روى عنه شريك سمعت أبى يقول ذلك


268-[ 268 ] سعيد بن مردانبة مولى عمرو بن حريث

[ 268 ] سعيد بن مردانبة مولى عمرو بن حريث

روى عن عمرو بن حريث وشريح
روى عنه يزيد بن مردانبة وشريك سمعت أبى يقول ذلك


269-[ 269 ] سعيد بن مرثد الرحبي شامي أدرك صفين

[ 269 ] سعيد بن مرثد الرحبي شامي أدرك صفين

روى عن عبد الرحمن بن حوشب
روى عنه حريز بن عثمان سمعت أبى يقول ذلك


270-[ 270 ] سعيد بن المهاجر

[ 270 ] سعيد بن المهاجر

روى عن المقدام بن معدى كرب
روى عنه أبو الجودى سمعت أبى يقول ذلك قال أبو محمد كوفى روى غندر ويحيى بن سعيد ومعاذ بن معاذ وأبو أسامة ويزيد بن هارون كلهم عن شعبة عن أبى الجودى عن سعيد بن أبى المهاجر عن المقدام وروى أبو داود الطيالسي عن شعبة عن أبى الجودى سعيد بن المهاجر عن المقدام


271-[ 271 ] سعيد بن مسلم بن بانك

[ 271 ] سعيد بن مسلم بن بانك

روى عن سالم بن عبد الله وعامر بن عبد الله بن الزبير ويزيد بن عبد الله بن قسيط وعكرمة وعبد الله بن رافع
روى عنه معن بن عيسى والقعنبي والاويسى سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن سعيد بن مسلم بن بانك فقال ثقة من أهل المدينة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحبى بن معين انه قال سعيد بن مسلم بن بانك صالح سمعت أبى يقول سعيد بن مسلم بن بانك ثقة


272-[ 272 ] سعيد بن مسلم بن جندب الهذلى

[ 272 ] سعيد بن مسلم بن جندب الهذلى

روى عن أبيه
روى عنه الصلت بن محمد الخاركى سمعت أبى يقول لا اعرف سعيد بن مسلم هذا وانما أعرف عبد الله بن مسلم بن جندب ولعل هذا اخوه وللصلت مشايخ كثيرة


273-[ 273 ] سعيد بن مسلم القرشي بصرى كان يسكن المربد بالبصرة يقال مولى قريش

[ 273 ] سعيد بن مسلم القرشي بصرى كان يسكن المربد بالبصرة يقال مولى قريش

روى عن محمد بن زياد وعبيد الله بن سالم
روى عنه يعلى بن منصور وموسى بن إسماعيل ومحمد بن سليمان لوين سمعت أبى يقول ذلك


274-[ 274 ] سعيد بن مسلم بن قماذين يماني

[ 274 ] سعيد بن مسلم بن قماذين يماني

روى عن عثمان بن أبى سليمان
روى عنه بن عيينة سمعت أبى يقول ذلك


275-[ 275 ] سعيد بن موسى بن وردان

[ 275 ] سعيد بن موسى بن وردان

روى عن هشام بن أبى رقية عن عبد الله بن عمرو
روى عن أبيه عن جابر وأبى هريرة
روى عنه حيوة بن شريح ويحيى بن سعيد العطار الحمصي حدثنا عبد الرحمن قال سمعت أبى يقول سعيد بن موسى الذي يروى عنه يحيى بن سعيد العطار هو سعيد بن موسى بن وردان صاحب أبى هريرة


276-[ 276 ] سعيد بن أبى عروبة واسم أبى عروبة مهران مولى بنى عدى أبو النضر سكن

[ 276 ] سعيد بن أبى عروبة واسم أبى عروبة مهران مولى بنى عدى أبو النضر سكن البصرة

روى عن الحسن ومحمد بن سيرين والنضر بن أنس وقتادة
روى عنه الثوري وشعبة ويزيد بن زريع وابن علية وخالد بن الحارث والنضر بن شميل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسين بن الجنيد نا المعلى بن مهدى قال قال لي أبو عوانة ما كان عندنا في ذلك الزمان أحد احفظ من سعيد بن أبى عروبة حدثنا عبد الرحمن نا محمد بن سعيد المقرى الرازي قال سمعت عبد الرحمن يعنى بن الحكم بن بشير يذكر عن أبى داود قال كان سعيد بن أبى عروبة احفظ أصحاب قتادة حدثنا عبد الرحمن حدثني أبى قال سمعت أحمد بن حنبل يقول لم يكن لسعيد بن أبى عروبة كتب إنما كان حفظ ذلك كله وزعموا ان سعيدا قال لم اكتب الا تفسير قتادة وذلك ان أبا معشر كتب الى أن اكتبه حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول اثبت الناس في قتادة بن أبى عروبة وهشام الدستوائي وشعبة فمن حدثك من هؤلاء الثلاثة الحديث فلا تبالى ان لا تسمعه من غيره حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن أبى عروبة ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سعيد بن أبى عروبة قبل ان يختلط ثقة وكان اعلم الناس بحديث قتادة حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن أبى عروبة فقال ثقة مأمون حدثنا عبد الرحمن قال قلت لأبي زرعة سعيد بن أبى عروبة احفظ أو أبان العطار فقال سعيد احفظ واثبت أصحاب قتادة هشام وسعيد


277-[ 277 ] سعيد بن أبى أيوب

[ 277 ] سعيد بن أبى أيوب

وهو بن مقلاص الخزاعي أبو يحيى مصرى
روى عن كعب بن علقمة وعقيل بن خالد
روى عنه بن المبارك وابن وهب والمقرئ سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى سعيد بن أبى أيوب ليس به بأس حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن أيوب ثقة


278-[ 278 ] سعيد بن مسروق والد سفيان الثوري

[ 278 ] سعيد بن مسروق والد سفيان الثوري

روى عن أبى الضحى وإبراهيم التيمى والشعبي وعكرمة ومنذر الثوري عنه ابنه سفيان وشعبة وأبو عوانة حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيي بن معين قال سعيد بن مسروق ثقة


279-[ 279 ] سعيد بن مسروق الكندي أخو محمد بن مسروق قاضى مصر

[ 279 ] سعيد بن مسروق الكندي أخو محمد بن مسروق قاضى مصر

روى عن إسماعيل بن أبى خالد والأعمش وابن أبى ليلى
روى عنه بكر بن الأسود الكوفى وابنه على بن سعيد سمعت أبى يقول ذلك


280-[ 280 ] سعيد بن مهلب

[ 280 ] سعيد بن مهلب

روى عن سعيد بن جبير روى بن المبارك عن طلحة بن النضر عنه سمعت أبى يقول ذلك ويقول لا أدري من أين هو


281-[ 281 ] سعيد بن مسلمة بن هشام بن عبد الملك بن مروان الأموي

[ 281 ] سعيد بن مسلمة بن هشام بن عبد الملك بن مروان الأموي

روى عن الأعمش وعبد الملك بن أبى سليمان وإسماعيل بن أمية
روى عنه الحكم بن موسى ودحيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال كان سعيد بن مسلمة عنده كتاب عن منصور فقال له رجل سمعت من منصور هذا الكتاب فقال حتى يجىء أبى فأساله حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت سعيد بن مسلمة الأموي قال ليس بشيء حدثنا عبد الرحمن قال سألت أبى عن سعيد بن مسلمة هذا فقال ليس بقوي هو ضعيف الحديث منكر الحديث


282-[ 282 ] سعيد بن مروان

[ 282 ] سعيد بن مروان

وهو بن سعيد الأزدي أبو عثمان الرهاوي
روى عن عصام بن بشير وعن قتادة بن فضيل سمع منه أبى بالرهاء سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه محمد بن مسلم بن وارة


283-[ 283 ] سعيد بن المغيرة الصياد المصيصي أبو عثمان

[ 283 ] سعيد بن المغيرة الصياد المصيصي أبو عثمان

روى عن عامر بن يساف وأبو إسحاق الفزاري وعيسى بن يونس ومخلد بن الحسين وابن المبارك
روى عنه أبى وسمعته يقول حسبك به فضلا ابتدأ في قراءة كتاب السير فرأيت أهل المصيصة قد غلقوا أبواب حوانيتهم وحضروا مجلسه وقال حدثنا سعيد بن المغيرة الصياد وكان ثقة


284-[ 284 ] سعيد بن منصور أبو عثمان سكن مكة ومات بها

[ 284 ] سعيد بن منصور أبو عثمان سكن مكة ومات بها

روى عن طعمة بن عمرو وعبيد الله بن اياد وحجر بن الحارث سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سمعت أحمد بن حنبل يحسن الثناء على سعيد بن منصور حدثنا عبد الرحمن نا عيسى بن بشير الصيدنانى الرازي قال سألت محمد بن عبد الله بن نمير عن سعيد بن منصور فقال ثقة حدثنا عبد الرحمن قال سألت أبى عن سعيد بن منصور فقال ثقة


285-[ 285 ] سعيد بن أبى مريم

[ 285 ] سعيد بن أبى مريم

روى عن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه يحيى بن إسحاق بن عبد الله بن أبى طلحة سمعت أبى يقول ذلك


286-[ 286 ] سعيد بن نمران

[ 286 ] سعيد بن نمران

روى عن أبى بكر الصديق رضى الله تعالى عنه
روى عنه عامر بن سعد البجلي سمعت أبى يقول ذلك


287-[ 287 ] سعيد بن النعمان

[ 287 ] سعيد بن النعمان

روى عن عطاء قوله
روى عنه سمعت أبى يقول ذلك ويقول هو مجهول


288-[ 288 ] سعيد بن نافع الأنصاري

[ 288 ] سعيد بن نافع الأنصاري

روى عن بن عمر وابن عباس وأبى بشير الأنصاري
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


289-[ 289 ] سعيد بن نشيط

[ 289 ] سعيد بن نشيط

روى عن مسلم بن عبد الله
روى عنه بن لهيعة سمعت أبى يقول ذلك ويقول هو مجهول


290-[ 290 ] سعيد بن نوح الضبعي بن ابنة أبى التياح الضبعي بصرى

[ 290 ] سعيد بن نوح الضبعي بن ابنة أبى التياح الضبعي بصرى

روى عن أمه عن جده أبى التياح حدثنا عبد الرحمن قال سألت أبى عنه فقال كان صدوقا من خيار عباد الله كتب عنه أبى في الرحلةالثانية


291-[ 291 ] سعيد بن أبى نصر السكوني

[ 291 ] سعيد بن أبى نصر السكوني

روى عن محمد بن عبد الرحمن بن أبى ليلى
روى عنه الحسن بن عبد الرحمن بن محمد بن عبد الرحمن بن أبى ليلى ترك أبو زرعة حديثه ولم يقرأه علينا


292-[ 292 ] سعيد بن النضر الحارثى الكوفى

[ 292 ] سعيد بن النضر الحارثى الكوفى

روى عن إسماعيل بن أبي خالد
روى عنه ابنه النضر بن سعيد الذي حدث عنه أبو سعيد الأشج


293-[ 293 ] سعيد بن النضر البغدادي أبو عثمان

[ 293 ] سعيد بن النضر البغدادي أبو عثمان

روى عن هشيم سمعت أبى يقول ذلك


294-[ 294 ] سعيد بن وهب الهمداني

[ 294 ] سعيد بن وهب الهمداني

روى عن على وعبد الله بن مسعود وسلمان الفارسي وأم سلمة
روى عنه أبو إسحاق وابنه عبد الرحمن بن سعيد سمعت أبى يقول ذلك قال أبو محمد
روى عن خباب بن الأرت ومعاذ بن جبل حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن وهب ثقة


295-[ 295 ] سعيد بن وهب ثورى من ثور همدان

[ 295 ] سعيد بن وهب ثورى من ثور همدان

روى عن بن عمر
روى عنه أبو إسحاق وليس بالهمدانى فيما ذكره محمد بن كثير العبدي عن سفيان سمعت أبى يقول ذلك


296-[ 296 ] سعيد بن واصل الحرشي

[ 296 ] سعيد بن واصل الحرشي

روى عن شعبة وجعفر بن برقان
روى عنه سعيد بن عون الهاشمي ومحمد بن الحسن بن المختار قال أبو محمد حدثنا عنه عباس بن محمد الدوري حدثنا عبد الرحمن قال سمعت أبى يقول تكلم على بن المديني فيه قال ذهب حديثه فقلت لأبي ما قولك فيه قال لا أتقن امره لا يمكنى الكلام فيه البصريون يروون عنه وليس بالقوي عندي حدثنا عبد الرحمن قال ثم سمعت أبى يقول سعيد بن واصل لين الحديث


297-[ 297 ] سعيد بن هانئ أبو عثمان الخولاني

[ 297 ] سعيد بن هانئ أبو عثمان الخولاني

روى عن العرباض بن سارية
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


298-[ 298 ] سعيد بن هبيرة بن عديس بن أنس بن مالك الكعبي أبو مالك

[ 298 ] سعيد بن هبيرة بن عديس بن أنس بن مالك الكعبي أبو مالك

روى عن داود بن أبى الفرات وسعيد بن زيد اخى حماد بن زيد وحماد بن سلمة وأبى هلال الراسبي
روى عنه عبدة بن عبد الرحيم المروزي وأحمد بن منصور المروزي المعروف بزاج ورجاء المروزي الحافظ سمعت بعض ذلك من أبى وبعضه من قبلى حدثنا عبد الرحمن قال سألت أبى عنه فقال ليس بالقوي روى أحاديث انكرها أهل العلم


299-[ 299 ] سعيد بن هشيم

[ 299 ] سعيد بن هشيم

روى عن سقط
روى عنه محمد بن سعد كاتب الواقدي حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


300-[ 300 ] سعيد بن هناد البوشنجي

[ 300 ] سعيد بن هناد البوشنجي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


301-[ 301 ] سعيد بن أبى هلال الليثي

[ 301 ] سعيد بن أبى هلال الليثي

روى عن زيد بن اسلم والزهري ومحمد بن المنكدر ونعيم المجمر وهشام بن عروة وربيعه بن أبى عبد الرحمن ونافع مولى بن عمر ولم يدرك أبا سعيد المهري وأدرك سعيد بن أبى سعيد المهري والعلاء بن عبد الرحمن
روى عنه الليث بن سعد وخالد بن يزيد وهشام بن سعد ويحيى بن أيوب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عن سعيد بن أبى هلال فقال لا بأس به


302-[ 302 ] سعيد بن أبى هند

[ 302 ] سعيد بن أبى هند

روى عن أبى هريرة وأبى موسى الأشعري وابن عباس ومطرف بن عبد الله بن الشخير
روى عنه ابنه عبد الله ونافع مولى بن عمر ومحمد بن إسحاق سمعت أبى يقول ذلك


303-[ 303 ] سعيد بن يزيد بن الأزور الأزدي

[ 303 ] سعيد بن يزيد بن الأزور الأزدي

روى عن النبي صلى الله عليه وسلم ان رجلا قال له أوصني وروى بعضهم عن سعيد بن يزيد قال قلت للنبي صلى الله عليه وسلم أوصني وليس بمحفوظ روى بعضهم فقال عن سعيد بن يزيد عن بن عم له قال قلت يا رسول الله أوصني
روى عنه أبو الخير مرثد بن عبد الله اليزني والاختلاف من رواية عبد الحميد بن جعفر عن يزيد بن أبى حبيب واما الليث أبو لهيعة ففي حديثهما ان رجلا قال يا رسول الله سمعت بعض ذلك من أبى وبعضه من كلامى


304-[ 304 ] سعيد بن يربوع الصرم المخزومي

[ 304 ] سعيد بن يربوع الصرم المخزومي

روى عن النبي صلى الله عليه وسلم انه قال اينا أكبر
روى عنه ابنه عبد الرحمن بن سعيد سمعت أبى يقول ذلك


305-[ 305 ] سعيد بن يسار أبو الحباب أخو أبى مزرد مولى ميمونة

[ 305 ] سعيد بن يسار أبو الحباب أخو أبى مزرد مولى ميمونة

روى عن زيد بن خالد الجهني وأبى هريرة وابن عمر سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سعيد بن يسار الذي يحدث عن بن عمر ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن يسار فقال مدينى ثقة


306-[ 306 ] سعيد بن أبى الحسن

[ 306 ] سعيد بن أبى الحسن

وهو بن يسار أخو الحسن البصري
روى عن أبى هريرة وابن عباس
روى عنه قتادة ويحيى بن أبى إسحاق وعوف الأعرابي وعلى بن على الرفاعي سمعت أبى يقول ذلك سئل أبو زرعة عن سعيد بن أبى الحسن فقال ثقة بصرى


307-[ 307 ] سعيد بن يحمد أبو السفر الهمداني

[ 307 ] سعيد بن يحمد أبو السفر الهمداني

روى عن بن عباس والبراء بن عازب وناجية بن كعب
روى عنه أبو إسحاق الهمداني ومطرف ويونس بن أبى إسحاق وابنه عبد الله وشعبة ومالك بن مغول سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن ابى السفر فقال اسمه سعيد بن أحمد الثوري ثور همدان كوفى ثقة سمعت أبى يقول أبو السفر صدوق


308-[ 308 ] سعيد بن يزيد أبو مسلمة

[ 308 ] سعيد بن يزيد أبو مسلمة

وهو بن يزيد بن مسلمة الأزدي البصري
روى عن أنس وأبى نضرة وعبد الله بن غالب الحداني
روى عنه شعبة وحماد بن زيد وغسان بن مضر ويزيد بن زريع وبشر بن المفضل وابن عليه سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول سعيد بن يزيد أبو مسلمة ثقة حدثنا عبد الرحمن قال سمعت أبى يقول أبو مسلمة سعيد بن يزيد صالح


309-[ 309 ] سعيد بن يزيد أبو شجاع الإسكندراني الحميري

[ 309 ] سعيد بن يزيد أبو شجاع الإسكندراني الحميري

روى عن عبد الله بن هبيرة والأعرج وخالد بن أبى عمران وكعب بن علقمة والحارث بن يزيد ويزيد بن أبى حبيب وعياش بن عباس ودراج
روى عنه الليث بن سعد وعبد الله بن المبارك سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أبو شجاع سعيد بن يزيد شيخ ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعيد بن يزيد أبو شجاع ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن سعيد بن يزيد أبى شجاع فقال ثقة


310-[ 310 ] سعيد بن يزيد بصرى

[ 310 ] سعيد بن يزيد بصرى

روى عن سعيد بن المسيب
روى عنه قتادة سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


311-[ 311 ] سعيد بن يزيد الكوفى الأحمسي

[ 311 ] سعيد بن يزيد الكوفى الأحمسي

روى عن الشعبي
روى عنه أبو نعيم سمعت أبى يقول ذلك وسألته عنه فقال شيخ يروى عنه


312-[ 312 ] سعيد بن يحيى بن حسن بن عثمان بن عبد الرحمن بن عوف أبو عثمان الزهرى

[ 312 ] سعيد بن يحيى بن حسن بن عثمان بن عبد الرحمن بن عوف أبو عثمان الزهرى

روى عن إبراهيم بن الحسن
روى عنه يعقوب بن محمد الزهرى ويعقوب بن حميد سمعت أبى يقول ذلك


313-[ 313 ] سعيد بن يحيى أبو سفيان الحميري الواسطي

[ 313 ] سعيد بن يحيى أبو سفيان الحميري الواسطي

روى عن سفيان بن الحسن وعبد الحميد بن جعفر والضحاك بن حمرة
روى عنه سعيد بن سليمان الواسطي وعياش بن الوليد الرقام وأبى بكر بن أبي شيبة حدثنا عبد الرحمن قال سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى سفيان الحميري فقال صدوق


314-[ 314 ] سعيد بن يحيى بن سعيد بن أبان بن سعيد بن العاص الأموي

[ 314 ] سعيد بن يحيى بن سعيد بن أبان بن سعيد بن العاص الأموي

روى عن أبيه يحيى بن سعيد الأموي وعن أبى القاسم بن أبى الزناد وأبى بكر بن عياش
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سئل أبى عن سعيد بن يحيى بن سعيد فقال قرشي بغدادي صدوق


315-[ 315 ] سعيد بن يحيى بن الأزهر الواسطي

[ 315 ] سعيد بن يحيى بن الأزهر الواسطي

روى عن بن عيينة وأبى معاوية حدثنا عبد الرحمن نا على بن الحسين بن الجنيد نا سعيد بن يحيى بن الأزهر ثقة من ثقات الواسطيين


316-[ 316 ] سعيد بن يحيى الطويل الأصبهاني القرشي قدم الري

[ 316 ] سعيد بن يحيى الطويل الأصبهاني القرشي قدم الري

روى عن مسلم بن خالد الزنجي
روى عنه محمد بن أيوب بن يحيى بن الضربيس سألت أبى عنه فقال لا اعرفه


317-[ 317 ] سعيد بن أبى يحيى من أهل اليمن

[ 317 ] سعيد بن أبى يحيى من أهل اليمن

روى عنه أبو عاصم سمعت أبى يقول ذلك


318-[ 318 ] سعيد بن يوسف الحمصي الرحبي

[ 318 ] سعيد بن يوسف الحمصي الرحبي

روى عن يحيى بن أبى كثير
روى عنه إسماعيل بن عياش ولا اعلم
روى عنه غير إسماعيل بن عياش سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال ليس بالمشهور وارى حديثه ليس بالمنكر


319-[ 319 ] سعيد بن يوسف من أهل هجر

[ 319 ] سعيد بن يوسف من أهل هجر

روى عن
روى عنه حدثنا عبد الرحمن سمعت أبى يقول هو مجهول


320-[ 320 ] سعيد بن يعقوب الطالقاني أبو بكر

[ 320 ] سعيد بن يعقوب الطالقاني أبو بكر

روى عن حماد بن زيد وهشيم وإسماعيل بن عياش وابن المبارك سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة قال أبو زرعة حدثنا سعيد بن يعقوب الطالقاني وكان ثقة حدثنا عبد الرحمن قال سئل أبى عن سعيد بن يعقوب الطالقاني فقال صدوق


321-[ 321 ] سعيد الضبي

[ 321 ] سعيد الضبي

روى عن على
روى عنه ابنه رزام بن سعيد سمعت أبى يقول ذلك


322-[ 322 ] سعيد التمار

[ 322 ] سعيد التمار

روى عن أنس بن مالك
روى عنه مروان بن نهيك سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن سعيد التمار عن أنس من هو قال لا أدري


323-[ 323 ] سعيد الأزدي

[ 323 ] سعيد الأزدي

روى عن أبى امامة الباهلى
روى عنه سقط سمعت أبى يقول ذلك


324-[ 324 ] سعيد العلاف المكى

[ 324 ] سعيد العلاف المكى

روى عن بن عباس
روى عنه مسلم بن خالد حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ذلك ويقول هو لين الحديث لا أظنه سمع من بن عباس


325-[ 325 ] سعيد أبو الضريس

[ 325 ] سعيد أبو الضريس

روى عن الأعمش
روى عنه مروان بن معاوية الفزاري


326-[ 326 ] سعيد المديني

[ 326 ] سعيد المديني

روى عن أبى هريرة
روى عنه عبيد الله بن أبى العيزار سمعت أبى يقول ذلك


327-[ 327 ] سعيد شيخ

[ 327 ] سعيد شيخ

روى عن أبى هريرة
روى عنه عقبة بن أبى الصهباء سمعت أبى يقول ذلك ويقول لا أدري من سعيد هذا


328-[ 328 ] سعيد الشامي الحمصي

[ 328 ] سعيد الشامي الحمصي

روى عن ثوبان
روى عنه مرزوق أبو عبد الله الشامي سمعت أبى يقول ذلك


329-[ 329 ] سعيد الرعيني ويقال الربيعى

[ 329 ] سعيد الرعيني ويقال الربيعى

روى عن الأحنف بن قيس
روى عنه صالح المري حدثنا عبد الرحمن قال سألت أبى عنه فقال مجهول


330-[ 330 ] سعيد مولى نمران

[ 330 ] سعيد مولى نمران

روى عن يزيد بن نمران
روى عنه سعيد بن عبد العزيز سمعت أبى يقول ذلك


331-[ 331 ] سعيد مولى بن حزم ويكنى بأبي عبد الله

[ 331 ] سعيد مولى بن حزم ويكنى بأبي عبد الله

روى عن محمد بن كعب القرظي
روى عنه ليث بن سعد


332-[ 332 ] سعيد الحرشي

[ 332 ] سعيد الحرشي

روى عن إسماعيل بن عبد الله
روى عنه عنبسة بن سعيد البصري سمعت أبى يقول هو مجهول


333-[ 333 ] سعيد الصراف

[ 333 ] سعيد الصراف

روى عن عطاء وإسحاق بن سعد بن عبادة
روى عنه يحيى بن عبد الرحمن بن أبى عمرة الأنصاري سمعت أبى يقول ذلك


334-[ 334 ] سعيد

[ 334 ] سعيد

روى عن مجاهد
روى عنه القاسم بن مالك سمعت أبى يقول ذلك


335-[ 335 ] سعيد الزيات

[ 335 ] سعيد الزيات

روى عن بن الحنفية
روى عنه فرات القزاز سمعت أبى يقول ذلك


336-[ 336 ] سعيد صاحب القصص

[ 336 ] سعيد صاحب القصص

روى عن الأسود الهمداني
روى عنه أبو نعيم سمعت أبى يقول ذلك ويقول هو مجهول


337-[ 337 ] سعيد مولى بنى شيبة

[ 337 ] سعيد مولى بنى شيبة

روى عن سقط


338-[ 338 ] سعيد الطاحى

[ 338 ] سعيد الطاحى

روى عن مطرف بن عبد الله بن الشخير
روى عنه عدى وليس هو بعدي بن الفضل سمعت أبى يقول ذلك


001-[ 339 ] سعد بن الاطول الجهني له صحبة يكنى أبا مطرف

[ 339 ] سعد بن الاطول الجهني له صحبة يكنى أبا مطرف

روى عنه أبو نضرة وابنه عبد الله بن سعد بن الاطول سمعت أبى يقول ذلك


002-[ 340 ] سعد بن إياس أبو عمرو الشيباني ويقال البكري سمع بالنبي صلى الله عليه

[ 340 ] سعد بن إياس أبو عمرو الشيباني ويقال البكري سمع بالنبي صلى الله عليه وسلم وهو يرعى لأهله بكظامة عاش عشرين ومائة سنة وكان أكبر من بقى من أصحاب بن مسعود جاهلى

روى عن على وابن مسعود وأبى مسعود الأنصاري وحذيفة بن اليمان
روى عنه أبو إسحاق الهمداني وسلمة بن كهيل ومنصور والوليد بن العيزار والأعمش وإسماعيل بن أبى خالد والحسن بن عبيد الله وأبو معاوية عمرو بن عبد الله النخعي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى عمرو الشيباني فقال كوفى ثقة


003-[ 341 ] سعد بن إياس الطائي قال غزونا في جيش الى الروم زمان معاوية روى لوط بن

[ 341 ] سعد بن إياس الطائي قال غزونا في جيش الى الروم زمان معاوية روى لوط بن يحيى عن عبد الرحمن بن جندب عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 342 ] سعد بن إبراهيم بن عبد الرحمن بن عوف أبو إسحاق مدينى

[ 342 ] سعد بن إبراهيم بن عبد الرحمن بن عوف أبو إسحاق مدينى

روى عن بن عمر وعبد الله بن جعفر بن أبى طالب وسعيد بن المسيب وإبراهيم بن عبد الله بن قارظ
روى عنه يحيى بن سعيد الأنصاري وأيوب والثوري وشعبة وابن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى سعد بن إبراهيم ثقة ولى قضاء المدينة وكان فاضلا وكان الزهرى يقول سعد سعد حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعد بن إبراهيم ثقة حدثنا عبد الرحمن قال أبى قال على بن المديني كان سعد بن إبراهيم لا يحدث بالمدينة فلذلك لم يكتب عنه أهل المدينة ومالك لم يكتب عنه وانما سمع شعبة وسفيان عنه بواسطة وسمع منه بن عيينة بمكة شيئا يسيرا سمعت أبى يقول سعد بن إبراهيم ثقة


005-[ 343 ] سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف أخو يعقوب بن

[ 343 ] سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف أخو يعقوب بن إبراهيم

روى عن أبيه
روى عنه خلف بن سالم المخرمي سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن حنبل


006-[ 344 ] سعد بن أوس أبو زيد الأنصاري ويقال بل اسمه عمرو بن اخطب حدثنا عبد الرحمن

[ 344 ] سعد بن أوس أبو زيد الأنصاري ويقال بل اسمه عمرو بن اخطب حدثنا عبد الرحمن قال سمعت أبا زرعة يقول أبو زيد الأنصاري اسمه عمرو بن اخطب

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 345 ] سعد بن أوس العدوى

[ 345 ] سعد بن أوس العدوى

روى عن زياد بن كسيب
روى عنه حميد بن مهران ومحمد بن دينار الطاحى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعد بن أوس بصرى ضعيف حدثنا عبد الرحمن قال سألت أبى عن سعد بن أوس الكاتب قال صالح


008-[ 346 ] سعد بن أوس العبسي الكاتب

[ 346 ] سعد بن أوس العبسي الكاتب

روى عن الشعبي وبلال بن يحيى
روى عنه وكيع وأبو أحمد الزبيري وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن أنس بن سيرين


009-[ 347 ] سعد بن الأخرم

[ 347 ] سعد بن الأخرم

روى عن عبد الله بن مسعود
روى عنه ابنه المغيرة بن سعد بن الأخرم سمعت أبى يقول ذلك


010-[ 348 ] سعد بن إسحاق بن كعب بن عجرة

[ 348 ] سعد بن إسحاق بن كعب بن عجرة

روى عن أبيه وعن زينب بنت كعب
روى عنه الزهرى والثوري ويحيى بن سعيد القطان وحاتم بن إسماعيل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سعد بن إسحاق ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سعد بن إسحاق بن كعب هو صالح


011-[ 349 ] سعد بن تميم الأشعري الشامي السكوني أبو بلال والد بلال بن سعد له صحبة

[ 349 ] سعد بن تميم الأشعري الشامي السكوني أبو بلال والد بلال بن سعد له صحبة

روى عنه ابنه بلال بن سعد سمعت أبى يقول ذلك


012-[ 350 ] سعد بن الحنظلية والحنظلية هى أم جده وهو أخو سهل بن الحنظلية ويكنى أبا

[ 350 ] سعد بن الحنظلية والحنظلية هى أم جده وهو أخو سهل بن الحنظلية ويكنى أبا الحارث استصغر يوم أحد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 351 ] سعد بن حبيب

[ 351 ] سعد بن حبيب

روى عن الحسن البصري
روى عنه يحيى بن أيوب المصري سألت أبى عنه فقال هو مجهول


014-[ 352 ] سعد بن حذيفة بن اليمان

[ 352 ] سعد بن حذيفة بن اليمان

روى عن أبيه حذيفة
روى عنه أبو إسحاق السبيعي ومنذر الثوري أبو يعلى سمعت أبى يقول ذلك


015-[ 353 ] سعد بن حرملة

[ 353 ] سعد بن حرملة

روى عن عمر رضى الله تعالى عنه
روى عنه عيسى بن عاصم سمعت أبى يقول ذلك


016-[ 354 ] سعد بن الحكم مصرى من حمير

[ 354 ] سعد بن الحكم مصرى من حمير

روى عن أبى أيوب الأنصاري روى يزيد بن أبى حبيب عن مرة بن مخمر عنه سمعت أبى يقول ذلك


017-[ 355 ] سعد بن الحسن أبو همام

[ 355 ] سعد بن الحسن أبو همام

روى عن ليث وزائدة
روى عنه ضمرة ومحمد بن يوسف الفريابي سمعت أبى يقول ذلك


018-[ 356 ] سعد بن حفص أبو محمد الطلحي الكوفى

[ 356 ] سعد بن حفص أبو محمد الطلحي الكوفى

روى عن شيبان أبى معاوية سمعت أبى يقول ذلك


019-[ 357 ] سعد بن خيثمة بن الحارث وهو سعد الخير قتل ببدر وله عقب من بنى عمرو بن

[ 357 ] سعد بن خيثمة بن الحارث وهو سعد الخير قتل ببدر وله عقب من بنى عمرو بن عوف سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


020-[ 358 ] سعد بن خولى حليف لقريش من اليمن من المهاجرين الأولين سمعت أبى يقول ذلك

[ 358 ] سعد بن خولى حليف لقريش من اليمن من المهاجرين الأولين سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


021-[ 359 ] سعد بن خولة من هاجرة الحبشة الأولى سمعت أبى يقول ذلك

[ 359 ] سعد بن خولة من هاجرة الحبشة الأولى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


022-[ 360 ] سعد بن أبى ذباب الحجازي له صحبة روى الحارث بن عبد الرحمن بن أبى ذباب عن

[ 360 ] سعد بن أبى ذباب الحجازي له صحبة روى الحارث بن عبد الرحمن بن أبى ذباب عن منير بن عبد الله عن أبيه عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


023-[ 361 ] سعد بن الربيع بن عمرو بن أبى زهير بدري نقيب سمعت أبى يقول ذلك

[ 361 ] سعد بن الربيع بن عمرو بن أبى زهير بدري نقيب سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


024-[ 362 ] سعد بن زيد بن سعد الأشهلي الأنصاري المديني له صحبة

[ 362 ] سعد بن زيد بن سعد الأشهلي الأنصاري المديني له صحبة

روى عنه سليمان بن محمد بن مسلمة سمعت أبى يقول ذلك


025-[ 363 ] سعد بن زيد الأنصاري

[ 363 ] سعد بن زيد الأنصاري

روى عن النبي صلى الله عليه وسلم انه تزوج امرأة من غفار فلما نزعت ثيابها أبصر بياضا من برص عند ثدييها فقال الحقى باهلك وأكمل لها الصداق
روى عنه جميل بن زيد الطائي


026-[ 364 ] سعد بن زرارة أخو أسعد وأمه الفريعة بنت رافع سمعت أبى يقول ذلك

[ 364 ] سعد بن زرارة أخو أسعد وأمه الفريعة بنت رافع سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


027-[ 365 ] سعد بن زياد أبو عاصم مولى سليمان بن على

[ 365 ] سعد بن زياد أبو عاصم مولى سليمان بن على

روى عن سالم وعمرة أخت نافع ونافع مولى حمنة وعمر بن مصعب وكيسان مولى عبد الله بن الزبير
روى عنه موسى بن إسماعيل وعبد الرحمن بن المبارك وعبيد الله بن عمر القواريرى ومحمد بن أبى بكر المقدمي وعبد الله بن حميد بن الأسود سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سعت أبى يقول يكتب حديثه وليس بالمتين


028-[ 366 ] سعد بن زياد بن سعد

[ 366 ] سعد بن زياد بن سعد

روى عن أبيه عن جده عن بن عمر
روى عنه بن أبى فديك وأبو عامر العقدى سألت أبى عنه فقال شيخ


029-[ 367 ] سعد بن زنبور

[ 367 ] سعد بن زنبور

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


030-[ 368 ] سعد بن زنبور

[ 368 ] سعد بن زنبور

روى عن الفضيل بن عياض
روى عنه محمد بن الحسين الأنماطي


031-[ 369 ] سعد بن سويد بن قيس بن عامر بن عمار بن ابجر سمعت أبى يقول ذلك قال أبو

[ 369 ] سعد بن سويد بن قيس بن عامر بن عمار بن ابجر سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه شيء

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


032-[ 370 ] سعد بن سعيد بن قيس بن عمرو الأنصاري أخو يحيى وعبد ربه ابنى سعيد

[ 370 ] سعد بن سعيد بن قيس بن عمرو الأنصاري أخو يحيى وعبد ربه ابنى سعيد الأنصاري

روى عن أنس بن مالك والسائب بن يزيد
روى عنه عبد العزيز الدراوردي وعبد الله بن نمير وأبو أسامة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى سعد بن سعيد أخو يحيى بن سعيد ضعيف حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعد بن سعيد صالح حدثنا عبد الرحمن قال سمعت أبى يقول سعد بن سعيد الأنصاري مؤدى قال أبو محمد يعنى انه كان لا يحفظ يؤدى ما سمع


033-[ 371 ] سعد بن سعيد بن أبى سعيد المقبري

[ 371 ] سعد بن سعيد بن أبى سعيد المقبري

روى عن أخيه
روى عنه عبد العزيز بن عبد الله الأويسي والحميدي وهشام بن عمار وإبراهيم بن المنذر وأبو موسى الأنصاري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عنه فقال هو في نفسه مستقيم وبليته انه يحدث عن أخيه عبد الله بن سعيد وعبد الله بن سعيد ضعيف الحديث ولا يحدث عن غيره فلا أدري منه أو من أخيه


034-[ 372 ] سعد بن سالم

[ 372 ] سعد بن سالم

روى عن محمد بن سيرين قوله
روى عنه سليمان الجرمي سمعت أبى يقول ذلك


035-[ 373 ] سعد بن أبى سعد السعدي قوله احتاجت امرأة العزيز فقيل لها لو أتيت يوسف

[ 373 ] سعد بن أبى سعد السعدي قوله احتاجت امرأة العزيز فقيل لها لو أتيت يوسف صلى الله عليه وسلم

روى عنه الحسن بن قتيبة


036-[ 374 ] سعد بن شراح المعافري مصرى

[ 374 ] سعد بن شراح المعافري مصرى

روى عن يعقوب بن سعد
روى عنه عبد الله بن وهب سمعت أبى يقول ذلك


037-[ 375 ] سعد بن شعبة بن الحجاج الأزدي مولى العتيك

[ 375 ] سعد بن شعبة بن الحجاج الأزدي مولى العتيك

روى عن أبيه شعبة ويحيى بن يسار صاحب الحسن سمعت أبى يقول ذلك وسمعته يقول هو صدوق ليس عنده عن أبيه كثير شيء


038-[ 376 ] سعد بن شبل

[ 376 ] سعد بن شبل

روى عن إبراهيم بن أدهم
روى عنه ضمرة بن ربيعة


039-[ 377 ] سعد بن الصلت

[ 377 ] سعد بن الصلت

وهو بن الصلت بن برد بن اسلم مولى جرير بن عبد الله البجلي
روى عن الأعمش والثوري ومسعر ومطرف بن طريف وإسماعيل بن أبى خالد وجعفر بن محمد وعمرو بن قيس الملائي ويحيى بن سعيد الأنصاري وهشام بن عروة وعبيد الله بن عمر العمرى وأبان بن تغلب ومعروف بن خربوذ ومحمد بن عمرو بن علقمة وأبى طيبة الجرجاني
روى عنه محمد بن عبد الله الأنصاري ويحيى الحماني وابن ابنته إسحاق بن إبراهيم المعروف بشاذان الفارسي قاضى فارس


040-[ 378 ] سعد بن طارق بن أشيم أبو مالك الأشجعي

[ 378 ] سعد بن طارق بن أشيم أبو مالك الأشجعي

روى عن أبيه وربعى بن حراش وكثير بن مدرك
روى عنه الثوري وشعبة وأبو عوانة وعبد الواحد بن زياد ومروان بن معاوية سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال قلت لأبي عبد الله أحمد بن حنبل أبو مالك الأشجعي كيف هو قال هو ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو مالك الأشجعي ثقة حدثنا عبد الرحمن قال سمعت أبي يقول أبو مالك الأشجعي هو صالح الحديث يكتب حديثه


041-[ 379 ] سعد بن طريف الاسكيف الكوفى

[ 379 ] سعد بن طريف الاسكيف الكوفى

روى عن شقيق بن سلمة وعمير بن مأمون وعكرمة والاصبغ بن نباتة
روى عنه إسرائيل ومندل ومصعب بن سلام سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال لا يحل لأحد أن يروى عن سعد بن طريف حدثنا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول سعد بن طريف الإسكاف كوفى ضعيف الحديث سمعت أبى يقول سعد بن طريف منكر الحديث ضعيف الحديث متروك الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن سعد بن طريف فقال كوفى لين


042-[ 380 ] سعد بن طالب أبو غيلان الشيباني

[ 380 ] سعد بن طالب أبو غيلان الشيباني

روى عن حماد وكثير النواء وعفان بن جبير الطائي
روى عنه أبو الأحوص سلام بن سليم وأحمد بن عبد الله بن يونس سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ صالح في حديثه صنعة حدثنا عبد الرحمن قال سئل أبو زرعة عن سعد أبى غيلان فقال لا بأس به


043-[ 381 ] سعد بن طلحة الكوفى جار عبيد الله بن موسى

[ 381 ] سعد بن طلحة الكوفى جار عبيد الله بن موسى

روى عن شيبان النحوي
روى عنه أبى حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


044-[ 382 ] سعد بن عبادة الأنصاري الخزرجي المديني والد قيس بن سعد أبو ثابت له صحبة

[ 382 ] سعد بن عبادة الأنصاري الخزرجي المديني والد قيس بن سعد أبو ثابت له صحبة شهد بدرا

روى عنه بن عباس وابنه إسحاق بن سعد بن عبادة سمعت أبى يقول ذلك


045-[ 383 ] سعد بن عمارة المديني له صحبة

[ 383 ] سعد بن عمارة المديني له صحبة

روى عنه سليمان بن حبيب المحاربي ويحيى بن سعيد الأنصاري وعبد الله بن أبى بكر سمعت أبى يقول بعض ذلك وبعضه من قبلى


046-[ 384 ] سعد بن عائذ القرظ المؤذن المديني له صحبة وانما سمى القرظ لأنه كلما اتجر

[ 384 ] سعد بن عائذ القرظ المؤذن المديني له صحبة وانما سمى القرظ لأنه كلما اتجر في شيء وضع فيه فاتجر في القرظ فربح فلزم التجارة فيه

روى عنه ابنه عمار بن سعد وابن ابنه حفص بن عمر بن سعد سمعت أبى يقول بعض ذلك وبعضه من قبلى


047-[ 385 ] سعد بن عياض الثمالي

[ 385 ] سعد بن عياض الثمالي

روى عن النبي صلى الله عليه وسلم أنه كان أشد الناس بأسا وهو مرسل وهو تابعي
روى عن بن مسعود
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


048-[ 386 ] سعد بن عبيد الأنصاري القارىء له صحبة شهد القادسية كوفى

[ 386 ] سعد بن عبيد الأنصاري القارىء له صحبة شهد القادسية كوفى

روى عنه طارق بن شهاب وعبد الرحمن بن أبي ليلى سمعت أبي يقول ذلك


049-[ 387 ] سعد بن عثمان بن خلدة من بنى زريق الأنصاري بدري سمعت أبى يقول ذلك قال

[ 387 ] سعد بن عثمان بن خلدة من بنى زريق الأنصاري بدري سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه شيء من العلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


050-[ 388 ] سعد بن عبيدة أبو حمزة ختن أبى عبد الرحمن السلمي

[ 388 ] سعد بن عبيدة أبو حمزة ختن أبى عبد الرحمن السلمي

روى عن بن عمر وأبى عبد الرحمن السلمي
روى عنه منصور والأعمش وعلقمة بن مرثد وفطر بن خليفة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سعد بن عبيدة ثقة سمعت أبى يقول سعد بن عبيدة يكتب حديثه وكان يرى رأى الخوارج ثم تركه


051-[ 389 ] سعد بن عتيق القيسي

[ 389 ] سعد بن عتيق القيسي

روى عن بن عباس
روى عنه سليمان التيمي سمعت أبى يقول ذلك


052-[ 390 ] سعد بن عبيد أبو عبيد مولى عبد الرحمن بن ازهر الزهرى

[ 390 ] سعد بن عبيد أبو عبيد مولى عبد الرحمن بن ازهر الزهرى

روى عن عمر وعثمان وعلى وأبى هريرة
روى عنه الزهري وسعيد بن خالد بن قارظ سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو عبيد الذي
روى عنه الزهري ثقة


053-[ 391 ] سعد بن عثمان الرازي

[ 391 ] سعد بن عثمان الرازي

روى عن رجل من أصحاب النبي صلى الله عليه وسلم لقيه ببخارا
روى عنه ابنه عبد الله بن سعد الدشتكي سمعت أبى يقول ذلك


054-[ 392 ] سعد بن عبد الرحمن بن هاشم بن عتبة الزهرى

[ 392 ] سعد بن عبد الرحمن بن هاشم بن عتبة الزهرى

روى عن أنس
روى عنه شريك وجرير سمعت أبى يقول ذلك وقال شريك مرة أخرى حدثنا محمد بن سعيد بن اخى سعد بن أبى وقاص عن أنس


055-[ 393 ] سعد بن عمار القرظي

[ 393 ] سعد بن عمار القرظي

روى عن أم عمار وكانت حاضنة لعمار سمعت أبى يقول ذلك


056-[ 394 ] سعد بن عبيد الله كاهلى وهو والد جعفر بن سعد

[ 394 ] سعد بن عبيد الله كاهلى وهو والد جعفر بن سعد

روى عن أبيه عن على
روى عنه ابنه جعفر بن سعد سمعت أبى يقول ذلك


057-[ 395 ] سعد بن عمرو من آل أبى أيوب الرازي

[ 395 ] سعد بن عمرو من آل أبى أيوب الرازي

روى عن أبى منصور الجهني صاحب إبراهيم النخعي واسمه ميمون الأعمى
روى عنه بن المبارك وكان بن المبارك ينزل عليه إذا قدم الري سمعت أبى يقول ذلك سئل أبو زرعة عن سعد بن عمرو فقال هو رازي من آل أبى أيوب
روى عن أبى منصور
روى عنه بن المبارك قيل لأبي زرعة
روى عنه غيره قال لا


058-[ 396 ] سعد بن عبد الله بن سعد الأيلي أخو الحكم الأيلي

[ 396 ] سعد بن عبد الله بن سعد الأيلي أخو الحكم الأيلي

روى عن القاسم بن محمد
روى عنه ضمرة بن ربيعة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال لا بأس به وهو أوثق من أخيه الحكم قال أبو محمد


059-[ 397 ] سعد بن عبد الله

[ 397 ] سعد بن عبد الله

روى عن أبى معشر عن محمد بن كعب القرظي وروى عن موسى بن على بن رباح
روى عنه بن وهب


060-[ 398 ] سعد بن عطية بن قيس الكلابي

[ 398 ] سعد بن عطية بن قيس الكلابي

روى عن أبيه
روى عنه أبو مسهر عبد الأعلى بن مسهر الغساني سمعت أبى يقول ذلك


061-[ 399 ] سعد بن عبادة الزرقي الأنصاري

[ 399 ] سعد بن عبادة الزرقي الأنصاري

روى عن أبيه
روى عنه عبد الله بن لاحق سمعت أبى يقول ذلك


062-[ 400 ] سعد بن عمار

[ 400 ] سعد بن عمار

روى عن معاذ بن جبل مرسل وعن سعيد بن المسيب وأبان بن عثمان
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك قال أبو محمد وروى عنه سليمان بن حبيب المحاربي قاضى عمر بن عبد العزيز


063-[ 401 ] سعد بن عمران بن هند بن سعد بن سهل بن حنيف

[ 401 ] سعد بن عمران بن هند بن سعد بن سهل بن حنيف

روى عن أبى بكر بن عبد الرحمن بن عثمان بن سهل بن حنيف
روى عنه عبد الله بن محمد بن داود بن أبى امامة بن سهل بن حنيف حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ مثل الواقدي في لين الحديث وكثرة عجائبه


064-[ 402 ] سعد بن عبد الحميد بن جعفر

[ 402 ] سعد بن عبد الحميد بن جعفر

وهو بن جعفر بن عبد الله بن الحكم بن رافع بن سنان أبو معاذ الأنصاري سكن بغداد ربض الأنصار
روى عن بن أبى الزناد وعلى بن ثابت أدركه أبى ولم يكتب عنه سمعت أبى يقول ذلك قال أبو محمد
روى عنه الحسن بن الصباح البزار وعمر بن شبة النميري ومحمد بن مسلم وإسماعيل بن عبد الله سمويه الأصبهاني


065-[ 403 ] سعد بن عبد الله بن عبد الحكم المصري أبو عمير

[ 403 ] سعد بن عبد الله بن عبد الحكم المصري أبو عمير

روى عن أبى زرعة وهب الله بن راشد ويحيى بن حسان التنيسي وعبد الله بن نافع الصائغ وعلى بن جعفر بن محمد وعبد الملك الماجشون سمعت منه بمكة وبمصر وهو صدوق حدثنا عبد الرحمن قال سئل أبى عنه فقال مصرى صدوق


066-[ 404 ] سعد بن القعقاع

[ 404 ] سعد بن القعقاع

روى عن رجل عن عدى بن حاتم قال بن عيينة وكان شاعرا قديما سمعت أبى يقول ذلك


067-[ 405 ] سعد بن مالك وهو سعد بن أبى وقاص بن وهيب ويقال بن اهيب أبو إسحاق الزهرى

[ 405 ] سعد بن مالك وهو سعد بن أبى وقاص بن وهيب ويقال بن اهيب أبو إسحاق الزهرى القرشي مدينى شهد بدرا مع النبي صلى الله عليه وسلم

روى عنه بن عمر وجابر بن سمرة وسعيد بن المسيب سمعت أبى يقول ذلك


068-[ 406 ] سعد بن مالك بن سنان أبو سعيد الخدري الأنصاري له صحبة

[ 406 ] سعد بن مالك بن سنان أبو سعيد الخدري الأنصاري له صحبة

روى عنه جابر بن عبد الله وسعيد بن المسيب وأبو سلمة سمعت أبى يقول ذلك


069-[ 407 ] سعد بن مالك الساعدي لم يشهد بدرا وضرب له النبي صلى الله عليه وسلم بسهمه

[ 407 ] سعد بن مالك الساعدي لم يشهد بدرا وضرب له النبي صلى الله عليه وسلم بسهمه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


070-[ 408 ] سعد بن مالك العذري قدم في وفد عذرة سمعت أبي يقول ذلك

[ 408 ] سعد بن مالك العذري قدم في وفد عذرة سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


071-[ 409 ] سعد بن المنذر له صحبة

[ 409 ] سعد بن المنذر له صحبة

روى عنه حبان بن واسع من رواية بن لهيعة عن حبان بن واسع عن أبيه عن سعد حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


072-[ 410 ] سعد بن المنذر وهو والد أبى حميد الساعدي سمعت أبى يقول ذلك

[ 410 ] سعد بن المنذر وهو والد أبى حميد الساعدي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


073-[ 411 ] سعد بن معاذ ويقال أبو عمرو الأوسي الأنصاري المدني بدري شهد بدرا مات في

[ 411 ] سعد بن معاذ ويقال أبو عمرو الأوسي الأنصاري المدني بدري شهد بدرا مات في عهد النبي صلى الله عليه وسلم بالمدينة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


074-[ 412 ] سعد بن معاذ الأنصاري

[ 412 ] سعد بن معاذ الأنصاري

روى عن الحسن
روى عنه إسحاق بن رافع سمعت أبى يقول ذلك


075-[ 413 ] سعد بن مسعود الكندي

[ 413 ] سعد بن مسعود الكندي

روى عن سقط
روى عنه قيس بن أبى حازم سمعت أبى يقول ذلك


076-[ 414 ] سعد بن مسعود الثقفى عم المختار بن أبى عبيد

[ 414 ] سعد بن مسعود الثقفى عم المختار بن أبى عبيد

روى عن سقط
روى عنه عبد الله بن سنان وأبو إسحاق السبيعي سمعت أبى يقول ذلك


077-[ 415 ] سعد بن مسعود القيسي

[ 415 ] سعد بن مسعود القيسي

روى عن بن عباس
روى عنه سليمان التيمى وصالح بن غزوان سمعت أبى يقول ذلك


078-[ 416 ] سعد بن مسعود التجيبي الكندي مصرى

[ 416 ] سعد بن مسعود التجيبي الكندي مصرى

روى عن عبد الرحمن بن حيويل
روى عنه يزيد بن أبى حبيب وعبد الرحمن بن يحيى وعبد الرحمن الإفريقي سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى نا أبو شريك يحيى بن يزيد المرادي نا ضمام بن إسماعيل قال كان عمر بن عبد العزيز بعث سعد بن مسعود يفقههم ويعلمهم دينهم


079-[ 417 ] سعد بن مسعود المروزي

[ 417 ] سعد بن مسعود المروزي

روى عن إسحاق بن منصور السلولي وروح بن عبادة وخلف بن تميم ومحمد بن مصعب القرقساني كتب الى أبى وأبى زرعة والي ببعض حديثة وهو صدوق


080-[ 418 ] سعد بن ميمون بن جندب

[ 418 ] سعد بن ميمون بن جندب

روى عن أبيه
روى عنه إبراهيم بن ميمون مولى آل سمرة سمعت أبى يقول ذلك


081-[ 419 ] سعد بن معبد التغلبي

[ 419 ] سعد بن معبد التغلبي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


082-[ 420 ] سعد بن محمد التميمي جار أحمد بن يونس

[ 420 ] سعد بن محمد التميمي جار أحمد بن يونس

روى عن أبى بكر بن عياش
روى عنه أبى وسمع منه سنة عشرين ومائتين


083-[ 421 ] سعد بن محمد البيروتي أبو محمد

[ 421 ] سعد بن محمد البيروتي أبو محمد

روى عن عبد الحميد بن بكار ومحمد بن أبى داود الأزدي وأحمد بن أبى الحواري وإبراهيم بن أيوب الحورانى
روى عنه أبى وكتبت عنه وهو صدوق ثقة


084-[ 422 ] سعد بن النعمان من بنى معاوية خرج معتمرا فحبس بمكة قبل بدر سمعت أبى يقول

[ 422 ] سعد بن النعمان من بنى معاوية خرج معتمرا فحبس بمكة قبل بدر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


085-[ 423 ] سعد بن نوفل الجاري مدينى مولى لعمر بن الخطاب رضى الله تعالى عنه

[ 423 ] سعد بن نوفل الجاري مدينى مولى لعمر بن الخطاب رضى الله تعالى عنه

روى عن عمر وعبد الله بن عمرو
روى عنه زيد بن اسلم سمعت أبى يقول ذلك


086-[ 424 ] سعد بن هشام بن عامر الأنصاري عم أنس بن مالك

[ 424 ] سعد بن هشام بن عامر الأنصاري عم أنس بن مالك

روى عن عائشة وأبى هريرة وأبيه
روى عنه الحسن وزرارة وحميد بن هلال سمعت أبى يقول ذلك


087-[ 425 ] سعد بن يربوع مات بالمدينة سنة أربع وخمسين

[ 425 ] سعد بن يربوع مات بالمدينة سنة أربع وخمسين

وهو بن مائة وعشرين سنة سمعت أبى يقول ذلك


088-[ 426 ] سعد الضمري له صحبة ويقال بن ضمرة سمعت أبى يقول ذلك

[ 426 ] سعد الضمري له صحبة ويقال بن ضمرة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


089-[ 427 ] سعد مولى حاطب بن أبى بلتعة من المهاجرين الأولين

[ 427 ] سعد مولى حاطب بن أبى بلتعة من المهاجرين الأولين

روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


090-[ 428 ] سعد مولى أبى بكر الصديق له صحبة بصرى وكان يخدم النبي صلى الله عليه وسلم

[ 428 ] سعد مولى أبى بكر الصديق له صحبة بصرى وكان يخدم النبي صلى الله عليه وسلم

روى عنه الحسن البصري سمعت أبى يقول ذلك


091-[ 429 ] سعد الظفري

[ 429 ] سعد الظفري

روى عن النبي صلى الله عليه وسلم انه نهى عن الكى
روى عنه عبد الرحمن بن حرملة الأسلمي


092-[ 430 ] سعد مولى عتبة بن غزوان بدري سمعت أبى يقول ذلك

[ 430 ] سعد مولى عتبة بن غزوان بدري سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


093-[ 431 ] سعد أبو زيد

[ 431 ] سعد أبو زيد

روى عن النبي صلى الله عليه وسلم انه قال الأنصار كرشى وعيبتى اقبلوا من محسنهم وتجاوزوا عن مسيئهم روى إبراهيم بن إسماعيل بن أبى حبيبة عن زيد بن سعد عن أبيه عن النبي صلى الله عليه وسلم


094-[ 432 ] سعد مولى الاسلميين

[ 432 ] سعد مولى الاسلميين

روى عن بياض
روى عنه بياض سمعت أبى يقول ذلك


095-[ 433 ] سعد الأنصاري

[ 433 ] سعد الأنصاري

روى عن عثمان وأنس
روى عنه ابنه محمد بن سعد سمعت أبى يقول ذلك


096-[ 434 ] سعد مولى طلحة

[ 434 ] سعد مولى طلحة

روى عن بن عمر
روى عنه عبد الله بن عبد الله الرازي سمعت أبى يقول ذلك ويقول لا يعرف هذا الرجل الا بحديث واحد


097-[ 435 ] سعد مولى الأسود بن سفيان رأى عمر بن الخطاب رضى الله تعالى عنه بعرفات

[ 435 ] سعد مولى الأسود بن سفيان رأى عمر بن الخطاب رضى الله تعالى عنه بعرفات وهو يقول عرفة كلها موقف

روى عنه ابنه عبد الرحمن بن سعد مولى آل سفيان سمعت أبى يقول ذلك


098-[ 436 ] سعد أبو هاشم السنجاري جزري

[ 436 ] سعد أبو هاشم السنجاري جزري

روى عن بن عمر وابن عباس
روى عنه على بن جذيمة وخصيف وعبد الكريم وهلال بن خباب سمعت أبى يقول ذلك قال أبو محمد وروى عنه إسماعيل بن سالم حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى هاشم السنجاري قال اسمه سعد
روى عن بن عمر بصرى ثقة


099-[ 437 ] سعد مولى الحسن بن على عليهم السلام

[ 437 ] سعد مولى الحسن بن على عليهم السلام

روى عن على رضى الله تعالى عنه
روى عنه ابنه الحسن الكوفى القرشي سمعت أبى يقول ذلك


100-[ 438 ] سعد أبو خالد البجلي

[ 438 ] سعد أبو خالد البجلي

روى عن أبى هريرة
روى عنه ابنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


101-[ 439 ] سعد مولى طلحة وقال أبو أسامة طلحة مولى سعد

[ 439 ] سعد مولى طلحة وقال أبو أسامة طلحة مولى سعد

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


102-[ 440 ] سعد الاسيدى

[ 440 ] سعد الاسيدى

روى عنه ابنه حسان سمعت أبى يقول ذلك


103-[ 441 ] سعد المكى وكان يفتى بمكة

[ 441 ] سعد المكى وكان يفتى بمكة

روى عن بن عمر
روى عنه واصل مولى أبي عيينة سمعت أبى يقول ذلك


104-[ 442 ] سعد الأعرج يماني قدم المدينة وكان من أصحاب يعلى بن أمية

[ 442 ] سعد الأعرج يماني قدم المدينة وكان من أصحاب يعلى بن أمية

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه شهاب بن عبد الله سمعت أبى يقول ذلك


105-[ 443 ] سعد مولى زيد بن ثابت

[ 443 ] سعد مولى زيد بن ثابت

روى عن بن عمر
روى عنه ابنه موسى بن سعد سمعت أبى يقول ذلك


106-[ 444 ] سعد أبو مجاهد الطائي

[ 444 ] سعد أبو مجاهد الطائي

روى عن أبى مدلة مولى أم المؤمنين وعطية العوفي
روى عنه الأعمش وإسماعيل بن أبى خالد وزياد بن خيثمة وسعدان الجهني وزهير بن معاوية وحمزة الزياد وابن عيينة والجارود سمعت أبى يقول ذلك


107-[ 445 ] سعد مولى أبى بكرة

[ 445 ] سعد مولى أبى بكرة

روى عن أبى بكرة
روى عنه محمد بن عبد العزيز الجرمي سمعت أبى يقول ذلك


108-[ 446 ] سعد مولى عمر أن اسيد بن حضير أوصى الى عمر رضى الله تعالى عنه قاله أبو

[ 446 ] سعد مولى عمر أن اسيد بن حضير أوصى الى عمر رضى الله تعالى عنه قاله أبو أسامة عن هشام ونراه والد عبد الرحمن بن سعد مولى بن عمر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


109-[ 447 ] سعد الشيباني أبو غيلان

[ 447 ] سعد الشيباني أبو غيلان

روى عن كثير النواء وحماد بن أبى سليمان
روى عنه أحمد بن عبد الله بن يونس


110-[ 448 ] سعد الربيعى

[ 448 ] سعد الربيعى

روى عن الأحنف بن قيس
روى عنه صالح المري سألت أبى عنه فقال هو مجهول


001-[ 449 ] سليمان بن أمية الثقفى الطائفي من ولد عروة بن مسعود

[ 449 ] سليمان بن أمية الثقفى الطائفي من ولد عروة بن مسعود

روى عن عائشة
روى عنه بن جريج وابن عيينة سمعت أبى يقول ذلك


002-[ 450 ] سليمان بن أرقم مولى قريظة أو النضير البصري

[ 450 ] سليمان بن أرقم مولى قريظة أو النضير البصري

روى عن الحسن والزهري ويحيى بن أبى كثير
روى عنه الثوري حديثا واحدا سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم انه حدثه عمرو بن على بأن سليمان بن أرقم ويكنى بأبي معاذ ليس بثقة روى أحاديث منكرة وقال قال محمد بن عبد الله الأنصاري كانوا ينهونا عنه ونحن شباب وذكر أمرا عظيما حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت أحمد بن حنبل يقول أبو معاذ الذي
روى عنه سفيان الثوري عن الحسن اسمه سليمان بن أرقم ليس بشيء حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سليمان بن أرقم أبو معاذ ليس يسوى فلسا وليس بشيء حدثنا عبد الرحمن قال سمعت أبى يقول سليمان بن أرقم متروك الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن سليمان بن أرقم فقال بصرى ضعيف الحديث ذاهب الحديث


003-[ 451 ] سليمان بن إبراهيم الإسكندراني

[ 451 ] سليمان بن إبراهيم الإسكندراني

روى عن عبد الرحمن بن زيد بن اسلم وعبد الله بن عبد العزيز العمرى الزاهد وفضيل بن عياض
روى عنه يونس بن عبد الأعلى


004-[ 452 ] سليمان بن إبراهيم بن جرير بن عبد الله

[ 452 ] سليمان بن إبراهيم بن جرير بن عبد الله

روى عن أبان بن عبد الله البجلي
روى عنه أبو غسان مالك بن إسماعيل سمعت أبى يقول ذلك


005-[ 453 ] سليمان بن أيوب بن سليمان بن عيسى بن موسى بن طلحة بن عبيد الله

[ 453 ] سليمان بن أيوب بن سليمان بن عيسى بن موسى بن طلحة بن عبيد الله

روى عن أبيه عن جده
روى عنه أحمد بن الفضل العسقلاني وأحمد بن منصور الرمادي وعلى بن الحسن الهسنجاني


006-[ 454 ] سليمان بن اسيد بن عبد الله بن اسيد بن الأخنس بن شريق الأخنسي أبو داود

[ 454 ] سليمان بن اسيد بن عبد الله بن اسيد بن الأخنس بن شريق الأخنسي أبو داود

روى عن هشام بن عروة
روى عنه إسحاق بن موسى الخطمي الأنصاري


007-[ 455 ] سليمان بن أحمد الدمشقي الجرشي نزيل واسط

[ 455 ] سليمان بن أحمد الدمشقي الجرشي نزيل واسط

روى عن الوليد بن مسلم ومحمد بن شعيب بن شابور ومروان الفزاري كتب عنه أبى قديما وقال كتبت عنه قديما وكان حلوا قدم بغداد فكتب عنه أحمد بن حنبل ويحيى بن معين قديما وتغير بأخرة اختلط بقاض كان على واسط فلما كان في رحلتى الثانية قدمت واسطا فسألت عنه فقيل لي قد أخذ في الشرب والمعازف والملاهى فلم اكتب عنه


008-[ 456 ] سليمان بن الأشعث بن إسحاق بن بشير بن شداد بن عمرو بن عامر الأزدي أبو

[ 456 ] سليمان بن الأشعث بن إسحاق بن بشير بن شداد بن عمرو بن عامر الأزدي أبو داود السجستاني

روى عن عبد الله بن مسلمة القعنبي وموسى بن إسماعيل التبوذكي ومحمد بن كثير العبدي وأحمد بن حنبل ومسدد بن مسرهد رأيته ببغداد وجاء الى أبى مسلما وهو ثقة


009-[ 457 ] سليمان بن بأبيه مولى بنى نوفل مكي

[ 457 ] سليمان بن بأبيه مولى بنى نوفل مكي

روى عن أم سلمة زوج النبي صلى الله عليه وسلم بن حريج سمعت أبى يقول ذلك


010-[ 458 ] سليمان بن بريدة بن حصيب الأسلمي

[ 458 ] سليمان بن بريدة بن حصيب الأسلمي

روى عن أبيه وعمران بن حصين
روى عنه علقمة بن مرثد ومحمد بن جحادة وأخوه عبد الله بن بريدة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو هارون الخراز نا على بن سليمان قال سمعت بن عيينة يقول حديث سليمان بن بريدة أحب إليهم من حديث عبد الله بن بريدة حدثنا عبد الرحمن نا إسماعيل بن أبى الحارث نا أحمد يعنى بن حنبل عن وكيع قال يقولون ان سليمان يعنى بن بريدة كان أصح حديثا واوثق من عبد الله بن بريدة حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل سليمان بن بريدة أوثق من عبد الله بن بريدة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سليمان بن بريدة ثقة حدثنا عبد الرحمن قال سئل أبى عن سليمان بن بريدة فقال ثقة


011-[ 459 ] سليمان بن بسر الخزاعي كوفى

[ 459 ] سليمان بن بسر الخزاعي كوفى

روى عن خاله مالك بن عبد الله الخزاعي ولخاله صحبة
روى عنه منصور بن حيان الأسدي سمعت أبى يقول ذلك


012-[ 460 ] سليمان بن بلال أبو أيوب مولى بن أبى عتيق بن أبى بكر الصديق

[ 460 ] سليمان بن بلال أبو أيوب مولى بن أبى عتيق بن أبى بكر الصديق

روى عن يحيى بن سعيد الأنصاري وشريك بن أبى نمر وصالح بن كيسان
روى عنه خالد بن مخلد والقعنبي وإسماعيل بن أبى أويس الأويسي والفروى سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا الأثرم قال سمعت أبا عبد الله يعنى أحمد بن حنبل يقول سليمان بن بلال لا بأس به ثقة حدثنا عبد الرحمن قال قرى على العباس بن محمد الدوري عن يحيى بن معين قال سليمان بن بلال ثقة صالح حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدرامى قال قلت ليحيى بن معين سليمان بن بلال أحب إليك أو الدراوردي فقال سليمان وكلاهما ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سليمان بن بلال متقارب حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سليمان بن بلال أحب الى من هشام بن سعد


013-[ 461 ] سليمان بن بحير

[ 461 ] سليمان بن بحير

روى عن أبيه عن أبى هريرة
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول قال أبو محمد


014-[ 462 ] سليمان بن بزيع

[ 462 ] سليمان بن بزيع

روى عن رجل عن عمر بن الخطاب
روى عنه هانئ بن المتوكل الإسكندراني


015-[ 463 ] سليمان بن توبة النهرواني ويقال له سلمان

[ 463 ] سليمان بن توبة النهرواني ويقال له سلمان

روى عن روح بن عبادة وأبى النضر هاشم بن القاسم وحجين بن المثنى وشبابة بن سوار ويزيد بن هارون كتبت عنه بنهروان وكان صدوقا


016-[ 464 ] سليمان بن ثعلبة روى موسى بن يعقوب الزمعي عن الصلت بن سالم عنه سمعت أبى

[ 464 ] سليمان بن ثعلبة روى موسى بن يعقوب الزمعي عن الصلت بن سالم عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


017-[ 465 ] سليمان بن الجهم أبو الجهم الجوزجاني مولى البراء بن عازب

[ 465 ] سليمان بن الجهم أبو الجهم الجوزجاني مولى البراء بن عازب

روى عن البراء بن عازب
روى عنه مطرف بن طريف وروح بن جناح الدمشقي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال حدثني أبى قال نا يحيى بن آدم نا زهير عن مطرف عن أبى الجهم واثنى عليه خيرا


018-[ 466 ] سليمان بن جبلة الرملي

[ 466 ] سليمان بن جبلة الرملي

روى عن كعب مولى سماعه عن واثلة بن الأسقع
روى عنه أبى والوليد بن عبدة المصري أبو الفضل


019-[ 467 ] سليمان بن جابر الهجري

[ 467 ] سليمان بن جابر الهجري

روى عن عبد الله بن مسعود
روى عنه عوف الأعرابي قال بلغني عن سليمان بن جابر سمعت أبى يقول ذلك


020-[ 468 ] سليمان بن جبير بصرى

[ 468 ] سليمان بن جبير بصرى

روى عن أنس قوله
روى عنه ابنه داود سمعت أبى يقول ذلك وسمعته يقول هو مجهول


021-[ 469 ] سليمان بن جنادة بن أبى أمية الدوسي

[ 469 ] سليمان بن جنادة بن أبى أمية الدوسي

روى عن أبيه عن عبادة روى أبو الأسباط الحارثى بشر بن رافع عن عبد الله بن سليمان بن جنادة عن أبيه سليمان بن جنادة سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث


022-[ 470 ] سليمان بن حبيب المحاربي أبو ثابت شامي قاضى عمر بن عبد العزيز

[ 470 ] سليمان بن حبيب المحاربي أبو ثابت شامي قاضى عمر بن عبد العزيز

روى عن أبى امامة واسود بن أصرم
روى عنه زيد بن أبى أنيسة وبرد بن سنان وعبد الوهاب بن بخت وعثمان بن أبى العاتكة سمعت أبى يقول ذلك وسمعته يرفع من شأنه حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت سليمان بن حبيب قال ثقة


023-[ 471 ] سليمان بن حفص القرشي

[ 471 ] سليمان بن حفص القرشي

روى عن سقط
روى عنه هشام بن سعد سمعت أبى يقول ذلك ويقول هو مجهول


024-[ 472 ] سليمان بن حصين بن سياه

[ 472 ] سليمان بن حصين بن سياه

روى عن جدته أم سنبلة
روى عنه عمرو بن قيظى سمعت أبى يقول ذلك


025-[ 473 ] سليمان بن حميد

[ 473 ] سليمان بن حميد

روى عن محمد بن كعب وعن رجل عن سعيد بن المسيب وروى عن أبى عبيدة بن عقبة بن نافع القرشي
روى عنه عمرو بن الحارث وسعيد بن أبى أيوب ويحيى بن أبى أسيد وحرملة بن عمران وإبراهيم بن نشيط سمعت أبى يقول ذلك


026-[ 474 ] سليمان بن حجر الصنعاني

[ 474 ] سليمان بن حجر الصنعاني

روى عن وهب بن منبه
روى عنه نعيم بن حماد


027-[ 475 ] سليمان بن الحجاج الطائفي أبو أيوب

[ 475 ] سليمان بن الحجاج الطائفي أبو أيوب

روى عن محمد بن عبد الله بن عمرو بن عثمان وعن ليث بن أبى سليم
روى عنه عبد العزيز الدراوردي وعبد الله بن المبارك سمعت أبى يقول ذلك


028-[ 476 ] سليمان بن حيان أبو خيثمة

[ 476 ] سليمان بن حيان أبو خيثمة

روى عن واثلة بن الاسفع وأم الدرداء
روى عنه إسماعيل بن عياش والوليد بن عبد الله الحمصي سمعت أبى يقول ذلك


029-[ 477 ] سليمان بن حيان أبو خالد الأحمر الأزدي كوفى

[ 477 ] سليمان بن حيان أبو خالد الأحمر الأزدي كوفى

روى عن عمرو بن قيس الملائي وليث بن أبى سليم وحجاج بن أرطاة
روى عنه آدم العسقلاني وأحمد بن حنبل وابن نمير وأبو بكر وعثمان ابنا أبى شيبة وأبو كريب وأبو سعيد الأشج سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى قال قال على بن المديني أبو خالد الأحمر ثقة حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا محمد بن يزيد الرفاعي نا أبو خالد الأحمر الثقة المأمون حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن أبى خالد الأحمر فقال ليس به بأس حدثنا عبد الرحمن قال سمعت أبى يقول وسألته عنه فقال صدوق


030-[ 478 ] سليمان بن حسان الشامي كان سكن بغداد ويكنى بأبي عبد الله

[ 478 ] سليمان بن حسان الشامي كان سكن بغداد ويكنى بأبي عبد الله

روى عن ثور بن يزيد وحيوة بن شريح وموسى بن أيوب الغافقي ومعان بن رفاعة
روى عنه على بن ميسرة حدثنا عبد الرحمن قال سألت أبى عنه فقال سألت بن أبى غالب عنه فقال لا أعرفه ولاارى البغداديين يروون عنه وروى عنه من الرازيين أربعة أو خمسة قلت ما تقول فيه قال هو صحيح الحديث


031-[ 479 ] سليمان بن الحكم بن عوانة

[ 479 ] سليمان بن الحكم بن عوانة

روى عن القاسم بن الوليد الهمداني وعتبة بن حميد
روى عنه بن نفيل الحراني ومحمد بن الصباح الجرجرائي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سليمان بن الحكم بن عوانة ليس بشيء


032-[ 480 ] سليمان بن الحكم بن أيوب أبو أيوب الخزاعي العلاف صاحب حديث أم معبد

[ 480 ] سليمان بن الحكم بن أيوب أبو أيوب الخزاعي العلاف صاحب حديث أم معبد

روى عن أخيه أيوب بن الحكم عن حزام بن هشام سمع منه أبى بقديد وروى عن إسماعيل بن داود المخراقى
روى عنه على بن الحسين بن الجنيد


033-[ 481 ] سليمان بن حرب أبو أيوب الواشحى الأزدي البصري قاضى مكة

[ 481 ] سليمان بن حرب أبو أيوب الواشحى الأزدي البصري قاضى مكة

روى عن شعبة وحماد بن سلمة وجرير بن حازم ومبارك بن فضالة وحماد بن زيد والسرى بن يحيى ويزيد بن إبراهيم التستري وملازم بن عمرو حدثنا عبد الرحمن قال سمعت أبى يقول بعض ذلك وبعضه من قبلى وروى عنه أبى وأبو زرعة حدثنا عبد الرحمن سمعت أبى يقول سليمان بن حرب امام من الأئمة كان لا يدلس ويتكلم في الرجال وفى الفقه وليس بدون عفان ولعله أكثر منه وقد ظهر من حديثه نحو عشرة آلاف ما رأيت في يده كتابا قط وهو أحب الى من أبى سلمة التبوذكي في حماد بن سلمة وفى كل شيء ولقد حضرت مجلس سليمان بن حرب ببغداد فحزروا من حضر مجلسه أربعين ألف رجل وكان مجلسه عند قصر المأمون فبنى له شبه منبر فصعد سليمان وحضر حوله جماعة من القواد عليهم السواد والمأمون فوق قصره قد فتح باب القصر وقد أرسل ستر يشف وهو خلفه يكتب ما يملى فسئل أول شيء حديث حوشب بن عقيل فلعله قد قال حدثنا حوشب بن عقيل أكثر من عشر مرات وهم يقولون لا نسمع فقال مستملي ومستمليان وثلاثة كل ذلك يقولون لا نسمع حتى قالوا ليس الرأي الا ان يحضر هارون المستملى فذهب جماعة فأحضروه فلما حضر قال من ذكرت فإذا صوته خلاف الرعد فسكتوا وقعد المستملون كلهم فاستملى هارون وكان لا يسأل عن حديث الاحدث من حفظه وسئل عن حديث فتح مكة فحدثنا به من حفظه فقمنا من مجلسه فأتينا عفان فقال ما حدثكم أبو أيوب وإذا هو يعظمه


034-[ 482 ] سليمان بن الحارث بن الباغندي الواسطي أبو عبد الله والد أبى بكر الباغندي

[ 482 ] سليمان بن الحارث بن الباغندي الواسطي أبو عبد الله والد أبى بكر الباغندي الحافظ

روى عن أبى عاصم والأنصاري وأبى نعيم كتبت عنه بمكة سنة ستين ومائتين


035-[ 483 ] سليمان بن أبى خالد البزار المدني

[ 483 ] سليمان بن أبى خالد البزار المدني

روى عن أبيه
روى عنه عبد الله بن مسلمة بن قعنب سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال سألت أحمد بن حنبل عن سليمان بن أبى خالد البزار الذي
روى عنه القعنبي فقال لا اعرفه حدثنا عبد الرحمن قال سألت أبى عن سليمان بن أبى خالد البزار فقال لا اعرفه


036-[ 484 ] سليمان بن خلاد أبو خلاد المؤدب نزيل سامرا

[ 484 ] سليمان بن خلاد أبو خلاد المؤدب نزيل سامرا

روى عن يونس بن محمد المؤدب ووهب بن جرير والحسن بن موسى الأشيب وعبد الرحمن بن غزوان أبى نوح كتبت عنه مع أبى وهو صدوق


037-[ 485 ] سليمان بن داود بن سليمان مولى يحيى بن يعمر

[ 485 ] سليمان بن داود بن سليمان مولى يحيى بن يعمر

روى عن بن عباس والحسن وابن سيرين
روى عنه أيوب السختياني سمعت أبى يقول ذلك وسمعته يقول هو مجهول


038-[ 486 ] سليمان بن داود الخولاني الشامي

[ 486 ] سليمان بن داود الخولاني الشامي

روى عن الزهرى
روى عنه يحيى بن حمزة سمعت أبى يقول ذلك قال أبو محمد وروى عن عمر بن عبد العزيز حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن سليمان بن داود الذي يحدث عن الزهرى وروى عنه يحيى بن حمزة قال ليس بشيء حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين سليمان بن داود الذي يروى حديث الزهرى في الصدقات من هو قال ليس بشيء قال عثمان بن سعيد أرجو أنه ليس كما قال يحيى قال يحيى بن حمزة
روى عنه أحاديث حسانا كأنها مستقيمة وهو دمشقي خولانى حدثنا عبد الرحمن قال سمعت أبى يقول سليمان بن داود الدمشقي شيخ ليحيى بن حمزة لا بأس به يقال انه سليمان بن أرقم والله اعلم


039-[ 487 ] سليمان بن داود اليمامي

[ 487 ] سليمان بن داود اليمامي

روى عن يحيى بن أبى كثير
روى عنه عمر بن يونس اليمامي وسعيد بن سليمان الواسطي سمعت أبى يقول ذلك وسمعته يقول هو ضعيف الحديث منكر الحديث ما اعلم له حديث صحيحا


040-[ 488 ] سليمان بن داود بن الحصين

[ 488 ] سليمان بن داود بن الحصين

روى عن أبيه داود بن الحصين
روى عنه عبد الله بن محمد بن عمارة المعروف بابن القداح الذي
روى عنه عمر بن شبة سمعت أبى يقول ذلك


041-[ 489 ] سليمان بن داود بن قيس الفراء

[ 489 ] سليمان بن داود بن قيس الفراء

روى عن عبد الله بن يزيد بن هرمز ويحيى بن سعيد
روى عنه بن وهب ومحمد بن إسحاق المسيبى سمعت أبي يقول ذلك وسئل عنه فقال شيخ لا افهمه كما ينبغي قال أبو محمد وروى عن موسى بن عقبة وأبيه داود بن قيس وعبيد الله بن عمر وعطاف بن خالد
روى عنه إسماعيل بن أبى أويس


042-[ 490 ] سليمان بن داود الجزري

[ 490 ] سليمان بن داود الجزري

روى عن سالم ونافع
روى عنه قرة بن سليمان حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سليمان بن داود هذا متروك الحديث


043-[ 491 ] سليمان بن داود الطيالسي أصله فارسي سكن البصرة

[ 491 ] سليمان بن داود الطيالسي أصله فارسي سكن البصرة

روى عن شعبة والثوري وهشام الدستوائي وقرة بن خالد
روى عنه أحمد بن حنبل وأبو بكر بن أبى شيبة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا يونس بن حبيب قال قال أبو داود كنا ببغداد وكان شعبة وابن إدريس يجتمعون بعد العصر يتذاكرون فذكروا باب المجذوم فذكر شعبة ما عنده فقلت حدثنا بن أبى الزناد عن أبيه عن خارجة بن زيد قال كان معيقيب يحضر طعام عمر فقال له عمر يا معيقيب كل مما يليك الحديث فقال لي شعبة يا أبا داود لم تجىء بشيء أحسن مما جئت به قال أبو محمد يدل ان أبا داود كان محله ان يذاكر شعبة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين أبو داود أحب إليك في شعبة أو حرمى يعنى بن عمارة فقال أبو داود صدوق أبو داود أحب الى قلت وأبو داود أحب إليك أو عبد الرحمن بن مهدى قال أبو داود اعلم به من عبد الرحمن حدثنا عبد الرحمن نا أبى قال سمعت عبد الله بن عمران الأصبهاني يقول سمعت وكيعا يقول ما بقى أحد احفظ لحديث طويل من أبى داود الطيالسي قال عبد الله بن عمران فذكرت ذلك لأبي داود فقال قل له ولا لقصير حدثنا عبد الرحمن نا محمد بن سعيد المقرىء قال سمعت عبد الرحمن يعنى بن الحكم بن بشير بن سلمان يقول قال أبو داود رويت عن شعبة ستة آلاف وسبع مائة حديث قال أبو محمد ما قل ما فاته من حديث شعبة قال أبى قال عبد الله بن عمران الأصبهاني قدم علينا أبو داود فكان يملى من حفظه وكان يحفظ ثلاثين ألف حديث حدثنا عبد الرحمن قال سئل أبى عن أبى داود أبى أحمد الزبيري أيهما احفظ فقال أبو داود احفظ من أبى أحمد حدثنا عبد الرحمن قال سمعت أبى يقول أبو داود محدث صدوق كان كثير الخطأ أبو الوليد وعفان أحب الى منه


044-[ 492 ] سليمان بن داود الهاشمي

[ 492 ] سليمان بن داود الهاشمي

وهو بن داود بن داود بن على بن عبد الله بن العباس بن عبد المطلب أبو أيوب سكن بغداد
روى عن إبراهيم بن سعد وعبد الرحمن بن أبى الزناد وإسماعيل بن جعفر
روى عنه سقط سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى محمد بن مسلم حدثنا عبد الرحمن قال سئل أبى عنه فقال بغدادي ثقة


045-[ 493 ] سليمان بن داود أبو الربيع الزهراني العتكي

[ 493 ] سليمان بن داود أبو الربيع الزهراني العتكي

روى عن حماد بن زيد ومالك بن أنس وابن شهاب وشريك ويعقوب القمى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن نا الحسين بن الحسن قال سئل يحيى بن معين عن أبى الربيع الزهراني فقال ثقة صدوق حدثنا عبد الرحمن قال سمعت أبى يقول سألنا على بن المديني عمن نكتب من أصحاب حماد بن زيد فقال عن سليمان بن حرب وأبى الربيع الزهراني وذكر أبا الربيع بخير حدثنا عبد الرحمن قال سألت أبى عن أبى الربيع الزهراني فقال ثقة


046-[ 494 ] سليمان بن داود بن سالم بن زياد التبالى من أهل تبالة من مخاليف مكة أبو

[ 494 ] سليمان بن داود بن سالم بن زياد التبالى من أهل تبالة من مخاليف مكة أبو أيوب

روى عن محمد بن عثمان بن عبد الله بن مقلاص الثقفى الطائفي كتب عنه أبى في الرحلة الأولى


047-[ 495 ] سليمان بن داود بن محمد بن شعبة بن يزيد بن النجار اليمامي بصرى أبو أيوب

[ 495 ] سليمان بن داود بن محمد بن شعبة بن يزيد بن النجار اليمامي بصرى أبو أيوب

روى عن فليح بن محمد وعمارة بن عقبة اليمامي ويحيى بن مروان الحنفي وأبى ثمامة الجرمي
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن سمعت أبى يقول سألني يحيى بن معين عن سليمان بن داود بن شعبة فقلت تركته بالبصرة في عافية فأثنى عليه خيرا وقال قل من رأيت افهم بحديث اليمامة منه حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


048-[ 496 ] سليمان بن داود المباركى

[ 496 ] سليمان بن داود المباركى

روى عن أبى شهاب الحناط
روى عنه أبو زرعة سئل أبو زرعة عنه فقال سألت يحيى بن معين عنه فقال لا باس به قيل لأبي زرعة ما قولك فيه قال هو ثقة شيخ كان يكون ببغداد


049-[ 497 ] سليمان بن داود أبو الربيع بن أخي رشدين

[ 497 ] سليمان بن داود أبو الربيع بن أخي رشدين

وهو بن داود بن حماد بن سعد المهري
روى عن بن وهب وإدريس بن يحيى سمع منه أبى في رحلته الثانية الى مصر


050-[ 498 ] سليمان بن داود الشاذكوني المنقري

[ 498 ] سليمان بن داود الشاذكوني المنقري

روى عن عبد الوارث وحماد بن زيد وجعفر بن سليمان حدثنا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد
روى عنه يزيد بن سنان البصري نزيل مصر وكنى عن لقبة لكى لا يفطن به وأسيد بن عاصم الأصبهاني حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل وذكر الشاذكوني فقال هو من نحو عبد الله بن سلمة الأفطس يعنى انه يكذب حدثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد قال سمعت يحيى بن معين يقول وقيل ان الشاذكوني
روى عن حماد بن زيد حديثا ذكر له فقال كذاب عدوالله كان يضع الحديث حدثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سمعت سليمان الشاذكوني يقول بالبصرة هاتوا حرفا من رأى الحسن الا انا احفظه حدثنا عبد الرحمن قال سمعت أبى يقول سليمان الشاذكوني ليس بشيء متروك الحديث وترك حديثه ولم يحدث عنه


051-[ 499 ] سليمان بن داود القزاز

[ 499 ] سليمان بن داود القزاز

وهو بن داود بن صالح بن حسان الثقفى أبو أحمد الرازي
روى عن سفيان بن عيينة ومعن بن عيسى وابن أبى فديك وأبى أسامة وعبد الله بن نمير وعبد الله بن نافع الصائغ وسليمان بن أبى هوذة الرازي وسيار وعبد الصمد بن عبد الوارث وروح
روى عنه أبى وكتبت عنه وهو صدوق ثقة حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


052-[ 500 ] سليمان بن داود أبو داود الخفاف النيسابوري

[ 500 ] سليمان بن داود أبو داود الخفاف النيسابوري

روى عن يحيى بن يحيى وإسحاق بن راهويه صدوق


053-[ 501 ] سليمان بن أبى داود الحراني

[ 501 ] سليمان بن أبى داود الحراني

روى عن الزهرى وعبد الكريم الجزري وأبى مسكين
روى عنه خالد بن حبان وعبد الله بن عرادة وابنه محمد سمعت أبى يقول ذلك سألت أبى عنه فقال ضعيف الحديث جدا سئل أبو زرعة عنه فقال كان لين الحديث


054-[ 502 ] سليمان بن داود البغدادي من الأبناء أبو الربيع

[ 502 ] سليمان بن داود البغدادي من الأبناء أبو الربيع

روى عن محمد بن حرب الأبرش
روى عنه أبو زرعة


055-[ 503 ] سليمان بن ذكوان أبو قحذم بصرى

[ 503 ] سليمان بن ذكوان أبو قحذم بصرى

روى عن أنس
روى عنه محبر بن قحذم حدثنا عبد الرحمن سمعت أبى يقول ذلك


056-[ 504 ] سليمان بن رزين ويقال رزين بن سليمان الاحمرى

[ 504 ] سليمان بن رزين ويقال رزين بن سليمان الاحمرى

روى عن بن عمر
روى عنه علقمة بن مرثد سمعت أبى يقول ذلك


057-[ 505 ] سليمان بن رزين

[ 505 ] سليمان بن رزين

روى عن بن جريج
روى عنه محمد بن كثير العبدي


058-[ 506 ] سليمان بن راشد روى حديثا مرسلا

[ 506 ] سليمان بن راشد روى حديثا مرسلا

روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


059-[ 507 ] سليمان بن الربيع العدوى بصرى

[ 507 ] سليمان بن الربيع العدوى بصرى

روى عن عمر بن الخطاب
روى عنه عبد الله بن بريدة ويقال سليمان بن الربيع وحجير بن الربيع وحريث بن الربيع اخوة سمعت أبى يقول ذلك


060-[ 508 ] سليمان بن رجاء

[ 508 ] سليمان بن رجاء

روى عن عبد العزيز بن مسلم
روى عنه محمد بن عمران بن أبى ليلى حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ مجهول حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال لا يعرف


061-[ 509 ] سليمان بن زيد أبو إدام المحاربي

[ 509 ] سليمان بن زيد أبو إدام المحاربي

روى عن عبد الله بن أبى أوفى
روى عنه وكيع وابن فضيل والقاسم بن مالك ومراون بن معاوية ومحمد بن عبيد وعبيد الله بن موسى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو إدام ليس بثقة كذاب ليس يسوى حديثه فلسا حدثنا عبد الرحمن قال سألت أبى عن أبى إدام فقال ليس بالقوي وهو أحسن حالا واصلح من فائد


062-[ 510 ] سليمان بن زياد الحضرمي المصري

[ 510 ] سليمان بن زياد الحضرمي المصري

روى عن عبد الله بن الحارث بن جزء الزبيدي
روى عنه عمرو بن الحارث وابن لهيعة وابنه غوث بن سليمان وعرابى بن معاوية الحضرمي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سليمان بن زياد ثقة حدثنا عبد الرحمن قال سألت أبى عن سليمان بن زياد الحضرمي فقال صحيح الحديث قلت ما حاله قال شيخ


063-[ 511 ] سليمان بن زياد الواسطي

[ 511 ] سليمان بن زياد الواسطي

روى عن الاصبغ بن زيد الوراق
روى عنه الخلال سمعت أبى يقول ذلك


064-[ 512 ] سليمان بن أبى زينب الشامي

[ 512 ] سليمان بن أبى زينب الشامي

روى عن سقط
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


065-[ 513 ] سليمان بن سنان المزني

[ 513 ] سليمان بن سنان المزني

روى عن بن عباس وأبى هريرة
روى عنه يزيد بن أبى حبيب وجعفر بن ربيعة سمعت أبى يقول ذلك


066-[ 514 ] سليمان بن سمرة بن جندب

[ 514 ] سليمان بن سمرة بن جندب

روى عن أبيه
روى عنه على بن ربيعة وابنه خبيب سمعت أبى يقول ذلك


067-[ 515 ] سليمان بن سعد

[ 515 ] سليمان بن سعد

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه موسى بن أبى عائشة سمعت أبى يقول ذلك


068-[ 516 ] سليمان بن سعد

[ 516 ] سليمان بن سعد

روى عن الزهرى
روى عنه يحيى بن سعيد الأنصاري سمعت أبى يقول ذلك


069-[ 517 ] سليمان بن سحيم أبو أيوب مولى لبنى كعب

[ 517 ] سليمان بن سحيم أبو أيوب مولى لبنى كعب

روى عن إبراهيم بن عبد الله بن معبد وطلحة بن عبيد الله بن كريز
روى عنه بن جريج وزياد بن سعد وإسماعيل بن جعفر وابن إسحاق وابن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سألت أبى عن سليمان بن سحيم فقال ليس به بأس


070-[ 518 ] سليمان بن سفيان أبو سفيان المديني

[ 518 ] سليمان بن سفيان أبو سفيان المديني

روى عن عبد الله بن دينار وبلال بن يحيى بن طلحة
روى عنه معتمر بن سليمان وأبو داود الطيالسي وأبو عامر العقدى سمعت أبى يقول ذلك انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن سليمان بن سفيان الذي
روى عنه أبو عامر العقدى فقال ليس بشيء حدثنا عبد الرحمن قال سألت أبى عن سليمان بن سفيان فقال هو ضعيف الحديث يروى عن الثقات أحاديث منكرة حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى سفيان سليمان بن سفيان فقال مدينى منكر الحديث
روى عن عبد الله بن دينار ثلاثة أحاديث كلها يعنى مناكير وإذا روى المجهول المنكر عن المعروفين فهو كذا كلمة ذكرها


071-[ 519 ] سليمان بن سالم المديني أبو الربيع مولى عبد الرحمن بن حميد بن عبد الرحمن

[ 519 ] سليمان بن سالم المديني أبو الربيع مولى عبد الرحمن بن حميد بن عبد الرحمن بن عوف

روى عن بن شهاب الزهري وعبد الرحمن بن حميد
روى عنه إبراهيم بن حمزة الزبيري وذؤيب بن عمامة وإبراهيم بن موسى الرازي وهشام بن عمار ويعقوب بن حميد قال أبو محمد وروى عنه يعقوب بن محمد الزهرى حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ


072-[ 520 ] سليمان بن سالم

[ 520 ] سليمان بن سالم

وهو بن أبى داود الحراني واسم أبى داود سالم
روى عن الزهرى وعبد الكريم الجزري وأبى مسكين
روى عنه خالد بن حيان وعبد الله بن عرادة وابنه محمد سمعت أبى يقول ذلك قال أبو محمد
روى عن عطاء بن أبى رباح ومكحول والحكم بن عتيبة وحماد بن أبى سليمان وأبى حازم الأشجعي والأعمش حدثنا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث جدا حدثنا عبد الرحمن قال وسألت أبا زرعة عنه فقال لين الحديث


073-[ 521 ] سليمان بن سالم القرشي بصرى أبو داود

[ 521 ] سليمان بن سالم القرشي بصرى أبو داود

روى عن لبابة مولاة بنى خلف عن عائشة وعن على بن زيد
روى عنه موسى بن إسماعيل وإسحاق بن أبى إسرائيل سمعت أبى يقول ذلك


074-[ 522 ] سليمان بن السائب

[ 522 ] سليمان بن السائب

روى عن الحسن وجابر بن زيد
روى عنه عصمة بن سالم سمعت أبى يقول ذلك


075-[ 523 ] سليمان بن سليم أبو سلمة الكناني الحمصي

[ 523 ] سليمان بن سليم أبو سلمة الكناني الحمصي

روى عن يحيى بن جابر الطائي وعمر بن روبة
روى عنه محمد بن حرب وإسماعيل بن عياش وبقية بن الوليد سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الرحمن بن جبير بن نفير وسليمان بن موسى بن الأشدق
روى عنه محمد بن عبد الله بن علاثة حدثنا عبد الرحمن قال سئل أبى عن سليمان بن سليم فقال ثقة


076-[ 524 ] سليمان بن سيار الحضرمي

[ 524 ] سليمان بن سيار الحضرمي

روى عن سقط
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


077-[ 525 ] سليمان بن سلم

[ 525 ] سليمان بن سلم

روى عن الحارث بن فضيل
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


078-[ 526 ] سليمان بن سلمة الغساني روى حريز بن عثمان عن يحيى بن عبيد الغساني عنه

[ 526 ] سليمان بن سلمة الغساني روى حريز بن عثمان عن يحيى بن عبيد الغساني عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


079-[ 527 ] سليمان بن سويد

[ 527 ] سليمان بن سويد

روى عن عطاء قوله
روى عنه الثوري سمعت أبى يقول ذلك


080-[ 528 ] سليمان بن سليمان

[ 528 ] سليمان بن سليمان

روى عن عاصم الجحدري ومالك بن دينار
روى عنه نصر بن على حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال شيخ


081-[ 529 ] سليمان بن سلمة الخبائري أبو أيوب الحمصي بن اخى عبد الله بن عبد الجبار

[ 529 ] سليمان بن سلمة الخبائري أبو أيوب الحمصي بن اخى عبد الله بن عبد الجبار الخبائري

روى عن إسماعيل بن عياش وبقية ومحمد بن حرب
روى عنه محمد بن عزيز الأيلي وعلى بن الحسين بن الجنيد وسمع منه أبى ولم يحدث عنه وسألته عنه فقال متروك الحديث لا يشتغل به فذكرت ذلك لابن الجنيد فقال صدق كان يكذب ولا أحدث عنه بعد هذا


082-[ 530 ] سليمان بن سيف الحراني أبو داود

[ 530 ] سليمان بن سيف الحراني أبو داود

روى عن سعيد بن بزيع وسعيد بن عامر وغيرهما كنت بحمص وهو بحران فلم يقض لي دخول حران وكتب الى ببعض حديثه


083-[ 531 ] سليمان بن أبى سليمان مولى بن عباس

[ 531 ] سليمان بن أبى سليمان مولى بن عباس

روى عن أبى هريرة وأنس وأبيه
روى عنه العوام بن حوشب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عنه فقال لا اعرفه


084-[ 532 ] سليمان بن أبى سليمان

[ 532 ] سليمان بن أبى سليمان

روى عن أبى سعيد الخدري
روى عنه قتادة سمعت أبى يقول ذلك


085-[ 533 ] سليمان بن أبى سليمان

[ 533 ] سليمان بن أبى سليمان

روى عن يحيى بن أبى كثير عن بحر بن زياد عن نافع عن بن عمر قوله
روى عنه عمر بن يونس سمعت أبى يقول ذلك وسمعته يقول هو شيخ ضعيف


086-[ 534 ] سليمان بن شرحبيل أبو القاسم الجبلاني ويقال خولانى ويقال سليمان بن

[ 534 ] سليمان بن شرحبيل أبو القاسم الجبلاني ويقال خولانى ويقال سليمان بن شراحيل سمع من أبى امامة

روى عنه حريز بن عثمان حدثنا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال شيخ لحريز


087-[ 535 ] سليمان بن شهاب العبسي

[ 535 ] سليمان بن شهاب العبسي

روى عن عبد الله بن معتمر
روى عنه حلام بن صالح سمعت أبى يقول ذلك ويقول هم مجهولون لا يعرف من بينهم الا حلام بن صالح


088-[ 536 ] سليمان بن صرد أبو مطرف الخزاعي كوفى له رؤية للنبي صلى الله عليه وسلم

[ 536 ] سليمان بن صرد أبو مطرف الخزاعي كوفى له رؤية للنبي صلى الله عليه وسلم

روى عن على وأبى بن كعب وغيرهما من أصحاب النبي صلى الله عليه وسلم
روى عنه أبو إسحاق السبيعي وعدى بن ثابت وأبو عبد الأكرم سمعت أبى يقول ذلك قال أبو محمد وروى عن جبير بن مطعم


089-[ 537 ] سليمان بن صالح ويعرف بسلمويه بن صالح المروزي

[ 537 ] سليمان بن صالح ويعرف بسلمويه بن صالح المروزي

روى عن عبد الله بن المبارك
روى عنه إسحاق بن راهويه سمعت أبى يقول ذلك قال أبو محمد وروى عنه أحمد بن شبويه المروزي


090-[ 538 ] سليمان بن أبى صالح مولى عقيل بن أبى طالب

[ 538 ] سليمان بن أبى صالح مولى عقيل بن أبى طالب

روى عن عنه سماك بن حرب سمعت أبى يقول ذلك


091-[ 539 ] سليمان التيمى

[ 539 ] سليمان التيمى

وهو بن طرخان أبو المعتمر كان ينزل في بنى تيم وهو مولى بنى مرة
روى عن أنس وأبى عثمان النهدي
روى عنه الثوري وشعبة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن مسلم وعبد الملك بن أبى عبد الرحمن المقرىء قالا نا عبد الرحمن يعنيان بن الحكم بن بشير قال نا نوفل يعنى بن مطهر عن بن المبارك عن سفيان الثوري قال حفاظ البصريين ثلاثة سليمان التيمى وعاصم الأحول وداود بن أبى هند وكان عاصم احفظهم حدثنا عبد الرحمن نا أبى وعلى بن الحسن الهسنجاني قالا نا الربيع بن يحيى نا شعبة قال لم ار أحدا اصدق من سليمان التيمى وكان إذا حدث بأحاديث يرفعها الى النبي صلى الله عليه وسلم تغير وجهه حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني سمعت يحيى يعنى القطان يقول كان التيمى عندنا من أهل الحديث حدثنا عدبالرحمن نا محمد بن مسلم قال سمعت عبد الرحمن يعنى بن الحكم بن بشير يقول اخرج الى المعلى بن منصور الرازي كتابة فقال سألت بن عليه عن حفاظ البصرة فذكر منهم سليمان التيمى حدثنا عبد الرحمن اناعبدالله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول سليمان التيمى ثقة وهو في أبى عثمان أحب الى من عاصم الأحول حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال سليمان التيمى ثقة حدثنا عبد الرحمن قال سئل أبى سليمان التيمى أحب إليك في أبى عثمان أو عاصم قال سليمان أحب الى وقال أبى لا يبلغ التيمى منزلة أيوب ويونس وابن عون هم أكثر


092-[ 540 ] سليمان بن عبد الله أبو عمران الأنصاري

[ 540 ] سليمان بن عبد الله أبو عمران الأنصاري

روى عن أم الدرداء وابن محيريز
روى عنه ثعلبة بن مسلم حدثنا عبد الرحمن قال سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث


093-[ 541 ] سليمان بن عبد الله بن عويمر الأسلمي

[ 541 ] سليمان بن عبد الله بن عويمر الأسلمي

روى عن عروة منقطع
روى عنه عبد الرحمن بن أبى الزناد ومحمد بن إسحاق سمعت أبى يقول ذلك


094-[ 542 ] سليمان بن عبد الله

[ 542 ] سليمان بن عبد الله

روى عن معاذة العدوية
روى عنه نوح بن قيس الحداني سمعت أبى يقول ذلك


095-[ 543 ] سليمان بن عبد الله

[ 543 ] سليمان بن عبد الله

روى عن عتريس بن عرقوب
روى عنه بشر بن زياد سمعت أبى يقول ذلك


096-[ 544 ] سليمان بن عبد الله بن علاثة الكناني كان ينزل حران وكان على قضائها

[ 544 ] سليمان بن عبد الله بن علاثة الكناني كان ينزل حران وكان على قضائها

روى عن عمر بن عبد العزيز
روى عنه اخوه محمد بن عبد الله بن علاثة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سليمان بن علاثة الذي يروى عنه معمر بن راشد ثقة


097-[ 545 ] سليمان بن عبد الله بن الزبرقان الأنطاكي ويقال بن عبد الرحمن بن فيروز

[ 545 ] سليمان بن عبد الله بن الزبرقان الأنطاكي ويقال بن عبد الرحمن بن فيروز

روى عن يعلى بن شداد بن أوس
روى عنه خالد بن حيان الرقى ويحيى بن سلام البصري سمعت أبى يقول ذلك


098-[ 546 ] سليمان بن عبد الله بن الحارث ان لم يكن أخا إسحاق بن عبد الله بن الحارث

[ 546 ] سليمان بن عبد الله بن الحارث ان لم يكن أخا إسحاق بن عبد الله بن الحارث فلا أدري من هو

روى عن سقط
روى عنه الزبير بن سعيد مرسل وعبد الله بن الصلت الهاشمي سمعت أبى يقول ذلك


099-[ 547 ] سليمان بن عبد الله

[ 547 ] سليمان بن عبد الله

روى عن عتبة بن حميد
روى عنه بن نفيل وبشر بن الحكم سمعت أبى يقول ذلك


100-[ 548 ] سليمان بن عبد الله بن محمد بن سليمان بن أبى داود الحراني

[ 548 ] سليمان بن عبد الله بن محمد بن سليمان بن أبى داود الحراني

روى عن جده محمد بن سليمان بن أبى داود الحراني كتب الى أبى وأبى زرعة على يدي سعيد البرذعي


101-[ 549 ] سليمان بن أبى عبد الله

[ 549 ] سليمان بن أبى عبد الله

روى عن سعد وصهيب وأبى هريرة وأدرك المهاجرين والأنصار
روى عنه يعلى بن حكيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عن سليمان بن أبى عبد الله هذا فقال ليس بالمشهور فيعتبر بحديثه


102-[ 550 ] سليمان بن عبيد الله بن أبى سليمان أبو عمر الكندي

[ 550 ] سليمان بن عبيد الله بن أبى سليمان أبو عمر الكندي

روى عن كميل بن زياد
روى عنه مروان بن معاوية الفزاري سمعت أبى يقول ذلك


103-[ 551 ] سليمان بن عبيد الله أبو أيوب الرقى الحطاب

[ 551 ] سليمان بن عبيد الله أبو أيوب الرقى الحطاب

روى عن عبيد الله بن عمرو وأبى المليح
روى عنه عمرو بن محمد الناقد وسمع منه أبى بالكوفه وهو يريد مكة سنة خمسة عشرة ومائتين وروى عنه سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال ما رأينا الا خيرا صدوق


104-[ 552 ] سليمان بن عبد الله المروزي حدثهم بالبصرة على باب الأنصاري

[ 552 ] سليمان بن عبد الله المروزي حدثهم بالبصرة على باب الأنصاري

روى عن أوس بن عبد الله بن بريدة والفضل بن موسى ووكيع
روى عنه أبى


105-[ 553 ] سليمان بن عبيد الله الغيلانى بصري

[ 553 ] سليمان بن عبيد الله الغيلانى بصري

روى عن عبد الرحمن بن مهدى وأبى داود وسلم بن قتيبة سمع منه أبى في الرحلة الثالثة حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


106-[ 554 ] سليمان بن عبد الرحمن الدمشقي مولى بنى أسد بن خزيمة أبو عمرو

[ 554 ] سليمان بن عبد الرحمن الدمشقي مولى بنى أسد بن خزيمة أبو عمرو

روى عن عبيد بن فيروز والقاسم أبى عبد الرحمن
روى عنه شعبة ويزيد بن أبى حبيب وعمرو بن الحارث والليث بن سعد وزيد بن أبى أنيسة وابن لهيعة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سليمان بن عبد الرحمن ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سليمان بن عبد الرحمن ثقة صدوق مستقيم الحديث لا بأس به


107-[ 555 ] سليمان بن عبد الرحمن التجيبي مصرى

[ 555 ] سليمان بن عبد الرحمن التجيبي مصرى

روى عن سعد بن مسعود
روى عنه حيوة بن شريح سمعت أبى يقول ذلك


108-[ 556 ] سليمان بن عبد الرحمن مولى بنى عامر بن لوى

[ 556 ] سليمان بن عبد الرحمن مولى بنى عامر بن لوى

روى عن محمد بن عبد الرحمن
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


109-[ 557 ] سليمان بن عبد الرحمن بن خباب

[ 557 ] سليمان بن عبد الرحمن بن خباب

روى عن أبى امامة ومحمود بن لبيد
روى عنه سقط سمعت أبى يقول ذلك


110-[ 558 ] سليمان بن عبد الرحمن بن جندب الأنصاري

[ 558 ] سليمان بن عبد الرحمن بن جندب الأنصاري

روى عن القاسم بن محمد
روى عنه فليح بن سليمان سمعت أبى يقول ذلك


111-[ 559 ] سليمان بن عبد الرحمن أبو أيوب الدمشقي بن ابنة شرحبيل وهو سليمان بن عبد

[ 559 ] سليمان بن عبد الرحمن أبو أيوب الدمشقي بن ابنة شرحبيل وهو سليمان بن عبد الرحمن بن عيسى بن ميمون التميمي

روى عن يحيى بن حمزة وخالد بن يزيد بن أبى مالك وإسماعيل بن عياش والحسن بن يحيى الخشنى والوليد بن مسلم سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سمعت أبى يقول سألت يحيى بن معين عن أبى أيوب الدمشقي فقال ليس به بأس وهشام بن عمار اكيس منه حدثنا عبد الرحمن قال سمعت أبى يقول سليمان بن شرحبيل صدوق مستقيم الحديث ولكنه أروى الناس عن الضعفاء والمجهولين وكان عندي في حد لو أن رجلا ضع له حديثا لم يفهم وكان لا يميز


112-[ 560 ] سليمان بن عبد الرحمن بن حماد بن عمران بن موسى بن طلحة بن عبيد الله

[ 560 ] سليمان بن عبد الرحمن بن حماد بن عمران بن موسى بن طلحة بن عبيد الله

روى عن أبيه عبد الرحمن بن حماد بن عمران بن موسى بن طلحة بن عبيد الله
روى عنه أبو زرعة


113-[ 561 ] سليمان بن عبيد السلمي بصرى

[ 561 ] سليمان بن عبيد السلمي بصرى

روى عن أبى الصديق الناجي
روى عنه يحيى بن سعيد القطان وخالد بن الحارث والنضر بن شميل سمعت أبى يقول ذلك ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سليمان بن عبيد السلمي ثقة سألت أبى عن سليمان بن عبيد فقال صدوق


114-[ 562 ] سليمان بن عبيد الخراساني

[ 562 ] سليمان بن عبيد الخراساني

روى عن إسماعيل بن ثوبان
روى عنه معتمر بن سليمان سمعت أبى يقول ذلك


115-[ 563 ] سليمان بن عبيد المازني أبو داود

[ 563 ] سليمان بن عبيد المازني أبو داود

روى عن عمران بن زيد المديني
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


116-[ 564 ] سليمان بن أبى حثمة واسم أبى حثمة عدى بن كعب وهو تابعي مدينى روى ان عمر

[ 564 ] سليمان بن أبى حثمة واسم أبى حثمة عدى بن كعب وهو تابعي مدينى روى ان عمر بن الخطاب رحمه الله فقده في صلاة الصبح

روى عنه سمعت أبى يقول ذلك


117-[ 565 ] سليمان بن عبد العزيز بن اخى حكيم بن رزيق

[ 565 ] سليمان بن عبد العزيز بن اخى حكيم بن رزيق

روى عن صفوان بن سليم ومحمد بن المنكدر وزيد بن اسلم وربيعة وأبى الزناد
روى عنه ضمرة بن ربيعة


118-[ 566 ] سليمان بن عبد الجبار سكن سامرا

[ 566 ] سليمان بن عبد الجبار سكن سامرا

روى عن سعيد بن عامر وعثمان بن عمر وخالد بن مخلد وعفان كتب عنه أبى بسامرا حدثنا عبد الرحمن قال سمعت أبى يقول سمعت الحجاج بن الشاعر يبالغ في الثناء عليه ويذكره بالخير حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


119-[ 567 ] سليمان بن عبد الحميد أبو أيوب البهراني الحمصي صديق أبى

[ 567 ] سليمان بن عبد الحميد أبو أيوب البهراني الحمصي صديق أبى

روى عن أبى اليمان ومحمد بن عائذ ومحمد بن إسماعيل بن عياش وحيوة بن شريح وخطاب بن عثمان كتب عنه أبى وسمعت منه بحمص وهو صدوق


120-[ 568 ] سليمان بن عبد الملك بن مروان القرشي الشامي

[ 568 ] سليمان بن عبد الملك بن مروان القرشي الشامي

روى عن سقط
روى عنه الزهرى سمعت أبى يقول ذلك


121-[ 569 ] سليمان بن عمر بن إبراهيم الأنصاري

[ 569 ] سليمان بن عمر بن إبراهيم الأنصاري

روى عن عبد الله بن عبد الرحمن الأنصاري
روى عنه سقط سمعت أبى يقول ذلك


122-[ 570 ] سليمان بن عمر بن خالد بن الأقطع القرشي العامري الرقى

[ 570 ] سليمان بن عمر بن خالد بن الأقطع القرشي العامري الرقى

روى عن خالد بن حيان الرقى ومحمد بن سلمة ومخلد بن حسين وعيسى بن يونس ويحيى بن سعيد الأموي وأبيه كتب عنه أبى بالرقة


123-[ 571 ] سليمان بن عثمان الكلابي البصري العطار أبو داود

[ 571 ] سليمان بن عثمان الكلابي البصري العطار أبو داود

روى عن القاسم بن الفضل الحداني وزياد بن الربيع وعبد المؤمن السدوسي وحزم بن أبى حزم ومحمد بن ثابت
روى عنه اسيد بن عاصم الأصبهاني وأبى حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


124-[ 572 ] سليمان بن على بن عبد الله بن العباس بن عبد المطلب

[ 572 ] سليمان بن على بن عبد الله بن العباس بن عبد المطلب

روى عن أبيه
روى عنه محمد بن راشد وصالح الناجي سمعت أبى يقول ذلك


125-[ 573 ] سليمان بن على أبو عكاشة الربعي

[ 573 ] سليمان بن على أبو عكاشة الربعي

روى عن بن الجوزاء وبكر بن عبد الله المزني
روى عنه حماد بن زيد وسلام بن مسكين ويحيى بن سعيد القطان ويزيد بن هارون وابنه أبو ذر سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سليمان بن على الربعي الذي
روى عن أبى الجوزاء وأبى المتوكل ثقة


126-[ 574 ] سليمان بن عمرو بن عبد العتواري مصرى أبو الهيثم صاحب أبى سعيد الخدري

[ 574 ] سليمان بن عمرو بن عبد العتواري مصرى أبو الهيثم صاحب أبى سعيد الخدري

روى عن أبى سعيد الخدري وأبى هريرة وأبى بصرة الغفاري
روى عنه دراج أبو السمح وعبيد الله بن المغيرة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو الهيثم صاحب أبى سعيد اسمه سليمان بن عمرو العتواري وهو مصرى ثقة


127-[ 575 ] سليمان بن عمرو بن الأحوص الأزدي كوفى

[ 575 ] سليمان بن عمرو بن الأحوص الأزدي كوفى

روى عن أبيه وأمه
روى عنه شبيب بن غرقدة البارقي ويزيد بن أبى زياد سمعت أبى يقول ذلك


128-[ 576 ] سليمان بن عمرو النخعي

[ 576 ] سليمان بن عمرو النخعي

وهو بن عمرو بن عبد الله بن وهب النخعي أبو داود كوفى
روى عن أبى حازم وأبى الحوثرة سمعت أبى يقول ذلك نا أبى قال سمعت أبا الوليد الطيالسي يقول عن شريك انه قال ما لقينا من بن عم لنا سليمان بن عمرو النخعي من كثرة ما يكذب في الحديث انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول أبو داود سليمان بن عمرو النخعي كذاب حدثنا عبد الرحمن نا محمد بن حمويه بن حسن قال سمعت أبا طالب قال قلت لأحمد بن حنبل أبو داود النخعي قال كان يضع الأحاديث الكاذبة كان يرفع عن عثمان بن الأسود أحاديث يسندها ما سمعت بها من أحد وكان يروى عن يزيد بن أبى حبيب فقال له رجل أين سمعت من يزيد بن أبى حبيب فقال له اترانى أقول حدثني ولا اكون أعددت له جوابا رأيته بالباب والأبواب قال أحمد ويزيد بن أبى حبيب أي شيء كان يصنع بالباب والأبواب حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو داود النخعي ليس بشيء يكذب يضع الحديث حدثنا عبد الرحمن قال سمعت أبى يقول كان في النخع شيخان ضعيفان يضعان الحديث ويفتعلان أحدهما سليمان بن عمرو النخعي وهو ذاهب الحديث متروك الحديث كان كذابا وامتنع من قراءة حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن سليمان بن عمرو فقال كان اية وذكر عنه أشياء منكرة وغلظ القول فيه جدا


129-[ 577 ] سليمان بن عامر المروزي

[ 577 ] سليمان بن عامر المروزي

روى عن الربيع بن أنس
روى عنه أبو حجر عمرو بن رافع حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو مستوى الحديث حسن الحديث صدوق لو أدرك شعبة هذا لعله كان يكتب كلامه ألا ترى كيف يتوقى لا يجاوز الربيع بن أنس


130-[ 578 ] سليمان بن عطاء

[ 578 ] سليمان بن عطاء

روى عن عبد الله بن الزبير
روى عنه صفوان بن سليم سمعت أبى يقول ذلك


131-[ 579 ] سليمان بن عطاء بن يزيد الليثي

[ 579 ] سليمان بن عطاء بن يزيد الليثي

روى عن أبيه
روى عنه عبد الله بن عبد العزيز الليثي سمعت أبى يقول ذلك


132-[ 580 ] سليمان بن عطاء القرشي الحراني

[ 580 ] سليمان بن عطاء القرشي الحراني

روى عن مسلمة بن عبد الله الجهني
روى عنه يحيى بن صالح الوحاظي وابن نفيل وسحيم والوليد بن عبد الملك حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث يكتب حديثه


133-[ 581 ] سليمان بن عتيق المحاربي

[ 581 ] سليمان بن عتيق المحاربي

روى عن عبد الله بن الزبير
روى عنه زياد بن سعد وابن جريج وإبراهيم بن نافع سمعت أبى يقول ذلك


134-[ 582 ] سليمان بن عياض مولى عبد الله بن الزبير مصرى

[ 582 ] سليمان بن عياض مولى عبد الله بن الزبير مصرى

روى عن عبد الله بن الزبير
روى عنه عبيد الله بن المغيرة وبكر بن سوادة الجذامي سمعت أبى يقول ذلك


135-[ 583 ] سليمان بن عمير يمان

[ 583 ] سليمان بن عمير يمان

روى عن هانئ مولى عثمان عن عثمان
روى عنه عبد الله بن المبارك


136-[ 584 ] سليمان بن عتبة الدمشقي الشامي

[ 584 ] سليمان بن عتبة الدمشقي الشامي

روى عن يونس بن ميسرة بن حلبس
روى عنه سليمان بن عبد الرحمن الدمشقي والهيثم بن خارجة وهشام بن عمار سمعت أبى يقول ذلك قال أبو محمد
روى عنه عمران بن أبى جميل الدمشقي حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى سليمان بن عتبة لا اعرفه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سليمان بن عتبة شامي لا شيء حدثنا عبد الرحمن قال سألت أبى عن سليمان بن عتبة الشامي قال ليس به بأس وهو محمود عند الدمشقيين


137-[ 585 ] سليمان بن عرعرة بن البرند

[ 585 ] سليمان بن عرعرة بن البرند

روى عن خالد بن يزيد الهدادى وأبيه
روى عنه نصر بن على والحسن الخلال سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عن سليمان هذا فقال شيخ


138-[ 586 ] سليمان بن عيسى السجزي

[ 586 ] سليمان بن عيسى السجزي

روى عن بن عون ورشدين بن سعد حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال روى أحاديث موضوعة وكان كذابا


139-[ 587 ] سليمان بن عمران

[ 587 ] سليمان بن عمران

روى عن حفص بن غياث
روى عنه زهير بن عباد الرواسي قال أبو محمد دل حديثه على ان الرجل ليس بصدوق


140-[ 588 ] سليمان بن عوسجة

[ 588 ] سليمان بن عوسجة

روى عن عبد الرحمن بن رافع التنوخي
روى عنه عبد الله بن يزيد أبو عبد الرحمن المقرى


141-[ 589 ] سليمان بن أبى عثمان التجيبي

[ 589 ] سليمان بن أبى عثمان التجيبي

روى عن حاتم بن عدى
روى عنه سالم بن غيلان سمعت أبى يقول ذلك وسمعته يقول هؤلاء مجهولون


142-[ 590 ] سليمان بن أبى عتيك

[ 590 ] سليمان بن أبى عتيك

روى عن أبى معشر
روى عنه أبو عوانة سمعت أبى يقول ذلك


143-[ 591 ] سليمان بن غالب بصرى قدم اردبيل

[ 591 ] سليمان بن غالب بصرى قدم اردبيل

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


144-[ 592 ] سليمان بن فيروز ويقال بن عمرو ويقال بن أبى سليمان أبو إسحاق الشيباني

[ 592 ] سليمان بن فيروز ويقال بن عمرو ويقال بن أبى سليمان أبو إسحاق الشيباني مولى بن عباس

روى عن بن أبي أوفى والشعبي وسعيد بن جبير والنخعي وعكرمة وروى عنه الثوري وشعبة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال رأيت أحمد بن حنبل يعجبه حديث الشيباني ويقول هو أهل ان لا ندع له شيئا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سليمان الشيباني ثقة حدثنا عبد الرحمن قال سمعت أبى يقول أبو إسحاق سليمان بن فيروز الشيباني صدوق ثقة صالح الحديث


145-[ 593 ] سليمان بن فروخ الأزدي أبو واصل

[ 593 ] سليمان بن فروخ الأزدي أبو واصل

روى عن أبى أيوب العتكي الأزدي وعن الضحاك مرسل
روى عنه أبو معاوية وقريش بن حيان العجلي


146-[ 594 ] سليمان بن فليح

[ 594 ] سليمان بن فليح

روى عن بياض
روى عنه محمد بن فليح حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه ولا اعرف لفليح ولدا غير محمد ويحيى


147-[ 595 ] سليمان بن قتة البصري

[ 595 ] سليمان بن قتة البصري

روى عن أبى سعيد الخدري وابن عمر وابن عباس وعمرو بن العاص ومعاوية
روى عنه عاصم الجحدري وموسى بن أبى عائشة وعبد الرحمن بن النعمان وحميد الطويل والعوام بن حمزة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني سليمان بن قتة وقتة أمه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سليمان بن قتة ثقة


148-[ 596 ] سليمان بن قيس اليشكري

[ 596 ] سليمان بن قيس اليشكري

روى عن جابر بن عبد الله
روى عنه عمرو بن دينار وقتادة وأبو بشر حدثنا عبد الرحمن قال سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن سليمان بن قيس اليشكري فقال ثقة بصرى حدثنا عبد الرحمن سمعت أبى يقول جالس سليمان اليشكري جابرا فسمع منه وكتب عنه صحيفة فتوفى وبقيت الصحيفة عند امرأته فروى أبو الزبير وأبو سفيان الشعبي عن جابر وهم قد سمعوا من جابر واكثره من الصحيفة وكذلك قتادة


149-[ 597 ] سليمان بن قرم الضبي

[ 597 ] سليمان بن قرم الضبي

وهو بن قرم بن معاذ
روى عن سماك وأبى إسحاق والأعمش وواقد مولى زيد بن خليدة وسنان أبى حبيب
روى عنه الثوري وأبو الأحوص ويحيى بن آدم وأبو الجواب وسلمة بن الفضل وأبو داود الطيالسي ونسبه أبو داود الى جده كي لا يفطن له سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سليمان بن معاذ ليس بشيء وهو ضعيف حدثنا عبد الرحمن قال سمعت أبى يقول سليمان بن معاذ الذي يحدث عنه أبو داود ليس بالمتين حدثنا عبد الرحمن قال سئل أبو زرعة عن سليمان بن قرم فقال ليس بذلك


150-[ 598 ] سليمان بن القاسم كوفى الثقفي

[ 598 ] سليمان بن القاسم كوفى الثقفي

روى عن الشعبي وعن أمه زينب
روى عنه عبد الواحد بن زياد ووكيع ومحمد بن ربيعة وعبد الله بن داود الخريبي وأبو نعيم حدثنا عبد الرحمن قال قرئ على العباس محمد الدوري عن يحيى بن معين انه قال سليمان بن القاسم الذي يروى عن أمه زينب كوفى ثقة حدثنا عبد الرحمن قال سألت أبى عن سليمان بن القاسم فقال لا بأس به


151-[ 599 ] سليمان بن القاسم المصري الزاهد

[ 599 ] سليمان بن القاسم المصري الزاهد

روى عن الحارث بن يعقوب والد عمرو بن الحارث
روى عنه عبد الله بن وهب وسعيد الآدم


152-[ 600 ] سليمان بن كندير أبو صدقة العجلي

[ 600 ] سليمان بن كندير أبو صدقة العجلي

روى عن بن عمر
روى عنه شعبة بن الحجاج ومحمد بن مروان العقيلي سمعت أبى يقول ذلك


153-[ 601 ] سليمان بن كنانة

[ 601 ] سليمان بن كنانة

روى عن عبد الله بن شقيق وعبد الرحمن الأشهلي
روى عنه أبو عامر العقدى سمعت أبى يقول ذلك وسألته عنه فقال لا اعرفه


154-[ 602 ] سليمان بن كيسان أبو عيسى التميمي

[ 602 ] سليمان بن كيسان أبو عيسى التميمي

روى عن عبد الكريم أبى أمية وعبد الله بن القاسم وهارون بن راشد
روى عنه حيوة ونافع بن يزيد وسعيد بن أبى أيوب ومعاوية بن صالح سمعت أبى يقول بعض ذلك وبعضه من قبلى


155-[ 603 ] سليمان بن كثير أبو داود أخو محمد بن كثير العبدي

[ 603 ] سليمان بن كثير أبو داود أخو محمد بن كثير العبدي

روى عن الزهرى وحصين
روى عنه اخوه محمد وأبو الوليد وموسى بن إسماعيل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سليمان بن كثير ضعيف حدثنا عبد الرحمن قال سمعت أبى يقول سليمان بن كثير بصرى يكتب حديثه


156-[ 604 ] سليمان بن كران الطفاوي

[ 604 ] سليمان بن كران الطفاوي

روى عن عمر بن عبد الرحمن الكوفى عن منصور بن المعتمر
روى عنه محمد بن مرزوق سمعت أبى يقول ذلك


157-[ 605 ] سليمان بن أبى كريمة

[ 605 ] سليمان بن أبى كريمة

روى عن أبى قرة عن عبد الله بن ضمرة عن أبى الدرداء
روى عنه صدقة بن عبد الله حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث


158-[ 606 ] سليمان بن محمد بن كعب بن عجرة الأنصاري السلمي

[ 606 ] سليمان بن محمد بن كعب بن عجرة الأنصاري السلمي

روى عن عمته زينب بنت كعب
روى عنه محمد بن يحيى بن حبان وعبد الله بن عبد الرحمن أبو طوالة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن سليمان بن محمد بن كعب بن عجرة
روى عن بن عباس فقال مدينى ثقة


159-[ 607 ] سليمان بن محمد مدينى ويقال انه عمرى

[ 607 ] سليمان بن محمد مدينى ويقال انه عمرى

روى عن أبى حازم
روى عنه مسلم بن سعيد سمعت أبى يقول ذلك


160-[ 608 ] سليمان بن محمد التيمى

[ 608 ] سليمان بن محمد التيمى

روى عن عبد الملك بن محمد الأنصاري قال قال النبي صلى الله عليه وسلم إياكم وخضراء الدمن قالوا يا رسول الله وما خضراء الدمن قال المرأة الحسناء في منبت السوء
روى عنه بن أبى فديك


161-[ 609 ] سليمان بن محمد بن محمود بن محمد بن مسلمة الأنصاري المديني

[ 609 ] سليمان بن محمد بن محمود بن محمد بن مسلمة الأنصاري المديني

روى عن سعيد بن زيد الأشهلي وعن عمه جعفر بن محمود
روى عنه إبراهيم بن جعفر وسعد بن سعيد سمعت أبى يقول ذلك


162-[ 610 ] سليمان بن محمد الجرمي

[ 610 ] سليمان بن محمد الجرمي

روى عن بن سيرين
روى عنه مسعدة سمعت أبى يقول ذلك


163-[ 611 ] سليمان بن محمد القافلانى أبو الربيع

[ 611 ] سليمان بن محمد القافلانى أبو الربيع

روى عن بن سيرين وروى عن أبى طالوت عن مالك بن عبد الله الخثعمي
روى عنه عمرو بن عاصم الكلابي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن سليمان القافلانى أبى الربيع فقال ليس بشيء


164-[ 612 ] سليمان بن محمد بن عم مطرف بن عبد الله

[ 612 ] سليمان بن محمد بن عم مطرف بن عبد الله

وهو بن محمد بن سليمان بن موسى بن عبد الله بن يسار الأسلمي اليسارى المديني سكن الجار
روى عن عبد الرحمن بن زيد بن اسلم وإسحاق بن إبراهيم بن نسطاس ومالك بن أنس وابن أبى ذئب وعبد العزيز بن أبى حازم ونافع بن أبى نعيم سمع منه أبى حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


165-[ 613 ] سليمان بن محمد المباركى أبو داود

[ 613 ] سليمان بن محمد المباركى أبو داود

روى عن أبى شهاب الحناط
روى عنه أبو زرعة وأسيد بن عاصم الأصبهاني حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال سألت يحيى بن معين عنه فقال لا بأس به قيل لأبي زرعة ما قولك فيه فقال هو ثقة شيخ كان يكون ببغداد


166-[ 614 ] سليمان بن محمد بن سليمان بن حميد بن معدى كرب بن عبد كلال الرعيني الحمصي

[ 614 ] سليمان بن محمد بن سليمان بن حميد بن معدى كرب بن عبد كلال الرعيني الحمصي أبو أيوب

روى عن بقية بن الوليد توفى قبل قدومى حمص وكان كتب عنه سعيد بن عمرو البرذعي وكان دخل حمص قبلى بسنة


167-[ 615 ] سليمان بن موسى بن الأشدق أبو أيوب الدمشقي

[ 615 ] سليمان بن موسى بن الأشدق أبو أيوب الدمشقي

روى عن عطاء وعمرو بن شعيب
روى عنه الأوزاعي وسعيد بن عبد العزيز وابن جابر والنعمان بن المنذر والمطعم بن المقدام حدثنا عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى قال سمعت دحيما يقول أوثق أصحاب مكحول سليمان بن موسى حدثنا عبد الرحمن حدثني أبى نا محمود بن خالد الدمشقي نا مروان يعنى بن محمد الطاطري قال قال سعيد بن عبد العزيز كان عطاء إذا قدم عليه سليمان بن موسى قال للناس كفوا أيها الناس عن المسائل فقد جاءكم من يكفيكم المسألة حدثنا عبد الرحمن حدثني أبى نا محمد بن المصفى نا بقية نا شعيب بن أبى حمزة قال قال الزهرى ان مكحولا يأتينا وسليمان بن موسى وايم الله لسليمان احفظ الرجلين حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري نا يحيى بن معين نا معتمر بن سليمان قال سمعت بردا قال كان الناس يجتمعون على عطاء والذي يلي لهم المسألة سليمان بن موسى حدثنا عبد الرحمن سمعت أبى يقول اختار من أهل الشام بعد الزهرى ومكحول للفقه سليمان بن موسى حدثنا عبد الرحمن قال كتب إلينا يعقوب بن إسحاق الهروي قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين ماحال سليمان بن موسى في الزهرى فقال ثقة حدثنا عبد الرحمن سمعت أبى يقول سليمان بن موسى بن الأشدق محله الصدق وفى حديثه بعض الاضطراب ولا اعلم أحدا من أصحاب مكحول افقه منه ولا اثبت منه


168-[ 616 ] سليمان بن موسى أبو داود الزهرى كان من أهل الكوفة سكن دمشق

[ 616 ] سليمان بن موسى أبو داود الزهرى كان من أهل الكوفة سكن دمشق

روى عن مسعر وموسى بن عبيدة ومظاهر بن اسلم
روى عنه الوليد ومروان الطاطري وهشام بن عمار سمعت أبى يقول ذلك وسألته عنه فقال أرى حديثه مستقيما محله الصدق صالح الحديث قال أبو محمد
روى عن إسماعيل بن عبد الملك بن أبى الصفيراء وهارون بن إبراهيم


169-[ 617 ] سليمان بن مسلم بن جماز كان قد قرأ القرآن على أبى جعفر يزيد بن القعقاع

[ 617 ] سليمان بن مسلم بن جماز كان قد قرأ القرآن على أبى جعفر يزيد بن القعقاع

روى عنه إسماعيل بن جعفر والوليد بن مسلم سمعت أبى يقول ذلك


170-[ 618 ] سليمان بن مسلم أبو المعلى الخزاعي العجلي كوفى الأصل بصرى الدار وهو أخو

[ 618 ] سليمان بن مسلم أبو المعلى الخزاعي العجلي كوفى الأصل بصرى الدار وهو أخو هارون بن مسلم

روى عن الشعبي وابن اشوع وروى عن أبيه عن سمرة بن جندب وروى عن خالد أبى الفضل النحوي عن الحسن
روى عنه موسى بن إسماعيل وعبيد الله القواريرى وأحمد بن عبدة وعمرو بن على سمعت أبى يقول ذلك


171-[ 619 ] سليمان بن مسلم بصرى

[ 619 ] سليمان بن مسلم بصرى

روى عن ثابت البناني روى أبو زرعة الرازي عن ابنه داود بن سليمان بن مسلم أبى عبد الرحمن مؤذن مسجد ثابت البناني عن أبيه سليمان بن مسلم هذا


172-[ 620 ] سليمان الأحول وهو سليمان بن أبى مسلم خال بن أبى نجيح مكي

[ 620 ] سليمان الأحول وهو سليمان بن أبى مسلم خال بن أبى نجيح مكي

روى عن طاوس وسعيد بن جبير وأبى معبد وأبى المنهال
روى عنه شعبة وابن جريج ومحمد بن شريك وابن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى نا الحميدي نا سفيان يعنى بن عيينة نا سليمان الأحول وكان ثقة اناعبدالله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سليمان الأحول فقال مكي خال بن أبى نجيح وهو ثقة ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سليمان الأحول ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سليمان الأحول ثقة


173-[ 621 ] سليمان بن ميسرة الأحمسي

[ 621 ] سليمان بن ميسرة الأحمسي

روى عن طارق بن شهاب
روى عنه الأعمش وحبيب بن أبى ثابت سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سليمان بن ميسرة ثقة


174-[ 622 ] سليمان بن ميسرة أبو الربيع مولى زيد بن الحسن

[ 622 ] سليمان بن ميسرة أبو الربيع مولى زيد بن الحسن

روى عن سقط
روى عنه أبو نعيم سمعت أبي يقول ذلك ويقول هو شيخ


175-[ 623 ] سليمان بن مرثد الشامي

[ 623 ] سليمان بن مرثد الشامي

روى عن عائشة
روى عنه أبو التياح سمعت أبى يقول ذلك


176-[ 624 ] سليمان بن مسهر

[ 624 ] سليمان بن مسهر

روى عن حرشة بن الحر
روى عنه إبراهيم النخعي والأعمش سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سليمان بن مسهر ثقة


177-[ 625 ] سليمان بن ميناء كوفى

[ 625 ] سليمان بن ميناء كوفى

روى عن عبد الله بن عمرو وعن نفيع مولى عبد الله بن مسعود
روى عنه عبد الرحمن بن عبد الله المسعودي مرسل وعبد الله بن أبى نجيح


178-[ 626 ] سليمان بن المغيرة القيسي أبو سعيد بصرى

[ 626 ] سليمان بن المغيرة القيسي أبو سعيد بصرى

روى عن الحسن وابن سيرين وحميد بن هلال وثابت
روى عنه أبو داود الطيالسي وأبو نعيم وأبو الوليد ومسلم يعنى بن إبراهيم وسليمان بن حرب سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عمر بن شبة النميري نا موسى بن إسماعيل نا وهيب قال كان أيوب يقول خذوا عن سليمان بن المغيرة حدثنا عبد الرحمن نا محمد بن الحسين بن أشكاب نا قراد أبو نوح واسمه عبد الرحمن بن غزوان قال سمعت شعبة يقول سليمان بن المغيرة سيد أهل البصرة حدثنا عبد الرحمن نا محمد بن مسلم نا عبد الرحمن يعنى بن الحكم بن بشير يقول أخرج الى المعلى يعنى بن منصور كتابة قال سألت بن عليه عن حفاظ أهل البصرة فذكر سليمان بن المغيرة حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا سليمان بن المغيرة وكان خيارا من الرجال حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سئل أحمد بن حنبل عن سليمان بن المغيرة فقال ثبت ثبت حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال سليمان بن المغيرة القيسي ثقة حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني لم يكن في أصحاب ثابت اثبت من حماد بن سلمة ثم بعده سليمان بن المغيرة ثم بعده حماد بن زيد حدثنا عبد الرحمن نا المقدام بن داود بن اخى سعيد بن عيسى بن تليد نا خالد بن نزار قال سمعت سليمان بن المغيرة يقول قدم علينا البصرة الثوري فأرسل الى قال انه بلغني عنك أحاديث وانا على ما ترى من الحال فأتنى ان خف عليك فأتيته فسمع منى


179-[ 627 ] سليمان بن مسلمة

[ 627 ] سليمان بن مسلمة

روى عن الحسن
روى عنه أبو هلال محمد بن سليم


180-[ 628 ] سليمان بن أبى المغيرة أبو عبد الله العبسي الكوفى

[ 628 ] سليمان بن أبى المغيرة أبو عبد الله العبسي الكوفى

روى عن سعيد بن جبير وعبد الرحمن بن أبى نعم وإسماعيل بن رجاء
روى عنه الثوري وشعبة وعبد الملك بن أبى سليمان وابن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد يعنى بن حنبل نا سفيان يعنى بن عيينة نا سليمان بن أبى المغيرة ثقة خيار حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سليمان بن أبى المغيرة فقال كوفى ثقة انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن سليمان بن ابى المغيرة فقال ثقة حدثنا عبد الرحمن قال سألت أبا زرعة عن سليمان بن أبى المغيرة فقال شيخ


181-[ 629 ] سليمان بن مهران المكى

[ 629 ] سليمان بن مهران المكى

روى عن محمد بن عباد بن جعفر
روى عنه معمر وابن جريج حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ مكي
روى عنه بن جريج


182-[ 630 ] سليمان الأعمش

[ 630 ] سليمان الأعمش

وهو بن مهران أبو محمد الكاهلى وكان أصله من دباوند رأى أنس بن مالك يصلى ولم يسمع منه ولم يسمع من بن أبى أوفى روايته عنه مرسل ولم يسمع من عكرمة
روى عن أبى وائل شقيق بن سلمة وزيد بن وهب
روى عنه الثوري وشعبة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سليمان بن مهران الأعمش ثقة حدثنا عبد الرحمن نا أبو أيوب محمد بن إبراهيم بن حبيب الفوراردى نا محمد بن عمرو زنيج قال سمعت جرير بن عبد الحميد قال ولد الأعمش بدباوند حدثني أبى نا يحيى بن المغيرة قال كان جرير إذا حدث عن الأعمش قال هذا الديباج وهو أستاذ الكوفة حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا منجاب بن الحارث نا شريك عن الأعمش قال ما كان إبراهيم يسند لأحد الحديث الا لي لأنه كان يعجبني حدثنا عبد الرحمن قال سمعت أبى يقول الأعمش ثقة يحتج بحديثه حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سليمان الأعمش امام


183-[ 631 ] سليمان بن مساحق من أصحاب نافع

[ 631 ] سليمان بن مساحق من أصحاب نافع

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


184-[ 632 ] سليمان بن معبد المروزي

[ 632 ] سليمان بن معبد المروزي

روى عن النضر بن شميل والنضر بن محمد الجرشي وعبد الرزاق والاصمعى كتب عنه أبى بالري وروى عنه حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


185-[ 633 ] سليمان بن نشيط أبو داود

[ 633 ] سليمان بن نشيط أبو داود

روى عن بن الزبير مرسل
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك


186-[ 634 ] سليمان بن النعمان الشيباني ابو أيوب بصرى

[ 634 ] سليمان بن النعمان الشيباني ابو أيوب بصرى

روى عن همام بن يحيى والحسن بن أبى جعفر ويحيى بن العلاء الرازي سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


187-[ 635 ] سليمان بن ناشرة الألهاني

[ 635 ] سليمان بن ناشرة الألهاني

روى عن محمد بن زياد الشامي
روى عنه سليمان بن سلمة الخبائري الذي هو متروك الحديث سمعت أبى يقول ذلك


188-[ 636 ] سليمان بن نافع العبدي

[ 636 ] سليمان بن نافع العبدي

روى عن محمد بن سيرين انه سمع منه وعن أبيه
روى عنه إسحاق بن راهويه


189-[ 637 ] سليمان بن وهب الابناوى شيخ من جشم

[ 637 ] سليمان بن وهب الابناوى شيخ من جشم

روى عن النعمان بن بزرج
روى عن محمد بن الحسن بن اتش الصنعاني سمعت أبى يقول ذلك ويقول لا ينكر حديثه


190-[ 638 ] سليمان بن واقد الحنفي

[ 638 ] سليمان بن واقد الحنفي

روى عن إسحاق بن عبد الله بن أبى طلحة
روى عنه عبد الله بن الرومي أبو محمد اليمامي


191-[ 639 ] سليمان بن الهداج أبو الهداج التجيبي

[ 639 ] سليمان بن الهداج أبو الهداج التجيبي

روى عن سعيد بن المسيب
روى عنه حرملة بن عمران


192-[ 640 ] سليمان بن أبى هوذة

[ 640 ] سليمان بن أبى هوذة

روى عن حماد بن سلمة وأبى هلال الراسبي وعمرو بن أبى قيس وكنانة بن جبلة وابن المبارك
روى عنه عيسى بن أبى فاطمة وعبد الله بن محمد بن الحسن بن المختار ومقاتل بن محمد وعمرو بن سهل بن سرخاب وسليمان بن داود القزاز حدثنا عبد الرحمن قال سمعت أبى يقول بعض ذلك وبعضه من قبلى حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال صدوق لا بأس به


193-[ 641 ] سليمان بن أبى جعفر ويقال بن أبى هند أبو الربيع مولى زيد بن الخطاب

[ 641 ] سليمان بن أبى جعفر ويقال بن أبى هند أبو الربيع مولى زيد بن الخطاب

روى عن سالم بن عبد الله
روى عنه إسماعيل بن سميع ومحمد بن جحادة سمعت أبى يقول ذلك


194-[ 642 ] سليمان بن هرم القرشي المديني

[ 642 ] سليمان بن هرم القرشي المديني

روى عن محمد بن المنكدر
روى عنه أبو صالح كاتب الليث


195-[ 643 ] سليمان بن يسار مولى ميمونة بنت الحارث بن حزن وهو أخو عطاء بن يسار ويكنى

[ 643 ] سليمان بن يسار مولى ميمونة بنت الحارث بن حزن وهو أخو عطاء بن يسار ويكنى بأبي أيوب

روى عن حسان بن ثابت وابن عباس وأبى هريرة وابن عمرو وأم سلمة
روى عنه الزهرى وعمرو بن دينار وقتادة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سليمان بن يسار ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن سليمان بن يسار فقال مدينى ثقة مأمون فاضل عابد


196-[ 644 ] سليمان بن يسار صاحب المقصورة مدينى

[ 644 ] سليمان بن يسار صاحب المقصورة مدينى

روى عن القاسم بن محمد وأبى بكر بن حزم
روى عنه بن أبى ذئب وسليمان بن بلال سمعت أبى يقول ذلك


197-[ 645 ] سليمان بن يزيد أبو المثنى الكعبي الخزاعي المديني

[ 645 ] سليمان بن يزيد أبو المثنى الكعبي الخزاعي المديني

روى عن ربيعة بن أبى عبد الرحمن وعباد بن إسحاق سمعت أبى يقول ذلك قال أبو محمد
روى عن سعيد المقبري ويحيى بن سعيد الأنصاري وإسماعيل بن إبراهيم بن عقبة حدثنا عبد الرحمن قال سمعت أبى يقول
روى عنه عبد الله بن نافع الصائغ وابن أبى فديك وعبد الله بن وهب حدثنا عبد الرحمن قال سمعت أبى يقول أبو المثنى هذا منكر الحديث ليس بقوي


198-[ 646 ] سليمان بن أبى يحيى

[ 646 ] سليمان بن أبى يحيى

روى عن سقط
روى عنه أبو مودود وابن عجلان وداود بن قيس سمعت أبى يقول ذلك ويقول ما بحديثه بأس


199-[ 647 ] سليمان بن يسير ويقال بن أسير أبو الصباح النخعي الكوفى

[ 647 ] سليمان بن يسير ويقال بن أسير أبو الصباح النخعي الكوفى

روى عن همام بن الحارث وإبراهيم النخعي عنه عيسى بن يونس وعبد الرحمن بن هانئ النخعي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسين نا محمد بن المثنى قال ما سمعت يحيى بن سعيد وعبد الرحمن بن مهدى يحدثان عن سفيان عن سليمان بن يسير أبى الصباح شيئا حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول سليمان بن يسير ليس يسوى شيئا حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال سليمان بن يسير ليس بشيء حدثنا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول سليمان بن يسير منكر الحديث ضعيف الحديث
روى عن همام بن الحارث أحاديث منكرة حدثنا عبد الرحمن سمعت أبى يقول سليمان بن يسير ضعيف الحديث ليس بمتروك حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سيلمان بن يسير واهي الحديث ضعيف الحديث


200-[ 648 ] سليمان صاحب النبي صلى الله عليه وسلم

[ 648 ] سليمان صاحب النبي صلى الله عليه وسلم

روى عن النبي صلى الله عليه وسلم انه كان جالسا معه في اصحابه فقال انكم ستجندون اجنادا ويكون لكم ذمة وخراجا روى عروة بن رويم عن شيخ من جرش عنه أدخله أبو زرعة في مسند الشاميين وادخله أبى في كتاب الوحدان وترجم سليمان صاحب النبي صلى الله عليه وسلم الله عليه وسلم


201-[ 649 ] سليمان أبو أيوب مولى عثمان بن عفان

[ 649 ] سليمان أبو أيوب مولى عثمان بن عفان

روى عن أبى هريرة
روى عنه أبو المقدام هشام بن زياد والخزرج بن عثمان بياع السابري وخلف بن إسماعيل الخزاعي سمعت أبى يقول ذلك


202-[ 650 ] سليمان ابوعمران الأنصاري الفلسطيني القارىء مولى ابىالدرداء

[ 650 ] سليمان ابوعمران الأنصاري الفلسطيني القارىء مولى ابىالدرداء

روى عن ذي الأصابع وأم الدرداء
روى عنه ثعلبة بن مسلم وعثمان بن عطاء الخراساني سمعت أبى يقول ذلك


203-[ 651 ] سليمان بن مولى بن البرصاء مكي قال بايعت بن عمر مشافهة

[ 651 ] سليمان بن مولى بن البرصاء مكي قال بايعت بن عمر مشافهة

روى عنه بن جريج سمعت أبى يقول ذلك


204-[ 652 ] سليمان

[ 652 ] سليمان

روى عن عائشة انها كرهت الاخذة
روى عنه بن جريج سمعت أبى يقول ذلك


205-[ 653 ] سليمان الحضرمي

[ 653 ] سليمان الحضرمي

روى عن على رضى الله تعالى عنه في صفين
روى عنه عبد الرحمن بن أبى عمرة سمعت أبى يقول ذلك


206-[ 654 ] سليمان المزني

[ 654 ] سليمان المزني

روى عن أبى هريرة
روى عنه ابنه العوام سمعت أبى يقول ذلك


207-[ 655 ] سليمان الأزرق مولى لعبد القيس

[ 655 ] سليمان الأزرق مولى لعبد القيس

روى عن أنس
روى عنه حرمى بن عمارة سمعت أبى يقول ذلك


208-[ 656 ] سليمان مولى الحسن بن على

[ 656 ] سليمان مولى الحسن بن على

روى عن عبد الله بن أبى طلحة
روى عنه ثابت البناني سمعت أبى يقول ذلك


209-[ 657 ] سليمان مولى بنى أمية

[ 657 ] سليمان مولى بنى أمية

روى عن أبى هريرة
روى عنه عبد الله بن مسلم بن هرمز سمعت أبى يقول ذلك


210-[ 658 ] سليمان البصري

[ 658 ] سليمان البصري

روى عن أنس بن مالك
روى عنه جابر بن زيد الجعفي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


211-[ 659 ] سليمان المنبهى

[ 659 ] سليمان المنبهى

روى عن ثوبان
روى عنه حميد الشامي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين حميد الشامي الذي روى حديث ثوبان عن سليمان المنبهى فقال ما اعرفهما


212-[ 660 ] سليمان أو أبو سليمان قال كنت بقالا بالمدينة وكنت أمر بأبي هريرة وهو على

[ 660 ] سليمان أو أبو سليمان قال كنت بقالا بالمدينة وكنت أمر بأبي هريرة وهو على اكمة ينتظر متى تطلع الشمس

روى عنه حميد الأعرج وزياد بن إسماعيل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


213-[ 661 ] سليمان أبو الربيع

[ 661 ] سليمان أبو الربيع

روى عن مولى لأنس عن أنس
روى عنه زيد بن الحباب سمعت أبى يقول ذلك وسمعته يقول هو مجهول


214-[ 662 ] سليمان أبو الربيع الهمداني

[ 662 ] سليمان أبو الربيع الهمداني

روى عن أبى عبد الرحمن السلمي وسعيد بن جبير
روى عنه عبد الله بن المبارك سمعت أبى يقول ذلك قال أبو زرعة هو سليمان الأحمر


215-[ 663 ] سليمان ابو الربيع

[ 663 ] سليمان ابو الربيع

روى عن القاسم أبى عبد الرحمن مولى عبد الرحمن بن يزيد بن معاوية عن سهل بن الحنظلية
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


216-[ 664 ] سليمان البكالي وهو الصدفي

[ 664 ] سليمان البكالي وهو الصدفي

روى عن عطاء
روى عنه أبو عوانة سمعت أبى يقول ذلك


217-[ 665 ] سليمان الأسود الناجي

[ 665 ] سليمان الأسود الناجي

روى عن أبى المتوكل الناجي
روى عنه سعيد بن أبى عروبة ووهيب وعبد العزيز بن المختار ومرجى بن رجاء والأنصاري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سليمان الأسود الناجي ثقة


218-[ 666 ] سليمان العطار وهو والد صلة بن سليمان الواسطي فيما بلغني عن يحيى بن معين

[ 666 ] سليمان العطار وهو والد صلة بن سليمان الواسطي فيما بلغني عن يحيى بن معين انه قاله

روى عن رباح بن عبيدة عن بن عمرو عن عزرة
روى عنه شعبة سمعت أبى يقول ذلك


219-[ 667 ] سليمان أو أبو سليمان الخراساني

[ 667 ] سليمان أو أبو سليمان الخراساني

روى عنه شعبة حديث النبيذ سمع منه في طريق مكة سمعت أبى يقول ذلك


220-[ 668 ] سليمان العلاف انه بلغه عن الحسن بن على

[ 668 ] سليمان العلاف انه بلغه عن الحسن بن على

روى عنه عوف سمعت أبي يقول ذلك


221-[ 669 ] سليمان العبدي

[ 669 ] سليمان العبدي

روى عن تبيع
روى عنه سمعان أبو يحيى سمعت أبى يقول ذلك وسمعته يقول هو مجهول


222-[ 670 ] سليمان المدني روى

[ 670 ] سليمان المدني روى

روى عنه العوام بن حوشب سمعت أبى يقول ذلك


223-[ 671 ] سليمان الهمداني

[ 671 ] سليمان الهمداني

روى عن شريح قال شهدت عنده وانا غلام
روى عنه الزبير بن عدى سمعت أبى يقول ذلك


224-[ 672 ] سليمان الخوزي بصرى

[ 672 ] سليمان الخوزي بصرى

روى عن الحسن وابن سيرين وأبى هاشم وخالد الحذاء
روى عنه عبيد الله بن موسى سمعت أبى يقول ذلك


225-[ 673 ] سليمان جليس لشريك

[ 673 ] سليمان جليس لشريك

روى عن عكرمة مولى بن عباس
روى عنه شريك بن عبد الله حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا ينسب جليسا لهم


226-[ 674 ] سليمان أبو منصور

[ 674 ] سليمان أبو منصور

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


227-[ 675 ] سليمان أبو حبيب صاحب الهروي

[ 675 ] سليمان أبو حبيب صاحب الهروي

روى عن أبى الجلد
روى عنه العلاء بن خالد سمعت أبى يقول ذلك ويقول هو مجهول


228-[ 676 ] سليمان صاحب البصري

[ 676 ] سليمان صاحب البصري

روى عن عبد الرحمن بن مهدى
روى عنه على بن الحسين بن الجنيد وسمعته يقول كان من الحفاظ لم ار بالبصرة انبل منه


001-[ 677 ] سمرة بن جندب الفزاري يكنى أبا عبد الرحمن له صحبة توفى في ولاية معاوية

[ 677 ] سمرة بن جندب الفزاري يكنى أبا عبد الرحمن له صحبة توفى في ولاية معاوية بالكوفة ولى البصرة وله بها دار وكان مرة ينزل بالبصرة ومرة ينزل بالكوفة مات بعد أبى هريرة

روى عنه الحسن والشعبي وعلى بن ربيعة وقدامة بن وبرة سمعت أبى يقول ذلك


002-[ 678 ] سمرة السوائي والد جابر بن سمرة له صحبة نزل الكوفة

[ 678 ] سمرة السوائي والد جابر بن سمرة له صحبة نزل الكوفة

روى عنه ابنه جابر بن سمرة سمعت أبى يقول ذلك


003-[ 679 ] سمرة بن فاتك الأسدي له صحبة كوفى حديثه في الشاميين

[ 679 ] سمرة بن فاتك الأسدي له صحبة كوفى حديثه في الشاميين

روى عنه بسر بن عبيد الله سمعت أبى يقول ذلك


004-[ 680 ] سمرة بن معير أبو محذورة وهو سمرة بن معير بن لوذان بن سعد بن جمح القرشي

[ 680 ] سمرة بن معير أبو محذورة وهو سمرة بن معير بن لوذان بن سعد بن جمح القرشي مؤذن النبي صلى الله عليه وسلم بمكة

روى عنه عبد الله بن محيريز وابنه عبد الملك وصفية بنت بحرة سمعت أبى يقول ذلك


005-[ 681 ] سمرة بن سيسن

[ 681 ] سمرة بن سيسن

روى عن بن عمر
روى عنه حيوة بن شريح وابن لهيعة سمعت أبى يقول ذلك


006-[ 682 ] سمرة بن نخف ويقال سبرة بن نخف ويقال سمرة بن يحيى

[ 682 ] سمرة بن نخف ويقال سبرة بن نخف ويقال سمرة بن يحيى

روى عن بن عباس
روى عنه سماك بن حرب سمعت أبى يقول ذلك يقول اختلفوا فاما ابو الأحوص فروى عن سماك فقال عن سمرة بن يحيى وقال وكيع سمرة بن نخف والذي عندي انهما واحد


007-[ 683 ] سمرة بن جعونة قال أصبت يوم جلولا قباء ديباج فلقينى بن عمر فبعته منه

[ 683 ] سمرة بن جعونة قال أصبت يوم جلولا قباء ديباج فلقينى بن عمر فبعته منه

روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


008-[ 684 ] سمرة بن سهم

[ 684 ] سمرة بن سهم

روى عن أبى هاشم
روى عنه شقيق بن سلمة سمعت أبى يقول ذلك


001-[ 685 ] سلمة بن أمية أخو يعلى بن أمية

[ 685 ] سلمة بن أمية أخو يعلى بن أمية

روى عن سقط سمعت أبى يقول ذلك
روى عنه سقط


002-[ 686 ] سلمة بن اسلم وهو الذي أسر السائب بن عبيد والنعمان بن عمرو يوم بدر سمعت

[ 686 ] سلمة بن اسلم وهو الذي أسر السائب بن عبيد والنعمان بن عمرو يوم بدر سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 687 ] سلمة بن بخت

[ 687 ] سلمة بن بخت

روى عن عكرمة
روى عنه إسحاق بن سليمان وعبد الله بن مسلمة القعنبي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن سلمة بن بخت فقال ليس به بأس حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن سلمة بن بخت فقال ثقة وليس بينه وبين عبد الوهاب بن بخت قرابة حدثنا عبد الرحمن قال سألت أبى عن سلمة بن بخت فقال لا بأس به


004-[ 688 ] سلمة بن بديل بن ورقاء

[ 688 ] سلمة بن بديل بن ورقاء

روى عن أبيه بديل بن ورقا وكانت له صحبة
روى عنه ابنه عبد الله بن سلمة


005-[ 689 ] سلمة بن بشر بن عبد العزيز من أهل الأردن

[ 689 ] سلمة بن بشر بن عبد العزيز من أهل الأردن

روى عن الحسن بن عمران عن عطية بن قيس
روى عنه سلمة بن بشر بن صيفى سمعت أبى يقول ذلك


006-[ 690 ] سلمة بن بشر بن صيفي بصرى

[ 690 ] سلمة بن بشر بن صيفي بصرى

روى عن سلمى بن بشر بن عبد العزيز
روى عنه يعقوب بن إسحاق الحضرمي سمعت أبى يقول ذلك


007-[ 691 ] سلمة بن بشر الدمشقي

[ 691 ] سلمة بن بشر الدمشقي

روى عن خصيلة بنت واثلة وعباد بن كثير والبخترى بن عبيد الطانجى
روى عنه الفريابي وعبد الرحمن بن نافع المعروف بدرخت وداود بن رشيد سمعت أبى يقول ذلك


008-[ 692 ] سلمة بن بشير النيسابوري نزيل الري أبو الفضل

[ 692 ] سلمة بن بشير النيسابوري نزيل الري أبو الفضل

روى عن عبد العزيز بن أبى حازم وهشيم
روى عنه أبى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول سمعت سلمة بن بشير يقول حدثت بالري أربعين ألف حديث فهل يتهيأ لاحد أن يعتب على شيئا وسمع منه أبى سنة إحدى عشرة ومائتين
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


009-[ 693 ] سلمة بن تمام أبو عبد الله الشقري

[ 693 ] سلمة بن تمام أبو عبد الله الشقري

روى عن الشعبي وإبراهيم النخعي وأبى القعقاع الجرمي
روى عنه سفيان الثوري وحماد وسعيد ابنا زيد وشريك سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن أبى عبد الله الشقري فقال اسمه سلمة بن تمام وليس هو بقوي في الحديث حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو عبد الله الشقري ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سلمة بن تمام أبو عبد الله الشقري ثقة صدوق لا بأس به


010-[ 694 ] سلمة بن تمام

[ 694 ] سلمة بن تمام

روى عن على بن زيد بن جدعان
روى عنه عمرو بن على حدثنا عبد الرحمن قال سئل أبو زرعة عن سلمة بن تمام هذا فقال هو شيخ مجهول


011-[ 695 ] سلمة بن ثابت بن وقش بدري قتل يوم أحد سمعت أبى يقول ذلك قال أبو محمد لا

[ 695 ] سلمة بن ثابت بن وقش بدري قتل يوم أحد سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه العلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 696 ] سلمة بن جنادة الهذلى

[ 696 ] سلمة بن جنادة الهذلى

روى عن سنان بن سلمة وحنش
روى عنه الحجاج الأحول وأبو بكر الهذلى سمعت أبى يقول ذلك


013-[ 697 ] سلمة بن الحجاج أبو بشر

[ 697 ] سلمة بن الحجاج أبو بشر

روى عن عكرمة
روى عنه الأسود بن شيبان ويحيى بن سعيد القطان سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن سلمة بن الحجاج فقال ثقة قال أبو محمد


014-[ 698 ] سلمة بن حسن الضبي

[ 698 ] سلمة بن حسن الضبي

روى عن إسماعيل بن أمية
روى عنه أحمد بن حميد ختن عبيد الله بن موسى


015-[ 699 ] سلمة بن حبان العتكي البصري

[ 699 ] سلمة بن حبان العتكي البصري

روى عن عمر بن على المقدمي
روى عنه على بن الحسين بن الجنيد


016-[ 700 ] سلمة بن حرب بن زياد الكلابي

[ 700 ] سلمة بن حرب بن زياد الكلابي

روى عن أبى مدرك عن أنس
روى عنه نصر بن على الجهضمي حدثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول وأبو مدرك مجهول


017-[ 701 ] سلمة بن دينار أبو حازم الأعرج مولى الأسود بن سفيان

[ 701 ] سلمة بن دينار أبو حازم الأعرج مولى الأسود بن سفيان

روى عن سهل بن سعد والنعمان بن أبى عياش والمقبرى وأبى صالح
روى عنه مالك بن أنس والثوري وعبيد الله بن عمرو المسعودي وحماد بن سلمة وحماد بن زيد وابن عيينة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أسامة بن زيد الليثي وأبو ضمرة أنس بن عياض حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبي أبو حازم المديني ثقة يقال له الافزر قال أبو محمد سألت أبى عن أبى حازم المديني فقال ثقة


018-[ 702 ] سلمة بن دينار والد حماد بن سلمة وهو مولى حميرى بن كراثة الحنظلي أبو صخر

[ 702 ] سلمة بن دينار والد حماد بن سلمة وهو مولى حميرى بن كراثة الحنظلي أبو صخر

روى عن أبى حرة الرقاشي وحميرى بن كراثة
روى عنه ابنه حماد بن سلمة سمعت أبى يقول ذلك


019-[ 703 ] سلمة بن دفيع أبو سهل المري

[ 703 ] سلمة بن دفيع أبو سهل المري

روى عن النهاس بن قهم
روى عنه نعيم بن حماد وعمرو بن الصلت الرازي سمعت أبى يقول سلمة بن دفيع صدوق


020-[ 704 ] سلمة بن داود العرضى أبو عبد الله

[ 704 ] سلمة بن داود العرضى أبو عبد الله

روى عن أبى المليح الرقى وسعدان بن يحيى وإسماعيل بن عياش
روى عنه صالح بن بشر بن سلمة الطبراني وأبى سمع منه أبى في الرحلة الأولى سمعت أبى يقول حدثنا سلمة بن داود العرضى بسلمية وكان ثقة صالح الحديث


021-[ 705 ] سلمة بن رجاء التميمي الكوفى

[ 705 ] سلمة بن رجاء التميمي الكوفى

روى عن إبراهيم بن أبى عبلة ويحيى بن أبى عمرو السيباني ومحمد بن إسحاق وسلمة بن سابور وشعثاء
روى عنه أبو نعيم والقواريري وروح بن عبد المؤمن والمقدمى والصلت بن مسعود ومحمد بن عبد الله بن نمير ويعقوب بن حميد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن سلمة بن رجاء فقال ليس بشيء حدثنا عبد الرحمن قال سئل أبى عن سلمة بن رجاء فقال ما بحديثه بأس حدثنا عبد الرحمن قال سألت ابا زرعة عن سلمة بن رجاء فقال كوفى صدوق


022-[ 706 ] سلمة بن رباح أبو هاشم السمان

[ 706 ] سلمة بن رباح أبو هاشم السمان

روى عن مولاته خولة بنت وهب الله قالت سمعت امى تسأل خالها أبا هريرة
روى عنه محمد بن يحيى بن أبى عمر العدني حدثنا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه ولا اعرف خولة ولا أمها هم مجهولون


023-[ 707 ] سلمة بن روح بن زنباع

[ 707 ] سلمة بن روح بن زنباع

روى عن أبيه
روى عنه إسحاق بن عبد الله بن أبى فروة


024-[ 708 ] سلمة بن زياد

[ 708 ] سلمة بن زياد

روى عن سالم بن أبى الجعد
روى عنه سقط سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين سلمة بن زياد قال ثقة


025-[ 709 ] سلمة بن سلامة بن وقش الأشهلي الأنصاري البدري المدني له صحبة

[ 709 ] سلمة بن سلامة بن وقش الأشهلي الأنصاري البدري المدني له صحبة

روى عنه محمود بن لبيد وجبيرة بن محمود والد زيد بن جبيرة وروى الليث بن سعد عن زيد بن جبيرة بن محمود بن أبى جبيرة عن أبيه عن سلمة بن سلامة بن وقش سمعت أبى يقول بعض ذلك وبعضه من قبلى وسلمة بن سلامة بن وقش صحب رسول الله صلى الله عليه وسلم وكان آخر أصحاب رسول الله صلى الله عليه وسلم موتا الا أنس بن مالك فإنه بقى بعده قال رأيت رسول الله صلى الله عليه وسلم أكل ثم توضأ
روى عنه جبيرة بن محمود بن أبى جبيرة الأنصاري والد زيد بن جبيرة


026-[ 710 ] سلمة بن سبرة

[ 710 ] سلمة بن سبرة

روى عن معاذ بن جبل وسلمان الفارسي
روى عنه أبو وائل شقيق بن سلمة سمعت أبى يقول ذلك


027-[ 711 ] سلمة بن سماك

[ 711 ] سلمة بن سماك

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه سماك بن حرب سمعت أبى يقول ذلك


028-[ 712 ] سلمة بن السائب الكلبي

[ 712 ] سلمة بن السائب الكلبي

روى عن أبى رافع مولى رسول الله صلى الله عليه وسلم
روى عنه اخوه محمد بن السائب الكلبي سمعت أبى يقول ذلك


029-[ 713 ] سلمة بن سابور

[ 713 ] سلمة بن سابور

روى عن عطية العوفي وعبد الوارث مولى أنس
روى عنه الفضل بن موسى ومحمد بن ربيعة وسلمة بن رجاء وعبد الحميد الحماني وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سلمة بن سابور ضعيف


030-[ 714 ] سلمة بن سيسن أبو عقيل القرشي المكى

[ 714 ] سلمة بن سيسن أبو عقيل القرشي المكى

روى عن بشر بن عبيد
روى عنه الحميدي وإبراهيم بن موسى ومحمد بن مهران الجمال ويعقوب بن حميد سمعت أبى يقول ذلك


031-[ 715 ] سلمة بن سلمة

[ 715 ] سلمة بن سلمة

روى عن أبى صالح السمان روى مسروق بن المرزبان عن أبيه عن عنبسة أبى خالد عنه سمعت أبى يقول ذلك


032-[ 716 ] سلمة بن سليمان المروزي أبو سليمان

[ 716 ] سلمة بن سليمان المروزي أبو سليمان

روى عن أبى حمزة السكري وابن المبارك
روى عنه بحر بن شعيب أبو طاهر النسوي وأحمد بن منصور المروزي وحجاج بن حمزة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول سلمة بن سليمان من أجلة أصحاب بن المبارك حدثنا عبد الرحمن نا أحمد بن منصور المروزي قال حدث سلمة بن سليمان بنحو من عشرة آلاف حديث فقال للناس قد حدثتكم بعشرة آلاف حديث من حفظي فهل أحد منكم يقول غلطت في شيء


033-[ 717 ] سلمة بن أبى سلمة بن عبد الأسد توفى بالمدينة في خلافة عبد الملك ولا

[ 717 ] سلمة بن أبى سلمة بن عبد الأسد توفى بالمدينة في خلافة عبد الملك ولا نعلمه حفظ له عن رسول الله صلى الله عليه وسلم حديث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


034-[ 718 ] سلمة بن أبى سلمة بن عبد الرحمن بن عوف القرشي الزهرى

[ 718 ] سلمة بن أبى سلمة بن عبد الرحمن بن عوف القرشي الزهرى

روى عن أبيه
روى عنه الزهرى ومكحول وعقيل بن خالد ومحمد بن راشد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


035-[ 719 ] سلمة بن شهاب العبدي

[ 719 ] سلمة بن شهاب العبدي

روى عن عمر
روى عنه إسماعيل بن أبى خالد مرسل سمعت أبى يقول ذلك


036-[ 720 ] سلمة بن شريح شامي

[ 720 ] سلمة بن شريح شامي

روى عن عبادة بن الصامت
روى عنه يزيد بن قوذر سمعت أبى يقول ذلك


037-[ 721 ] سلمة بن شريح

[ 721 ] سلمة بن شريح

روى عن يحيى بن محمد بن بشر
روى عنه خالد بن حميد الإسكندراني سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول سلمة بن شريح ويحيى بن محمد مجهولان


038-[ 722 ] سلمة بن شبيب أبو عبد الرحمن النيسابوري

[ 722 ] سلمة بن شبيب أبو عبد الرحمن النيسابوري

روى عن عبد الرزاق وأبى داود سمع منه أبى وروى عنه أبى وأبو زرعة سمعت أبى يقول ذلك وسمعته يقول هو صدوق


039-[ 723 ] سلمة بن صخر المديني البياضي له صحبة من رواية إسحاق بن أبى فروة عن

[ 723 ] سلمة بن صخر المديني البياضي له صحبة من رواية إسحاق بن أبى فروة عن سليمان بن يسار عنه قال ظاهرت من امرأتي فوقعت عليها ثم أتيت النبي صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


040-[ 724 ] سلمة بن صهيبة ويقال بن اصيهب ويقال بن صهبة الهمداني ويقال بن صهبان

[ 724 ] سلمة بن صهيبة ويقال بن اصيهب ويقال بن صهبة الهمداني ويقال بن صهبان الارحبى أبو حذيفة

روى عن على وابن مسعود
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


041-[ 725 ] سلمة بن صالح اللخمي مصرى

[ 725 ] سلمة بن صالح اللخمي مصرى

روى عن فضالة بن عبيد
روى عنه قباث بن رزين اللخمي سمعت أبى يقول ذلك


042-[ 726 ] سلمة بن صالح الأحمر الجعفي ابواسحاق قاضى واسط

[ 726 ] سلمة بن صالح الأحمر الجعفي ابواسحاق قاضى واسط

روى عن حماد بن أبى سليمان غلطوه في حماد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو الحسين الرهاوي فيما كتب الى قال سمعت يزيد بن هارون وسئل عن سلمة الأحمر فقال ما كان يدرى اى شيء يقول حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى سلمة بن صالح الأحمر ليس بشيء حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سلمة بن صالح الأحمر ليس بثقة وقال مرة ليس بشيء حدثنا عبد الرحمن قال سألت أبى عن سلمة بن صالح فقال هو واهي الحديث ذاهب الحديث لا يكتب حديثه يقرب في الضعف من سوار بن مصعب


043-[ 727 ] سلمة بن صفوان بن سلمة الزرقي الأنصاري

[ 727 ] سلمة بن صفوان بن سلمة الزرقي الأنصاري

روى عن أبى سلمة بن عبد الرحمن ويزيد بن طلحة بن ركانة
روى عنه مالك ومحمد بن إسحاق وفليح بن سليمان حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


044-[ 728 ] سلمة بن ضب العتكي المروزي

[ 728 ] سلمة بن ضب العتكي المروزي

روى عن سيف بن سبيعة ويقال عن يوسف بن سبيعة روى
روى عنه الفضل بن موسى السيناني وعلى بن الحسن بن شقيق سمعت أبي يقول ذلك


045-[ 729 ] سلمة بن عمرو بن الأكوع والرواة تقول في المجاز سلمة بن الأكوع ينسبونه

[ 729 ] سلمة بن عمرو بن الأكوع والرواة تقول في المجاز سلمة بن الأكوع ينسبونه الى جده ويكنى بأبي مسلم الأسلمي له صحبة سكن الربذة وعداده في أهل المدينة

روى عنه إياس بن سلمة ابنه ومولاه يزيد بن أبى عبيد ويزيد بن خصيفة سمعت أبى يقول ذلك


046-[ 730 ] سلمة بن أبى الطفيل وأبو الطفيل عامر بن واثلة

[ 730 ] سلمة بن أبى الطفيل وأبو الطفيل عامر بن واثلة

روى عن على وأبيه عامر بن واثلة
روى عنه محمد بن إبراهيم بن الحارث التيمى وفطر بن خليفة سمعت أبى يقول ذلك


047-[ 731 ] سلمة بن عبد الله بن عمر بن أبى سلمة بن عبد الأسد الأسدي

[ 731 ] سلمة بن عبد الله بن عمر بن أبى سلمة بن عبد الأسد الأسدي

روى عنه محمد بن عمرو وروى بن إسحاق عن أبيه عنه سمعت أبى يقول ذلك


048-[ 732 ] سلمة بن عبيد الله بن محصن الأنصاري

[ 732 ] سلمة بن عبيد الله بن محصن الأنصاري

روى عن أبيه
روى عنه عبد الرحمن بن أبى شميلة الأنصاري سمعت أبى يقول ذلك


049-[ 733 ] سلمة بن عبيد الله

[ 733 ] سلمة بن عبيد الله

روى عن إبراهيم النخعي
روى عنه مغيرة بن مقسم سمعت أبى يقول ذلك


050-[ 734 ] سلمة بن عثمان

[ 734 ] سلمة بن عثمان

روى عن بن مسعود وأبى موسى الأشعري مرسل
روى عنه خالد بن سلمة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول روى مسعر عن خاله سلمة بن عثمان عن الضحاك ولا ندري هو ذاك أم غيره


051-[ 735 ] سلمة بن العيار أبو مسلم

[ 735 ] سلمة بن العيار أبو مسلم

روى عن الأوزاعي ومالك بن أنس وثور بن يزيد
روى عنه مروان بن محمد الطاطري وأبو مسهر وعبد الله بن يوسف التنيسي سمعت أبى يقول ذلك


052-[ 736 ] سلمة بن عقار البغدادي

[ 736 ] سلمة بن عقار البغدادي

روى عن حماد بن زيد وسفيان بن عيينة وعبد الله بن إدريس ومعروف الكرخي وشعيب بن حرب وأشعث بن شعبة وفضيل بن عياض
روى عنه أحمد بن إبراهيم الدورقي وسعدان بن يزيد البزاز نزيل سامرا


053-[ 737 ] سلمة بن علقمة التميمي بصرى أبو بشر

[ 737 ] سلمة بن علقمة التميمي بصرى أبو بشر

روى عن محمد بن سيرين
روى عنه حماد بن زيد ووهيب وابن عليه وبشر بن المفضل سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سلمة بن علقمة فقال بخ ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سلمة بن علقمة ثقة حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني سلمة بن علقمة ثبت حدثنا عبد الرحمن قال سمعت أبى يقول سلمة بن علقمة صالح الحديث ثقة


054-[ 738 ] سلمة بن عاصم ذكر أنه قرأ القرآن على سليم المقرىء صاحب حمزة

[ 738 ] سلمة بن عاصم ذكر أنه قرأ القرآن على سليم المقرىء صاحب حمزة

روى عن بياض
روى عنه سلمة بن شبيب وأحمد بن المهدى الأصبهاني


055-[ 739 ] سلمة بن الفضل الرازي الأبرش الأزرق أبو عبد الله الأنصاري قاضى الري

[ 739 ] سلمة بن الفضل الرازي الأبرش الأزرق أبو عبد الله الأنصاري قاضى الري

روى عن حجاج بن أرطاة ومحمد بن إسحاق
روى عنه عثمان بن أبى شيبة ومحمد بن أمية الساوي وعبد الله بن عمر القرشي ومحمد بن عمرو أبو غسان زنيج حدثنا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عن ايمن بن نابل وزكريا بن سلام العتبي والجراح بن الضحاك الكندي وإسحاق بن راشد الجزري وأبى جعفر الرازي وزهير بن معاوية وإبراهيم بن طهمان
روى عنه يحيى بن معين وعلى بن بحر بن برى وهشام بن عبيد الله ويوسف بن موسى القطان وعلى بن هاشم بن مرزوق والحسن بن عمر بن شقيق الجرمي البصري ومقاتل بن محمد حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت يحيى بن المغيرة يقول سمعت جريرا يقول ليس من لدن بغداد الى ان تبلغ خرسان اثبت في بن إسحاق من سلمة بن الفضل قال يحيى بن المغيرة رأيته معلم كتاب حدثنا عبد الرحمن نا الحسين بن الحسن الرازي قال سألت يحيى بن معين عن سلمة الأبرش الرازي فقال ثقة قد كتبنا عنه كان كيسا مغازيه أتم ليس في الكتب أتم من كتابه حدثنا عبد الرحمن قال سمعت أبى يقول سلمة بن الفضل صالح محله الصدق في حديثه إنكار ليس بالقوي لا يمكن ان اطلق لساني فيه بأكثر من هذا يكتب حديثه ولا يحتج به حدثنا عبد الرحمن قال سمعت أبى يقول قال على بن المديني ما خرجنا من الري حتى رمينا بحديث سلمة حدثنا عبد الرحمن قال حدثني أبي قال حدثني محمد بن الحسن بن الأجلح عن سلمة يعنى بن الفضل قال أتيت الحجاج بن أرطاة فقلت يا أبا أرطاة حدثني فحدثني خمسا يعنى خمسة أحاديث فقال اعدهن على فاعدتهن فقلت زدني فزادنى فقال ما أراك وعيتهن قلت خذها إليك فما اخرمت حرفا ثم قلت زدني فزادنى كثيرا فقال اعدهن فاعدتهن عليه من حفظي فقال من تسمى قلت سلمة قال جراب أنت مفتاحه لسريع فراغه يا سلمة


056-[ 740 ] سلمة بن الفضل القرشي البصري

[ 740 ] سلمة بن الفضل القرشي البصري

روى عن حميدالطويل حدثنا عبد الرحمن قال سئل أبى عنه فقال منكر الحديث قال أبو زرعة لا اعرفه


057-[ 741 ] سلمة بن قيس الأشجعي كوفى له صحبة

[ 741 ] سلمة بن قيس الأشجعي كوفى له صحبة

روى عنه هلال بن يساف وأبو إسحاق سمعت أبى يقول ذلك


058-[ 742 ] سلمة بن كهيل الحضرمي الكوفى

[ 742 ] سلمة بن كهيل الحضرمي الكوفى

روى عن جندب وأبى جحيفة وأبى الطفيل وعياض بن عياض وأبى وائل وأبى الأحوص وأبى الزعراء وعلقمة بن وائل
روى عنه منصور والأعمش ومسعر والثوري وشعبة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عبد الملك بن أبى عبد الرحمن المقرىء نا عبد الرحمن يعنى بن الحكم بن بشير نا نوفل عن بن المبارك عن سفيان يعنى الثوري نا سلمة بن كهيل وكان ركنا من الاكان وشد قبضته حدثنا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول أربعة بالكوفة لا يختلف في حديثهم فمن اختلف عليهم فهو يخطىء ليس هم منهم سلمة بن كهيل حدثنا عبد الرحمن نا على بن الحسن قال سمعت الحارث بن سريج النقال يقول سمعت عبد الرحمن بن مهدى يقول لم يكن بالكوفة احفظ من منصور وسلمة وعمرو بن مرة وأبى حصين ورجل آخر حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل سلمة متقن الحديث حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سلمة بن بن كهيل ثقة حدثنا عبد الرحمن قال سمعت أبي يقول سلمة بن كهيل ثقة متقن حدثنا عبد الرحمن قال سئل أبو زرعة عن سلمة بن كهيل فقال كوفى ثقة مأمون ذكى


059-[ 743 ] سلمة بن كثير

[ 743 ] سلمة بن كثير

روى عن بن الربعة
روى عنه إبراهيم بن سعد سمعت أبى يقول ذلك


060-[ 744 ] سلمة بن كلثوم الشامي

[ 744 ] سلمة بن كلثوم الشامي

روى عن الأوزاعي
روى عنه أبو توبة الربيع بن نافع ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك قال أبو محمد وروى عن صفوان بن عمرو وجعفر بن برقان وإبراهيم بن أدهم
روى عنه عثمان بن سعيد بن كثير بن دينار


061-[ 745 ] سلمة بن المحبق الهذلى له صحبة

[ 745 ] سلمة بن المحبق الهذلى له صحبة

روى عنه ابنه سنان وقبيصة بن حريث وجون بن قتادة سمعت أبى يقول ذلك


062-[ 746 ] سلمة بن محمد بن عمار بن ياسر مدني

[ 746 ] سلمة بن محمد بن عمار بن ياسر مدني

روى عن عمار بن ياسر
روى عنه على بن زيد بن جدعان سمعت أبى يقول ذلك


063-[ 747 ] سلمة بن محمد الثقفى البصري

[ 747 ] سلمة بن محمد الثقفى البصري

روى عن داود بن أبى هند وخالد الحذاء
روى عنه مسدد حدثنا عبد الرحمن قال سألت أبى عنه فقال هو صالح الحديث ما أرى في حديثه منكرا


064-[ 748 ] سلمة بن محمد بن أحمد بن مجاشع أبو أحمد الذهلي

[ 748 ] سلمة بن محمد بن أحمد بن مجاشع أبو أحمد الذهلي

روى عن يحيى بن يحيى وسعيد بن منصور وإبراهيم بن محمد الشافعي سمعت منه بالري مع أبى وهو صدوق


065-[ 749 ] سلمة بن المجنون أبو عثيمة الشيباني

[ 749 ] سلمة بن المجنون أبو عثيمة الشيباني

روى عن أبى هريرة
روى عنه الثوري وشريك سمعت أبى يقول ذلك


066-[ 750 ] سلمة بن ميمون الأنصاري

[ 750 ] سلمة بن ميمون الأنصاري

روى عن حمزة بن أبى اسيد
روى عنه معن بن عيسى سمعت أبى يقول ذلك


067-[ 751 ] سلمة بن موسى

[ 751 ] سلمة بن موسى

روى عن سعيد بن جبير
روى عنه بن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سلمة بن موسى الذي
روى عنه بن عيينة فقال ما أرى به بأسا


068-[ 752 ] سلمة بن المنهال

[ 752 ] سلمة بن المنهال

روى عن إبراهيم النخعي
روى عنه الثوري سمعت أبى يقول ذلك


069-[ 753 ] سلمة بن محرز

[ 753 ] سلمة بن محرز

روى عن طاوس وعبدالله بن الحسن
روى عنه وكيع سمعت أبى يقول ذلك


070-[ 754 ] سلمة بن مسلمة أبو معاوية ختن عطاء مغربى

[ 754 ] سلمة بن مسلمة أبو معاوية ختن عطاء مغربى

روى عن عطاء
روى عنه معن بن عيسى والهيثم بن يمان سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي عنده مناكير يدل حديثه على ضعفه يسند كثيرا مما لا يسند


071-[ 755 ] سلمة بن المثنى بن عبد الله بن المثنى بن عبد الله بن أنس بن مالك

[ 755 ] سلمة بن المثنى بن عبد الله بن المثنى بن عبد الله بن أنس بن مالك الأنصاري بصرى

روى عن جده عبد الله بن المثنى كتب عنه أبى بالبصرة في الرحلة الثانية وروى عنه وكذلك
روى عنه أبو زرعة سئل أبى عنه فقال شيخ


072-[ 756 ] سلمة بن نعيم بن مسعود الأشجعي له صحبة

[ 756 ] سلمة بن نعيم بن مسعود الأشجعي له صحبة

روى عنه سالم بن ابىالجعد سمعت أبى يقول ذلك


073-[ 757 ] سلمة بن نفيل السكوني التراغمى سكن الشام له صحبة

[ 757 ] سلمة بن نفيل السكوني التراغمى سكن الشام له صحبة

روى عنه جبير بن نفير وضمرة بن حبيب سمعت أبى يقول ذلك


074-[ 758 ] سلمة بن نبيط بن شريط بن أنس أبو فراس الأشجعي

[ 758 ] سلمة بن نبيط بن شريط بن أنس أبو فراس الأشجعي

روى عن أبيه نبيط بن شريط والضحاك
روى عنه الثوري وخلف بن خليفة ووكيع وعبد الله بن داود الخريبي وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن عبيد بن أبى الجعد والزبير بن عدى حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن سلمة بن نبيط فقال كان ثقة وكان وكيع يفتخر به يقول حدثنا سلمة بن نبيط وكان ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سلمة بن نبيط ثقة حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول سلمة بن نبيط من الثقات كوفى كان يفتخر به أبو نعيم حدثنا عبد الرحمن قال سألت أبى عن سلمة بن نبيط فقال ما به بأس هو صالح


075-[ 759 ] سلمة بن نباتة الحارثى يعد في الكوفيين

[ 759 ] سلمة بن نباتة الحارثى يعد في الكوفيين

روى عن أبى ذر
روى عنه عاصم بن كليب سمعت أبى يقول ذلك


076-[ 760 ] سلمة بن النعمان

[ 760 ] سلمة بن النعمان

روى عن أبيه النعمان بن سلمة عن بن عمر وابن عباس
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


077-[ 761 ] سلمة بن وردان أبو يعلى الجندعى الليثي مولاهم من كنانة قال عمرو بن على

[ 761 ] سلمة بن وردان أبو يعلى الجندعى الليثي مولاهم من كنانة قال عمرو بن على هو أخو عبد الرحمن بن وردان ولا أراه حفظه لان عبد الرحمن مكي وسلمة مدينى ومن قال هو اخوه إنما قاله بالتوهم ولا يدرى هو اخوه أم لا

روى عن أنس
روى عنه الثوري وابن المبارك وأبو ضمرة وأبو نباتة يونس بن يحيى وأبو نعيم وابن قعنب سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسين نا محمد بن المثنى قال كان يحيى بن سعيد وعبد الرحمن بن مهدى لا يحدثان عن سفيان عن سلمة بن وردان انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى سلمة بن وردان منكر الحديث ضعيف الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سلمة بن وردان مدينى ليس بشيء حدثنا عبد الرحمن سمعت أبى يقول وسئل عن سلمة بن وردان فقال ليس بقوي تدبرت حديثه فوجدت عامتها منكرة لا يوافق حديثه عن أنس حديث الثقات الا في حديث واحد يكتب حديثه حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان وذكرا سلمة بن وردان فقالا لا نعلم انه حدث حديثا عن أنس شاركه فيه الا حديثا واحدا حديث أنس عن معاذ ممن مات لا يشرك بالله شيئا فان هذا قد شاركه فيه غيره


078-[ 762 ] سلمة بن وهرام يماني

[ 762 ] سلمة بن وهرام يماني

روى عن طاوس وعكرمة
روى عنه معمر وابن عيينة وزمعة وابنه عبيد الله بن سلمة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سلمة بن وهرام فقال
روى عنه زمعة أحاديث مناكير أخشى ان يكون حديثه حديثا ضعيفا حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سلمة بن وهرام ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن سلمة بن وهرام فقال يماني ثقة


079-[ 763 ] سلمة بن واثلة الهذلى

[ 763 ] سلمة بن واثلة الهذلى

روى عن عثمان بن أبى الصهباء وعيسى بن دينار
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عنه داود بن منصور قاضى المصيصة


080-[ 764 ] سلمة بن واصل

[ 764 ] سلمة بن واصل

روى عن عبادة بن نسي
روى عنه ضمرة بن ربيعة سمعت أبى يقول ذلك


081-[ 765 ] سلمة بن هشام بن المغيرة المخزومي من قريش ممن عذب في الله لم يشهد بدرا

[ 765 ] سلمة بن هشام بن المغيرة المخزومي من قريش ممن عذب في الله لم يشهد بدرا سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


082-[ 766 ] سلمة بن هرثمة كوفى

[ 766 ] سلمة بن هرثمة كوفى

روى عن مسروح بن الحكم وقال بعضهم
روى عن الحكم بن مسروح ومسروح بن الحكم اشبه
روى عنه شبيب بن غرقدة سمعت أبى يقول ذلك


083-[ 767 ] سلمة بن يزيد الجعفي ويقال يزيد بن سلمة ويزيد بن سلمة أصح له صحبة كوفى

[ 767 ] سلمة بن يزيد الجعفي ويقال يزيد بن سلمة ويزيد بن سلمة أصح له صحبة كوفى

روى عنه علقمة بن قيس ويزيد بن مرة سمعت أبى يقول ذلك


084-[ 768 ] سلمة بن يزيد

[ 768 ] سلمة بن يزيد

روى عن أذينة
روى عنه مغيرة بن مقسم سمعت أبى يقول ذلك


085-[ 769 ] سلمة بن يحيى بن طلحة بن عبيد الله القرشي التيمى

[ 769 ] سلمة بن يحيى بن طلحة بن عبيد الله القرشي التيمى

روى عن عمته أم إسحاق وكانت عند الحسن بن على
روى عنه المغيرة بن مقسم سمعت أبى يقول ذلك


086-[ 770 ] سلمة بن أبى يزيد المديني

[ 770 ] سلمة بن أبى يزيد المديني

روى عن جابر بن عبد الله
روى عنه كثير بن زيد وعمر بن أبى سلمة بن أبى يزيد سمعت أبى يقول ذلك


087-[ 771 ] سلمة والد عبد الحميد بن سلمة

[ 771 ] سلمة والد عبد الحميد بن سلمة

روى عن أبيه قال اختصم أبواي في الى النبي صلى الله عليه وسلم أحدهما كافر والآخر مسلم فخيره النبي صلى الله عليه وسلم فتوجه الى الكافر فقال النبي صلى الله عليه وسلم اللهم اهده فتوجه الى المسلم فقضى له به فيما روى عثمان البتي عن عبد الحميد بن سلمة عن أبيه عن جده ان أبويه


088-[ 772 ] سلمة الليثي

[ 772 ] سلمة الليثي

روى عن أبى هريرة
روى عنه ابنه يعقوب بن سلمة
روى عنه محمد بن موسى الفطرى وأبو عقيل يحيى بن المتوكل سمعت أبى يقول ذلك


089-[ 773 ] سلمة

[ 773 ] سلمة

روى عن عمر رضى الله تعالى عنه
روى عنه ابنه سعيد بن سلمة سمعت أبى يقول ذلك


090-[ 774 ] سلمة شيخ للحى

[ 774 ] سلمة شيخ للحى

روى عن حريز وليس بابن عثمان
روى عنه سعيد بن مسروق سمعت أبى يقول ذلك


091-[ 775 ] سلمة الصائغ أبو سلمة

[ 775 ] سلمة الصائغ أبو سلمة

روى عن عطاء
روى عنه وكيع بن الجراح سمعت أبى يقول ذلك


092-[ 776 ] سلمة العوصى

[ 776 ] سلمة العوصى

روى عن على بن صالح بن حي وعبد الرحمن بن حميد الرواسي وعبد العزيز بن أبى داود
روى عنه عمرو بن اسلم الطرسوسي


093-[ 777 ] سلمة الجرمي بصرى والد عمرو بن سلمة أبو يزيد الجرمي

[ 777 ] سلمة الجرمي بصرى والد عمرو بن سلمة أبو يزيد الجرمي

روى عنه ابنه عمرو بن سلمة سمعت أبى يقول ذلك


094-[ 778 ] سلمة العنسى

[ 778 ] سلمة العنسى

روى عن رجال من أهل بيته عن أبى امامة
روى عنه صفوان بن عمرو


001-[ 779 ] سالم مولى عمر بن عبيد الله بن معمر القرشي التيمى أبو النضر وهو سالم بن

[ 779 ] سالم مولى عمر بن عبيد الله بن معمر القرشي التيمى أبو النضر وهو سالم بن أبى أمية

روى عن أنس بن مالك وابن أبى أوفى والسائب بن يزيد وسعيد بن المسيب وأبى سلمة بن عبد الرحمن وسليمان بن يسار وعبيد الله بن عبد الله بن عتبة وعامر بن سعد
روى عنه الثوري ومالك بن أنس وابن عيينة سمعت بعض ذلك من أبى وبعضه من قبلى قال أبو محمد وروى عن أبى سهيل بن مالك وبسر بن سعيد
روى عنه موسى بن عقبة وعبد العزيز بن الماجشون حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى بن سعيد القطان سالم أبو النضر عندك فوق سمى قال نعم حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن سالم أبى النضر فقال ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سالم أبو النضر ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سالم أبو النضر رجل صالح ثقة حسن الحديث


002-[ 780 ] سالم بن أبى الأشعث

[ 780 ] سالم بن أبى الأشعث

روى عن عمرة بنت عبد الرحمن ان امرأة عثمان أخرجت اليه مصحف عثمان رضى الله تعالى عنه فإذا على فسيكفيكهم الله قطرة من دم عثمان
روى عنه عثمان بن منصور قاضى المصيصة


003-[ 781 ] سالم بن ثوبان كوفى

[ 781 ] سالم بن ثوبان كوفى

روى عن سقط
روى عنه شريك بن عبد الله النخعي سمعت أبى يقول ذلك


004-[ 782 ] سالم بن أبى حفصة أبو يونس أخو إبراهيم بن أبى حفصة رأى بن عباس وروى عن

[ 782 ] سالم بن أبى حفصة أبو يونس أخو إبراهيم بن أبى حفصة رأى بن عباس وروى عن منذر الثوري وعطية ومحمد بن كعب وأبى كلثوم

روى عن منذر الثوري وعطية ومحمد بن كعب وأبى كلثوم
روى عنه الثوري وعبد الواحد بن زياد وابن عيينة ومحمد بن فضيل سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على الصيرفي قال كان يحيى بن سعيد وعبد الرحمن بن مهدى لا يحدثان عن سالم بن أبى حفصة حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى سالم بن أبى حفصة أبو يونس كان شيعيا ما اظن به بأسا في الحديث وهو قليل الحديث
روى عنه الثوري حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سالم بن أبى حفصة ثقة حدثنا عبد الرحمن نا محمد بن إبراهيم قال قال عمرو بن على سالم أبو يونس ضعيف الحديث حدثنا عبد الرحمن قال سألت أبى عن سالم بن أبى حفصة فقال هو من عتق الشيعة صدوق يكتب حديثه ولا يحتج به


005-[ 783 ] سالم بن دينار ويقال بن راشد أبو جميع الهجيمي القزاز البصري

[ 783 ] سالم بن دينار ويقال بن راشد أبو جميع الهجيمي القزاز البصري

روى عن الحسن وابن سيرين وثابت البناني
روى عنه عبد الرحمن بن مهدى وأبو داود ومسلم بن إبراهيم وأبو سلمة ومسدد وعلى بن عثمان اللاحقي وابن الطباع وعبد الله بن عاصم الحماني سمعت أبى يقول ذلك قال أبو محمد وروى عنه داود بن منصور قاضى المصيصة حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن أبى جميع فقال أرجو ان لا يكون به بأس لم يكن عنده الا شيء يسير من الحديث حدثنا عبد الرحمن سئل أبو زرعة عن أبى جميع فقال بصرى لين الحديث وهو سالم بن راشد حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين أبو جميع سالم فقال ثقة


006-[ 784 ] سالم بن ربيعة

[ 784 ] سالم بن ربيعة

روى عن حذيفة
روى عنه حلام بن صالح سمعت أبى يقول ذلك


007-[ 785 ] سالم بن أبى الجعد مولى أشجع واسم أبى الجعد رافع

[ 785 ] سالم بن أبى الجعد مولى أشجع واسم أبى الجعد رافع

روى عن بن عباس وابن عمر وجابر وأنس وعبد الله بن عمرو
روى عنه عمرو بن مرة وأبو إسحاق الهمداني وعمرو بن دينار وقتادة ومنصور والأعمش وحصين سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سالم بن أبى الجعد ثقة حدثنا عبد الرحمن نا محمد بن يحيى قال سمعت أحمد بن حنبل وذكر أحاديث سالم بن أبى الجعد عن ثوبان فقال لم يسمع سالم من ثوبان ولم يلقه وبينهما معدان بن أبى طلحة وليست هذه الأحاديث بصحاح حدثنا عبد الرحمن قال سئل أبو زرعة عن سالم بن أبى الجعد فقال كوفى ثقة


008-[ 786 ] سالم بن زرير أبو عبد الله قال صلى بنا أبو عثمان النهدي فقنت في الركوع

[ 786 ] سالم بن زرير أبو عبد الله قال صلى بنا أبو عثمان النهدي فقنت في الركوع

روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


009-[ 787 ] سالم بن سالم أبو شداد القيسي الحمصي أدرك وفاة النبي صلى الله عليه وسلم

[ 787 ] سالم بن سالم أبو شداد القيسي الحمصي أدرك وفاة النبي صلى الله عليه وسلم

روى عن ابىامامة
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


010-[ 788 ] سالم بن سبرة أبو سبرة الهذلى

[ 788 ] سالم بن سبرة أبو سبرة الهذلى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


011-[ 789 ] سالم بن سلمة الهذلى أبو سبرة

[ 789 ] سالم بن سلمة الهذلى أبو سبرة

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن سمعت أبى يقول ذلك


012-[ 790 ] سالم بن أبى سالم الجيشاني مصرى

[ 790 ] سالم بن أبى سالم الجيشاني مصرى

روى عن أبيه عن أبى ذر ومعاوية بن معتب
روى عنه عبيد الله بن أبى جعفر ويزيد بن أبى حبيب سمعت أبى يقول ذلك


013-[ 791 ] سالم بن شداد أبو ضرار العدوى

[ 791 ] سالم بن شداد أبو ضرار العدوى

روى عن سقط
روى عنه عبد الله بن عون سمعت أبى يقول ذلك


014-[ 792 ] سالم بن شوال المكى

[ 792 ] سالم بن شوال المكى

روى عن أم حبيبة
روى عنه عطاء بن أبى رباح وعمرو بن دينار قال بن عيينة لم اسمع أحدا يحدث عنه الا عمرو بن دينار سمعت أبى يقول ذلك


015-[ 793 ] سالم بن شهاب بن مدلج العنبري بصرى

[ 793 ] سالم بن شهاب بن مدلج العنبري بصرى

روى عن بن عمر
روى عنه اخوه حبيب بن شهاب سمعت أبى يقول ذلك


016-[ 794 ] سالم بن صالح بن إبراهيم بن عبد الرحمن بن عوف

[ 794 ] سالم بن صالح بن إبراهيم بن عبد الرحمن بن عوف

روى عن أبيه عن محمود بن لبيد
روى عنه بن عمه إبراهيم بن سعد بن إبراهيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عن سالم بن صالح بن إبراهيم فقال لا يعرف


017-[ 795 ] سالم بن عبيد الأشجعي كوفى له صحبة

[ 795 ] سالم بن عبيد الأشجعي كوفى له صحبة

روى عنه نبيط بن شريط وهلال بن يساف سمعت أبى يقول ذلك قال أبو محمد
روى عنه خالد بن عرفطة


018-[ 796 ] سالم بن عمير مولى سلمى بنت معاذ سمعت أبى يقول ذلك

[ 796 ] سالم بن عمير مولى سلمى بنت معاذ سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


019-[ 797 ] سالم بن عبد الله بن عمر بن الخطاب أبو عمر

[ 797 ] سالم بن عبد الله بن عمر بن الخطاب أبو عمر

روى عن أبيه وأبى هريرة وعائشة
روى عنه الزهرى ونافع سمعت أبى يقول ذلك


020-[ 798 ] سالم بن عبد الله هو سبلان يكنى أبا عبد الله مولى بن شداد النصرى وهو

[ 798 ] سالم بن عبد الله هو سبلان يكنى أبا عبد الله مولى بن شداد النصرى وهو مولى دوس وهو مولى مالك بن أوس بن الحدثان النصرى مولى النصريين مدينى

روى عن عثمان وعائشة وأبى سعيد وأبى هريرة وعبد الرحمن بن أبى بكر
روى عنه سعيد المقبري ويحيى بن أبى كثير وبكير بن عبد الله بن الأشج ونعيم بن عبد الله المجمر وأبى الأسود وعبد الله بن يزيد الهذلى سمعت أبى يقول ذلك ويقول هو شيخ


021-[ 799 ] سالم بن عبد الله الخياط بصرى سكن مكة

[ 799 ] سالم بن عبد الله الخياط بصرى سكن مكة

روى عن الحسن وعطاء بن عبد الله بن عمرو بن عثمان المعروف بديباج
روى عنه الثوري والوليد بن مسلم وعبيد الله بن موسى وأبو عاصم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال حدثني أبى نا يحيى بن آدم نا سفيان الثوري نا سالم المكى يعنى الخياط وكان مرضيا حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال ما سمعت يحيى ولا عبد الرحمن يحدثان عن سالم الخياط بشيء قط وقد
روى عنه سفيان حدثنا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سألت أبى عن سالم المكى فقال ما أرى به بأسا انا بن أبى خيثمة فيما كتب لي قال سمعت يحيى بن معين يقول سالم الخياط ليس بشيء حدثنا عبد الرحمن قال سألت أبى عن سالم الخياط فقال ليس بقوي يكتب حديثه ولا يحتج به


022-[ 800 ] سالم بن عبد الله أبو المهاجر الرقى

[ 800 ] سالم بن عبد الله أبو المهاجر الرقى

روى عن مكحول وعطاء الخراساني وميمون بن مهران
روى عنه جعفر بن برقان وعلى بن ثابت ومعمر بن سليمان وخالد بن حيان سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عن سالم بن عبد الله الذي يروى عن ميمون بن مهران
روى عنه إسماعيل بن عياش فقال هو سالم أبو المهاجر الرقى لا بأس به


023-[ 801 ] سالم بن عبد الله المحاربي أبو عبد الله قاضى دمشق

[ 801 ] سالم بن عبد الله المحاربي أبو عبد الله قاضى دمشق

روى عن سليمان بن حبيب المحاربي
روى عنه الأوزاعي وخالد بن يزيد بن صالح بن صبيح المري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عن سالم بن عبد الله المحاربي فقال صالح الحديث


024-[ 802 ] سالم بن عبد الله الكلابي

[ 802 ] سالم بن عبد الله الكلابي

روى عن أبى عبد الله القرشي عن بن عمر عن النبي صلى الله عليه وسلم انه قال خضاب الصفرة للمؤمن وخضاب الحمرة للمسلم وخضاب السواد للكافر وهو حديث منكر شبه الموضوع وأحسبه من أبى عبد الله القرشي الذي لم يسم
روى عنه إسماعيل بن عياش


025-[ 803 ] سالم بن عبد الله أبو عبيد الله رأى سعيد بن جبير

[ 803 ] سالم بن عبد الله أبو عبيد الله رأى سعيد بن جبير

روى عنه حبان العنبري سمعت أبى يقول ذلك


026-[ 804 ] سالم بن عبد الأعلى أبو الفيض كوفى

[ 804 ] سالم بن عبد الأعلى أبو الفيض كوفى

روى عن عطاء ونافع
روى عنه عبد الله بن إدريس ومحمد بن يعلى زنبور سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سالم أبو الفيض ليس حديثه بشيء حدثنا عبد الرحمن قال سألت أبى عنه فقال متروك الحديث قريب من أبى مريم في الضعف


027-[ 805 ] سالم بن عبد الواحد أبو العلاء المرادي الانعمى

[ 805 ] سالم بن عبد الواحد أبو العلاء المرادي الانعمى

روى عن عمرو بن هرم
روى عنه وكيع والصباح بن محارب سمعت أبى يقول ذلك سألت أبى عنه فقال يكتب حديثه


028-[ 806 ] سالم بن عجلان الجزري الأفطس أبو عمرو

[ 806 ] سالم بن عجلان الجزري الأفطس أبو عمرو

روى عن سعيد بن جبير وأبى عبيدة بن عبد الله
روى عنه الثوري وإسرائيل وعبيد الله بن أبى زياد ورباح بن أبى معروف سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل سالم الأفطس جزري ثقة وهو اثبت حديثا من خصيف حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سالم الأفطس صالح حدثنا عبد الرحمن قال سألت أبى عن سالم الأفطس فقال هو سالم بن عجلان صدوق وكان مرجئا نقى الحديث


029-[ 807 ] سالم بن أبى عاصم الثقفى

[ 807 ] سالم بن أبى عاصم الثقفى

روى عن بن مسعود
روى عنه الزهرى من رواية معن بن عيسى عن مجهولين عنه سمعت أبى يقول ذلك


030-[ 808 ] سالم بن غيلان التجيبي مصرى

[ 808 ] سالم بن غيلان التجيبي مصرى

روى عن دراج أبى السمح وسليمان بن أبى عثمان التجيبي
روى عنه حيوة وابن لهيعة وابن وهب سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سالم بن غيلان المصري فقال ما أرى به بأسا


031-[ 809 ] سالم بن منقذ

[ 809 ] سالم بن منقذ

روى عن عمرو بن أوس الثقفى
روى عنه عبد الملك بن عمير سمعت أبى يقول ذلك


032-[ 810 ] سالم بن مخراق أبو الورقاء

[ 810 ] سالم بن مخراق أبو الورقاء

روى عن تبيع أبى العدبس
روى عنه مروان الفزاري ولا اعلم
روى عنه غير مروان سمعت أبى يقول ذلك وسمعته يقول هو شيخ مجهول


033-[ 811 ] سالم بن أبى مريم المدني

[ 811 ] سالم بن أبى مريم المدني

روى عن أبى سعيد عقيصا
روى عنه على بن جبلة الغزال حديث الماء المر سمعت أبى يقول ذلك


034-[ 812 ] سالم بن النعمان بن سرج ويكنى بأبي النعمان

[ 812 ] سالم بن النعمان بن سرج ويكنى بأبي النعمان

روى عن أم صبية
روى عنه أسامة بن زيد الليثي وخارجة بن الحارث سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سالم بن سرج فقال قد
روى عنه أسامة بن زيد


035-[ 813 ] سالم بن نوح العطار أبو سعد بصرى

[ 813 ] سالم بن نوح العطار أبو سعد بصرى

روى عن يونس بن عبيد والجريري وعبيد الله بن عمر وابن أبى عروبة وعمر بن عامر
روى عنه بكر بن خلف ومحمد بن بشار ومحمد بن المثنى سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سالم بن نوح فقال ما أرى به بأسا قد كتبت عنه حدثنا عبد الرحمن قال سألت أبى عن سالم بن نوح فقال يكتب حديثه ولا يحتج به حدثنا عبد الرحمن قال سألت أبا زرعة عن سالم بن نوح فقال لا بأس به صدوق ثقة


036-[ 814 ] سالم بن وابصة بن معبد

[ 814 ] سالم بن وابصة بن معبد

روى عن أبيه وابصة
روى عنه جعفر بن برقان


037-[ 815 ] سالم بن هلال

[ 815 ] سالم بن هلال

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


038-[ 816 ] سالم مولى ثبيتة بنت يعار من بنى عبيد بن زيد بدري سمعت أبى يقول ذلك قال

[ 816 ] سالم مولى ثبيتة بنت يعار من بنى عبيد بن زيد بدري سمعت أبى يقول ذلك قال أبو محمد لا اعلم

روى عنه


039-[ 817 ] سالم مولى أبى حذيفة بن عتبة بن ربيعة القرشي له صحبة قتل يوم اليمامة في

[ 817 ] سالم مولى أبى حذيفة بن عتبة بن ربيعة القرشي له صحبة قتل يوم اليمامة في عهد أبى بكر رضى الله تعالى عنه سمعت أبى يقول ذلك قال أبو محمد لا اعلم

روى عنه


040-[ 818 ] سالم بن الغيث مولى عبد الله بن مطيع بن الأسود القرشي

[ 818 ] سالم بن الغيث مولى عبد الله بن مطيع بن الأسود القرشي

روى عن أبى هريرة
روى عنه ثور بن زيد وعثمان بن عمر التيمى وإسحاق بن سالم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو الغيث ثقة قلت يعرف اسمه قال لا ولكنه مولى بن مطيع


041-[ 819 ] سالم أبو عبد الله البراد

[ 819 ] سالم أبو عبد الله البراد

روى عن أبى مسعود البدري وأبى هريرة وابن عمر
روى عنه إسماعيل بن أبى خالد وعبد الملك بن عمير وعطاء بن السائب سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى قال نا أبو الوليد نا همام نا عطاء بن السائب قال حدثني سالم البراد وكان أوثق عندي من نفسي قال قال لنا أبو مسعود البدري حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سالم البراد ثقة حدثنا عبد الرحمن قال سألت أبى عن سالم البراد قال كان من خيار المسلمين


042-[ 820 ] سالم مولى عبد الله بن عمرو ويقال قهرمان عبد الله ويقال خازن عبد الله بن

[ 820 ] سالم مولى عبد الله بن عمرو ويقال قهرمان عبد الله ويقال خازن عبد الله بن عمرو

روى عن عبد الله بن عمرو
روى عنه عمرو بن شعيب سمعت أبى يقول ذلك


043-[ 821 ] سالم بن غياث العتكي

[ 821 ] سالم بن غياث العتكي

روى عن أنس والحسن وعطاء وبكر بن عبد الله المزي وحميد بن هلال
روى عنه النضر بن شميل وعبيد الله بن موسى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سالم ابو غياث لا شيء


044-[ 822 ] سالم أبو العلاء مولى إبراهيم الطائي

[ 822 ] سالم أبو العلاء مولى إبراهيم الطائي

روى عن أبى صالح عن سكينة بنت على مرسل
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سالم بن العلاء ضعيف قال أبو محمد كذا وجدت في كتابي عن العباس بن محمد الدوري سالم بن العلاء حدثنا عبد الرحمن قال سئل أبى عن سالم أبى العلاء فقال شيخ


045-[ 823 ] سالم مولى أبى جعفر

[ 823 ] سالم مولى أبى جعفر

روى عن أبى جعفر محمد بن على
روى عنه معن بن عيسى سمعت أبى يقول ذلك قال أبو محمد


046-[ 824 ] سالم أبو عتاب مولى آل أبى عيينة بن المهلب

[ 824 ] سالم أبو عتاب مولى آل أبى عيينة بن المهلب

روى عن عكرمة
روى عنه مسلم بن إبراهيم


047-[ 825 ] سالم أبو زياد

[ 825 ] سالم أبو زياد

روى عن أبى مطر
روى عنه شعيب بن زياد سمعت أبى يقول ذلك


048-[ 826 ] سالم مولى معاوية الباهلى أبو عبد الرحيم

[ 826 ] سالم مولى معاوية الباهلى أبو عبد الرحيم

روى عن عكرمة
روى عنه أبو تميلة يحيى بن واضح سمعت أبى يقول ذلك


049-[ 827 ] سالم أبو حماد

[ 827 ] سالم أبو حماد

روى عن السدى
روى عنه عبيد الله بن موسى سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ مجهول لا اعلم
روى عنه غير عبيد الله بن موسى


050-[ 828 ] سالم جار لسفيان الثوري

[ 828 ] سالم جار لسفيان الثوري

روى عن محمد بن كعب القرظي
روى عنه الثوري سمعت أبى يقول ذلك


051-[ 829 ] سالم من بنى عدى

[ 829 ] سالم من بنى عدى

روى عن زياد بن أبى سفيان
روى عنه عبد الله بن عون سمعت أبى يقول ذلك


052-[ 830 ] سالم مولى عكاشة المكى

[ 830 ] سالم مولى عكاشة المكى

روى عن سقط
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك ويقول هو مجهول


053-[ 831 ] سالم القزار مصرى

[ 831 ] سالم القزار مصرى

روى عن زيد بن اسلم
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


054-[ 832 ] سالم مولى ثابت

[ 832 ] سالم مولى ثابت

روى عن سالم مولى أبى جعفر محمد بن على
روى عنه الواقدي سمعت أبى يقول هو مجهول


001-[ 833 ] سهل بن أبى امامة واسم أبى امامة اسعد بن سهل بن حنيف بن واهب الأسدي

[ 833 ] سهل بن أبى امامة واسم أبى امامة اسعد بن سهل بن حنيف بن واهب الأسدي الأنصاري مدينى ليست له صحبة ولأبيه صحبة

روى عن أنس وأبيه
روى عنه يزيد بن أبى حبيب وسعيد بن عبد الرحمن بن أبى العمياء وأبو شريح عبد الرحمن بن شريح وعبد الرحمن بن سعد المزني سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين قلت سهل بن ابىامامة بن سهل فقال ثقة


002-[ 834 ] سهل بن اسلم العدوى بصرى كان قد اتى إفريقية سمع ثم من يزيد بن أبى منصور

[ 834 ] سهل بن اسلم العدوى بصرى كان قد اتى إفريقية سمع ثم من يزيد بن أبى منصور

روى عن الحسن وحميد بن هلال ويونس بن عبيد
روى عنه سيار بن حاتم واسود بن سالم وأحمد بن أيوب بن راشد وسعيد بن عون والصلت بن مسعود وإبراهيم بن موسى سمعت أبى يقول ذلك حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا سهل بن اسلم العدوى بصرى وكان ثقة حدثنا عبد الرحمن قال سألت أبى عن سهل بن اسلم فقال لا بأس به


003-[ 835 ] سهل بن بيضاء كان قد أظهر الإسلام بمكة سمعت أبى يقول ذلك قال أبو محمد

[ 835 ] سهل بن بيضاء كان قد أظهر الإسلام بمكة سمعت أبى يقول ذلك قال أبو محمد ولا اعلم

روى عنه


004-[ 836 ] سهل بن بكار أبو بشر البصري

[ 836 ] سهل بن بكار أبو بشر البصري

روى عن شعبة وهمام وأبان العطار وجرير بن حازم والمبارك بن فضالة ووهيب وأبى هلال الراسبي والأسود بن شيبان وأبى عوانة كتب عنه أبى وأبو زرعة ومحمد بن عمار بن الحارث وروى عنه سمعت أبى يقول سهل بن بكار ثقة صدوق


005-[ 837 ] سهل بن بحر العسكري السكري

[ 837 ] سهل بن بحر العسكري السكري

روى عن أبى همام محمد بن محبب وحجاج الأنماطي ومعلى بن أسد وإسماعيل بن بهرام كتبت عنه بالري مع أبى وكان صدوقا


006-[ 838 ] سهل بن تمام بن بزيع الطفاوي أبو عمرو

[ 838 ] سهل بن تمام بن بزيع الطفاوي أبو عمرو

روى عن قرة بن خالد المبارك بن فضالة وعمر بن سليم وأبيه تمام بن بزيع وعطية بن بهرام سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لم يكن يكذب كان ربما وهم في الشيء سئل عنه أبي فقال شيخ


007-[ 839 ] سهل بن ثعلبة مولى الليث من فوق مصرى

[ 839 ] سهل بن ثعلبة مولى الليث من فوق مصرى

روى عن عبد الله بن الحارث بن جزء الزبيدي
روى عنه الليث بن سعد سمعت أبى يقول ذلك وسألته عنه فقال مجهول


008-[ 840 ] سهل بن حنيف الأنصاري بدري له صحبة

[ 840 ] سهل بن حنيف الأنصاري بدري له صحبة

روى عنه ابنه أبو امامة ويسير بن عمرو وعبد الله بن بشير بن عمرو
روى عنه عبد الله بن معقل سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبيد بن السباق


009-[ 841 ] سهل بن الحنظلية له صحبة

[ 841 ] سهل بن الحنظلية له صحبة

روى عنه أبو كبشة السلولي والقاسم أبو عبد الرحمن وبشر التغلبي سمعت أبى يقول ذلك


010-[ 842 ] سهل بن حارثة الأنصاري قال شكا قوم الى رسول الله صلى الله عليه وسلم انهم

[ 842 ] سهل بن حارثة الأنصاري قال شكا قوم الى رسول الله صلى الله عليه وسلم انهم سكنوا دارا وهم ذوو عدد ففنوا

روى عنه سعد بن إسحاق


011-[ 843 ] سهل بن حزن بن نباتة الأسدي

[ 843 ] سهل بن حزن بن نباتة الأسدي

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


012-[ 844 ] سهل بن حصين بن مسلم الباهلى بن اخى قتيبة بن مسلم

[ 844 ] سهل بن حصين بن مسلم الباهلى بن اخى قتيبة بن مسلم

روى عن عاصم بن راشد عن الحسن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سهل بن حصين ثقة


013-[ 845 ] سهل بن حماد أبو عتاب الدلال العقوى

[ 845 ] سهل بن حماد أبو عتاب الدلال العقوى

روى عن شعبة وأبى مكين
روى عنه على بن المديني وعمرو بن على وحجاج بن الشاعر سمعت أبى يقول ذلك قال أبو محمد يروى عن عيسى بن عبد الرحمن السلمي والمختار بن نافع وكامل بن العلاء
روى عنه محمد بن المثنى وعمرو بن شبة حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله يقول أبو عتاب سهل بن حماد لا بأس به حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن سهل بن حماد فقال ما اعرفه قال أبو محمد يعنى ما أخبره حدثنا عبد الرحمن قال سألت أبى وأبا زرعة عن أبى عتاب سهل بن حماد فقالا صالح الحديث شيخ


014-[ 846 ] سهل بن حسان وهو سهل بن أبى خدويه وكان من الحفاظ تقادم موته

[ 846 ] سهل بن حسان وهو سهل بن أبى خدويه وكان من الحفاظ تقادم موته

روى عنه حاتم بن إسماعيل ويحيى القطان وعبد الرحمن بن مهدى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن حنبل وغيره


015-[ 847 ] سهل بن حسام بن مصك بن ظالم بن شيطان الأزدي

[ 847 ] سهل بن حسام بن مصك بن ظالم بن شيطان الأزدي

روى عن شعبة
روى عنه محمد بن مرزوق سمعت أبى يقول ذلك


016-[ 848 ] سهل بن خارجة بن الريان بن مصعب السرخسي بن اخى خارجة

[ 848 ] سهل بن خارجة بن الريان بن مصعب السرخسي بن اخى خارجة

روى عن خارجة بن مصعب سمع منه أبى بالري وروى عنه سئل أبى عنه فقال صدوق قال أبو محمد


017-[ 849 ] سهل بن ديزويه أبو سعيد الرازي نزيل اردبيل

[ 849 ] سهل بن ديزويه أبو سعيد الرازي نزيل اردبيل

روى عن قتيبة وعبيد الله بن معاذ ومحمد بن أبى بكر المقدمي وعبيد الله القواريرى سمعت منه بالري بمحضر أبى وهو ثقة صدوق


018-[ 850 ] سهل بن زياد الطحان يعد في البصريين

[ 850 ] سهل بن زياد الطحان يعد في البصريين

روى عن داود بن أبى هند
روى عنه بشر بن يوسف وأحمد بن حنبل سمعت أبى يقول ذلك قال أبو محمد وروى عن الأزرق بن قيس وروى عنه نعيم بن حماد قال أبو محمد


019-[ 851 ] سهل بن زياد القطان

[ 851 ] سهل بن زياد القطان

وهو بن زياد بن مسلم أبو على الباهلى الرازي
روى عن شريك وابن المبارك وأبى بكر بن عياش ويحيى بن الضريس وعبد الرحمن بن مغراء
روى عنه أبى وسألته عنه فقال تكلموا فيه وما رأيت فيه الا خيرا قال أبو محمد


020-[ 852 ] سهل بن زنجلة الأشتر الرازي وهو سهل بن أبى سهل الحناط

[ 852 ] سهل بن زنجلة الأشتر الرازي وهو سهل بن أبى سهل الحناط

روى عن بن عيينة وأبى بكر بن عياش ويحيى بن سعيد القطان ووكيع والوليد بن مسلم وأبى أسامة
روى عنه أبى وأبو زرعة وعلى بن الحسين بن الجنيد والحسن بن الليث سئل أبى عنه فقال رازي صدوق


021-[ 853 ] سهل بن سعد الساعدي الأنصاري أبو العباس صاحب رسول الله صلى الله عليه

[ 853 ] سهل بن سعد الساعدي الأنصاري أبو العباس صاحب رسول الله صلى الله عليه وسلم رأى النبي صلى الله عليه وسلم وسمع منه

وهو بن خمس عشرة سنة مات بالمدينة سنة إحدى وتسعين
وهو بن مائة سنة وأكثر
روى عنه الزهرى وأبو حازم المديني وابنه العباس بن سهل بن سعد ويحيى بن ميمون الحضرمي سمعت أبى يقول ذلك


022-[ 854 ] سهل بن سبرة عده على بن المديني في الثقات من أصحاب شعبة سمعت أبى يقول

[ 854 ] سهل بن سبرة عده على بن المديني في الثقات من أصحاب شعبة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


023-[ 855 ] سهل بن سليمان القرشي الأسود من أصحاب شعبة

[ 855 ] سهل بن سليمان القرشي الأسود من أصحاب شعبة

روى عن شعبة
روى عنه بشر بن الحكم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول سهل الأسود كان من أصحاب شعبة وكان من كبار أصحاب الحديث وكان أروى الناس عن شعبة ترك الناس حديثه حدثنا عبد الرحمن نا أبى قال قال على بن المديني سهل الأسود ذهب حديثه قال أبو محمد


024-[ 856 ] سهل بن سليمان

[ 856 ] سهل بن سليمان

روى عن عمران بن وهب الطائي
روى عنه الليث بن خالد البلخي سألت أبى عنه فقال لا اعرفه


025-[ 857 ] سهل بن أبى سهل ويقال سهيل بن أبى سهيل

[ 857 ] سهل بن أبى سهل ويقال سهيل بن أبى سهيل

روى عن أمه عن عائشة
روى عنه سعيد بن أبى هلال وعمرو بن الحارث وخالد بن يزيد سمعت أبى يقول ذلك


026-[ 858 ] سهل بن أبى سهل

[ 858 ] سهل بن أبى سهل

روى عن سقط
روى عنه سعيد بن حسان قوله سمعت أبى يقول ذلك ويقول هو مجهول


027-[ 859 ] سهل بن شعيب النهمى كوفى

[ 859 ] سهل بن شعيب النهمى كوفى

روى عن الشعبي وعبيد الله بن عبد الله الكندي
روى عنه أبو غسان مالك بن إسماعيل وأبو داود الطيالسي سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الأعلى عن نوف
روى عنه أبو داود الطيالسي وروى عن قنان بن عبد الله النهمى وروى عنه رزيق بن مرزوق المقرى


028-[ 860 ] سهل بن صدقة مولى عمر بن عبد العزيز روى بن المبارك عن أبى صباح الأيلي

[ 860 ] سهل بن صدقة مولى عمر بن عبد العزيز روى بن المبارك عن أبى صباح الأيلي عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


029-[ 861 ] سهل بن صالح بن حكيم البزاز أبو سعيد الأنطاكي

[ 861 ] سهل بن صالح بن حكيم البزاز أبو سعيد الأنطاكي

روى عن إسماعيل بن عليه وإبراهيم بن حبيب بن الشهيد وأبى خالد الأحمر وأبى معاوية الضرير سمعت أبى يقول ذلك وسمعته يقول حدثنا سهل بن صالح الأنطاكي وكان ثقة


030-[ 862 ] سهل بن أبى الصلت السراج البصري العبسي

[ 862 ] سهل بن أبى الصلت السراج البصري العبسي

روى عن الحسن
روى عنه عبد الرحمن بن مهدى وأبو قتيبة وأبو داود الطيالسي وعلى بن نصر ومسلم بن إبراهيم وأبو سلمة سمعت أبى يقول حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت يحيى بن سعيد ذكر سهلا السراج فقال روى شيئا منكرا انه رأى الحسن يصلى بين سطور القبور والحسن يروى عن النبي صلى الله عليه وسلم انه نهى عن الصلاة بين القبور حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سهل السراج فقال لم يكن به بأس وسألت يحيى بن معين عن سهل السراج فقال ليس به بأس حدثنا عبد الرحمن قال سألت أبى عن سهل بن أبى الصلت فقال بصرى صالح الحديث لا بأس به


031-[ 863 ] سهل بن عمرو بن عبد شمس أخو سهيل بن عمرو اسلم في فتح مكة وبقى بعد النبي

[ 863 ] سهل بن عمرو بن عبد شمس أخو سهيل بن عمرو اسلم في فتح مكة وبقى بعد النبي صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


032-[ 864 ] سهل بن أبى حثمة وأبو حثمة اسمه عبد الله بن ساعدة ويقال عامر بن ساعدة

[ 864 ] سهل بن أبى حثمة وأبو حثمة اسمه عبد الله بن ساعدة ويقال عامر بن ساعدة وكنية سهل أبو عبد الرحمن له صحبة بايع تحت الشجرة وكان دليل النبي صلى الله عليه وسلم ليلة أحد وشهد المشاهد كلها الا بدرا حدثنا عبد الرحمن قال سمعت رجلا من ولده سأله أبى عن ذلك فأخبره به سمعت أبى يقول

روى عنه سليمان بن يسار وعبد الرحمن بن مسعود بن نيار


033-[ 865 ] سهل بن عتيك بن النعمان بدري سمعت أبى يقول ذلك

[ 865 ] سهل بن عتيك بن النعمان بدري سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


034-[ 866 ] سهل بن عبد الله المروزي

[ 866 ] سهل بن عبد الله المروزي

روى عن عبد الملك بن مهران عن أبى صالح عن أبى هريرة عن النبي صلى الله عليه وسلم قال من أكل الطين فقد أعان على قتل نفسه
روى عنه مروان بن معاوية الفزاري سمعت أبى يقول سهل بن عبد الله وعبد الملك مجهولان والحديث باطل سمعت أبى يقول ذلك


035-[ 867 ] سهل بن عبد الرحمن المعروف بالسندى بن عبدويه الرازي يكنى بأبي الهيثم

[ 867 ] سهل بن عبد الرحمن المعروف بالسندى بن عبدويه الرازي يكنى بأبي الهيثم

روى عن زهير بن معاوية وشريك ومندل وجرير بن حازم وغيرهم
روى عنه عمرو بن رافع وحجاج بن حمزة وأبو عبد الله الطهراني ومحمد بن عمار وغيرهم سمعت أبى يقول ذلك سمعت ابا الوليد يقول لم ار بالري اعلم بالحديث من رجلين يحيى بن الضريس ومن زائد الأصبع يعنى السندي حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


036-[ 868 ] سهل بن عبد المؤمن بن يحيى بن أبى كثير

[ 868 ] سهل بن عبد المؤمن بن يحيى بن أبى كثير

روى عن عبد الرحمن بن محمد بن شعبة عن طريف بن دفاع عن إسحاق بن عبد الله بن أبى طلحة
روى عنه سليمان بن شعبة الحنفي وروى سهل عن أبيه وروى سهل عن عتبة بن أبان عن عكرمة بن عمار وعن الوليد بن زياد عن عكرمة بن عمار وعن يحيى بن شعبة عن يحيى بن أبى كثير


037-[ 869 ] سهل بن عاصم السجستاني

[ 869 ] سهل بن عاصم السجستاني

روى عن سقط
روى عنه سلمة بن شبيب وكان رفيق أبى سئل أبى عنه فقال شيخ


038-[ 870 ] سهل بن عجلان الباهلى

[ 870 ] سهل بن عجلان الباهلى

روى عن أبى امامة الباهلى
روى عنه رجاء بن أبى سلمة سمعت أبى يقول ذلك


039-[ 871 ] سهل بن عقيل الأنصاري

[ 871 ] سهل بن عقيل الأنصاري

روى عن عبد الله بن هبيرة
روى عنه الليث بن سعد مرسل سمعت أبى يقول ذلك قال أبو محمد


040-[ 872 ] سهل بن عقيل الواسطي قرابة عمرو بن عون ومؤذن مسجده

[ 872 ] سهل بن عقيل الواسطي قرابة عمرو بن عون ومؤذن مسجده

روى عن عبد الله بن سنان
روى عنه أبى وأبو زرعة سمعت أبى يقول هو صدوق


041-[ 873 ] سهل بن عامر البجلي

[ 873 ] سهل بن عامر البجلي

روى عن مالك بن مغول
روى عنه أبو شيبة إبراهيم بن عبد الله بن أبى شيبة سمعت أبى يقول ذلك ويقول هو ضعيف الحديث روى أحاديث بواطيل أدركته بالكوفة وكان يفتعل الحديث قال أبو محمد
روى عن جعفر الأحمر وإسرائيل وشريك وفضيل بن مرزوق ويزيد بن عمر وعبيدة بن حميد
روى عنه داود الجعفري وأحمد بن أشكاب بن معمر الكوفى نزيل مصر وأحمد بن عثمان بن حكيم والحسن بن على بن عفان


042-[ 874 ] سهل بن عطية الأعرابي

[ 874 ] سهل بن عطية الأعرابي

روى عن أبى الوليد مولى لقريش
روى عنه مرحوم بن عبد العزيز العطار سمعت أبى يقول ذلك


043-[ 875 ] سهل بن على المروزي

[ 875 ] سهل بن على المروزي

روى عن بن المبارك
روى عنه المروازة كلامه وتأدبوا بورعه سمعت أبى يقول ذلك قال أبو محمد


044-[ 876 ] سهل بن عبد الغفار القرشي الحراني أبو عمرو

[ 876 ] سهل بن عبد الغفار القرشي الحراني أبو عمرو

روى عن محمد بن سلمة سمع منه أبى بحران وروى عنه سئل أبى عنه فقال شيخ


045-[ 877 ] سهل بن عثمان العسكري الكندي نزيل الري أبو مسعود

[ 877 ] سهل بن عثمان العسكري الكندي نزيل الري أبو مسعود

روى عن شريك وحماد بن زيد وعبد الوارث وإبراهيم بن سعد وأبى الأحوص وابن المبارك ويحيى بن أبى زائدة وعبد الرحمن بن سليمان سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سمعت على بن الحسن قال سألت بن نمير عن سهل بن عثمان فعرفه وقال سهل بن محمد العسكري اشهر حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


046-[ 878 ] سهل بن قيس بن كعب الأنصاري بدري

[ 878 ] سهل بن قيس بن كعب الأنصاري بدري

روى عنه سقط سمعت أبى يقول ذلك


047-[ 879 ] سهل بن معاذ بن أنس الجهني

[ 879 ] سهل بن معاذ بن أنس الجهني

روى عن أبيه
روى عنه يزيد بن أبى حبيب وزبان بن فائد وأبو مرحوم عبد الرحيم بن ميمون والليث بن سعد سمعت أبى يقول ذلك قال أبو محمد
روى عنه فروة بن مجاهد حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول سهل بن معاذ بن أنس عن أبيه ضعيف


048-[ 880 ] سهل بن مزاحم المروزي أبو وهب كان يقال انه من الابدال

[ 880 ] سهل بن مزاحم المروزي أبو وهب كان يقال انه من الابدال

روى عن عبد العزيز
روى عنه حبان بن موسى المروزي سمعت أبى يقول بعض ذلك وبعضه من قبلى


049-[ 881 ] سهل بن محمد بن الزبير العسكري نزيل البصرة

[ 881 ] سهل بن محمد بن الزبير العسكري نزيل البصرة

روى عن عبثر وابن أبى زائدة وابن إدريس ووكيع سمعت أبى يقول ذلك ويقول كتبت عنه بالبصرة قال أبو محمد وسألته عنه فقال صدوق ثقة قال أبو محمد
روى عنه أبى وأبو زرعة قال أبو زرعة كان سهل بن محمد اكيس من سهل بن عثمان


050-[ 882 ] سهل بن محمد بن عثمان أبو حاتم السجستاني

[ 882 ] سهل بن محمد بن عثمان أبو حاتم السجستاني

روى عن يعقوب الحضرمي وأبى عامر العقدى وأبى عبد الرحمن المقرىء
روى عنه الحسين بن تميم


051-[ 883 ] سهل بن محمود أبو السرى

[ 883 ] سهل بن محمود أبو السرى

روى عن سفيان بن عيينة وربعى بن إبراهيم اخى إسماعيل بن عليه وفضيل بن عياض ويحيى بن عبد الملك بن أبى غنية
روى عنه أحمد بن إبراهيم الدورقي وسعدان بن يزيد


052-[ 884 ] سهل بن هاشم الواسطي البيروتي سكن دمشق

[ 884 ] سهل بن هاشم الواسطي البيروتي سكن دمشق

روى عن الأوزاعي وسفيان الثوري وعبد ربه اليشكري البصري وإبراهيم بن أدهم وابن أبى رواد
روى عنه دحيم وهشام بن عمار سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به قال أبو محمد
روى عنه مروان بن محمد وأبو مسهر عبد الأعلى بن مسهر وعمرو بن حفص بن شليلة الدمشقي البزاز


053-[ 885 ] سهل بن يزيد بن أبى جندب

[ 885 ] سهل بن يزيد بن أبى جندب

روى عن فضالة بن عبيد
روى عنه افلح بن سعيد سمعت أبى يقول ذلك وسمعته يقول هو مجهول


054-[ 886 ] سهل بن يوسف أبو عبد الله الأنماطي

[ 886 ] سهل بن يوسف أبو عبد الله الأنماطي

روى عن حميد الطويل وابن عون وشعبة
روى عنه أبو بكر بن أبى شيبة وعمرو بن على ومحمد بن بشار ومحمد بن المثنى سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به قال أبو محمد
روى عنه أحمد بن حنبل


055-[ 887 ] سهل بن يحيى بن محمد صاحب بن المبارك

[ 887 ] سهل بن يحيى بن محمد صاحب بن المبارك

روى عن أبيه عن عبد العزيز بن عمر بن عبد العزيز
روى عنه القاسم بن محمد بن الحارث المروزي


056-[ 888 ] سهل كوفى

[ 888 ] سهل كوفى

روى عن شداد
روى عنه أبو يعفور سمعت أبى يقول ذلك


057-[ 889 ] سهل الفزاري

[ 889 ] سهل الفزاري

روى عن أبيه عن جندب
روى عنه أحمد بن عبيد الله بن صخر الغداني سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول وأبوه مجهول والحديثان اللذان يرويهما عن أبيه عن جندب منكران


058-[ 890 ] سهل الأعمى كوفى

[ 890 ] سهل الأعمى كوفى

روى عن عبد الأعلى
روى عنه سمعت أبى يقول ذلك قال أبو محمد


059-[ 891 ] سهل أبو سوية الفقيمي بصرى

[ 891 ] سهل أبو سوية الفقيمي بصرى

روى عن قيس بن عاصم
روى عنه عبد السلام بن حرب وابنه عبد الملك


060-[ 892 ] سهل أبو الأسد حنفى كوفى

[ 892 ] سهل أبو الأسد حنفى كوفى

روى عن أبى صالح الحنفي وبكير بن وهب الجزري عن أنس
روى عنه الأعمش سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سهل أبو الأسد ثقة حدثنا عبد الرحمن سمعت أبا زرعة يقول سهل أبو الأسد الذي يحدث عنه الأعمش صدوق


001-[ 893 ] سكين الضمري المدني ويقال سكن الضمري له صحبة

[ 893 ] سكين الضمري المدني ويقال سكن الضمري له صحبة

روى عنه عطاء بن يسار سمعت أبى يقول ذلك


002-[ 894 ] سكين بن عبد العزيز بن قيس العطار

[ 894 ] سكين بن عبد العزيز بن قيس العطار

روى عن أبيه وسيار بن سلامة وإبراهيم الهجري وحفص بن خالد وأشعث الحداني
روى عنه سهل بن بكار وعبد الرحمن بن المبارك وعارم وموسى بن إسماعيل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سكين بن عبد العزيز ثقة حدثنا عبد الرحمن قال سئل أبى عن سكين بن عبد العزيز فقال لا بأس به حدثنا عبد الرحمن حدثني أبى نا على بن محمد الطنافسي نا وكيع نا سكين بن عبد العزيز وكان ثقة


003-[ 895 ] سكين بن قبيصة أبو قبيصة كاتب إياس بن معاوية في ولايته على البصرة

[ 895 ] سكين بن قبيصة أبو قبيصة كاتب إياس بن معاوية في ولايته على البصرة

روى عن ميمون بن مهران وأبى غالب وأبى الزبير وعبد الله بن عبيد المجاشعي
روى عنه عبد الوارث ويونس بن بكير حدثنا عبد الرحمن سمعت أبى يقول ذلك


001-[ 896 ] سعر الدؤلي قال اتاني رسول رسول الله صلى الله عليه وسلم يسأل الصدقة

[ 896 ] سعر الدؤلي قال اتاني رسول رسول الله صلى الله عليه وسلم يسأل الصدقة

روى عنه ابنه جابر بن مسعر سمعت أبى يقول ذلك


002-[ 897 ] سعر بن مالك العبسي

[ 897 ] سعر بن مالك العبسي

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه حلام بن صالح سمعت أبى يقول ذلك


003-[ 898 ] سعر التميمي بصرى

[ 898 ] سعر التميمي بصرى

روى عن على بن أبى طالب رضى الله تعالى عنه
روى عنه على بن زيد بن جدعان سمعت أبى يقول ذلك


001-[ 899 ] سليم بن جابر أبو جرى الهجيمي البصري ويقال جابر بن سليم له صحبة

[ 899 ] سليم بن جابر أبو جرى الهجيمي البصري ويقال جابر بن سليم له صحبة

روى عنه أبو رجاء العطاردي وأبو تميمة وعقيل بن طلحة وعبيدة الهجيمي وأخته سمعت أبى يقول ذلك


002-[ 900 ] سليم العذري قدم في وفد عذرة كانوا اثنى عشر فأسلموا سمعت أبى يقول ذلك

[ 900 ] سليم العذري قدم في وفد عذرة كانوا اثنى عشر فأسلموا سمعت أبى يقول ذلك قال أبو محمد لم يرو عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 901 ] سليم بن ملحان أخو حرام بن ملحان بدري أنصاري سمعت أبى يقول ذلك قال أبو

[ 901 ] سليم بن ملحان أخو حرام بن ملحان بدري أنصاري سمعت أبى يقول ذلك قال أبو محمد لم يرو عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 902 ] سليم بن عقرب بدري سمعت أبى يقول ذلك قال أبو محمد لم يرو عنه

[ 902 ] سليم بن عقرب بدري سمعت أبى يقول ذلك قال أبو محمد لم يرو عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 903 ] سليم بن قيس بن قهيد بدري سمعت أبى يقول ذلك قال أبو محمد لم يرو عنه

[ 903 ] سليم بن قيس بن قهيد بدري سمعت أبى يقول ذلك قال أبو محمد لم يرو عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 904 ] سليم رجل من بنى سلمة

[ 904 ] سليم رجل من بنى سلمة

روى عن النبي صلى الله عليه وسلم انه قال لمعاذ إما ان تخفف على قومك واما ان تصلى معي
روى عنه معاذ بن رفاعة الأنصاري


007-[ 905 ] سليم مولى رسول الله صلى الله عليه وسلم وهو أبو كبشة الانمارى له صحبة

[ 905 ] سليم مولى رسول الله صلى الله عليه وسلم وهو أبو كبشة الانمارى له صحبة وكان من مولدي أرض دوس مات أول يوم استخلف عمر بن الخطاب رضى الله تعالى عنه سمعت أبى يقول ذلك قال أبو محمد

روى عنه أبو البخترى الطائي سعيد وأبو عامر الهوزني وأزهر بن سعيد الحرازى ونعيم بن زياد ومحمد وعبد الله ابنا أبى كبشة أدخله أبو زرعة في مسند الشاميين


008-[ 906 ] سليم أبو منصور مولى بنى عبد المطلب

[ 906 ] سليم أبو منصور مولى بنى عبد المطلب

روى عن أبى سعيد الخدري وأبى هريرة وعائشة عن النبي صلى الله عليه وسلم في الشفاعة
روى عنه زياد بن أبى زياد مولى عبد الله بن عياش بن أبى ربيعة وعبد الله بن العلاء بن زبر سمعت أبى يقول ذلك


009-[ 907 ] سليم بن الحارث أخو الضحاك بن الحارث بن ثعلبة أنصاري سمعت أبى يقول ذلك

[ 907 ] سليم بن الحارث أخو الضحاك بن الحارث بن ثعلبة أنصاري سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


010-[ 908 ] سليم بن عامر أبو عامر

[ 908 ] سليم بن عامر أبو عامر

روى عن أبى بكر وعمر وعثمان وعمار بن ياسر رضى الله تعالى عنهم
روى عنه ثابت بن العجلان سمعت أبى يقول ذلك قال أبو زرعة سليم بن عامر صالح أدرك الجاهلية غير أنه لم يصحب النبي صلى الله عليه وسلم وهاجر في عهد أبى بكر


011-[ 909 ] سليم بن عامر أبو يحيى الخبائري الحمصي الكلاعي

[ 909 ] سليم بن عامر أبو يحيى الخبائري الحمصي الكلاعي

روى عن أبى الدرداء وأبى امامة وروى عن عوف بن مالك مرسل لم يلقه
روى عنه صفوان بن عمرو وحريز بن عثمان ومعاوية بن صالح ويزيد بن خمير وعبد الرحمن بن يزيد بن جابر والزبيدى وعفير بن معدان ويزيد بن سنان الرهاوي سمعت بعض ذلك من أبى وبعضه من قبلى


012-[ 910 ] سليم بن اسود أبو الشعثاء المحاربي والد أشعث بن ابىالشعثاء

[ 910 ] سليم بن اسود أبو الشعثاء المحاربي والد أشعث بن ابىالشعثاء

روى عن بن مسعود وابن عمر وأبى هريرة
روى عنه عمارة بن عمير وابنه وأشعث وإبراهيم بن مهاجر وأبو مالك الأشجعي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى الشعثاء المحاربي فقال هو سليم بن الأسود وهو والد أشعث بن أبى الشعثاء كوفى ثقة
روى عنه إبراهيم النخعي وسعيد بن وهب حدثنا عبد الرحمن قال ذكره عبد الله بن أبى عمر البكري قال سمعت عبد الملك الميموني قال سألت أحمد بن حنبل قلت سليم بن الأسود قال بخ حدثنا عبد الرحمن قال سألت أبى عن أبى الشعثاء المحاربي فقال هو من التابعين لا يسأل عنه


013-[ 911 ] سليم بن عتر المصري

[ 911 ] سليم بن عتر المصري

روى عن أبى الدرداء
روى عنه عبيد الله بن زحر سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن عوف الحمصي قال قال أبو صالح كاتب الليث حدثني حرملة بن عمران عن كعب بن علقمة قال كان سليم بن عتر من خير التابعين قال أبو محمد


014-[ 912 ] سليم الحضرمي الشامي أبو الصلت قال شهدت صفين

[ 912 ] سليم الحضرمي الشامي أبو الصلت قال شهدت صفين

روى عنه صفوان بن عمرو


015-[ 913 ] سليم أبو ميمونة ويقال سلمان أبو ميمونة

[ 913 ] سليم أبو ميمونة ويقال سلمان أبو ميمونة

روى عن أبى هريرة
روى عنه هلال بن أبى ميمونة وأبو النضر سمعت أبى يقول ذلك


016-[ 914 ] سليم بن حنظلة البكري السعدي الكوفى

[ 914 ] سليم بن حنظلة البكري السعدي الكوفى

روى عن عبد الله بن مسعود
روى عنه أبو إسحاق وأبو سنان وهارون بن عنترة وعياش العامري سمعت أبى يقول ذلك


017-[ 915 ] سليم بن عبد السلولي الكناني كوفى

[ 915 ] سليم بن عبد السلولي الكناني كوفى

روى عن حذيفة
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


018-[ 916 ] سليم أبو عروة مولى لقريش

[ 916 ] سليم أبو عروة مولى لقريش

روى عن بن عباس
روى عنه أشعث بن سوار سمعت أبى يقول ذلك


019-[ 917 ] سليم بن سرح

[ 917 ] سليم بن سرح

روى عن بن عمر
روى عنه أبو مالك الأشجعي سمعت أبى يقول ذلك


020-[ 918 ] سليم بن زافر العبسي

[ 918 ] سليم بن زافر العبسي

روى عن حذيفة
روى عنه زهير بن أبى ثابت سمعت أبي يقول ذلك


021-[ 919 ] سليم بن يزيد الكندي

[ 919 ] سليم بن يزيد الكندي

روى عن حذيفة
روى عنه العيزار بن جرول سمعت أبى يقول ذلك


022-[ 920 ] سليم العامري

[ 920 ] سليم العامري

روى عن حذيفة
روى عنه الأعمش سمعت أبى يقول ذلك


023-[ 921 ] سليم بن شرحبيل سمع أبا امامة

[ 921 ] سليم بن شرحبيل سمع أبا امامة

روى عنه حريز بن عثمان


024-[ 922 ] سليم بن جبير ويقال سليم بن جبيرة مولى أبى هريرة يكنى أبا يونس

[ 922 ] سليم بن جبير ويقال سليم بن جبيرة مولى أبى هريرة يكنى أبا يونس

روى عن أبى هريرة وأبي اسيد
روى عنه الليث وعمرو بن الحارث وحيوة وحرملة وابن لهيعة سمعت أبى يقول ذلك


025-[ 923 ] سليم بن هرمز

[ 923 ] سليم بن هرمز

روى عنه عبد الله بن عمرو
روى عنه عثمان بن عبد الله بن أوس سمعت أبى يقول ذلك


026-[ 924 ] سليم مولى الشعب

[ 924 ] سليم مولى الشعب

روى عن الشعبي
روى عنه محبوب بن محرز وأبو قتيبة وعبد الله بن رجاء وأحمد بن عبد الله بن يونس سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سليم مولى الشعبي ضعيف الحديث ليس بشيء حدثنا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص قال سليم مولى الشعبي ضعيف الحديث


027-[ 925 ] سليم بن اذنان كوفى

[ 925 ] سليم بن اذنان كوفى

روى عن علقمة في القرض
روى عنه أبو إسحاق وعبد الرحمن بن عابس سمعت أبى يقول ذلك


028-[ 926 ] سليم أبو عبيد الله مولى أم على المكى

[ 926 ] سليم أبو عبيد الله مولى أم على المكى

روى عن مجاهد
روى عنه عبد الملك بن أبي سليمان وابن جريج ووبر بن أبى دليلة ومحمد بن مسلم الطائفي وإبراهيم بن نافع وداود بن عبد الرحمن العطار سمعت أبى يقول ذلك ويقول انه من كبار أصحاب مجاهد حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال مكي صدوق قال أبو محمد


029-[ 927 ] سليم أبو حمزة الحمصي

[ 927 ] سليم أبو حمزة الحمصي

روى عن عبد الرحمن بن جبير بن نفير
روى عنه عمرو بن الحارث ومعاوية بن صالح وعيسى بن يونس حدثنا عبد الرحمن قال سألت أبى عن أبى حمزة الحمصي فقال اسمه سليم وهو صدوق ثقة


030-[ 928 ] سليم بن مطير من أهل وادى القرى

[ 928 ] سليم بن مطير من أهل وادى القرى

روى عن أبيه عن عس العذري انه رأى النبي صلى الله عليه وسلم صلى
روى عنه هشام بن عمار وابن أبى الحواري وزياد بن نصر الوادي من أهل وادى القرى سمعت أبى يقول ذلك وسألته عنه فقال هو اعرابي محله الصدق


031-[ 929 ] سليم بن عبد الله بن جنادة الفهمي مدينى

[ 929 ] سليم بن عبد الله بن جنادة الفهمي مدينى

روى عن أبيه عن أبى هريرة
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


032-[ 930 ] سليم بن قيس العامري

[ 930 ] سليم بن قيس العامري

روى عن سحيم بن نوفل
روى عنه أبان سمعت أبى يقول ذلك


033-[ 931 ] سليم بن اخضر

[ 931 ] سليم بن اخضر

روى عن بن عون وعبيد الله بن عمر
روى عنه عفان وسليمان بن حرب والقواريري وحميد بن مسعدة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن مسلم نا سليمان بن حرب قال حدثني سليم بن اخضر التقى المأمون وكان في بن عون كحماد في أيوب حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى سليم بن اخضر من أهل الأمانة والصدق سألت أبى عن أوثق أصحاب بن عون فقال سليم بن اخضر اعلم الناس بحديث بن عون واوثقهم حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت سليم بن اخضر كيف هو قال ثقة اعلم الناس بحديث بن عون حدثنا عبد الرحمن قال سئل أبو زرعة عن سليم بن اخضر فقال ثقة


034-[ 932 ] سليم بن الحارث بن سليم الهجيمي أخو خالد

[ 932 ] سليم بن الحارث بن سليم الهجيمي أخو خالد

روى عن جهضم بن الضحاك
روى عنه قيس بن حفص أبو محمد الدارمي سمعت أبى يقول ذلك


035-[ 933 ] سليم بن عيسى القارى الكوفى

[ 933 ] سليم بن عيسى القارى الكوفى

روى عن الثوري وحمزة الزيات ومحمد بن عبد العزيز
روى عنه خلاد بن خالد المقرى وضرار بن صرد ومحمد بن مهران الجمال وأحمد بن حميد القرشي ختن عبيد الله بن موسى وعلى بن جعفر بن زيادة الأحمر سمعت أبى يقول ذلك


036-[ 934 ] سليم بن شداد رأى الربيع بن خثيم يقنت

[ 934 ] سليم بن شداد رأى الربيع بن خثيم يقنت

روى عنه عمرو بن ثابت سمعت أبى يقول ذلك


037-[ 935 ] سليم أبو عتبة السلمي

[ 935 ] سليم أبو عتبة السلمي

روى عن الشعبي
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك ويقول هو مجهول


038-[ 936 ] سليم أبو حبيب صاحب الهروي رأى أبا الجلد

[ 936 ] سليم أبو حبيب صاحب الهروي رأى أبا الجلد

روى عنه العلاء بن خالد سمعت أبى يقول ذلك


039-[ 937 ] سليم العامري

[ 937 ] سليم العامري

روى عن عمر رضى الله تعالى عنه قوله
روى عنه ليث في رواية بن فضيل عن ليث


040-[ 938 ] سليم أبو اليسع مولى أبى خليفة

[ 938 ] سليم أبو اليسع مولى أبى خليفة

روى عن سقط
روى عنه عون بن موسى سمعت أبى يقول ذلك


041-[ 939 ] سليم مولى بنى أمية

[ 939 ] سليم مولى بنى أمية

روى عن أبى هريرة
روى عنه عبد الله بن مسلم سمعت أبى يقول ذلك


042-[ 940 ] سليم بن عثمان أبو عثمان الطائي ثم الفوزى

[ 940 ] سليم بن عثمان أبو عثمان الطائي ثم الفوزى

روى عن محمد بن زياد عن ابىامامة
روى عنه محمد بن عوف وأبو عتبة الحمصي أحمد بن الفرج حدثنا عبد الرحمن قال سألت أبى عنه فقال عنده عجائب وهم مجهولون


043-[ 941 ] سليم القاص قال مطرنا دما أيام قتل الحسين بن على رحمه الله

[ 941 ] سليم القاص قال مطرنا دما أيام قتل الحسين بن على رحمه الله

روى عنه حماد بن سلمة سمعت أبى يقول ذلك


044-[ 942 ] سليم بن منصور بن عمار أبو الحسن

[ 942 ] سليم بن منصور بن عمار أبو الحسن

روى عن بن عليه وعلى بن عاصم وأبى داود سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وسألته عنه فقلت أهل بغداد يتكلمون فيه فقال مه سألت بن أبى الثلج عنه فقلت له إنهم يقولون كتب عن بن عليه وهو صغير فقال لا كان هو أسن منا


045-[ 943 ] سليم بن سالم أبو مسلم

[ 943 ] سليم بن سالم أبو مسلم

روى عن عبد الله بن سليمان الجعفي عن بن أبى أوفى
روى عنه الربيع بن روح الحمصي


001-[ 944 ] سفيان بن ثابت الأنصاري استشهد ببئر معونة سمعت أبى يقول ذلك قال أبو محمد

[ 944 ] سفيان بن ثابت الأنصاري استشهد ببئر معونة سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 945 ] سفيان بن بشير من بنى جشم أنصاري بدري سمعت أبى يقول ذلك قال أبو محمد لا

[ 945 ] سفيان بن بشير من بنى جشم أنصاري بدري سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 946 ] سفيان بن معمر بن حبيب أبو جنادة ممن هاجر الى أرض الحبشة سمعت أبى يقول

[ 946 ] سفيان بن معمر بن حبيب أبو جنادة ممن هاجر الى أرض الحبشة سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 947 ] سفيان الهذلى قال خرجنا في عير الى الشام فإذا هم يذكرون ان نبيا قد خرج

[ 947 ] سفيان الهذلى قال خرجنا في عير الى الشام فإذا هم يذكرون ان نبيا قد خرج من قريش اسمه أحمد سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 948 ] سفيان بن وهب الخولاني له صحبة

[ 948 ] سفيان بن وهب الخولاني له صحبة

روى عن النبي صلى الله عليه وسلم ثم عن عمر
روى عنه أبو الخير وأبو عشانة وسعيد بن أبى شمر سمعت أبى يقول ذلك


006-[ 949 ] سفيان بن أبى زهير النمري من ازدشنوءة له صحبة

[ 949 ] سفيان بن أبى زهير النمري من ازدشنوءة له صحبة

روى عنه عبد الله بن الزبير والسائب بن يزيد سمعت أبى يقول ذلك


007-[ 950 ] سفيان بن أسد الحضرمي من رواية بقية عن ضبارة بن مالك الحضرمي عن أبيه عن

[ 950 ] سفيان بن أسد الحضرمي من رواية بقية عن ضبارة بن مالك الحضرمي عن أبيه عن عبد الرحمن بن جبير بن نفير عن أبيه عنه سمعت أبى يقول ذلك قال أبو محمد وروى حيوة بن شريح عن بقية فقال عن سفيان بن اسيد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 951 ] سفيان ووهب ابنا قيس بن أبان طائفيان لهما صحبة روت أميمة بنت رقيقة عن

[ 951 ] سفيان ووهب ابنا قيس بن أبان طائفيان لهما صحبة روت أميمة بنت رقيقة عن رقيقة عنهما سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 952 ] سفيان بن عبد الله الثقفى

[ 952 ] سفيان بن عبد الله الثقفى

وهو بن عبد الله بن ربيعة له صحبة
روى عنه عروة بن الزبير وابنه أبو الحكم بن سفيان الذي يرويه وهيب عن منصور عن مجاهد وروى الزهرى عن عبد الرحمن بن معاذ عنه سمعت أبى يقول ذلك حدثنا عبد الرحمن نا العباس بن محمد الدروى قال سمعت يحيى بن معين يقول سفيان بن عبد الله الثقفى هو صاحب النبي صلى الله عليه وسلم وعمل لعمر بن الخطاب رضى الله تعالى عنه


010-[ 953 ] سفيان بن يزيد الأزدي من ازدشنوءة قال كان في كتاب وفد غامد في كل مال فرع

[ 953 ] سفيان بن يزيد الأزدي من ازدشنوءة قال كان في كتاب وفد غامد في كل مال فرع قد استغنى لسانه عن اللبن

روى عنه محمد بن سيرين سمعت أبى يقول ذلك


011-[ 954 ] سفيان بن هانئ أبو سالم الجيشاني

[ 954 ] سفيان بن هانئ أبو سالم الجيشاني

روى عن أبى ذر وعبد الله بن عمرو
روى عنه ابنه سالم وبكر بن سوادة وشييم بن بيتان سمعت أبى يقول ذلك


012-[ 955 ] سفيان بن فروة الأسلمي

[ 955 ] سفيان بن فروة الأسلمي

روى عن سلمة بن الأكوع
روى عنه ابنه بريدة بن سفيان وافلح بن سعيد سمعت أبى يقول ذلك


013-[ 956 ] سفيان بن أبى العوجاء السلمي

[ 956 ] سفيان بن أبى العوجاء السلمي

روى عن أبى شريح الخزاعي الكعبي
روى عنه الحارث بن فضيل الخطمي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سمعت أبى يقول ليس بالمشهور


014-[ 957 ] سفيان بن زياد مولى داود بن فراهيج من فوق

[ 957 ] سفيان بن زياد مولى داود بن فراهيج من فوق

روى عن الزبير بن العوام
روى عنه داود بن فراهيج عن الزبير بن العوام سمعت أبى يقول ذلك


015-[ 958 ] سفيان بن عقال

[ 958 ] سفيان بن عقال

روى عن بن عمر
روى عنه الربيع سمعت أبى يقول ذلك


016-[ 959 ] سفيان بن الليل

[ 959 ] سفيان بن الليل

روى عن الحسن بن على
روى عنه الشعبي سمعت أبى يقول ذلك


017-[ 960 ] سفيان بن دينار المكى ويقال سعيد بن دينار وسعيد أصح

[ 960 ] سفيان بن دينار المكى ويقال سعيد بن دينار وسعيد أصح

روى عن بن عمر
روى عنه عمرو بن مرة سمعت أبى يقول ذلك


018-[ 961 ] سفيان بن المختار أبو يعقوب

[ 961 ] سفيان بن المختار أبو يعقوب

روى عن البراء بن عازب حافظوا على الصلوات
روى عنه الأسود بن قيس من رواية مخول بن إبراهيم عن إسرائيل ورواه الثوري عن الأسود بن قيس عن شقيق بن عقبة عن البراء لما نزلت حافظوا على الصلوات وكذلك رواه فضيل بن مرزوق عن شقيق بن عقبة عن البراء مثله قال أبو محمد شقيق بن عقبة أصح عندي من سفيان بن المختار


019-[ 962 ] سفيان بن أبى حبيبة أبو المختار وهو سفيان بن المختار

[ 962 ] سفيان بن أبى حبيبة أبو المختار وهو سفيان بن المختار

روى عن عبد الله بن أبى أوفى
روى عنه شعبة وقيس وأبو مالك النخعي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو المختار ثقة حدثنا عبد الرحمن قال سمعت أبى يقول أبو المختار صدوق


020-[ 963 ] سفيان بن زياد الغساني

[ 963 ] سفيان بن زياد الغساني

روى عن أنس بن مالك وعن الأوزاعي
روى عنه خالد بن حميد المصري الإسكندراني سمعت أبى يقول ذلك وسألته عنه فقال لا أدري من هو


021-[ 964 ] سفيان بن منقذ مدينى

[ 964 ] سفيان بن منقذ مدينى

روى عن أبيه عن بن عمر
روى عنه حرملة بن عمران سمعت أبى يقول ذلك


022-[ 965 ] سفيان بن دينار أبو الورقاء التمار العصفرى الاحمرى

[ 965 ] سفيان بن دينار أبو الورقاء التمار العصفرى الاحمرى

روى عن عون بن عبد الله ومصعب بن سعد والشعبي وذكوان وماهان
روى عنه عفان وأبو أسامة سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد بن جبير
روى عنه عبد الرحمن بن محمد المحاربي أخبرنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن الكوسج عن يحيى بن معين انه قال سفيان بن دينار ثقة حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سفيان بن دينار التمار ثقة


023-[ 966 ] سفيان بن زياد العصفرى

[ 966 ] سفيان بن زياد العصفرى

روى عن شريح وسعيد بن جبير وعكرمة
روى عنه عبد الواحد بن زياد ومروان الفزاري ومحمد ويعلى ابنا عبيد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سفيان العصفرى ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سفيان بن زياد العصفرى ثقة حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سفيان بن زياد ثقة


024-[ 967 ] سفيان بن عبد الرحمن الثقفى المكى

[ 967 ] سفيان بن عبد الرحمن الثقفى المكى

روى عن داود بن أبى عاصم
روى عنه أبو الزبير وعبد الله بن لاحق سمعت أبى يقول ذلك


025-[ 968 ] سفيان بن عثمان بن المحتفز

[ 968 ] سفيان بن عثمان بن المحتفز

روى عن سالم بن عبد الله
روى عنه عيسى بن عبيد


026-[ 969 ] سفيان بن الحارث

[ 969 ] سفيان بن الحارث

روى عن محمد بن كعب
روى عنه عاصم بن كليب سمعت أبى يقول ذلك


027-[ 970 ] سفيان بن عبد الله بن محمد بن زياد بن حدير

[ 970 ] سفيان بن عبد الله بن محمد بن زياد بن حدير

روى عن زياد بن حدير
روى عنه الثوري وجرير سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد بن جبير


028-[ 971 ] سفيان العقيلي عن أبى عياض وعمر بن عبد العزيز

[ 971 ] سفيان العقيلي عن أبى عياض وعمر بن عبد العزيز

روى عنه قتادة وأيوب سمعت أبى يقول ذلك


029-[ 972 ] سفيان بن سعيد بن مسروق الثوري أبو عبد الله وهو من ثور بن عبد مناة بن اد

[ 972 ] سفيان بن سعيد بن مسروق الثوري أبو عبد الله وهو من ثور بن عبد مناة بن اد بن طابخة

روى عن عمرو بن مرة وسلمة بن كهيل وأبى صخرة
روى عنه بن جريج وشعبة والأوزاعي وحماد بن سلمة وفضيل بن عياض ومعاوية بن صالح وابن عجلان وابن عيينة سمعت أبى يقول ذلك قال أبو محمد
روى عنه مالك بن أنس حدثنا عبد الرحمن نا أبو أيوب محمد بن إبراهيم بن حبيب الفورازدى نا محمد بن عمرو زنيج قال سمعت جرير بن عبد الحميد يقول ولد سفيان الثوري بأثير حدثنا عبد الرحمن انا العباس بن الوليد بن مزيد البيروتي قراءة عليه قال أخبرني أبى عن الأوزاعي انه ذكر العلماء ذهابهم فقال لم يبق منهم رجل واحد يجتمع عليه العامة بالرضا والصحة الا ما كان من رجل واحد بالكوفة قال العباس يعنى الثوري حدثنا عبد الرحمن نا أبو هارون الخراز نا على بن سهل العطار قال سمعت أبا زنبور الشيخ الذي تنسب اليه سكة أبى زنبور قال رأيت سفيان الثوري بالري في سكة الزبير بن عدى وهو على القضاء والزبير يستفتى الثوري في قضايا ترد عليه ويفتيه الثوري ويقضى به الزبير حدثنا عبد الرحمن نا محمد بن يحيى نا يوسف بن موسى التستري قال سمعت أبا داود يقول سمعت شعبة يقول إذا خالفني سفيان في حديث فالحديث حديثه حدثنا عبد الرحمن حدثني أبى قال سمعت أحمد بن يونس يقول ذكر الثوري عند زائدة فقال كان ذلك اعلم الناس في أنفسنا حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول قال سفيان كنت آتى حمادا يعنى بن أبى سليمان فقال حماد إن في هذا الفتى مصطنعا حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت عبد الرحمن يعنى بن مهدى يقول قدمت على سفيان بن عيينة فجعل يسألني عن المحدثين فقال ما بالعراق أحد يحفظ الحديث الا سفيان يعنى الثوري حدثنا عبد الرحمن نا حماد بن الحسن بن عنبسة نا إسحاق بن الصباح الأسدي قال سمعت أبا الحارث يقول سمعت سفيان بن عيينة يقول ما رأيت رجلا اعلم بالحلال والحرام من سفيان الثوري حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني سمعت عبد الرحمن بن مهدى قال كان وهيب يقدم سفيان في الحفظ يعنى على مالك حدثنا عبد الرحمن نا عبد الملك بن أبى عبد الرحمن المقرىء قال سمعت عبد الرحمن يعنى بن الحكم بن بشير بن سلمان قال كان نوفل يحكى عن بن المبارك قال ما رأيت مثل سفيان فسمعت عبد الرحمن بن الحكم بن بشير يقول ما سمعت بعد التابعين بمثل سفيان حدثنا عبد الرحمن نا أبى نا أبو بكر بن أبى شيبة قال سمعت يحيى بن سعيد القطان يقول ما رأيت أحدا احفظ من سفيان الثوري حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول ليس أحد أحب الى من شعبة ولا يعد له أحد عندي وإذا خالفه سفيان أخذت بقول سفيان حدثنا عبد الرحمن حدثني أبى نا عبد الرحمن بن عمر الأصبهاني قال سمعت عبد الرحمن بن مهدى يقول أئمة الناس في زمانهم أربعة سفيان بالكوفة حدثنا عبد الرحمن نا أبى نا بن الطباع نا عبد الرحمن بن مهدى قال كنت إذا ذاكرت سفيان الثوري بحديث حماد بن زيد ولا اسميه له فإذا جاءه حماد بن زيد سأله عن تلك الأحاديث فجعلت أتعجب من فطنته حدثنا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي قال أخبرني خالد يعنى بن نزاز قال قال بن عيينة انا من غلمان الثوري حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال رأيت يحيى بن معين لا يقدم على سفيان الثوري في زمن سفيان أحدا في كل شيء حدثنا عبد الرحمن نا محمد بن خالد الخراز قال سمعت مقاتل بن محمد يحكى عن الوليد بن مسلم قال رأيت الثوري بمكة يستفتى ولما يخط وجهه بعد حدثنا عبد الرحمن نا محمد بن حماد الطهراني نا عبد الرزاق قال كان سفيان يقول ما استودعت قلبي شيئا قط فخاننيه وكان الثوري يقول سلونى عن المناسك والقرآن فانى بهما عالم حدثنا عبد الرحمن نا صالح بن أحمد نا على بن المديني قال سمعت معاذا يعنى بن معاذ وقيل له اى أصحاب أبى إسحاق اثبت فقال شعبة وسفيان ثم سكت حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أبو عبد الله يعنى أحمد بن حنبل سفيان احفظ للاسناد وأسماء الرجال من شعبة حدثنا عبد الرحمن حدثني أبى نا أبو بكر بن أبى عتاب الاعين قال سمعت أحمد بن حنبل وقلت من أحب الناس إليك في حديث الأعمش قال سفيان قلت شعبة قال سفيان حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول لم يكن أحد اعلم بحديث منصور من سفيان الثوري قال وسمعت يحيى يقول سفيان أمير المؤمنين في الحديث قال وسمعت يحيى بن معين يقول لم يكن أحد اعلم بحديث أبى إسحاق من الثوري وكان يدلس ولم يكن أحد اعلم بحديث الأعمش من الثوري حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سفيان الثوري ثقة حدثنا عبد الرحمن قال سئل أبى عن اثبت أصحاب الأعمش قال سفيان الثوري وأحب الناس الى في إسماعيل بن أبى خالد الثوري قرئ على العباس بن محمد الدوري قال رأيت يحيى لا يقدم على سفيان الثوري في زمن سفيان أحدا في كل شيء ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سفيان الثوري ثقة حدثنا عبد الرحمن قال سئل أبو زرعة من احفظ أصحاب أبى إسحاق فقال احفظ الناس عن أبي إسحاق سفيان وشعبة وإسرائيل قال أبو محمد سمعت أبى يقول سفيان فقيه حافظ زاهد امام أهل العراق وأتقن أصحاب أبى إسحاق وهو احفظ من شعبة وإذا اختلف الثوري وشعبة فالثورى حدثنا عبد الرحمن قال سمعت أبا زرعة يقول اثبت أصحاب أبى إسحاق الثوري وشعبة وإسرائيل ومن بينهم الثوري أحب الى كان الثوري احفظ من شعبة في إسناد الحديث وفى متنه


030-[ 973 ] سفيان بن عيينة بن أبى عمران الهلالي مولاهم أبو محمد كوفى سكن مكة

[ 973 ] سفيان بن عيينة بن أبى عمران الهلالي مولاهم أبو محمد كوفى سكن مكة

روى عن الزهرى وعمرو بن دينار
روى عنه بن المبارك ووكيع وأبو معاوية الضرير وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو سعيد الأشج قال سألت أبا المتئد قلت سفيان بن عيينة بن من قال بن ميمون وكان مولى بن هلال بن عامر نا أحمد بن سنان نا موسى بن داود قال سمعت عثمان بن زائدة قال قلت لسفيان الثوري من نرى ان اسمع منه قال عليك بزائدة وسفيان بن عيينة حدثنا عبد الرحمن نا الحجاج بن حمزة نا على بن الحسن بن شفيق نا عبد الله بن المبارك قال سئل سفيان الثوري عن سفيان بن عيينة قال ذاك أحد الاحدين قرئ على العباس بن محمد الدوري قال قال يحيى اثبت الناس في الزهرى مالك ومعمر ويونس وعقيل وشبيب بن أبى حمزة وابن عيينة واثبت الناس في عمرو بن دينار سفيان بن عيينة قيل له حماد بن زيد قال هو اعلم بعمرو بن دينار وحماد بن زيد فان اختلف بن عيينة وسفيان الثوري في عمرو بن دينار فابن عيينة اعلم بعمرو بن دينار وسألت يحيى بن معين عن حديث شعبة عن عمرو بن دينار والثوري عن عمرو بن دينار وسفيان بن عيينة عن عمرو بن دينار انهم اعلم بحديث عمرو بن دينار قال سفيان بن عيينة أعلمهم بحديث عمرو بن دينار حدثنا عبد الرحمن حدثني أبى نا إبراهيم بن مهدى قال سمعت حماد بن زيد يقول رأيت سفيان بن عيينة عند عمرو بن دينار غلاما له ذؤابة معه ألواح حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المديني قال سمعت يحيى بن سعيد يقول بن عيينة أحب الى في الزهرى من معمر حدثنا عبد الرحمن حدثني أبى نا إبراهيم بن سعيد الجوهري قال سمعت يحيى بن سعيد الأموي يقول رأيت مسعرا يشفع لإنسان الى سفيان بن عيينة يحدثه حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال نا داود بن عمرو قال سمعت عبد الرحمن بن مهدى يقول كان سفيان بن عيينة من اعلم الناس بحديث الحجاز حدثنا عبد الرحمن حدثني أبى نا إبراهيم بن سعيد الجوهري قال سمعت أبا معاوية يقول كنا نخرج من مجلس الأعمش فنأتى بن عيينة حدثنا عبد الرحمن نا الحسن بن على بن مهران المتوثي قال سمعت على بن بحر بن برى قال سمعت عبد الله بن وهب يقول لا اعلم أحدا اعلم بتفسير القرآن من سفيان بن عيينة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سفيان بن عيينة ثقة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سفيان بن عيينة اثبت من محمد بن مسلم الطائفي وهو أوثق وهو اثبت من داود العطار في عمرو بن دينار وأحب الى منه حدثنا عبد الرحمن سمعت أبى يقول سفيان بن عيينة امام ثقة واثبت أصحاب الزهرى مالك وابن عيينة وكان اعلم بحديث عمرو بن دينار من شعبة


031-[ 974 ] سفيان بن حسين السلمي المعلم الواسطي يكنى أبا محمد

[ 974 ] سفيان بن حسين السلمي المعلم الواسطي يكنى أبا محمد

روى عن الحسن وابن سيرين والزهري والحكم
روى عنه شعبة وهشيم وعباد بن العوام سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سفيان بن حسين ليس به بأس وليس من أكابر أصحاب الزهرى حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول سفيان بن حسين الواسطي ثقة وكان يؤدب المهدى وهو صالح حديثه عن الزهرى قط ليس بذاك إنما سمع من الزهرى بالموسم حدثنا عبد الرحمن قال سمعت أبى يقول سفيان بن حسين صالح الحديث يكتب حديثه ولا يحتج به هو نحو محمد بن إسحاق وهو أحب الى من سليمان بن كثير


032-[ 975 ] سفيان بن بشير الأنصاري مصرى

[ 975 ] سفيان بن بشير الأنصاري مصرى

روى عن أبى عبد الرحمن الحبلى عن عبد الله بن عمرو تكون فتنة وروى عن عطاء بن أبى رباح
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


033-[ 976 ] سفيان بن الحارث أبو جهور الجرموزى البصري

[ 976 ] سفيان بن الحارث أبو جهور الجرموزى البصري

روى عن أبى غالب
روى عنه موسى بن إسماعيل وابنه جهور سمعت أبى يقول ذلك ويقول كتبت عن ابنه جهور


034-[ 977 ] سفيان بن أبى حمزة

[ 977 ] سفيان بن أبى حمزة

روى عن عمر بن عبد العزيز والحسن
روى عنه ضمرة بن ربيعة سمعت أبى يقول ذلك


035-[ 978 ] سفيان بن نشيط البصري

[ 978 ] سفيان بن نشيط البصري

روى عن طاوس وعبد الكريم العقيلي وعبد الملك
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


036-[ 979 ] سفيان بن حبيب البصري أبو معاوية

[ 979 ] سفيان بن حبيب البصري أبو معاوية

روى عن بن جريج وخالد الحذاء وشعبة وابن أبى عروبة
روى عنه حبان بن هلال وعبد الرحمن بن المبارك وأحمد بن أيوب بن راشد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول كان سفيان بن حبيب عالما بحديث شعبة وابن أبى عروبة حدثنا عبد الرحمن حدثني أبى نا عمرو بن على الصيرفي نا سفيان بن حبيب وكان ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سفيان بن حبيب صالح الحديث حدثنا عبد الرحمن قال سمعت أبي يقول سفيان بن حبيب ثقة صدوق وكان اعلم الناس بحديث بن أبى عروبة


037-[ 980 ] سفيان بن هشام المروزي أبو مجاهد الخراساني

[ 980 ] سفيان بن هشام المروزي أبو مجاهد الخراساني

روى عن أبى المنيب عبيد الله بن عبد الله العتكي ورأى بن جريج
روى عنه الهيثم بن خارجة وأحمد بن منصور الرمادي حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن سفيان بن هشام المروزي فقلت تعرفه فقال لا قلت حدثنا عنه الهيثم بن خارجة بأحاديث عن بن بريدة يقال له أبو مجاهد فقال ما اعرفه قال أبو محمد يعنى عن أبى المنيب عن بن بريدة


038-[ 981 ] سفيان بن موسى

[ 981 ] سفيان بن موسى

روى عن سيار أبى الحكم
روى عنه عبد الرحمن بن المبارك ونصر بن على حدثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


039-[ 982 ] سفيان بن عاصم بن عبد العزيز وكان في حجر عمر بن عبد العزيز

[ 982 ] سفيان بن عاصم بن عبد العزيز وكان في حجر عمر بن عبد العزيز

روى عن خالد بن اسلم
روى عنه محمد بن صالح التمار


040-[ 983 ] سفيان بن حمزة المديني

[ 983 ] سفيان بن حمزة المديني

روى عن كثير بن زيد
روى عنه إبراهيم بن حمزة وإبراهيم بن منذر الحزامى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عن سفيان بن حمزة فقال مدينى صالح الحديث حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال هو صدوق


041-[ 984 ] سفيان بن بزيع

[ 984 ] سفيان بن بزيع

روى عن حوشب عن الحسن
روى عنه إسماعيل بن سلمة القعنبي


042-[ 985 ] سفيان بن عقبة أخو قبيصة

[ 985 ] سفيان بن عقبة أخو قبيصة

روى عن سفيان الثوري وحمزة الزيات وسعد الكاتب
روى عنه أبو بكر بن أبى شيبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو كريب حدثنا عنه موسى بن عبد الرحمن المسروقى حدثنا عبد الرحمن سمعت على بن الحسين بن الجنيد يقول سمعت بن نمير يقول سفيان بن عقبة لا بأس به حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن سفيان بن عقبة فقال لا اعرفه


043-[ 986 ] سفيان بن عامر الترمذي

[ 986 ] سفيان بن عامر الترمذي

روى عن بن طاوس وابن أبى نجيح
روى عنه صالح بن عبد الله الترمذي سمعت أبى يقول ذلك


044-[ 987 ] سفيان بن عبد الملك المروزي صاحب بن المبارك

[ 987 ] سفيان بن عبد الملك المروزي صاحب بن المبارك

روى عن بن المبارك
روى عنه عبد الله بن عثمان عبدان ووهب بن زمعة وإسحاق بن راهويه سمعت أبى يقول ذلك


045-[ 988 ] سفيان الرءاس

[ 988 ] سفيان الرءاس

روى عن حماد بن زيد وغيره
روى عنه يحيى بن المغيرة الرازي حدثنا عبد الرحمن قال سمعت أبى يعظم شأنه ويقول كان أحد الحفاظ تقدم موته


046-[ 989 ] سفيان بن حكيم

[ 989 ] سفيان بن حكيم

روى عن أبى معاوية
روى عنه سقط سمعت أبى يقول ذلك


047-[ 990 ] سفيان بن محمد الفزاري المصيصي

[ 990 ] سفيان بن محمد الفزاري المصيصي

روى عن فياض بن محمد الرقى وعبد الله بن وهب وحجاج بن محمد سمعت أبى يقول ذلك قال أبو محمد
روى عنه إبراهيم بن هانئ سمع منه أبى وأبو زرعة وتركا حديثه حدثنا عبد الرحمن قال سمعت أبى يقول هو ضعيف الحديث كتبت عنه ولا أحدث عنه


048-[ 991 ] سفيان بن وكيع بن الجراح

[ 991 ] سفيان بن وكيع بن الجراح

روى عن عبد الأعلى بن عبد الأعلى السامي وعبد الوهاب الثقفى وأبى بكر بن عياش وحرير بن عبد الحميد وحفص بن غياث وابن إدريس
روى عنه محمد بن مسلم بن وارة وقال حدثنا قديما كتب عنه أبى وأبو زرعة وتركا الرواية عنه حدثنا عبد الرحمن قال سألت أبا زرعة عنه فقال لا يشتغل به قيل له كان يكذب قال كان أبوه رجلا صالحا قيل له كان يتهم بالكذب قال نعم حدثنا عبد الرحمن سمعت أبى يقول جاءني جماعة من مشيخة الكوفة فقالوا بلغنا انك تختلف الى مشايخ الكوفة تكتب عنهم وتركت سفيان بن وكيع أما كنت ترعى له في أبيه فقلت لهم انى أوجب له وأحب ان تجرى أموره على الستر وله وراق قد افسد حديثه قالوا فنحن نقول له ان يبعد الوراق عن نفسه فوعدتهم ان اجيئه فأتيته مع جماعة من أهل الحديث وقلت له ان حقك واجب علينا في شيخك وفى نفسك فلو صنت نفسك وكنت تقتصر على كتب أبيك لكانت الرحلة إليك في ذلك فكيف وقد سمعت فقال ما الذي ينقم على فقلت قد ادخل وراقك في حديثك ما ليس من حديثك فقال فكيف السبيل في ذلك قلت ترمى بالمخرجات وتقتصر على الأصول ولا تقرأ الا من اصولك وتنحى هذا الوراق عن نفسك وتدعوا بابن كرامة وتوليه اصولك فإنه يوثق به فقال مقبول منك وبلغني ان وراقه كان قد ادخلوه بيتا يتسمع علينا الحديث فما فعل شيئا مما قاله فبطل الشيخ وكان يحدث بتلك الأحاديث التي قد أدخلت بين حديثه وقد سرق من حديث المحدثين حدثنا عبد الرحمن قال سئل أبى عنه فقال لين


001-[ 992 ] سويد بن قيس الكوفى له صحبة قال جلبت انا ومخرفة العبدي بزامن هجر فاتى

[ 992 ] سويد بن قيس الكوفى له صحبة قال جلبت انا ومخرفة العبدي بزامن هجر فاتى رسول الله صلى الله عليه وسلم ونحن بمنى فاشترى منا سراويل

روى عنه سماك بن حرب سمعت أبى يقول ذلك


002-[ 993 ] سويد بن حنظلة الكوفى له صحبة روت جدة إبراهيم بن عبد الأعلى عن أبيها

[ 993 ] سويد بن حنظلة الكوفى له صحبة روت جدة إبراهيم بن عبد الأعلى عن أبيها سويد بن حنظلة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 994 ] سويد بن مقرن المزني مدني له صحبة

[ 994 ] سويد بن مقرن المزني مدني له صحبة

روى عنه هلال بن يساف وأبو شعبة سمعت أبى يقول ذلك


004-[ 995 ] سويد بن النعمان الأنصاري أبو عقبة مدينى له صحبة

[ 995 ] سويد بن النعمان الأنصاري أبو عقبة مدينى له صحبة

روى عن بشير بن يسار سمعت أبى يقول ذلك


005-[ 996 ] سويد الأنصاري المدني له صحبة

[ 996 ] سويد الأنصاري المدني له صحبة

روى عنه ابنه عتبة في رواية يونس بن زياد وإسحاق بن راشد الزهرى عن عتبة وفى رواية شعيب بن أبى حمزة عن الزهرى قال أخبرني عقبة بن سويد انه سمع أباه وكان من أصحاب النبي صلى الله عليه وسلم وفى رواية يونس بن يزيد وإسحاق بن راشد عن الزهرى عن عقبة بن سويد قال عن عمه ولعمه صحبة سمعت أبى يقول ذلك


006-[ 997 ] سويد بن طارق الحضرمي ويقال طارق بن سويد وسويد بن طارق اشبه له صحبة

[ 997 ] سويد بن طارق الحضرمي ويقال طارق بن سويد وسويد بن طارق اشبه له صحبة

روى عنه علقمة بن وائل سمعت أبى يقول ذلك


007-[ 998 ] سويد بن هبيرة العدوى البصري تابعي وليست له صحبة كذا رواه عبد الوارث

[ 998 ] سويد بن هبيرة العدوى البصري تابعي وليست له صحبة كذا رواه عبد الوارث ومعاذ بن معاذ عن أبى نعامة عن إياس بن زهير عن سويد بن هبيرة قال بلغني عن النبي صلى الله عليه وسلم انه قال في السكة المابورة وغلط روح بن عبادة فروى عن أبى نعامة عن إياس بن زهير عن سويد بن هبيرة قال سمعت النبي صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 999 ] سويد بن الصامت رأى النبي صلى الله عليه وسلم بسوق ذي المجاز وذلك قبل

[ 999 ] سويد بن الصامت رأى النبي صلى الله عليه وسلم بسوق ذي المجاز وذلك قبل بعاث فدعاه النبي صلى الله عليه وسلم الى الإسلام فكان قومه يرون انه مات مسلما شيخا كبيرا سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 1000 ] سويد بن مخشى ويقال اربد بن مخشى وقد أثبته في باب الألف بدري سمعت أبى

[ 1000 ] سويد بن مخشى ويقال اربد بن مخشى وقد أثبته في باب الألف بدري سمعت أبى يقول ذلك وسمعته يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


010-[ 1001 ] سويد بن غفلة أبو أمية الجعفي أدرك الجاهلية

[ 1001 ] سويد بن غفلة أبو أمية الجعفي أدرك الجاهلية

روى عنه أبو ليلى الكندي وعمران بن مسلم ونفاعة بن مسلم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سويد بن غفلة ثقة


011-[ 1002 ] سويد بن حطان السدوسي

[ 1002 ] سويد بن حطان السدوسي

روى عن عمر رضى الله تعالى عنه وشهد وقعة الجمل
روى عنه سماك بن حرب سمعت أبى يقول ذلك


012-[ 1003 ] سويد بن حنظلة ويقال عبد الله بن حنظلة ويقال حنظلة بن سويد وهو أصح

[ 1003 ] سويد بن حنظلة ويقال عبد الله بن حنظلة ويقال حنظلة بن سويد وهو أصح

روى عنه أبو سنان سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدى يقول أخبرت سفيان بأحاديث عن شعبة عن أبى سنان عن سويد بن حنظلة فغضب سفيان وقال من سويد بن حنظلة قال أبو محمد فذكرت لأبي ذلك فقال هو كما قال سفيان


013-[ 1004 ] سويد بن الحارث

[ 1004 ] سويد بن الحارث

روى عن أبى ذر
روى عنه عمرو بن مرة سمعت أبى يقول ذلك


014-[ 1005 ] سويد بن منجوف أبو المنهال السدوسي رأى على بن أبى طالب رضى الله تعالى

[ 1005 ] سويد بن منجوف أبو المنهال السدوسي رأى على بن أبى طالب رضى الله تعالى عنه

روى عنه المسيب بن رافع
روى عن على بن سويد سمعت أبى يقول ذلك


015-[ 1006 ] سويد بن جهيل الأشجعي

[ 1006 ] سويد بن جهيل الأشجعي

روى عن على رضى الله تعالى عنه
روى عنه سالم بن أبى الجعد وعبد الملك بن ميسرة سمعت أبى يقول ذلك وروى عنه سلمة بن كهيل


016-[ 1007 ] سويد بن سرحان

[ 1007 ] سويد بن سرحان

روى عن المغيرة بن شعبة
روى عنه اياد بن لقيط سمعت أبى يقول ذلك


017-[ 1008 ] سويد بن مثعبة الحنظلي كان من خيار أصحاب عبد الله

[ 1008 ] سويد بن مثعبة الحنظلي كان من خيار أصحاب عبد الله

روى عنه سعيد بن حيان التيمى سمعت أبى يقول ذلك


018-[ 1009 ] سويد بن حجير بن بيان أبو قزعة الباهلى

[ 1009 ] سويد بن حجير بن بيان أبو قزعة الباهلى

روى عن أنس والحسن وأبيه حجير بن بيان وأبى نضرة وحكيم بن معاوية
روى عنه شعبة وداود بن أبى هند والحجاج بن الحجاج وجابر الجعفي وابن جريج ومحمد بن جحادة ومعقل بن عبيد الله وطلحة بن عمرو وحماد بن سلمة وشبل بن عباد وابنه قزعة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل سويد أبو قزعة من الثقات حدثنا عبد الرحمن انا محمد بن أحمد بن البراء قال قال علي بن المديني أبو قزعة الباهلى ثقة سمعت أبى يقول سويد بن حجير صالح


019-[ 1010 ] سويد بن جبلة الفزاري

[ 1010 ] سويد بن جبلة الفزاري

روى عن النبي صلى الله عليه وسلم مرسل وروى عن عرباض بن سارية
روى عنه لقمان بن عامر وروى حريز بن عثمان عن أبى المصبح المقرإى عنه سمعت أبى يقول ذلك قال أبو محمد قلت لأبي ان أبا زرعة الدمشقي أدخله في مسند الشاميين قال ليست له صحبة وهو لضعفه أدخله في المسند


020-[ 1011 ] سويد بن قيس

[ 1011 ] سويد بن قيس

روى عن عبد الله بن عمرو ومعاوية بن حديج
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


021-[ 1012 ] سويد بن عفير المعافري

[ 1012 ] سويد بن عفير المعافري

روى عن أبى ذر
روى عنه سقط سمعت أبى يقول ذلك


022-[ 1013 ] سويد غلام سلمان وأثنى عليه خيرا

[ 1013 ] سويد غلام سلمان وأثنى عليه خيرا

روى عنه الربيع بن أنس ومن الناس من يقول الربيع بن أنس عن أبى العالية عن سويد سمعت أبى يقول ذلك


023-[ 1014 ] سويد بن نجيح أبو قطبة

[ 1014 ] سويد بن نجيح أبو قطبة

روى عن عكرمة والشعبي وإبراهيم التيمى ومحمد بن زيد ويزيد الفقير
روى عنه عبد الواحد بن زياد وابن المبارك وسعدان بن يحيى ووكيع وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سويد بن نجيح أبى قطبة قال ما أرى به بأسا حدثنا عنه وكيع ومروان ومحمد بن عبيد حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سويد بن نجيح أبو قطبة ثقة حدثنا عبد الرحمن قال سمعت أبى يقول سويد بن نجيح شيخ يكتب حديثه


024-[ 1015 ] سويد أبو الأسود مولى عمرو بن حريث قاضى الكوفة

[ 1015 ] سويد أبو الأسود مولى عمرو بن حريث قاضى الكوفة

روى عنه مسعر والحجاج بن عاصم المحاربي سمعت أبى يقول ذلك


025-[ 1016 ] سويد بن عامر بن يزيد بن جارية الأنصاري

[ 1016 ] سويد بن عامر بن يزيد بن جارية الأنصاري

روى عن الشموس بنت النعمان
روى عنه مجمع بن يحيى الأنصاري وعاصم بن سويد الأنصاري سمعت أبى يقول ذلك


026-[ 1017 ] سويد بن إبراهيم أبو حاتم الجحدري الحناط بصرى

[ 1017 ] سويد بن إبراهيم أبو حاتم الجحدري الحناط بصرى

روى عن الحسن وقتادة
روى عنه يحيى بن سعيد القطان وصفوان بن عيسى وأبو الوليد وموسى بن إسماعيل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور الكوسج عن يحيى بن معين انه قال سويد بن إبراهيم صالح حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين سويد أبو حاتم ما حاله في قتادة قال أرجو أن لا يكون به بأس حدثنا عبد الرحمن قال سمعت أبا زرعة يقول سويد أبو حاتم ليس بالقوي يشبه حديثه حديث أهل الصدق


027-[ 1018 ] سويد بن الخطاب الفريعى أبو الخطاب

[ 1018 ] سويد بن الخطاب الفريعى أبو الخطاب

روى عن إياس بن سلمة
روى عنه حيان والحوضى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سويد الفريعى لا شيء


028-[ 1019 ] سويد بن عبيد العجلي

[ 1019 ] سويد بن عبيد العجلي

روى عن أبى المؤمن الواصلى
روى عنه شعبة ووكيع وأبو نعيم ومسلم بن إبراهيم سمعت أبى يقول ذلك وسألته عنه فقال شيخ


029-[ 1020 ] سويد بن عبد العزيز الدمشقي السلمي قاضى بعلبك

[ 1020 ] سويد بن عبد العزيز الدمشقي السلمي قاضى بعلبك

روى عن عمرو بن مهاجر وثابت بن عجلان وحصين بن عبد الرحمن ويحيى بن سعيد الأنصاري ويحيى بن الحارث وسيار أبى الحكم وعبد الله بن أبى نجيح ومغيرة وسفيان بن حسين
روى عنه صفوان بن صالح ودحيم وهشام بن عمار ومحمد بن مهران الجمال وابن أبى سريج سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى قال سمعت دحيما وقيل له سويد بن عبد العزيز ممن إذا دفع اليه من غير حديثه قرأه على ما في الكتاب فقال نعم حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى سويد بن عبد العزيز متروك الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن سويد بن عبد العزيز فقال كان قاضى دمشق بين النصارى وكان يقضى بين المسلمين رجل آخر وسويد ليس بشيء حدثنا عبد الرحمن قال سئل أبو زرعة عن سويد بن عبد العزيز فقال قال إبراهيم بن موسى كان سويد حدث عن مغيرة عن إبراهيم قال إذا أفاق المجنون توضأ أو اغتسل فقيل له أين سمعت هذا من مغيرة فقال سمعته مع هشيم فذكر ذلك لهشيم فقال لم اسمعه من مغيرة حدثنا عبد الرحمن قال سمعت أبى يقول سويد بن عبد العزيز هو سلمى قاضى دمشق في حديثه نظر هو لين الحديث


030-[ 1021 ] سويد بن زيد بن سويد الرقاشي البصري

[ 1021 ] سويد بن زيد بن سويد الرقاشي البصري

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سويد بن زيد الرقاشي ثقة


031-[ 1022 ] سويد الحاسب المهري مصرى

[ 1022 ] سويد الحاسب المهري مصرى

روى عن أبى الخير
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


032-[ 1023 ] سويد بن عمرو الكلبي الكوفى أبو الوليد

[ 1023 ] سويد بن عمرو الكلبي الكوفى أبو الوليد

روى عن حماد بن سلمة وشريك
روى عنه محمد بن عبد الله بن نمير وأبو بكر وعثمان ابنا أبى شيبة وأحمد بن محمد بن يحيى بن سعيد القطان سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن سويد بن عمرو فقال ثقة


033-[ 1024 ] سويد بن طلحة بن اخى سماك بن حرب

[ 1024 ] سويد بن طلحة بن اخى سماك بن حرب

روى عن سماك بن حرب
روى عنه عثمان بن أبى شيبة ويحيى بن سليمان الجعفي سمعت أبى يقول ذلك


034-[ 1025 ] سويد بن نصر المروزي

[ 1025 ] سويد بن نصر المروزي

روى عن بن المبارك
روى عنه محمد بن على بن الحسن بن شقيق سمعت أبى يقول ذلك


035-[ 1026 ] سويد بن سعيد الأنباري الحديثى

[ 1026 ] سويد بن سعيد الأنباري الحديثى

روى عن ضمام بن إسماعيل وحفص بن ميسرة وشريك
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول كان صدوقا وكان يدلس يكثر ذاك يعنى التدليس


001-[ 1027 ] سائب بن خلاد بن سويد الأنصاري جهنى أبو سهلة والد خلاد بن السائب

[ 1027 ] سائب بن خلاد بن سويد الأنصاري جهنى أبو سهلة والد خلاد بن السائب

روى عن النبي صلى الله عليه وسلم أحاديث
روى عنه عطاء بن يسار سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الملك بن أبى بكر بن عبد الرحمن بن الحارث بن هشام وابنه خلاد بن السائب ومحمد بن كعب القرظي


002-[ 1028 ] سائب بن خباب أبو مسلم صاحب المقصورة ويقال هو مولى فاطمة بنت عتبة بن

[ 1028 ] سائب بن خباب أبو مسلم صاحب المقصورة ويقال هو مولى فاطمة بنت عتبة بن ربيعة القرشي قال سمعت النبي صلى الله عليه وسلم يقول لا وضوء الا من صوت أو ريح

روى عنه صالح بن خيوان سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن عمرو بن عطاء


003-[ 1029 ] سائب بن أبى وداعة بن صبرة بن سعيد بن سعد بن سهم القرشي مدني له صحبة

[ 1029 ] سائب بن أبى وداعة بن صبرة بن سعيد بن سعد بن سهم القرشي مدني له صحبة

روى عنه ابنه المطلب سمعت أبى يقول ذلك


004-[ 1030 ] سائب بن الأقرع الثقفى أدرك النبي صلى الله عليه وسلم ومسح برأسه وروى عن

[ 1030 ] سائب بن الأقرع الثقفى أدرك النبي صلى الله عليه وسلم ومسح برأسه وروى عن عمر رضى الله تعالى عنه قصة فتح نهاوند

روى عنه ابنه وأبو إسحاق السبيعي سمعت أبى يقول ذلك


005-[ 1031 ] سائب بن يزيد الكناني المديني بن أخت نمر حج مع النبي صلى الله عليه وسلم

[ 1031 ] سائب بن يزيد الكناني المديني بن أخت نمر حج مع النبي صلى الله عليه وسلم

وهو بن سبع سنين وذهبت به خالته الى النبي صلى الله عليه وسلم وهو مريض فمسح برأسه ودعا له بالبركة وتوضأ النبي صلى الله عليه وسلم فشرب من وضوءه ونظر الى خاتمه بين كتفيه
روى عنه الزهرى ويزيد بن خصيفة وإسماعيل بن محمد بن سعد ويحيى وسعد ابنا سعيد وجعيد بن عبد الرحمن ومحمد بن يوسف وعطاء مولى السائب سمعت أبى يقول ذلك قال أبو محمد وروى عن عمر بن الخطاب وطلحة بن عبيد الله وسعد بن أبى وقاص وعبد الرحمن بن عوف والمقداد بن الأسود ورافع بن خديج


006-[ 1032 ] سائب بن يزيد ويقال بن زيد أبو يحيى كوفى

[ 1032 ] سائب بن يزيد ويقال بن زيد أبو يحيى كوفى

روى عن على وعبد الله بن عمر
روى عنه أبو يعفور حدثنا عبد الرحمن قال سمعت أبى يقول ذلك يقول وليس هو بالسائب بن يزيد بن أخت نمر


007-[ 1033 ] سائب بن أبى حبيش الأسدي أسد قريش كانت له سن عالية ولد بالمدينة

[ 1033 ] سائب بن أبى حبيش الأسدي أسد قريش كانت له سن عالية ولد بالمدينة

روى عن عمر بن الخطاب
روى عنه سليمان بن يسار سمعت أبى يقول ذلك


008-[ 1034 ] سائب بن عثمان بن مظعون من المهاجرين الأولين سمعت أبى يقول ذلك قال أبو

[ 1034 ] سائب بن عثمان بن مظعون من المهاجرين الأولين سمعت أبى يقول ذلك قال أبو محمد لا علم

روى عنه


009-[ 1035 ] سائب بن الحارث ممن هاجر الى أرض الحبشة لا عقب له سمعت أبى يقول ذلك قال

[ 1035 ] سائب بن الحارث ممن هاجر الى أرض الحبشة لا عقب له سمعت أبى يقول ذلك قال أبو محمد لا اعلم له رواية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


010-[ 1036 ] سائب بن أبى لبابة بن عبد المنذر ولد في عهد رسول الله صلى الله عليه

[ 1036 ] سائب بن أبى لبابة بن عبد المنذر ولد في عهد رسول الله صلى الله عليه وسلم سمعت أبى يقول ذلك قال أبو محمد لا اعلم

روى عنه


011-[ 1037 ] سائب بن أبى السائب القرشي المكى منهم من يقول له صحبة ومنهم من يقول

[ 1037 ] سائب بن أبى السائب القرشي المكى منهم من يقول له صحبة ومنهم من يقول لأبيه صحبة

روى عنه مجاهد يقال انه مولى مجاهد من فوق سمعت أبى يقول ذلك


012-[ 1038 ] سائب بن مالك الدؤلي الكناني

[ 1038 ] سائب بن مالك الدؤلي الكناني

روى عن عمر بن الخطاب وابن أبى عزرة الديلي
روى عنه الزهرى سمعت أبى يقول ذلك


013-[ 1039 ] سائب بن مالك والد عطاء بن السائب

[ 1039 ] سائب بن مالك والد عطاء بن السائب

روى عن عبد الله بن عمرو
روى عنه أبو إسحاق حديثا في صلاة الكسوف سمعت أبى يقول ذلك حدثنا عبد الرحمن يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن السائب بن مالك فقال ثقة


014-[ 1040 ] سائب بن مالك

[ 1040 ] سائب بن مالك

روى عن فضالة بن عبيد
روى عنه سالم بن غيلان سمعت أبى يقول ذلك


015-[ 1041 ] سائب مولى الفارسيين مكي

[ 1041 ] سائب مولى الفارسيين مكي

روى عن زيد بن خالد
روى عنه أبو سعيد الأعمى سمعت أبى يقول ذلك


016-[ 1042 ] سائب بن خباب مدينى

[ 1042 ] سائب بن خباب مدينى

روى عن زيد بن ثابت
روى عنه سقط سمعت أبى يقول ذلك


017-[ 1043 ] سائب مولى أم سلمة مدينى

[ 1043 ] سائب مولى أم سلمة مدينى

روى عن أم سلمة
روى عنه دراج أبو السمح سمعت أبى يقول ذلك


018-[ 1044 ] سائب بن أبى هندية الثقفى حجازي

[ 1044 ] سائب بن أبى هندية الثقفى حجازي

روى عن عمر رضى الله تعالى عنه
روى عنه ابنه محمد بن السائب سمعت أبى يقول ذلك


019-[ 1045 ] سائب بن فروخ الشاعر أبو العباس والد العلاء بن أبى العباس

[ 1045 ] سائب بن فروخ الشاعر أبو العباس والد العلاء بن أبى العباس

روى عن عبد الله بن عمر وعبد الله بن عمرو
روى عنه عطاء بن أبى رباح وعمرو بن دينار وحبيب بن أبى ثابت سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال حدثني أبى نا روح نا شعبة قال سمعت حبيب بن أبى ثابت قال سمعت أبا العباس الشاعر وكان صدوقا حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول السائب بن فروخ ثبت قال أبو محمد


020-[ 1046 ] سائب الخولاني

[ 1046 ] سائب الخولاني

روى عن عقبة بن عامر
روى عنه عبد الله بن الوليد المصري سألت أبى عنه فقال هو مجهول


021-[ 1047 ] سائب والد عثمان بن السائب

[ 1047 ] سائب والد عثمان بن السائب

روى عن أبى محذورة
روى عنه ابنه عثمان سمعت أبى يقول ذلك


022-[ 1048 ] سائب بن مهجان من إيلياء أدرك أصحاب النبي صلى الله عليه وسلم

[ 1048 ] سائب بن مهجان من إيلياء أدرك أصحاب النبي صلى الله عليه وسلم

روى عن عمر رضى الله تعالى عنه
روى عنه سعيد بن عبد الرحمن بن أبى العمياء سمعت أبى يقول ذلك


023-[ 1049 ] سائب أبو عمرو بصرى

[ 1049 ] سائب أبو عمرو بصرى

روى عن بن عباس روى شعبة عن مسعود عنه سمعت أبى يقول ذلك


024-[ 1050 ] سائب الشيباني

[ 1050 ] سائب الشيباني

روى عن عبد الله بن عمرو
روى عنه ابنه عبد الله بن السائب سمعت أبى يقول ذلك


025-[ 1051 ] سائب بن حبيش الكلاعي

[ 1051 ] سائب بن حبيش الكلاعي

روى عن معدان بن أبى طلحة
روى عنه زائدة بن قدامة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن السائب بن حبيش فقلت له هو ثقة قال لا أدري


026-[ 1052 ] سائب بن عمر المخزومي

[ 1052 ] سائب بن عمر المخزومي

وهو بن عمر بن عبد الرحمن
روى عن بن أبى مليكة ومحمد بن عبد الله بن السائب ويحيى بن عبد الله بن صيفى
روى عنه بن المبارك ويحيى بن سعيد القطان ووكيع وأبو نعيم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سألت أبا عبد الله أحمد بن حنبل عن السائب بن عمر فقال ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال السائب بن عمر المخزومي ثقة حدثنا عبد الرحمن قال سألت أبى عن السائب بن عمر المخزومي فقال لا بأس به


027-[ 1053 ] سائب الطائفي

[ 1053 ] سائب الطائفي

روى عن يزيد بن عامر السوائي
روى عنه ابنه سعيد بن السائب سمعت أبى يقول ذلك


028-[ 1054 ] سائب مولى عائشة بنت عثمان

[ 1054 ] سائب مولى عائشة بنت عثمان

روى عن عروة
روى عنه عثمان بن مرة سمعت أبى يقول ذلك


001-[ 1055 ] سهيل بن بيضاء القرشي وبيضاء أمه وهو سهيل بن وهب بن ربيعة مدني صلى عليه

[ 1055 ] سهيل بن بيضاء القرشي وبيضاء أمه وهو سهيل بن وهب بن ربيعة مدني صلى عليه رسول الله صلى الله عليه وسلم بعد موته قالت ذلك عائشة

روى عنه سعيد بن الصلت مرسل سمعت أبى يقول ذلك


002-[ 1056 ] سهيل بن رافع بن أبى عمرو بن بنى عائذ بن ثعلبة سمعت أبى يقول ذلك

[ 1056 ] سهيل بن رافع بن أبى عمرو بن بنى عائذ بن ثعلبة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1057 ] سهيل بن عارم بن سعد الأنصاري استشهد ببئر معونة سمعت أبى يقول ذلك

[ 1057 ] سهيل بن عارم بن سعد الأنصاري استشهد ببئر معونة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1058 ] سهيل بن عمرو المكى وهو الذي قال النبي صلى الله عليه وسلم في صلح

[ 1058 ] سهيل بن عمرو المكى وهو الذي قال النبي صلى الله عليه وسلم في صلح الحديبية قد سهل لكم من أمركم اسلم يوم الفتح أو بعده سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1059 ] سهيل بن عمرو بن عبد شمس الرهاطى

[ 1059 ] سهيل بن عمرو بن عبد شمس الرهاطى

روى عن عائشة
روى عنه يزيد بن عمرو أخو تميم بن عمرو سمعت أبى يقول هو مجهول


006-[ 1060 ] سهيل بن حنظلة العبشمي قوله

[ 1060 ] سهيل بن حنظلة العبشمي قوله

روى عنه أبو العالية الرياحي


007-[ 1061 ] سهيل بن عجلان الباهلى

[ 1061 ] سهيل بن عجلان الباهلى

روى عن أبى امامة البا هلى
روى عنه سليمان بن موسى سمعت أبى يقول ليس بمشهور


008-[ 1062 ] سهيل بن ذكوان المكى أبو السندي

[ 1062 ] سهيل بن ذكوان المكى أبو السندي

روى عن عائشة وابن الزبير
روى عنه هشيم ومروان بن معاوية ويزيد بن هارون سمعت أبى يقول ذلك حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت إبراهيم بن عبد الله الهروي يقول سمعت عباد بن العوام يرمى سهيل بن ذكوان أبو السندي ببلاء قال وسمعت إبراهيم الهروي يقول كان بواسط واصله أظنه مكي وكان كذابا


009-[ 1063 ] سهيل بن أبى صالح السمان

[ 1063 ] سهيل بن أبى صالح السمان

وهو بن ذكوان مدينى مولى جويرية بنت الحارث الخزاعية
روى عن بن المسيب وأبيه وعطاء بن يزيد وعبد الله بن دينار
روى عنه الثوري وشعبة ومالك ووهيب ويحيى بن سعيد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن سهيل بن أبى صالح ومحمد بن عمرو فقال قال يحيى يعنى بن سعيد القطان محمد أحب إلينا قال أحمد بن حنبل وما صنع شيئا سهيل اثبت عندهم من محمد بن عمرو حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال أبو عبد الله أحمد بن حنبل سهيل بن أبى صالح ما اصلح حديثه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سهيل والعلاء حديثهما قريب من السواء ليس حديثهما بحجة حدثنا عبد الرحمن قال سألت أبى عن سهيل بن أبى صالح فقال يكتب حديثه ولا يحتج به وهو أحب الى من عمرو بن أبى عمرو وأحب الى من العلاء عن أبيه عن أبى هريرة حدثنا عبد الرحمن قال سألت أبا زرعة عن سهيل بن أبى صالح قال قلت هو أحب إليك أو العلاء بن عبد الرحمن فقال سهيل اشبه واشهر وأبوه اشهر قليلا


010-[ 1064 ] سهيل بن أبى حزم القطعي أخو حزم بن أبى حزم اسمه مهران

[ 1064 ] سهيل بن أبى حزم القطعي أخو حزم بن أبى حزم اسمه مهران

روى عن ثابت البناني وأبى عمران الجوني
روى عنه سفيان بن عيينة وابن المبارك وأبو قتيبة سلم بن قتيبة وكنانة بن جبلة الهروي وحبان بن هلال وسريج بن النعمان وأبو سلمة وهدبة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قال أحمد بن حنبل سهيل بن أبى حزم أخو حزم
روى عن ثابت أحاديث منكرة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سهيل بن أبى حزم صالح حدثنا عبد الرحمن قال سمعت أبى يقول سهيل بن أبى حزم ليس بالقوي يكتب حديثه ولا يحتج به وحزم اخوه أتقن منه


011-[ 1065 ] سهيل بن صبرة العجلي البصري

[ 1065 ] سهيل بن صبرة العجلي البصري

روى عن أشعث بن عبد الملك
روى عنه عفان ومحمد بن أبى بكر المقدمي حدثنا عبد الرحمن قال سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سهيل بن صبرة فقال ثقة حدثنا عنه عفان


012-[ 1066 ] سهيل بن ذراع أبو ذراع شيخ من أهل المسجد قال سمعت عليا رضى الله تعالى

[ 1066 ] سهيل بن ذراع أبو ذراع شيخ من أهل المسجد قال سمعت عليا رضى الله تعالى عنه يرفع صوته بالتكبير التي يخفضونها روى عاصم بن كليب عن محارب بن دثار عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 1067 ] سهيل بن حسان أبو السحماء الكلبي مصرى

[ 1067 ] سهيل بن حسان أبو السحماء الكلبي مصرى

روى عن أبى قبيل وكعب بن علقمة وحديج بن صومى
روى عنه أبو معن وخالد بن حميد وعبد الله بن وهب سمعت أبى يقول ذلك قال أبو محمد وروى عنه الليث بن سعد ويروى هو عن يحيى بن سعيد الأنصاري


014-[ 1068 ] سهيل بن أبى الجعد أبو الاحدل

[ 1068 ] سهيل بن أبى الجعد أبو الاحدل

روى عن عروة بن الزبير والمقبرى
روى عنه سعيد بن أبى أيوب وحيوة سمعت أبى يقول ذلك


015-[ 1069 ] سهيل بن أبى فرقد

[ 1069 ] سهيل بن أبى فرقد

روى عن الحسن
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك وسمعته يقول هو مجهول منكر الحديث


016-[ 1070 ] سهيل القرشي

[ 1070 ] سهيل القرشي

روى عن سعيد بن المسيب
روى عنه شعبة سمعت أبى يقول ذلك


017-[ 1071 ] سهيل

[ 1071 ] سهيل

روى عن الحسن بن على بن أبى طالب رضى الله تعالى عنه
روى عنه محمد بن عجلان سمعت أبى يقول ذلك قال أبو محمد
روى عنه سفيان الثوري


018-[ 1072 ] سهيل بن عمرو

[ 1072 ] سهيل بن عمرو

روى عن أبيه
روى عنه همام سمعت أبى يقول ذلك ويقول هو مجهول


019-[ 1073 ] سهيل بن ميسرة أبو سفيان الرملي الفلسطيني

[ 1073 ] سهيل بن ميسرة أبو سفيان الرملي الفلسطيني

روى عن سقط
روى عنه بقية وسليمان بن شرحبيل سألت أبى عنه فقال ما به بأس


020-[ 1074 ] سهيل بن كثير القطان البغدادي شريك المنذر بن شاذان

[ 1074 ] سهيل بن كثير القطان البغدادي شريك المنذر بن شاذان

روى عن سفيان بن عيينة
روى عنه المنذر بن شاذان وغيره


021-[ 1075 ] سهيل بن إبراهيم أبو الخطاب الحساني

[ 1075 ] سهيل بن إبراهيم أبو الخطاب الحساني

روى عن أبى عبد الصمد العمى
روى عنه موسى بن إسحاق الأنصاري


022-[ 1076 ] سهيل بن عبد الرحمن العكي

[ 1076 ] سهيل بن عبد الرحمن العكي

روى عن شيبان
روى عنه سعد بن محمد البيروتي سألت أبى عنه فلم يعرفه


023-[ 1077 ] سهيل بن بيان الرقاشي أبو سهل

[ 1077 ] سهيل بن بيان الرقاشي أبو سهل

روى عن خالد الحذاء والأعمش
روى عنه سمعت أبى يقول كتبت عنه قديما أيام الأنصاري فنظر في كتابي عمرو بن على فضرب على حديثه ولم يحدث عنه أبى


001-[ 1078 ] سنان بن سنة الأسلمي مدينى له صحبة

[ 1078 ] سنان بن سنة الأسلمي مدينى له صحبة

روى عنه بن ابنه حرملة بن عمرو بن سنان بن سنة وحكيم بن أبى حرة سمعت أبى يقول ذلك


002-[ 1079 ] سنان بن سلمة بن المحبق أبو عبد الرحمن الهذلى قال ولدت في يوم حرب كان

[ 1079 ] سنان بن سلمة بن المحبق أبو عبد الرحمن الهذلى قال ولدت في يوم حرب كان للنبي صلى الله عليه وسلم فذهب بي أبى الى رسول الله صلى الله عليه وسلم فحنكنى وتفل في في ودعا لي وسمانى سنا نا

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه سلمة بن جنادة ومعاذ بن سعوة سمعت أبى يقول بعض ذلك وبعضه من قبلى


003-[ 1080 ] سنان بن أبى سنان بن محصن بن اخى عكاشة بن محصن من المهاجرين الأولين

[ 1080 ] سنان بن أبى سنان بن محصن بن اخى عكاشة بن محصن من المهاجرين الأولين سمعت أبى يقول ذلك قال أبو محمد لا اعلم له رواية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1081 ] سنان بن صيفى بن خنساء بن سنان بن لبيد بدري سمعت أبى يقول ذلك قال أبو

[ 1081 ] سنان بن صيفى بن خنساء بن سنان بن لبيد بدري سمعت أبى يقول ذلك قال أبو محمد لا اعلم له رواية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1082 ] سنان بن وبرة الجهني حليف بنى سليم هو الذي سمع عبد الله بن أبى بن سلول

[ 1082 ] سنان بن وبرة الجهني حليف بنى سليم هو الذي سمع عبد الله بن أبى بن سلول يقول لئن رجعنا الى المدينة سمعت أبى يقول ذلك قال أبو محمد لا اعلم له رواية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1083 ] سنان بن مقرن أخو النعمان بن مقرن

[ 1083 ] سنان بن مقرن أخو النعمان بن مقرن

روى عنه سقط سمعت أبى يقول ذلك قال أبو محمد لا اعلم
روى عنه شيء


007-[ 1084 ] سنان بن عبد الله الجهني

[ 1084 ] سنان بن عبد الله الجهني

روى عن عمته
روى عنه عبد الله بن عباس سمعت أبى يقول ذلك


008-[ 1085 ] سنان بن سعد ويقال سعد بن سنان الكندي

[ 1085 ] سنان بن سعد ويقال سعد بن سنان الكندي

روى عن أنس بن مالك
روى عنه يزيد بن أبى حبيب والليث بن سعد وعمرو بن الحارث وحيوة بن شريح سمعت أبى يقول ذلك حدثنا عبد الرحمن أخبرنا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن سعد بن سنان الذي
روى عنه يزيد بن أبى حبيب فقال ثقة


009-[ 1086 ] سنان بن ربيعة أبو ربيعة

[ 1086 ] سنان بن ربيعة أبو ربيعة

روى عن أنس وشهر بن حوشب وثابت البناني والحضرمى
روى عنه حماد بن سلمة وحماد بن زيد وعبد الوارث وعبد الله بن بكر السهمي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول سنان بن ربيعة الذي يحدث عنه حماد بن زيد والسهمى ليس بالقوي حدثنا عبد الرحمن قال سألت أبى عن سنان بن ربيعة فقال شيخ مضطرب الحديث


010-[ 1087 ] سنان بن مالك النخعي كوفى

[ 1087 ] سنان بن مالك النخعي كوفى

روى عن على رضى الله تعالى عنه في قصة صفين
روى عنه أبو زهير العبسي سمعت أبى يقول ذلك


011-[ 1088 ] سنان بن حبيب أبو حبيب السلمي

[ 1088 ] سنان بن حبيب أبو حبيب السلمي

روى عن بن عمر وإبراهيم
روى عنه الثوري وإسرائيل وعلى بن عابس وجرير وسليمان بن قرم سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره عبد الله بن بشر الطالقاني البكري قال سمعت عبد الملك الميموني قال قلت لأحمد بن حنبل سنان بن حبيب قال ليس به بأس


012-[ 1089 ] سنان بن أبى سنان الدؤلي من أنفسهم

[ 1089 ] سنان بن أبى سنان الدؤلي من أنفسهم

روى عن أبى هريرة وحسين بن على وجابر بن عبد الله وأبى واقد الليثي
روى عنه الزهرى سمعت أبى يقول ذلك


013-[ 1090 ] سنان

[ 1090 ] سنان

روى عن بن عباس
روى عنه ابنه عبد الله سمعت أبى يقول ذلك


014-[ 1091 ] سنان بن أبى منصور ويقال بن أبى منظور شامي مولى واثلة بن الأسقع

[ 1091 ] سنان بن أبى منصور ويقال بن أبى منظور شامي مولى واثلة بن الأسقع

روى عن واثلة
روى عنه أبو الفضل سمعت أبى يقول ذلك


015-[ 1092 ] سنان مولى عروة

[ 1092 ] سنان مولى عروة

روى عن عمر بن عبد العزيز
روى عنه الثوري سمعت أبى يقول ذلك


016-[ 1093 ] سنان أبو الهذيل بصرى

[ 1093 ] سنان أبو الهذيل بصرى

روى عن أبى العالية
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


017-[ 1094 ] سنان بن جرير العنسى شامي

[ 1094 ] سنان بن جرير العنسى شامي

روى عن عمير بن هانئ
روى عنه معتمر بن سليمان سمعت أبى يقول ذلك


018-[ 1095 ] سنان بن قيس

[ 1095 ] سنان بن قيس

روى عن خالد بن معدان
روى عنه معاوية بن صالح سمعت أبى يقول ذلك قال أبو محمد
روى عن شبيب بن نعيم
روى عنه عمارة بن أبى الشعثاء شيخ لبقية


019-[ 1096 ] سنان بن أبى إسماعيل الحنفي بصرى

[ 1096 ] سنان بن أبى إسماعيل الحنفي بصرى

روى عن الحسن
روى عنه يونس بن بكير وقال رأيته بزرنج سمعت أبى يقول ذلك


020-[ 1097 ] سنان بن هارون البرجمي أخو سيف

[ 1097 ] سنان بن هارون البرجمي أخو سيف

روى عن مغيرة وحميدالطويل
روى عنه وكيع وأبو نعيم وعبيد بن إسحاق العطار سمعت أبي يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سنان بن هارون البرجمي صالح حدثنا عبد الرحمن قال سئل أبى عن سنان بن هارون البرجمي فقال شيخ


021-[ 1098 ] سنان بن الحارث بن مصرف بن اخى طلحة بن مصرف

[ 1098 ] سنان بن الحارث بن مصرف بن اخى طلحة بن مصرف

روى عن طلحة بن مصرف
روى عنه محمد بن طلحة والقاسم بن الوليد سمعت أبى يقول ذلك قال أبو محمد
روى عنه صالح بن حي والد حسن بن صالح


001-[ 1099 ] سيار بن معرور التميمي المازني

[ 1099 ] سيار بن معرور التميمي المازني

روى عن عمر رضى الله تعالى عنه
روى عنه سماك بن حرب سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن أحمد بن البراء البغدادي قال قال على بن المديني سيار بن معرور مجهول لم يرو عنه غير سماك بن حرب


002-[ 1100 ] سيار بن مخراق

[ 1100 ] سيار بن مخراق

روى عن بن عمر
روى عنه سعد بن أوس سمعت أبى يقول ذلك


003-[ 1101 ] سيار بن سلامة أبو المنهال الرياحي بصرى

[ 1101 ] سيار بن سلامة أبو المنهال الرياحي بصرى

روى عن أبى برزة وأبى العالية وشهر بن حوشب
روى عنه التيمى ويونس بن عبيد وخالد الحذاء وشعبة وعوف وحماد بن سلمة وسكين بن عبد العزيز سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو المنهال سيار بن سلامة ثقة حدثنا عبد الرحمن قال سألت أبى عن سيار بن سلامة فقال صدوق صالح الحديث


004-[ 1102 ] سيار مولى بنى أمية شامي

[ 1102 ] سيار مولى بنى أمية شامي

روى عن ابىالدرداء وأبى امامة وابن عباس
روى عنه سليمان التيمى وعبد الله بن بجير سمعت أبى يقول ذلك قال أبو محمد


005-[ 1103 ] سيار أبو الحكم وهو سيار بن وردان العنزي

[ 1103 ] سيار أبو الحكم وهو سيار بن وردان العنزي

روى عن طارق بن شهاب وأبى وائل والشعبي وعبد الله بن يسار وأبى هبيرة
روى عنه الثوري وشعبة وعبيد الله بن عمر وبشير بن سلمان سمعت بعض ذلك من أبى وبعضه من قبلى حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سيار أبى الحكم فقال صدوق ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سيار أبو الحكم ثقة


006-[ 1104 ] سيار أبو حمزة

[ 1104 ] سيار أبو حمزة

روى عن قيس بن أبى حازم
روى عنه إسماعيل بن أبى خالد وعبد الملك بن ابجر سمعت أبى يقول ذلك


007-[ 1105 ] سيار بن عوف

[ 1105 ] سيار بن عوف

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


008-[ 1106 ] سيار

[ 1106 ] سيار

روى عن أم سلمة مرسل في الجنب يصبح صائما
روى عنه سمعت أبى يقول ذلك


009-[ 1107 ] سيار أبو الحكم أخو مساور الوراق

[ 1107 ] سيار أبو الحكم أخو مساور الوراق

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


010-[ 1108 ] سيار بن عبد الرحمن الصدفي مصرى

[ 1108 ] سيار بن عبد الرحمن الصدفي مصرى

روى عن عكرمة وبكر بن الأشج ويزيد بن قودر
روى عنه الليث بن سعد وسعيد بن أبي أيوب وحيوة وابن لهيعة ويزيد بن أبى يزيد الخولاني سمعت أبى يقول ذلك وسألته عنه فقال شيخ حدثنا عبد الرحمن قال سئل أبو زرعة عن سيار بن عبد الرحمن الصدفي فقال مصري ليس به بأس


011-[ 1109 ] سيار بن منظور الفزاري بصري

[ 1109 ] سيار بن منظور الفزاري بصري

روى عن سقط
روى عنه كهمس بن الحسن سمعت أبى يقول ذلك


012-[ 1110 ] سيار

[ 1110 ] سيار

روى عن رجل من أهل الشام عن عمر بن عبد العزيز روى سليم بن اخضر عن رجل عنه سمعت أبى يقول ذلك


013-[ 1111 ] سيار بن حاتم العنزي أبو سلمة

[ 1111 ] سيار بن حاتم العنزي أبو سلمة

روى عن جعفر بن سليمان وحماد بن زيد
روى عنه أحمد بن محمد بن حنبل وهارون بن عبد الله وعبد الله بن أبى زياد سمعت أبى يقول ذلك


001-[ 1112 ] سلام مولى سليط الكاهلى

[ 1112 ] سلام مولى سليط الكاهلى

روى عن على رضى الله تعالى عنه
روى عنه جعفر بن سعد سمعت أبى يقول ذلك


002-[ 1113 ] سلام أبو شرحبيل

[ 1113 ] سلام أبو شرحبيل

روى عن حبة وسواء ابنى خالد لهما صحبة
روى عنه الأعمش سمعت أبى يقول ذلك


003-[ 1114 ] سلام بن عمرو وبصرى

[ 1114 ] سلام بن عمرو وبصرى

روى عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم
روى عنه أبو بشر جعفر بن إياس سمعت أبى يقول ذلك


004-[ 1115 ] سلام بن أبى الصهباء

[ 1115 ] سلام بن أبى الصهباء

روى عن ثابت البناني
روى عنه معلى بن منصور الرازي وعبد الله بن عبد الوهاب الحجبي ومحمد بن أبى بكر المقدمي سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


005-[ 1116 ] سلام بن أبى عمرة الخرسانى

[ 1116 ] سلام بن أبى عمرة الخرسانى

روى عن عمرو بن ميمون والحسن وعكرمة
روى عنه وكيع ومحمد بن بشر العبدي وعبيد بن إسحاق سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سلام بن أبى عمرة ليس حديثه بشيء


006-[ 1117 ] سلام بن مسكين أبو روح النمري الأزدي

[ 1117 ] سلام بن مسكين أبو روح النمري الأزدي

روى عن الحسن
روى عنه يحيى بن سعيد القطان وأبو نعيم ومسلم بن إبراهيم وأبو الوليد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعني بن المديني قال سمعت عبد الرحمن بن مهدى يقول قال سفيان بن سعيد يعنى الثوري لم ار ههنا شيخ مثل هذا يعنى سلام بن مسكين حدثنا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص عمر بن على سمعت يحيى بن سعيد وعبد الرحمن بن مهدى يحدثان عن سلام بن مسكن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول سلام بن مسكين من الثقات ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سلام بن مسكين بن مسكين ثقة صالح حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال حدثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت سلام بن مسكين أحب إليك في الحسن أو المبارك فقال سلام حدثنا عبد الرحمن قال سمعت أبى يقول سلام بن مسكين صالح الحديث


007-[ 1118 ] سلام بن أبى مطيع

[ 1118 ] سلام بن أبى مطيع

روى عن قتادة ويونس بن عبيد وأبى حصين
روى عنه أبو الوليد وموسى بن إسماعيل ومسدد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن سلام بن مسكين وسلام بن أبى مطيع فقال جميعا ثقة الاان سلام بن مسكين أكثر حدثنا وكان سلام بن أبى مطيع صاحب سنة وكان عبد الرحمن يعنى بن مهدى يحدث عنه حدثنا عبد الرحمن قال سألت أبى عن سلام بن أبى مطيع فقال صالح الحديث


008-[ 1119 ] سلام بن سليمان أبو المنذر القارىء المزني

[ 1119 ] سلام بن سليمان أبو المنذر القارىء المزني

روى عن عاصم بن بهدلة وثابت البناني
روى عنه عفان ومسلم بن إبراهيم وموسى بن إسماعيل وغسان بن مالك وعلى بن الجعد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين وسئل عن سلام أبى المنذر فقال لا شيء حدثنا عبد الرحمن قال سمعت أبى يقول سلام بن سليمان أبو المنذر صاحب عاصم صدوق صالح الحديث


009-[ 1120 ] سلام بن سليمان بن سوار المدائني بن اخى شبابة بن سوار أبو العباس

[ 1120 ] سلام بن سليمان بن سوار المدائني بن اخى شبابة بن سوار أبو العباس الدمشقي الضرير

روى عن أبى عمرو بن العلاء ومغيرة بن مسلم السراج وقيس بن الربيع ومسلمة بن الصلت
روى عنه هشام بن عمار وسمع منه أبى بدمشق في الرحلة الأولى حدثنا عبد الرحمن قال سئل أبى عنه فقال ليس بالقوي


010-[ 1121 ] سلام بن سليم أبو الأحوص الحنفي

[ 1121 ] سلام بن سليم أبو الأحوص الحنفي

روى عن أبى إسحاق السبيعي وسماك بن حرب وزياد بن علاقة
روى عنه وكيع وأبو الوليد ومسدد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال قال سمعت بن معين يقول أبو الأحوص سلام بن سليم ثقة متقن انا يعقوب بن إسحاق الهروي فيما كتب الى انا عثمان بن سعيد قال قلت ليحيى بن معين أبو الأحوص أحب إليك أو أبو بكر بن عياش قال ما أقربهما حدثنا عبد الرحمن قال سألت أبى عن أبى الأحوص فقال صدوق دون زائدة وزهير في الإتقان قلت لأبي أبو بكر بن عياش أحب إليك أبو الأحوص قال ما أقربهما لا تبالى بأيهما بدأت حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى الأحوص سلام فقال ثقة حدثنا عبد الرحمن سمعت أبى يقول شريك وأبو عوانة وجرير بن عبد الحميد كلهم أحب الى من أبى الأحوص


011-[ 1122 ] سلام بن سلم الطويل السعدي التميمي المدائني

[ 1122 ] سلام بن سلم الطويل السعدي التميمي المدائني

روى عن حميد الطويل وزيد العمى وثور بن يزيد
روى عنه عبد الرحمن المحاربي واسد بن موسى وعلى بن الجعد حدثنا عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول سلام بن سلم المدائني ليس حديثه بشيء حدثنا عبد الرحمن قال سألت أبى عن سلام بن سلم فقال هو سلام الطويل ضعيف الحديث تركوه حدثنا عبد الرحمن قال سئل أبو زرعة عن سلام بن سلم فقال هو سلام الطويل ضعيف الحديث


012-[ 1123 ] سلام بن أبى خبزة العطار البصري ويقال سلام أبو عبد الله وهو والد سعيد

[ 1123 ] سلام بن أبى خبزة العطار البصري ويقال سلام أبو عبد الله وهو والد سعيد بن سلام الذي كتبت عنه

روى عن محمد بن المنكدر والزبير بن الخريت وفرقد السبخي وأبى حمزة
روى عنه سعيد بن محمد الجرمي وسمع منه قتيبة وضعفه ولم يحدث عنه سمعت أبى يقول ذلك وسألته عنه فقال ليس بقوي ولا كذاب حدثنا عبد الرحمن قال سئل أبو زرعة عن سلام بن أبى خبزة فقال بصرى منكر الحديث


013-[ 1124 ] سلام العطار

[ 1124 ] سلام العطار

روى عن سقط
روى عنه حماد بن سلمة ووكيع بن الجراح سمعت أبى يقول ذلك


014-[ 1125 ] سلام بن تميم

[ 1125 ] سلام بن تميم

روى عن الحسن عن أبى بن كعب
روى عنه سلام بن أبى مطيع وسعيد بن أبى عروبة سمعت أبى يقول ذلك


015-[ 1126 ] سلام بن كركرة

[ 1126 ] سلام بن كركرة

روى عن عمرو بن دينار
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


016-[ 1127 ] سلام بن مسلم بصرى

[ 1127 ] سلام بن مسلم بصرى

روى عن عبد الكريم عن إبراهيم
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


017-[ 1128 ] سلام بن عبد الله أبو حفص

[ 1128 ] سلام بن عبد الله أبو حفص

روى عن أبى العلاء
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك وسمعته يقول هو ذاهب الحديث


018-[ 1129 ] سلام بن أبى سلام الحبشي والد معاوية بن سلام لا أعلم أحدا

[ 1129 ] سلام بن أبى سلام الحبشي والد معاوية بن سلام لا أعلم أحدا

روى عنه إنما الناس يروون معاوية بن سلام عن جده ومعاوية بن سلام عن أخيه فأما معاوية بن سلام عن أبيه فلا اعرفه سمعت أبى يقول ذلك


019-[ 1130 ] سلام بن رزين

[ 1130 ] سلام بن رزين

روى عن عبد العزيز بن أبى رواد
روى عنه موسى بن أيوب النصيبي


020-[ 1131 ] سلام بن القاسم

[ 1131 ] سلام بن القاسم

روى عن أمه عن أم سعيد أم ولد على
روى عنه وكيع بن الجراح وأبو نعيم سمعت أبى يقول ذلك


021-[ 1132 ] سلام أبو محمد الحنفي ان الحجاج جمعه فيمن جمع من الكتاب لعدد حروف

[ 1132 ] سلام أبو محمد الحنفي ان الحجاج جمعه فيمن جمع من الكتاب لعدد حروف القرآن

روى عنه سمعت أبى يقول ذلك


022-[ 1133 ] سلام مولى حفص أبو قاسم الليثي مروزي

[ 1133 ] سلام مولى حفص أبو قاسم الليثي مروزي

روى عن عبد الله بن بريدة
روى عنه أبو تميلة يحيى بن واضح سمعت أبى يقول ذلك


023-[ 1134 ] سلام شامي

[ 1134 ] سلام شامي

روى عن حرب بن أبى رجاء أو أبى رجاء
روى عنه خالد بن حميد الإسكندراني سمعت أبى يقول ذلك


024-[ 1135 ] سلام أو بن سلام

[ 1135 ] سلام أو بن سلام

روى عن حماد بن أبى سليمان عن إبراهيم عن أنس طلب العلم فريضة
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك وسمعته يقول هو متروك الحديث


001-[ 1136 ] سلم بن يزيد مصرى

[ 1136 ] سلم بن يزيد مصرى

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


002-[ 1137 ] سلم أبو محجن

[ 1137 ] سلم أبو محجن

روى عن عبد الله بن عمرو
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


003-[ 1138 ] سلم بن زياد

[ 1138 ] سلم بن زياد

روى عن ميمونة زوج النبي صلى الله عليه وسلم روى يحيى بن سليم الطائفي عن عباد بن أبى موسى عنه سمعت أبى يقول ذلك


004-[ 1139 ] سلم بن قيس العلوي وليس هو من ولد على بن أبى طالب رضى الله تعالى عنه بن

[ 1139 ] سلم بن قيس العلوي وليس هو من ولد على بن أبى طالب رضى الله تعالى عنه بن محمد قاله

روى عن أنس
روى عنه مهدى بن ميمون وحماد بن زيد وهمام وجرير بن حازم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو سعيد الأشج نا بن إدريس قال قلت لشعبة سلم العلوي قال كان يرى الهلال قبل الناس بيوم حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن سلم العلوي فقال ضعيف حدثنا عبد الرحمن قال سألت أبا زرعة عن سلم العلوي قلت هو أحب إليك أم يزيد الرقاشي قال سلم أحب الى لأن سلما
روى عن أنس حديثين أو ثلاثة ويزيد أكثر حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري نا قتيبة نا حماد بن زيد قال ذكرت لشعبة سلما العلوي فقال الذي يرى الهلال قبل الناس بيومين قال قتيبة يقال ان اشفار عيينة قد ابيضتا وكان ينظر فيرى اشفار عيينة فيظن انه الهلال


005-[ 1140 ] سلم بن يسار مولى الحارث بن سعد بن أبى ذباب الدوسي

[ 1140 ] سلم بن يسار مولى الحارث بن سعد بن أبى ذباب الدوسي

روى عن بياض
روى عنه سعيد بن مسلم بن بانك سمعت أبى يقول ذلك


006-[ 1141 ] سلم بن عبد الرحمن النخعي أخو حصين بن عبد الرحمن الكوفى

[ 1141 ] سلم بن عبد الرحمن النخعي أخو حصين بن عبد الرحمن الكوفى

روى عن أبى زرعة بن عمرو بن جرير وابن الحبناء التميمي وزاذان أبى عمر
روى عنه الثوري وشريك سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أحمد بن سنان نا عبد الرحمن يعنى بن مهدى عن حماد بن زيد عن بن عون قال قال لنا إبراهيم إياكم وأبا عبد الرحيم والمغيرة بن سعيد فإنهما كذابان حدثنا عبد الرحمن سمعت أبى يقول قال مسدد زعم على يعنى بن المديني ان أبا عبد الرحيم سلم بن عبد الرحمن النخعي حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول سلم بن عبد الرحمن ما علمت الاخيرا قال وسألت يحيى بن معين عن سلم بن عبد الرحمن النخعي فقال ثقة حدث عنه سفيان حدثنا عبد الرحمن قال سألت أبى عن سلم بن عبد الرحمن فقال صالح


007-[ 1142 ] سلم بن زرير أبو يونس العطاردي

[ 1142 ] سلم بن زرير أبو يونس العطاردي

روى عن أبى رجاء وخالد بن باب وبريد بن أبى مريم
روى عنه عثمان بن عمر وعبيد الله بن عبد المجيد أبو على الحنفي وأبو الوليد الطيالسي وسعيد بن سليمان البصري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سلم بن زرير ضعيف حدثنا عبد الرحمن قال سألت أبا زرعة عن سلم بن زرير فقال بصرى صدوق حدثنا عبد الرحمن قال سألت أبى عن سلم بن زرير فقال ثقه ما به بأس


008-[ 1143 ] سلم بن جعفر

[ 1143 ] سلم بن جعفر

روى عن الحكم بن أبان والجريري
روى عنه يحيى بن كثير العنبري سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى نا عباس العنبري نا يحيى بن كثير العنبري نا سلم بن جعفر وكان ثقة قال أبو محمد
روى عن الوليد بن كريز
روى عنه نعيم بن حماد حدثنا عبد الرحمن حدثني أبى نا نعيم بن حماد نا أبو جعفر الأعمى سلم بن جعفر


009-[ 1144 ] سلم بن عطية الفقيمي كوفى

[ 1144 ] سلم بن عطية الفقيمي كوفى

روى عن عطاء بن أبى رباح وطاوس وعبد الله بن أبى الهذيل وجدته
روى عنه ليث بن أبى سليم ومحمد بن قيس ومسعر وشعبة وبدر بن الخليل الأسدي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ يكتب حديثه


010-[ 1145 ] سلم بن أبى الذيال بصرى

[ 1145 ] سلم بن أبى الذيال بصرى

روى عن الحسن ومحمد بن سيرين وحميد بن هلال وصالح الدهان
روى عنه معتمر بن سليمان سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول سلم بن أبى الذيال ثقة ثقة صالح الحديث ما اصلح حديثه ما سمعت أحدا حدث عنه غير المعتمر وكان غزا معه في البحر وسمع منه زعموا ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال أحمد بن حنبل سلم بن أبى الذيال أحاديثه متقاربة لم يروى عنه غير معتمر حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني ما رأيت أحدا يعرف سلم بن أبى الذيال غير إسماعيل بن إبراهيم يعنى بن علية حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت سلم بن أبى الذيال فقال ثقة قلت
روى عنه غير المعتمر قال نعم هو مشهور ثقة


011-[ 1146 ] سلم بن بشير بن جحل

[ 1146 ] سلم بن بشير بن جحل

روى عن عكرمة ورجل عن أبى هريرة
روى عنه عبد الوهاب بن الورد وأبو عوانة وعبد الوهاب الخفاف وأبو عاصم العباداني سمعت أبى يقول ذلك قال أبو محمد
روى عن الحسن البصري
روى عنه عكرمة بن إبراهيم قاضى الري حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحى بن معين قال سلم بن بشير بن جحل ليس به بأس


012-[ 1147 ] سلم بن قتيبة بن مسلم بن عمرو بن حصين الباهلى والد سعيد بن سلم

[ 1147 ] سلم بن قتيبة بن مسلم بن عمرو بن حصين الباهلى والد سعيد بن سلم

روى عن عمرو بن دينار
روى عنه شعبة وروى بن عيينة عن العلاء بن المنهال وابن أبى نجيح عنه سمعت أبى يقول ذلك


013-[ 1148 ] سلم بن قتيبة أبو قتيبة الشعيري الخراساني نزل البصرة

[ 1148 ] سلم بن قتيبة أبو قتيبة الشعيري الخراساني نزل البصرة

روى عن يونس بن أبى إسحاق وشعبة
روى عنه محمد بن المثنى ومحمد بن بشار بندار وعمرو بن على سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول سلم بن قتيبة ليس به بأس حدثنا عبد الرحمن قال سألت أبى عن سلم بن قتيبة فقال ليس به بأس كثير الوهم يكتب حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن سلم بن قتيبة أبى قتيبة الشعيري فقال ثقة


014-[ 1149 ] سلم بن سالم البلخي أبو محمد

[ 1149 ] سلم بن سالم البلخي أبو محمد

روى عن بن جريج وعبيد الله بن عمر والثوري وبكير بن معروف
روى عنه هشام بن عبيد الله الرازي وإبراهيم بن موسى وعلى بن محمد الطنافسي والحسن بن عرفة سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد العزيز بن أبى رواد وإبراهيم بن طهمان حدثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت نعيم بن حماد يقول سمعت بن المبارك وذكر عنده حديث لسلم بن سالم فقال هذا من عقارب سلم حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول سلم بن سالم البلخي ليس بذاك في الحديث كأنه ضعفه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سلم بن سالم البلخي ليس بشيء حدثنا عبد الرحمن سمعت أبى يقول سلم بن سالم ضعيف الحديث وترك حديثه ولم يقرأه علينا حدثنا عبد الرحمن قال سئل أبو زرعة عن سلم بن سالم فقال أخبرني بعض الخراسانيين قال سمعت بن المبارك يقول اتق حيات سلم بن سالم لا تلسعك حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ما اعلم انى حدثت عن سلم بن سالم الا أظنه مرة قلت كيف كان في الحديث قال لا يكتب حديثه كان مرجئا وكان لا وأومى بيده الى فيه يعنى لا يصدق


015-[ 1150 ] سلم بن ميمون الخواص رازي سكن الرملة من العباد وهو مولى عبد الرحيم

[ 1150 ] سلم بن ميمون الخواص رازي سكن الرملة من العباد وهو مولى عبد الرحيم الجزار الرازي

روى عن عثمان بن زائدة وابن عيينة وأبى خالد الأحمر
روى عنه عمرو بن اسلم الطرسوسي سمعت أبى يقول ذلك قال أبو محمد
روى عنه يونس بن عبد الأعلى وعيسى بن يونس الرملي ومحمد بن عوف الحمصي حدثنا عبد الرحمن نا محمد بن عوف الحمصي قال كان سلم بن ميمون الخواص دفن كتبه وكان يحدث من حفظه فيغلط حدثنا عبد الرحمن قال سمعت أبى يقول أدركت سلم بن ميمون الخواص ولم اكتب عنه
روى عن أبى خالد الأحمر حديثا منكرا شبه الموضوع


016-[ 1151 ] سلم الحذاء

[ 1151 ] سلم الحذاء

روى عن الحسن بن سالم بن أبى الجعد
روى عنه أبو نعيم الفضل بن دكين سمعت أبى يقول ذلك


017-[ 1152 ] سلم بن عبد الله أبو يزيد الصنعاني

[ 1152 ] سلم بن عبد الله أبو يزيد الصنعاني

روى عن عطاء
روى عنه أبو نعيم الفضل وعبد الرزاق سمعت أبى يقول ذلك


018-[ 1153 ] سلم بن كثير

[ 1153 ] سلم بن كثير

روى عن سقط
روى عنه سقط


019-[ 1154 ] سلم بن سلام أبو المسيب الواسطي

[ 1154 ] سلم بن سلام أبو المسيب الواسطي

روى عن شعبة ومبارك بن فضالة وشيبان النحوي
روى عنه إسحاق بن وهب العلاف ومحمد بن عبد الملك الدقيقي


020-[ 1155 ] سلم

[ 1155 ] سلم

روى عن رجل عن وهب بن منبه
روى عنه الثوري سمعت أبى يقول ذلك


021-[ 1156 ] سلم بن الخشاب

[ 1156 ] سلم بن الخشاب

روى عن


022-[ 1157 ] سلم بن قادم بغدادي

[ 1157 ] سلم بن قادم بغدادي

روى عن سفيان بن عيينة ومحمد بن حرب الحمصي وأبى حيوة شريح بن يزيد وبقية بن الوليد سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه محمد بن هارون الفلاس المخرمي وعلى بن الحسن الهسنجاني


023-[ 1158 ] سلم بن صبيح أبو عثمان البناني ويقال الأصبهاني

[ 1158 ] سلم بن صبيح أبو عثمان البناني ويقال الأصبهاني

روى عن حزم القطعي وسلام بن مسكين سمع منه أبى حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ صدوق


024-[ 1159 ] سلم بن محمد الوراق

[ 1159 ] سلم بن محمد الوراق

روى عن عكرمة بن عمار وأبان العطار ومبارك بن فضالة سمع منه أبى ببغداد في الرحلة الأولى حدثنا عبد الرحمن قال سمعت أبى يقول سألت يحيى بن معين عنه فلم يرضه وتكلم فيه حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


025-[ 1160 ] سلم بن يحيى بن عبد المجيد الدمشقي أبو سعيد الطائي

[ 1160 ] سلم بن يحيى بن عبد المجيد الدمشقي أبو سعيد الطائي

روى عن سويد بن عبد العزيز ومروان بن معاوية وعمرو بن هاشم سمع منه أبى في بعض قرى دمشق سئل أبى عنه فقال صدوق


026-[ 1161 ] سلم بن جنادة أبو السائب الكوفى

[ 1161 ] سلم بن جنادة أبو السائب الكوفى

وهو بن جنادة بن سلم بن خالد بن جابر بن سمرة السوائي
روى عن بن إدريس وابن فضيل ويحيى بن سعيد الأموي ووكيع سمع منه أبى بالكوفة سئل عنه فقال كوفى شيخ


027-[ 1162 ] سلم بن عبد الله

[ 1162 ] سلم بن عبد الله

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1163 ] سوار بن شبيب السعدي الاعرجى كوفى

[ 1163 ] سوار بن شبيب السعدي الاعرجى كوفى

روى عن بن عمر
روى عنه عوف وعكرمة بن عمار وعمر بن يزيد بن منبه السعدي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سوار بن شبيب ثقة


002-[ 1164 ] سوار كوفى

[ 1164 ] سوار كوفى

روى عن بن عباس وابن مسعود
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد القطان عن سوار الكوفى الذي
روى عن بن مسعود في العزل وروى عنه يحيى بن أبى كثير فقال يحيى هو شبه لا شيء


003-[ 1165 ] سوار بن الجعد

[ 1165 ] سوار بن الجعد

روى عن أبى الدرداء
روى عنه أبو حريز الأزدي سمعت أبى يقول ذلك


004-[ 1166 ] سوار أبو إدريس المرهبى

[ 1166 ] سوار أبو إدريس المرهبى

روى عن المسيب بن نجبة
روى عنه سلمة بن كهيل والاجلح وحكيم بن جبير سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عن أبى إدريس المرهبى فقال من عتق الشيعة له حديثان أو ثلاثة


005-[ 1167 ] سوار بن رزيق

[ 1167 ] سوار بن رزيق

روى عن الحسن بن على
روى عنه مسافر الجصاص سمعت أبى يقول ذلك


006-[ 1168 ] سوار الجرمي البصري

[ 1168 ] سوار الجرمي البصري

روى عن مالك بن الحويرث وأبى قلابة
روى عنه بنوه قتادة وانيس وواهب بنو سوار سمعت أبى يقول ذلك


007-[ 1169 ] سوار الكندي يقال مولى ثقيف كوفى والد أشعث بن سوار

[ 1169 ] سوار الكندي يقال مولى ثقيف كوفى والد أشعث بن سوار

روى عن موسى بن طلحة
روى عنه ابنه أشعث بن سوار سمعت أبى يقول ذلك


008-[ 1170 ] سوار الشقري

[ 1170 ] سوار الشقري

روى عن قدامة بن حماطة
روى عنه عبد الحميد الحماني سمعت أبى يقول ذلك


009-[ 1171 ] سوار بن عبد الله بن قدامة بن عنزة العنبري تميمى قاضى البصرة أبو عبد

[ 1171 ] سوار بن عبد الله بن قدامة بن عنزة العنبري تميمى قاضى البصرة أبو عبد الله

روى عن بكر بن عبد الله والحسن البصري وأبى ثمامة
روى عنه بشر بن المفضل وابن عليه ومعاذ بن معاذ وعرعرة بن البرند سمعت أبى يقول ذلك قال أبو محمد
روى عن بن سيرين


010-[ 1172 ] سوار بن عبد الله

[ 1172 ] سوار بن عبد الله

روى عن الربيع بن أنس عن أبى العالية
روى عنه عكرمة بن عمار سمعت أبي يقول ذلك


011-[ 1173 ] سوار بن عبد الله صاحب البصري وليس بالقاضى

[ 1173 ] سوار بن عبد الله صاحب البصري وليس بالقاضى

روى عن سقط
روى عنه أبو عبيدة الحداد سمعت أبى يقول ذلك


012-[ 1174 ] سوار بن عبد الله العنبري وهو سوار بن عبد الله بن سوار بن عبد الله بن

[ 1174 ] سوار بن عبد الله العنبري وهو سوار بن عبد الله بن سوار بن عبد الله بن قدامة بن عنزة قاضى الرصافة

روى عن المعتمر بن سليمان سمعت أبى يقول ذلك قال أبو محمد
روى عن سفيان بن عيينة
روى عنه بن أبى الثلج وعبد الله بن أحمد بن حنبل


013-[ 1175 ] سوار بن مصعب الهمداني الكوفى الضرير

[ 1175 ] سوار بن مصعب الهمداني الكوفى الضرير

روى عن حماد بن أبى سليمان وكليب بن وائل سمعت أبى يقول ذلك قال أبو محمد
روى عن عطية العوفي ومطرف وزيد بن على
روى عنه عبد الله بن صالح بن مسلم العجلي حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل سوار بن مصعب الأعور متروك الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن سوار بن مصعب فقال هو سوار الأعمى المؤذن كوفى ضعيف ليس بشيء حدثنا عبد الرحمن قال سألت أبى عنه فقال متروك الحديث لا يكتب حديثه ذاهب الحديث


014-[ 1176 ] سوار بن داود أبو حمزة صاحب الحلى بصرى

[ 1176 ] سوار بن داود أبو حمزة صاحب الحلى بصرى

روى عن عمرو بن شعيب وثابت البناني
روى عنه أبو حمزة السكري والنضر بن شميل ووكيع بن الجراح ووهم وكيع في اسمه فقال داود بن سوار
روى عنه عبيد الله بن عبد المجيد الحنفي ومسلم بن إبراهيم وقرة بن حبيب سمعت أبى يقول ذلك قال أبو محمد
روى عن عطاء بن أبى رباح حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد يعنى بن حنبل عن سوار صاحب الحلى الذي يروى عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم علموا أولادكم الصلاة فقال شيخ بصرى لا بأس به
روى عنه وكيع وقلب اسمه وهو شيخ يوثقونه بالبصرة لم يرو عنه غير هذا الحديث حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سوار أبو حمزة الصيرفي ثقة


015-[ 1177 ] سوار الشبامى

[ 1177 ] سوار الشبامى

روى عن سقط
روى عنه مروان بن معاوية الفزاري حدثنا عبد الرحمن قال سألت أبى عنه فقال لا أدري من هو


016-[ 1178 ] سوار بن أبى حكيم الخراساني ختن عطاء بن أبى رباح

[ 1178 ] سوار بن أبى حكيم الخراساني ختن عطاء بن أبى رباح

روى عن عطاء وطاوس
روى عنه بن عيينة سمعت أبى يقول ذلك


017-[ 1179 ] سوار بن عمارة أبو عمارة الرملي

[ 1179 ] سوار بن عمارة أبو عمارة الرملي

روى عن رجاء بن أبى سلمة ومسرة بن معبد والسرى بن يحيى وابن عيينة
روى عنه أبو عمير عيسى بن محمد الرملي وسعيد بن أسد ومحمد بن خلف العسقلاني ومحمد بن عبد العزيز الرملي وموسى بن سهل وأبو زرعة الدمشقي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال أدركته ولم اسمع منه وهو صدوق قال أبو محمد
روى عنه محمد بن خلف العسقلاني وزياد بن أيوب داويه


018-[ 1180 ] سوار بن الأشعث

[ 1180 ] سوار بن الأشعث

روى عن محمد بن شرحبيل عن المغيرة بن شعبة روى محمد بن حمير عن بشر بن جبلة عنه


001-[ 1181 ] سيف من ولد قيس بن معدى كرب قال قلت يا رسول الله هب لي دار قومي فوهب لي

[ 1181 ] سيف من ولد قيس بن معدى كرب قال قلت يا رسول الله هب لي دار قومي فوهب لي روى على بن ثابت الجزري عن الحارث بن سليمان عن غير واحد من بنى جبلة عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1182 ] سيف أبو الهذيل

[ 1182 ] سيف أبو الهذيل

روى عن بن عمر وأبى وائل
روى عنه مهاجر بن عبيد الله العتكي وشعبة سمعت أبى يقول ذلك


003-[ 1183 ] سيف المازني بصري

[ 1183 ] سيف المازني بصري

روى عن بن عمر
روى عنه حميد بن أبى حميد وهو حميد بن مهران سمعت أبى يقول ذلك


004-[ 1184 ] سيف الشامي

[ 1184 ] سيف الشامي

روى عن عوف بن مالك
روى عنه خالد بن معدان سمعت أبى يقول ذلك


005-[ 1185 ] سيف بن سليمان ويقال بن أبى سليمان أبو سليمان

[ 1185 ] سيف بن سليمان ويقال بن أبى سليمان أبو سليمان

روى عن مجاهد وابن أبى نجيح وقيس بن سعد
روى عنه سفيان الثوري وابن المبارك ويحيى بن سعيد القطان ووكيع وعبد الله بن الحارث المخزومي وعبد الله بن نمير وزيد بن الحباب وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الكريم بن أبى المخارق
روى عنه أبو عاصم النبيل حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنىابن المديني قال سألت يحيى بن سعيد عن سيف بن سليمان فقال كان عندنا ثبت ممن يصدق ويحفظ حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى سيف ثقة قال أبو محمد سئل أبى عن سيف بن سليمان فقال لا بأس به


006-[ 1186 ] سيف بن وهب أبو وهب

[ 1186 ] سيف بن وهب أبو وهب

روى عن أبى الطفيل وأبى حرب بن أبى الأسود
روى عنه شعبة وربعى بن عبد الله بن الجارود وأبو عاصم النبيل سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو يحيى إسماعيل بن إبراهيم التيمى حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن سيف بن وهب فحمض يحيى وجهه وقال كان سيف هالكا من الهالكين حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى سيف بن وهب الذي حدث عنه شعبة ضعيف الحديث


007-[ 1187 ] سيف بن ميسرة

[ 1187 ] سيف بن ميسرة

روى عن أبى سعيد
روى عنه عباد بن العوام ووكيع سمعت أبى يقول ذلك


008-[ 1188 ] سيف أبو عامر السعدي

[ 1188 ] سيف أبو عامر السعدي

روى عن يزيد بن البراء
روى عنه الجريري سمعت أبى يقول ذلك


009-[ 1189 ] سيف بياع السابري

[ 1189 ] سيف بياع السابري

روى عن رشيد الهجري
روى عنه الحكم بن عتيبة سمعت أبى يقول


010-[ 1190 ] سيف بن خليد

[ 1190 ] سيف بن خليد

روى عن أبيه عن على رضى الله تعالى عنه روى سعدان بن يحيى الدمشقي عن أبيه عنه وعن أخيه موسى سمعت أبى يقول ذلك


011-[ 1191 ] سيف بن هارون البرجمي

[ 1191 ] سيف بن هارون البرجمي

روى عن سليمان التيمى وفضيل بن كثير
روى عنه أبو نعيم وأبو غسان وسعيد بن سليمان وسليمان بن داود العتكي وزكريا بن يحيى بن صبيح وإسماعيل بن موسى ومحمد بن الحسن التميمي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو سعيد الأشج نا أبو نعيم نا سيف بن هارون البرجمي وكان ثقة عن أبى الجحاف حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول سيف بن هارون البرجمي ليس حديثه بشيء


012-[ 1192 ] سيف بن أبى زياد التميمي

[ 1192 ] سيف بن أبى زياد التميمي

روى عن أبى بكر المدني
روى عنه مروان الفزارى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال وسألت أبى عنه فقال هو وأبو بكر المدني مجهولان


013-[ 1193 ] سيف بن محمد بن أخت سفيان الثوري

[ 1193 ] سيف بن محمد بن أخت سفيان الثوري

روى عن عاصم بن سليمان الأحول والأعمش والحجاج بن أرطاة ومحمد بن إسحاق
روى عنه محمود بن خداش وابن أبى سريج ومعاذ بن حسان السعدي الرازي نزيل برذعة حدثنا عبد الرحمن قال سمعت أبى يقول بعض ذلك وبعضه من قبلى حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول سيف بن محمد بن أخت سفيان الثوري كذاب حدثنا عبد الرحمن سمعت أبي يقول سيف بن محمد بن أخت سفيان ضعيف لا يكتب حديثه ذاهب الحديث حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سمعت يحيى بن معين يقول سيف بن محمد بن أخت سفيان الثوري كان شيخا ههنا كذابا خبيثا قيل له يروى عنه بن الصباح


014-[ 1194 ] سيف أبو محمد

[ 1194 ] سيف أبو محمد

روى عن منصور بن المعتمر
روى عنه عمرو بن على العنقزي سمعت أبى يقول ذلك


015-[ 1195 ] سيف بن عبد الحميد بن محمود المعولي

[ 1195 ] سيف بن عبد الحميد بن محمود المعولي

روى عن أبيه روى مخلد بن الحسين عن هشام بن حسان عنه سمعت أبى يقول ذلك


016-[ 1196 ] سيف بن اسلم الكوفى الحيري

[ 1196 ] سيف بن اسلم الكوفى الحيري

روى عن الأعمش ويزيد بن طهمان
روى عنه على بن هاشم بن مرزوق حدثنا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال هو صالح الحديث قال أبو محمد
روى عنه محمد بن حميد


017-[ 1197 ] سيف بن فلان بن معاوية العنزي

[ 1197 ] سيف بن فلان بن معاوية العنزي

روى عنه معمر سمعت أبى يقول ذلك


018-[ 1198 ] سيف بن عمر الضبي

[ 1198 ] سيف بن عمر الضبي

روى عن عبيد الله بن عمر العمرى
روى عنه عبد الرحمن بن محمد المحاربي والنضر بن حماد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سيف بن عمر الضبي الذي يحدث عنه المحاربي ضعيف الحديث حدثنا عبد الرحمن قال سئل أبى عن سيف بن عمر الضبي فقال متروك الحديث يشبه حديثه حديث الواقدي


001-[ 1199 ] سماك بن ثابت بن الحارث بن الخزرج أنصاري سمعت أبى يقول ذلك قال أبو محمد

[ 1199 ] سماك بن ثابت بن الحارث بن الخزرج أنصاري سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1200 ] سماك بن سعد الأنصاري بدري من بنى زيد بن مالك سمعت أبى يقول ذلك قال أبو

[ 1200 ] سماك بن سعد الأنصاري بدري من بنى زيد بن مالك سمعت أبى يقول ذلك قال أبو محمد لا اعلم

روى عنه شيء


003-[ 1201 ] سماك بن خرشة أبو دجانة

[ 1201 ] سماك بن خرشة أبو دجانة

وهو بن خرشة بن لوذان قتل شهيدا يوم اليمامة بدري سمعت أبى يقول ذلك


004-[ 1202 ] سماك بن مخرمة الذي ينسب اليه مسجد بالكوفة يقال مسجد سماك وهو خال سماك

[ 1202 ] سماك بن مخرمة الذي ينسب اليه مسجد بالكوفة يقال مسجد سماك وهو خال سماك بن حرب سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1203 ] سماك بن حرب كوفى قال مؤمل بن إسماعيل عن حماد بن سلمة عن سماك قال أدركت

[ 1203 ] سماك بن حرب كوفى قال مؤمل بن إسماعيل عن حماد بن سلمة عن سماك قال أدركت ثمانين رجلا من أصحاب النبي صلى الله عليه وسلم وكان قد ذهب بصرى فدعوت الله عز وجل فرد على بصرى منهم النعمان بن بشير وجابر بن سمرة وثعلبة بن الحكم

روى عنه الثوري وشعبة وزائدة وزهير بن معاوية وشريك وأبو الأحوص وأبو عوانة وعمرو بن أبى قيس والوليد بن أبى ثور وعنبسة بن الأزهر سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى نا محمد بن سفيان الكوفى بالري نا أبو بكر بن عياش قال سمعت أبا إسحاق الهمداني يقول خذوا العلم من سماك بن حرب حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى سماك بن حرب اصلح حديثا من عبد الملك بن عمير وذلك ان عبد الملك بن عمير يختلف عليه الحفاظ حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قلت لأحمد بن حنبل سماك بن حرب مضطرب الحديث قال نعم حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سماك بن حرب أحب الى من إبراهيم بن مهاجر حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول وسئل عن سماك بن حرب فقال ثقة فقيل ماالذى عيب عليه قال اسند أحاديث لم يسندها غيره حدثنا عبد الرحمن قال سمعت أبى يقول وسألته عن سماك بن حرب فقال صدوق ثقة قلت له قال أحمد بن حنبل سماك اصلح حديثا من عبد الملك بن عمير فقال هو كما قال


006-[ 1204 ] سماك بن الوليد أبو زميل الحنفي

[ 1204 ] سماك بن الوليد أبو زميل الحنفي

روى عن بن عباس وابن عمر ومالك بن مرثد
روى عنه شعبة ومسعر وعكرمة بن عمار وعبد ربه بن بارق الحنفي وابنه الزميل بن سماك سمعت أبى يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قال أحمد بن حنبل سماك الحنفي ثقة ذكره أبى عن إسحاق بن منصورعن يحيى بن معين انه قال سماك بن الوليد ثقة حدثنا عبد الرحمن سمعت أبى يقول سماك الحنفي صدوق لا بأس به حدثنا عبد الرحمن قال سئل أبو زرعة عن سماك أبى زميل الحنفي فقال ثقة كوفى أصله من اليمامة


007-[ 1205 ] سماك بن سلمة الضبي رأى بن عمر وابن عباس وشريحا

[ 1205 ] سماك بن سلمة الضبي رأى بن عمر وابن عباس وشريحا

روى عنه المغيرة بن مقسم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى سماك بن سلمة ثقة رجل صالح


008-[ 1206 ] سماك بن يزيد

[ 1206 ] سماك بن يزيد

روى عن على بن أبى طالب رضي الله عنه
روى عنه عبد الله بن طاوس سمعت أبى يقول ذلك


009-[ 1207 ] سماك بن الفضل الخولاني اليماني صنعانى

[ 1207 ] سماك بن الفضل الخولاني اليماني صنعانى

روى عن عروة بن محمد بن عطية ووهب بن منبه وشهاب بن عبد الله الأعرج
روى عنه معمر وعمرو بن عون بن عمرو بن سعد بن عبد الله الأعرج حدثنا عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو عبد الله الطهراني نا عبد الرزاق قال قال الثوري لا يكاد يسقط سماك بن الفضل حديثا قال أبو محمد يعنى لصحة حديثه


010-[ 1208 ] سماك اليماني

[ 1208 ] سماك اليماني

روى عن الزهرى قوله
روى عنه سفيان الثوري سمعت أبى يقول ذلك


011-[ 1209 ] سماك بن عبيد العبسي رى عن عطاء

[ 1209 ] سماك بن عبيد العبسي رى عن عطاء

روى عنه سفيان الثوري سمعت أبى يقول ذلك


012-[ 1210 ] سماك المربدى

[ 1210 ] سماك المربدى

روى عن أيوب بن بشير قوله
روى عنه يزيد بن يزيد الخثعمي سمعت أبى يقول ذلك


013-[ 1211 ] سماك بن عطية

[ 1211 ] سماك بن عطية

روى عن أيوب السختياني
روى عنه حماد بن زيد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا الحسين بن الحسن الرازي قال سألت يحيى بن معين عن سماك بن عطية الذي يروى عنه حماد بن زيد فقال ثقة


001-[ 1212 ] سرى بن كعب الأزدي

[ 1212 ] سرى بن كعب الأزدي

روى عن حسين بن على
روى عنه الثوري سمعت أبى يقول ذلك


002-[ 1213 ] سرى بن وقاص الحارثى

[ 1213 ] سرى بن وقاص الحارثى

روى عن معاوية
روى عنه يونس بن أبى إسحاق سمعت أبى يقول ذلك


003-[ 1214 ] سرى بن معارك كوفى

[ 1214 ] سرى بن معارك كوفى

روى عن إبراهيم النخعي
روى عنه المغيرة بن مقسم ومحل بن محرز الضبي سمعت أبى يقول ذلك


004-[ 1215 ] سرى بن عبد الرحمن حجازي

[ 1215 ] سرى بن عبد الرحمن حجازي

روى عن عباد بن حمزة بن عبد الله بن الزبير
روى عنه موسى بن يعقوب الزمعي حدثنا عبد الرحمن سمعت أبى يقول ذلك


005-[ 1216 ] سرى بن إسماعيل النهدي أبو عبد الرحمن بن عم الشعبي

[ 1216 ] سرى بن إسماعيل النهدي أبو عبد الرحمن بن عم الشعبي

روى عن الشعبي
روى عنه جرير وابن فضيل والهياج بن بسطام ويزيد بن هارون سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول كلمت السرى بن إسماعيل مرة فسمعته يقول حدثنا عامر قال سمعت النعمان بن بشير يقول سمعت النبي صلى الله عليه وسلم يقول الخمر من خمسة فتركته قال أبو محمد يعنى ترك السرى فلم يحمل عنه لانكاره ما حدث به عن الشعبي لان الثقات يروون عن أبى حيان التيمى عن الشعبي عن بن عمر عن عمر قوله ان الخمر نزل تحريمها يوم نزل وهي من خمسة حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان يحيى بن سعيد لا يحدث عن السرى بن إسماعيل ولا سمعت عبد الرحمن يعنى بن مهدى ذكره قط حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى نا الحسن بن عيسى يعنى بن ما سرجس قال سمعت بن المبارك يقول لا يكتب عن جرير بن عبد الحميد حديث السرى بن إسماعيل وترك بن المبارك حديثه حدثا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى السرى بن إسماعيل ليس بالقوي وهو أحب الى من عيسى الحناط حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قلت لأحمد السرى بن إسماعيل قال ترك الناس حديثه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين السرى بن إسماعيل ليس بشيء حدثنا عبد الرحمن قال سئل أبى عن السرى بن إسماعيل فقال هو ذاهب دون زكريا بن أبى زائدة ودون مجالد


006-[ 1217 ] سرى بن يحيى بصرى

[ 1217 ] سرى بن يحيى بصرى

وهو بن يحيى بن إياس بن حرمله الشيباني أبو الهيثم
روى عن الحسن وثابت ومالك بن دينار وعبد الكريم بن رشيد
روى عنه ضمرة بن ربيعه وابن وهب والفريابي وأبو توبة النميري جرول بن جيفل وابن أبى مريم وحسان بن عبد الله وسهل بن بكار ومسلم بن إبراهيم وأبو الوليد وسليمان بن حرب سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى قال سمعت سليمان بن حرب قال وصف شعبة السرى بن يحيى بالصدق وقال أخبرنا سلمة بن عباية قال قال لي شعبة سمعت من السرى بن يحيى قلت لا قال اسمع منه فان ذاك صدوق أو من اصدق الناس أو نحوه حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا السرى بن يحيى وكان ثقة حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول السرى بن يحيى كان ثقة وكان ثبتا حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن السرى بن يحيى فقال ثقة ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين أنه قال السرى بن يحيى ثقة حدثنا عبد الرحمن قال سئل أبى عن السرى بن يحيى فقال صدوق ثقة لا بأس به صالح الحديث حدثنا عبد الرحمن قال سئل أبو زرعة عن السرى بن يحيى فقال من الثقات


007-[ 1218 ] سرى بن عبد الله البصري

[ 1218 ] سرى بن عبد الله البصري

روى عن بكر بن عبد الله المزني
روى عنه أبو معاوية الضرير والفريابي حدثنا عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبا زرعة عن السرى بن عبد الله فقال لا بأس به


008-[ 1219 ] سرى بن مصرف كوفى

[ 1219 ] سرى بن مصرف كوفى

روى عن الشعبي
روى عنه أبو نعيم وأيوب بن سويد حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وقال لم يكن صاحب حديث


009-[ 1220 ] سرى بن حيان بن على من الزهاد

[ 1220 ] سرى بن حيان بن على من الزهاد

روى عن عباد بن عباد
روى عنه إبراهيم بن محمد الشافعي ومحمد بن حجاج الحضرمي


010-[ 1221 ] سرى بن خالد

[ 1221 ] سرى بن خالد

روى عن جعفر بن محمد
روى عنه حماد بن عمرو النصيبي


011-[ 1222 ] سرى بن ينعم الجبلاني شامي

[ 1222 ] سرى بن ينعم الجبلاني شامي

روى عن أبيه وحميد بن ربيعة وعامر بن حبشيب
روى عنه إسماعيل بن عياش وبقية بن الوليد وأبو المغيرة عبد القدوس بن الحجاج وعبد الرحمن بن الضحاك النصرى سمعت أبى يقول ذلك وبعضه من قبلى


012-[ 1223 ] سرى بن هوذه بن قيس بن طلق الحنفي

[ 1223 ] سرى بن هوذه بن قيس بن طلق الحنفي

روى عن أبيه وعبد الحميد بن عبد الحميد
روى عنه سقط سمعت أبى يقول ذلك


013-[ 1224 ] سرى بن مسكين

[ 1224 ] سرى بن مسكين

روى عن عبد العزيز بن أبى حازم
روى عنه أبو موسى الأنصاري إسحاق بن موسى الخطمي


014-[ 1225 ] سرى بن يحيى بن السرى التميمي كوفى أبو عبيدة بن اخى هناد بن السرى

[ 1225 ] سرى بن يحيى بن السرى التميمي كوفى أبو عبيدة بن اخى هناد بن السرى

روى عن قبيصة وأبى غسان وعثمان بن زفر لم يقض لنا السماع منه وكتب إلينا بشيء من حديثه وكان صدوقا


015-[ 1226 ] سرى بن مهران أبو سهل الرازي نزيل زنجان

[ 1226 ] سرى بن مهران أبو سهل الرازي نزيل زنجان

روى عن حسين الجعفي ومحمد بن عبيد وأبى أحمد الزبيري رأيته ولم اكتب عنه وكان صدوقا


001-[ 1227 ] سليط بن قيس الأنصاري

[ 1227 ] سليط بن قيس الأنصاري

روى عن النبي صلى الله عليه وسلم في النخلة التي كانت لرجل في حائط رجل من الأنصار فقال النبي صلى الله عليه وسلم هبها لي ولك نخلة في الجنة روى عبد الله بن محمد بن عقيل عن عبد الله بن سليط بن قيس عن أبيه


002-[ 1228 ] سليط بن عمرو العامري من مهاجرة الحبشة الأولى ليس له حديث سمعت أبى يقول

[ 1228 ] سليط بن عمرو العامري من مهاجرة الحبشة الأولى ليس له حديث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1229 ] سليط بن سفيان بن خالد بن عوف هو أحد الثلاثة الذين بعثهم النبي صلى الله

[ 1229 ] سليط بن سفيان بن خالد بن عوف هو أحد الثلاثة الذين بعثهم النبي صلى الله عليه وسلم طلائع في آثار المشركين لم يرو عنه العلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1230 ] سليط بن سليط

[ 1230 ] سليط بن سليط

روى عن عثمان بن عفان وعبد الله العزيز بن عمر
روى عنه محمد بن سيرين حدثنا عبد الرحمن سمعت أبى يقول ذلك


005-[ 1231 ] سليط بن عطية الحنفي كوفى

[ 1231 ] سليط بن عطية الحنفي كوفى

روى عن على بن أبى طالب وعمار بن ياسر
روى عنه كليب بن منفعة الحنفي سمعت أبى يقول ذلك


006-[ 1232 ] سليط بن عبد الله بن يسار المكى

[ 1232 ] سليط بن عبد الله بن يسار المكى

روى عن بن عمر
روى عنه خالد بن أبى عثمان القرشي وبشر بن صحار سمعت أبى يقول ذلك


007-[ 1233 ] سليط بن سعد السالمي

[ 1233 ] سليط بن سعد السالمي

روى عن بن عمر
روى عنه سعد بن إسحاق بن كعب بن عجرة سمعت أبى يقول ذلك


008-[ 1234 ] سليط بن عبد الله

[ 1234 ] سليط بن عبد الله

روى عن ذهيل بن عوف بن شماخ
روى عنه الحجاج بن أرطأة سمعت أبى يقول ذلك


009-[ 1235 ] سليط بن أيوب الأنصاري

[ 1235 ] سليط بن أيوب الأنصاري

روى عن القاسم بن محمد وعن أمه عن أم المنذر وعن عبد الرحمن بن رافع الأنصاري
روى عنه محمد بن إسحاق بن يسار سمعت أبى يقول ذلك


010-[ 1236 ] سليط بن شعبة الشعباني بصرى

[ 1236 ] سليط بن شعبة الشعباني بصرى

روى عن أبيه عن كريب بن أبرهة
روى عنه موسى بن أيوب سمعت أبى يقول ذلك


001-[ 1237 ] سكن الأعرابي

[ 1237 ] سكن الأعرابي

روى عن الحسن
روى عنه حماد بن زيد سمعت أبى يقول ذلك


002-[ 1238 ] سكن بن المغيرة أبو محمد مولى آل عثمان بن عفان

[ 1238 ] سكن بن المغيرة أبو محمد مولى آل عثمان بن عفان

روى عن الوليد بن أبى هشام
روى عنه أبو داود وعثمان بن عمر وأبو الوليد وعمرو بن مرزوق سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سكن بن المغيرة صالح


003-[ 1239 ] سكن بن إسماعيل الأصم

[ 1239 ] سكن بن إسماعيل الأصم

روى عن هشام بن حسان
روى عنه عمرو بن محمد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا عبيد الله بن عمر القواريرى نا سكن بن إسماعيل الأصم وكان ثقة حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا يحيى بن معين نا سكن بن إسماعيل الأصم وكان ثقة


004-[ 1240 ] سكن بن أبى خالد صاحب الغنم

[ 1240 ] سكن بن أبى خالد صاحب الغنم

روى عن الحسن وأبى نعامة السعدي ويونس بن عبيد
روى عنه سيار بن حاتم والاصمعى وقتيبة بن سعيد سمعت أبى يقول ذلك


005-[ 1241 ] سكن بن أبى كريم شامي

[ 1241 ] سكن بن أبى كريم شامي

روى عن حسان بن عطية وعكرمة ومحمد بن عبادة
روى عنه بن إسحاق وحيوة ووكيع سمعت أبى يقول ذلك


006-[ 1242 ] سكن أبو عمرو البرجمي وهو سكن بن أبى سكن بصرى

[ 1242 ] سكن أبو عمرو البرجمي وهو سكن بن أبى سكن بصرى

روى عن يونس بن عبيد
روى عنه مسدد وأزهر بن جميل سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سكن البرجمي صالح حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سكن البرجمي صالح حدثنا عبد الرحمن قال سألت أبى عن سكن أبى عمرو البرجمي فقال شيخ بصرى صدوق


007-[ 1243 ] سكن أبو الضحاك الهوزني

[ 1243 ] سكن أبو الضحاك الهوزني

روى عن سقط
روى عنه يزيد بن هارون سمعت أبى يقول ذلك


008-[ 1244 ] سكن بن سليمان الأزدي البصري

[ 1244 ] سكن بن سليمان الأزدي البصري

روى عن سلم بن زرير
روى عنه محمد بن يحيى سمعت أبى يقول ذلك


009-[ 1245 ] سكن بن نافع الباهلى

[ 1245 ] سكن بن نافع الباهلى

روى عن عمران بن حدير
روى عنه أبو خلاد سليمان بن خلاد المؤدب سألت أبى عنه فقال هو شيخ


001-[ 1246 ] سعدان بن عبد الله بن جابر بن عامر بن لؤي من قريش

[ 1246 ] سعدان بن عبد الله بن جابر بن عامر بن لؤي من قريش

روى عن أنس
روى عنه ابنه محمد بن سعدان سمعت أبى يقول ذلك


002-[ 1247 ] سعدان بن بشر الجهني الكوفى

[ 1247 ] سعدان بن بشر الجهني الكوفى

روى عن سعد الطائي ومحمد بن جحادة
روى عنه وكيع ومحبوب بن محرز وخلاد بن يحيى ومحمد بن ربيعة وأبو عاصم سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث


003-[ 1248 ] سعدان بن اشوع الهمداني كوفى

[ 1248 ] سعدان بن اشوع الهمداني كوفى

روى عن حنش الكناني والشعبي
روى عنه أبو إسحاق الهمداني وخالد الحذاء والثوري حدثنا عبد الرحمن قال سمعت أبى يقول لا أعرف أحد يروى عنه يسمى سعدان بن اشوع


004-[ 1249 ] سعدان الطائي

[ 1249 ] سعدان الطائي

روى عن محل بن خليفة الطائي
روى عنه سعدان بن بشر حدثنا عبد الرحمن سمعت أبى يقول ذلك


005-[ 1250 ] سعدان بن يحيى بن صالح اللخمي أبو يحيى ويقال سعيد بن يحيى كوفى سكن دمشق

[ 1250 ] سعدان بن يحيى بن صالح اللخمي أبو يحيى ويقال سعيد بن يحيى كوفى سكن دمشق

روى عن إسماعيل بن أبى خالد وزكريا بن أبى زائدة وفضيل بن عزوان ومحمد بن عمرو بن علقمة ومحمد بن إسحاق ويونس بن يزيد ومحمد بن أبى حفصة وعبيد الله بن أبى حميد وأبى معشر
روى عنه أبو النضر إسحاق بن إبراهيم الدمشقي الفراديسى وهشام بن عمار وسليمان بن عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال محله الصدق


006-[ 1251 ] سعدان بن سعد الليثي

[ 1251 ] سعدان بن سعد الليثي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


007-[ 1252 ] سعدان بن سالم الأيلي أبو الصباح

[ 1252 ] سعدان بن سالم الأيلي أبو الصباح

روى عن يزيد بن أبى سمية ايلى
روى عنه بن المبارك وضمرة بن ربيعة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى الصباح سعدان بن سالم الأيلي فقال روى حديثا واحدا


008-[ 1253 ] سعدان بن هشام الضبي الرقى

[ 1253 ] سعدان بن هشام الضبي الرقى

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


009-[ 1254 ] سعدان بن سعد الحكمى

[ 1254 ] سعدان بن سعد الحكمى

روى عن مقاتل بن سليمان
روى عنه سقط سمعت أبى يقول هو مجهول


010-[ 1255 ] سعدان بن يزيد البزاز أبو محمد نزيل سامرا

[ 1255 ] سعدان بن يزيد البزاز أبو محمد نزيل سامرا

روى عن إسماعيل بن عليه وإسحاق بن يوسف الأزرق ومحمد بن ربيعة وسلمة بن عقار وشجاع بن الوليد وسهل بن محمود كتبت عنه مع أبى وهو صدوق سئل أبى عنه فقال صدوق


011-[ 1256 ] سعدان بن نصر البغدادي

[ 1256 ] سعدان بن نصر البغدادي

روى عن سفيان بن عيينة ومسكين بن بكير ومعمر بن سليمان الرقى وأبى معاوية الضرير وفهير بن زياد سمعت منه مع أبى وهو صدوق حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 1257 ] سهم بن حصين

[ 1257 ] سهم بن حصين

روى عن سعد
روى عنه عبد الله بن شريك سمعت أبى يقول ذلك


002-[ 1258 ] سهم بن شقيق

[ 1258 ] سهم بن شقيق

روى عن عامر بن عبد قيس
روى عنه الوليد بن مسلم أبو بشر البصري سمعت أبى يقول ذلك


003-[ 1259 ] سهم مولى بنى سليم ان مولاته أم يوسف ولدت بمكة فلم تردما فسألت عائشة

[ 1259 ] سهم مولى بنى سليم ان مولاته أم يوسف ولدت بمكة فلم تردما فسألت عائشة فقالت أنت امرأة طهرك الله

روى عنه موسى بن إسماعيل ونصر بن على سمعت أبى يقول ذلك


004-[ 1260 ] سهم بن منجاب

[ 1260 ] سهم بن منجاب

روى عن قزعة
روى عنه إبراهيم النخعي وأبو سنان ضرار بن مرة سمعت أبى يقول ذلك


005-[ 1261 ] سهم الفرائض

[ 1261 ] سهم الفرائض

روى عن جابر بن زيد
روى عنه حماد بن سلمة وهشيم وابن عليه سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سهم الفرائض ثقة


006-[ 1262 ] سهم بن يزيد الحمراوى

[ 1262 ] سهم بن يزيد الحمراوى

روى عن عمر بن عبد العزيز
روى عنه حيوة بن شريح سمعت أبى يقول ذلك


007-[ 1263 ] سهم بن معتمر

[ 1263 ] سهم بن معتمر

روى عن الهجيمي
روى عنه عبد الملك بن الحسن الجاري سمعت أبى يقول ذلك


001-[ 1264 ] سوادة بن الربيع ويقال بن الربيع الجرمي له صحبة بصرى

[ 1264 ] سوادة بن الربيع ويقال بن الربيع الجرمي له صحبة بصرى

روى عنه سلم بن عبد الرحمن سمعت أبى يقول ذلك


002-[ 1265 ] سوادة بن حنظلة القشيري

[ 1265 ] سوادة بن حنظلة القشيري

روى عن سمرة بن جندب
روى عنه شعبة وهمام وأبو هلال الراسبي وابنه عبد الله بن سوادة سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


003-[ 1266 ] سوادة بن عاصم العنزي أبو حاجب وليس بأخي نصر بن عاصم

[ 1266 ] سوادة بن عاصم العنزي أبو حاجب وليس بأخي نصر بن عاصم

روى عن الحكم بن عمرو الغفاري
روى عنه سليمان التيمى وعاصم الأحول وعمران بن حدير سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى حاجب فقال اسمه سوادة بن عاصم وهو بصرى ثقة حدثنا عبد الرحمن قال سألت أبى عن أبى حاجب سوادة بن عاصم فقال شيخ


004-[ 1267 ] سوادة التنوحى

[ 1267 ] سوادة التنوحى

روى عن روى سقط عنه صفوان بن عمرو وسمعت أبى يقول ذلك


005-[ 1268 ] سوادة بن ابى الأسود القطان وهو سوادة بن مسلم

[ 1268 ] سوادة بن ابى الأسود القطان وهو سوادة بن مسلم

روى عن أبيه
روى عنه وكيع وأبو نعيم ومسلم بن إبراهيم وموسى بن إسماعيل وعبد الواحد بن غياث سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سوادة بن أبى الأسود ثقة حدثنا عبد الرحمن قال سألت أبى عن سوادة بن أبى الأسود فقال ثقة


006-[ 1269 ] سوادة بن مسعود بن سهل

[ 1269 ] سوادة بن مسعود بن سهل

روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


007-[ 1270 ] سوادة بن أبى العالية القطعي

[ 1270 ] سوادة بن أبى العالية القطعي

روى عن الحسن وبلال بن أبى بوردة
روى عنه موسى بن إسماعيل ومحمد بن أبى بكر المقدمي سمعت أبى يقول ذلك


008-[ 1271 ] سوادة بن الصباح الكندي من أهل الرها وربما سكن حران

[ 1271 ] سوادة بن الصباح الكندي من أهل الرها وربما سكن حران

روى عن حماد بن أبى سليمان وعن زيد بن رفيع
روى عنه بن نفيل الحراني


009-[ 1272 ] سوادة بن الحكم الكندي

[ 1272 ] سوادة بن الحكم الكندي

روى عن الفضيل بن بزوان
روى عنه نوح بن قيس الطاحى سمعت أبى يقول ذلك


010-[ 1273 ] سوادة بن الجعد يقال هو أخو عمران وإبراهيم روى مطرف عن سوادة عن أبى

[ 1273 ] سوادة بن الجعد يقال هو أخو عمران وإبراهيم روى مطرف عن سوادة عن أبى جعفر مرسل سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 1274 ] سوادة بن إسماعيل

[ 1274 ] سوادة بن إسماعيل

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


012-[ 1275 ] سوادة الرقى

[ 1275 ] سوادة الرقى

روى عن ابى الحسين الحميري
روى عنه بزيع الرقى سمعت أبى يقول ذلك


013-[ 1276 ] سوادة بن حيان السعدي

[ 1276 ] سوادة بن حيان السعدي

روى عن أبى خلدة الحنفي ومعاوية بن قرة
روى عنه زيد بن حباب ومسلم بن إبراهيم وأبو الوليد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين عن سوادة بن حيان كيف حديثه فقال ثقة


014-[ 1277 ] سوادة بن على بن جابر بن سوادة بن الحصين بن سوادة بن الحصين بن ربيعة

[ 1277 ] سوادة بن على بن جابر بن سوادة بن الحصين بن سوادة بن الحصين بن ربيعة الأحمسي قرابة عبد الله بن نمير

روى عن إسماعيل بن عمر بن أبى كريم سمع منه أبى الكوفة


015-[ 1278 ] سوادة بن يحيى بن خالد المصري أبو عبد الله ويقال له عبد الواحد بن يحيى

[ 1278 ] سوادة بن يحيى بن خالد المصري أبو عبد الله ويقال له عبد الواحد بن يحيى وكان ضريرا

روى عن يعقوب بن عبد الرحمن الزهرى وضمام بن إسماعيل سمع منه أبى وروى عنه وقال سوادة بن يحيى المصري شيخ


001-[ 1279 ] سبرة بن فاتك الشامي الأسدي له صحبة

[ 1279 ] سبرة بن فاتك الشامي الأسدي له صحبة

روى عنه جبير بن نفير حديث اللقوح سمعت أبى يقول ذلك


002-[ 1280 ] سبرة بن أبى فاكه ويقال بن فاكه قال سمعت النبي صلى الله عليه وسلم

[ 1280 ] سبرة بن أبى فاكه ويقال بن فاكه قال سمعت النبي صلى الله عليه وسلم

روى عنه سالم بن أبى الجعد سمعت أبى يقول ذلك


003-[ 1281 ] سبرة بن معبد الجهني مصرى

[ 1281 ] سبرة بن معبد الجهني مصرى

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه الربيع بن سبرة سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى قال أخبرني عثمان بن خرزاذ الأنطاكي قال حدثني سبرة بن حرملة بن عبد العزيز بن الربيع بن سبرة قال كنية سبرة بن معبد الجهني أبو ثلجة


004-[ 1282 ] سبرة

[ 1282 ] سبرة

روى عن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه السدى سمعت أبى يقول ذلك ويقول هو مجهول


005-[ 1283 ] سبرة بن عمرو بن قيس بن مالك

[ 1283 ] سبرة بن عمرو بن قيس بن مالك

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


006-[ 1284 ] سبرة بن نخف

[ 1284 ] سبرة بن نخف

روى عن بن عباس قوله
روى عنه سماك بن حرب واختلفوا في اسمه واسم أبيه فروى أبو الأحوص عن سماك عن سمرة بن يحيى ومنهم من قال سمرة بن نخف سمعت أبى يقول ذلك ويقول الذي عندي انهما واحد


007-[ 1285 ] سبرة بن المسيب بن نجبة الفزاري

[ 1285 ] سبرة بن المسيب بن نجبة الفزاري

روى عن بن عباس
روى عنه ابنه حنظلة سمعت أبى يقول ذلك


008-[ 1286 ] سبرة بن أبى سبرة الجعفي

[ 1286 ] سبرة بن أبى سبرة الجعفي

روى عن خيثمة بن عبد الرحمن سمعت أبى يقول ذلك


009-[ 1287 ] سبرة بن عبد الله بن حنش الكوفى

[ 1287 ] سبرة بن عبد الله بن حنش الكوفى

روى عن أبيه
روى عنه موسى بن إسماعيل وقال قدم علينا البصرة سنة خمس وستين ومائة


010-[ 1288 ] سبرة بن عبد العزيز بن الربيع بن سمرة بن معبد الجهني

[ 1288 ] سبرة بن عبد العزيز بن الربيع بن سمرة بن معبد الجهني

روى عن أبيه
روى عنه هشام بن عمار الدمشقي وإسحاق بن يزيد سمعت أبى يقول ذلك حدثنا عبد الرحمن أبا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين عن سبرة بن عبد العزيز قال ليس به بأس


001-[ 1289 ] سلمان الخير أبو عبد الله الفارسي صاحب النبي صلى الله عليه وسلم

[ 1289 ] سلمان الخير أبو عبد الله الفارسي صاحب النبي صلى الله عليه وسلم

روى عنه بن عباس وأبو عثمان النهدي وأبو الطفيل وأبو قرة الكندي سمعت أبى يقول ذلك


002-[ 1290 ] سلمان بن ربيعة الباهلى وكان قاضيا على الكوفة له صحبة

[ 1290 ] سلمان بن ربيعة الباهلى وكان قاضيا على الكوفة له صحبة

روى عنه أبو وائل سمعت أبى يقول ذلك


003-[ 1291 ] سلمان بن عامر الضبي له صحبة روت عنه الرباب أم الرائح بنت صليع سمعت أبى

[ 1291 ] سلمان بن عامر الضبي له صحبة روت عنه الرباب أم الرائح بنت صليع سمعت أبى يقول ذلك قال أبو محمد والرباب بنت صليع بن عامر بنت اخى سلمان بن عامر وروى محمد بن سيرين عن سلمان بن عامر

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1292 ] سلمان أبو عبد الله الأغر مولى جهينة وهو أصبهانى

[ 1292 ] سلمان أبو عبد الله الأغر مولى جهينة وهو أصبهانى

روى عن عمار بن ياسر وأبى أيوب الأنصاري وأبى الدرداء وأبى سعيد الخدري وأبى هريرة
روى عنه الزهرى وابنه عبيد الله بن سلمان وعبد الله بن دينار وأبو بكر بن حفص بن عمر بن سعد ويحيى بن أبى إسحاق ومحمد بن عمرو سمعت أبى يقول ذلك حدثنا عبد الرحمن نا إسماعيل بن أبى الحارث نا أحمد بن حنبل عن حجاج يعنى بن محمد الأعور عن شعبة قال كان الأغر قاصا من أهل المدينة وكان رضا وكان قد لقى أبا هريرة وأبا سعيد الخدري


005-[ 1293 ] سلمان أبو حازم الأشجعي مولى عزة كوفى

[ 1293 ] سلمان أبو حازم الأشجعي مولى عزة كوفى

روى عن أبى هريرة وابن عمر وحسن بن على وعبد الله بن الزبير
روى عنه عدى بن ثابت وطلحة بن مصرف ومنصور والأعمش وأبو مالك وفرات القزاز وبشير أبو إسماعيل وميسرة ويزيد بن كيسان وابو الجحاف والحسن بن سالم وسالم بن أبى حفصة حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال أملى على أبى وقال ابوحازم الأشجعي اسمه سلمان وكان ثقة حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى حازم الأشجعي فقال اسمه سلمان مولى عزة كوفى ثقة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو حازم صاحب أبى هريرة ثقة


006-[ 1294 ] سلمان بن سمير الشامي الألهاني

[ 1294 ] سلمان بن سمير الشامي الألهاني

روى عن أبى امامة وأبى هريرة
روى عنه حريز بن عثمان الرحبي سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى الدرداء وكثير بن مرة وجبير بن نفير


007-[ 1295 ] سلمان أبو عبد الله مولى بن الزبير

[ 1295 ] سلمان أبو عبد الله مولى بن الزبير

روى عن بن الزبير
روى عنه أدهم بن طريف السدوسي سمعت أبى يقول ذلك


008-[ 1296 ] سلمان أبو شداد مولى رجل من أهل المدينة من قريش

[ 1296 ] سلمان أبو شداد مولى رجل من أهل المدينة من قريش

روى عن أم سلمة وأبى رافع وحسن وحسين رضى الله تعالى عنهما
روى عنه عبيد أبو الوسيم ويقال عبيد بن أبى الوسيم سمعت أبى يقول ذلك


009-[ 1297 ] سلمان أبو جعفر الفراء كوفى

[ 1297 ] سلمان أبو جعفر الفراء كوفى

روى عن أبى أمية الفزاري وعكرمة وابن أبى ليلى
روى عنه الثوري وشعبة وشريك وإسماعيل بن زكريا سمعت أبى يقول ذلك


010-[ 1298 ] سلمان بن شهاب بن مدلج الكعبي

[ 1298 ] سلمان بن شهاب بن مدلج الكعبي

روى عن أبى هريرة
روى عنه القلوص بنت عليه سمعت أبى يقول ذلك


011-[ 1299 ] سلمان أبو يونس بصرى

[ 1299 ] سلمان أبو يونس بصرى

روى عن أنس
روى عنه قرة بن خالد السدوسي سمعت أبى يقول ذلك


012-[ 1300 ] سلمان مولى أبى سعيد الخدري

[ 1300 ] سلمان مولى أبى سعيد الخدري

روى عن أبى سعيد الخدري
روى عنه إسماعيل بن رافع سمعت أبى يقول ذلك


013-[ 1301 ] سلمان رأى عقبة بن عامر روى عمرو بن الحارث عن بكر بن سوادة عنه سمعت أبى

[ 1301 ] سلمان رأى عقبة بن عامر روى عمرو بن الحارث عن بكر بن سوادة عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 1302 ] سلمان الشامي

[ 1302 ] سلمان الشامي

روى عن جنادة بن أبى أمية
روى عنه عاصم بن سليمان الأحول سمعت أبى يقول ذلك


015-[ 1303 ] سلمان بن عثمان أبو الرمكاء

[ 1303 ] سلمان بن عثمان أبو الرمكاء

روى عن نعيم بن أبى هند عن على رضى الله تعالى عنه مرسل
روى عنه محمد بن طلحة بن مصرف سمعت أبى يقول ذلك


016-[ 1304 ] سلمان أبو رجاء مولى أبى قلابة

[ 1304 ] سلمان أبو رجاء مولى أبى قلابة

روى عنه حميد الطويل وابن عون وحجاج الصواف سمعت أبى يقول ذلك


001-[ 1305 ] سلامة بن قيصر الحضرمي شامي ليس حديثه بشيء من وجه يصح ذكر صحبته سمعت

[ 1305 ] سلامة بن قيصر الحضرمي شامي ليس حديثه بشيء من وجه يصح ذكر صحبته سمعت أبى يقول ذلك قال أبو محمد وذلك انه روى بن لهيعة عن زبان بن خالد عن لهيعة بن عقبة عن عمرو بن ربيعة عن سلامة بن قيصر قال سمعت النبي صلى الله عليه وسلم يقول من صام يوما ابتغاء وجه الله عز وجل ليس هذا الإسناد مشهور قال أبو زرعة سلامة بن قيصر ليست له صحبة

روى عن أبى هريرة
روى عنه عمرو بن ربيعة


002-[ 1306 ] سلامة العجلي

[ 1306 ] سلامة العجلي

روى عن سلمان
روى عنه سماك بن حرب سمعت أبى يقول ذلك


003-[ 1307 ] سلامة بن سهم التيمى

[ 1307 ] سلامة بن سهم التيمى

روى عن على بن أبى طالب رضى الله تعالى عنه
روى عنه عمر بن سويد سمعت أبى يقول ذلك


004-[ 1308 ] سلامة الكندي

[ 1308 ] سلامة الكندي

روى عن على بن أبى طالب رضى الله تعالى عنه مرسل حديث الصلاة على النبي صلى الله عليه وسلم
روى عنه نوح بن قيس الحداني سمعت أبى يقول ذلك


005-[ 1309 ] سلامة بن عبد الرحمن الألهاني شامي كان في شرط ايفع بن عبد

[ 1309 ] سلامة بن عبد الرحمن الألهاني شامي كان في شرط ايفع بن عبد

روى عن سقط
روى عنه صفوان بن عمرو وسمعت أبى يقول ذلك


006-[ 1310 ] سلامة الأسدي

[ 1310 ] سلامة الأسدي

روى عن سعيد بن جبير سمعت أبى يقول ذلك وسمعت أبى يقول هو مجهول


007-[ 1311 ] سلامة بن روح بن خالد بن اخى عقيل بن خالد

[ 1311 ] سلامة بن روح بن خالد بن اخى عقيل بن خالد

روى عن عقيل بن خالد
روى عنه عمرو بن حماد البصري ومحمد بن سلام الأيلي وأحمد بن صالح وأبو طاهر بن السرح ويونس بن عبد الأعلى ومحمد بن عزيز سمعت أبى يقول ذلك حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى حدثني أحمد بن صالح قال سألت بايلة عن سلامة بن اخى عقيل غير واحد فاخبرني رجل من ثقاتهم أن سلامة لم يسمع من عقيل وحديثه عن كتب عقيل قال وقال لي عنبسة مثل ذلك في سلامة حدثنا عبد الرحمن نا محمد بن مسلم وسألته عن سلامة بن روح هل حدثك عنه أحمد بن صالح قال نعم كان أحمد بن صالح يقول حدثنا سلامة عن كتاب عقيل حدثنا عبد الرحمن نا محمد بن مسلم قال قال لي إسحاق بن إسماعيل ما سمعت سلامة قط يقول حدثنا عقيل إنما كان يقول قال عقيل فقلت ما حال سلامة فقال الكتب التي يروى عن عقيل صحاح حدثنا عبد الرحمن قال سمعت أبى وسئل عن سلامة بن روح فقال ليس بالقوي محله عندي محل الفقه سألت أبا زرعة عن سلامة بن روح قال ايلى ضعيف منكر الحديث قلت يكتب حديثه قال نعم يكتب على الاعتبار روى حديث أنس عن النبي صلى الله عليه وسلم أكثر أهل الجنة البلة وحديث أنس عن النبي صلى الله عليه وسلم كم من ضعيف متضعف لو اقسم على الله لأبره


008-[ 1312 ] سلامة بن بشر من بديل العذري أبو كلثم دمشقي

[ 1312 ] سلامة بن بشر من بديل العذري أبو كلثم دمشقي

روى عن صدقة بن عبد الله السمين والحسن بن يحيى الحشنى
روى عنه أحمد بن أبى الحواري وعباس الخلال سمعت أبى يقول ذلك وروى عنه أبى حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


009-[ 1313 ] سلامة بن جواس الطائي الحمصي

[ 1313 ] سلامة بن جواس الطائي الحمصي

روى عن محمد بن القاسم الطائي صاحب عبد الله بن بسر وأبى مهدى سعيد بن سنان
روى عنه أبو زرعة ومحمد بن عوف الحمصي


001-[ 1314 ] سواد بن يزيد بن ثعلبة من بنى خناس بن سنان أنصاري بدري سمعت أبى يقول

[ 1314 ] سواد بن يزيد بن ثعلبة من بنى خناس بن سنان أنصاري بدري سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1315 ] سواد بن غزية بن وهب من بلى حليف لبنى عدى بن النجار أنصاري بدري وهو

[ 1315 ] سواد بن غزية بن وهب من بلى حليف لبنى عدى بن النجار أنصاري بدري وهو الذي أسر خالد بن هشام المخزومي يوم بدر سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه شيء

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1316 ] سواد بن قارب الأزدي له صحبة

[ 1316 ] سواد بن قارب الأزدي له صحبة

روى عنه أبو جعفر محمد بن على وسعيد بن جبير سمعت أبى يقول ذلك


004-[ 1317 ] سواد بن عمرو القارى الأنصاري

[ 1317 ] سواد بن عمرو القارى الأنصاري

روى عن النبي صلى الله عليه وسلم انه نهى عن الخلوق مرتين أو ثلاثا فرآه متخلقا فطعنه النبي صلى الله عليه وسلم بجريدة في بطنه فخدشه فقال أقصنى فكشف النبي صلى الله عليه وسلم في بطنه فوثب يقبل بطن النبي صلى الله عليه وسلم
روى عنه الحسن البصري سمعت أبى يقول ذلك في بعض حديث حدثني به


001-[ 1318 ] سحيم بن نوفل الأشجعي كوفى

[ 1318 ] سحيم بن نوفل الأشجعي كوفى

روى عن عبد الله بن مسعود
روى عنه هلال بن يساف حدثنا عبد الرحمن سمعت أبى يقول ذلك


002-[ 1319 ] سحيم مولى بنى زهرة مدينى

[ 1319 ] سحيم مولى بنى زهرة مدينى

روى عن أبى هريرة
روى عنه الزهرى سمعت أبى يقول ذلك


003-[ 1320 ] سحيم

[ 1320 ] سحيم

روى عن رويفع بن ثابت الأنصاري
روى عنه بكر بن سواد الجذامي سمعت أبى يقول ذلك


004-[ 1321 ] سحيم مولى أبى هريرة

[ 1321 ] سحيم مولى أبى هريرة

روى عن سقط
روى عنه عكرمة بن عمار سمعت أبي يقول ذلك


005-[ 1322 ] سحيم مولى وبرة التميمي

[ 1322 ] سحيم مولى وبرة التميمي

روى عن عبد الله بن عمرو سمعت أبى يقول ذلك


006-[ 1323 ] سحيم واسمه محمد بن القاسم الحراني

[ 1323 ] سحيم واسمه محمد بن القاسم الحراني

روى عن زهير وموسى بن اعين
روى عنه أبى


001-[ 1324 ] سريج أبو أمية مولى عنبسة بن سعيد رأى عليا رضى الله تعالى عنه قال نوح

[ 1324 ] سريج أبو أمية مولى عنبسة بن سعيد رأى عليا رضى الله تعالى عنه قال نوح بن قيس هو خال أبى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1325 ] سريج

[ 1325 ] سريج

روى عن الأحنف بن قيس بصرى
روى عنه ابنه حرب بن سريج سمعت أبى يقول ذلك


003-[ 1326 ] سريج بن النعمان أبو الحسين البغدادي صاحب اللؤلؤ الجوهري

[ 1326 ] سريج بن النعمان أبو الحسين البغدادي صاحب اللؤلؤ الجوهري

روى عن حماد بن سلمة وعمارة بن زاذان وفليح والحكم بن عبد الملك وسهيل بن أبى حزم ومحمد بن مسلم الطائفي وعبد الله بن مؤمل
روى عنه أحمد بن حنبل وأبو بكر بن أبى شيبة وأبو خيثمة وعمرو بن محمد الناقد سمعت أبى يقول ذلك وسمع منه أبى وروى عنه حدثنا عبد الرحمن قال سئل أبى عنه فقال بغدادي ثقة


004-[ 1327 ] سريج بن مسلم أبو عمرو العابد كوفى

[ 1327 ] سريج بن مسلم أبو عمرو العابد كوفى

روى عن سفيان الثوري ويحيى بن عمر العابد حدثنا عبد الرحمن قال سمعت أبى يقول قد رأيته وسمعت منه وشهدت جنازته ورأيت أبا نعيم في جنازته يمشى وقد رفع ثيابه وابدى حضنه قال أبو محمد
روى عنه محمد بن خلف التيمى وروى هو عن خثيم بن جحشة العابد حدثنا عبد الرحمن قال سئل أبى عنه فقال كوفى ثقة


005-[ 1328 ] سريج بن يونس أبو الحارث البغدادي أصله من مروروذ

[ 1328 ] سريج بن يونس أبو الحارث البغدادي أصله من مروروذ

روى عن هشيم وابن عليه وعباد بن عباد حدثنا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن سريج بن يونس فقال ليس به بأس سئل أبى عنه فقال بغدادي صدوق


001-[ 1329 ] سميع الزيات أبو صالح

[ 1329 ] سميع الزيات أبو صالح

روى عن بن عباس
روى عنه الأعمش سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى صالح الذي
روى عن بن عباس فقال اسمه سميع الزيات لا أدري كوفى أصله أو بصرى وهو ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن سميع الزيات فقال كوفى مولى بن عباس وهو ثقة


002-[ 1330 ] سميع الحنفي أبو صالح

[ 1330 ] سميع الحنفي أبو صالح

روى عن بن عمر عن عمر رضى الله تعالى عنه في الدرهم بالدرهمين وروى عن شريح
روى عنه حماد بن أبي سليمان وأبو إسرائيل الملائي قال على بن المديني هو أبو صالح الزيات سمعت أبى يقول ذلك


003-[ 1331 ] سميع أبو سالم السلولي

[ 1331 ] سميع أبو سالم السلولي

روى عن الحسن بن على
روى عنه غالب أبو الهذيل سمعت أبى يقول ذلك


004-[ 1332 ] سميع

[ 1332 ] سميع

روى عن أبى امامة
روى عنه عمرو بن دينار سمعت أبى يقول ذلك


005-[ 1333 ] سميع بن زاذان

[ 1333 ] سميع بن زاذان

روى عن هنيدة بنت قيس عن عائشة في النبيذ
روى عنه وكيع حدثنا عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال مجهول


001-[ 1334 ] سريع مولى عمرو بن حريث خرج مع عمرو بن حريث الى على

[ 1334 ] سريع مولى عمرو بن حريث خرج مع عمرو بن حريث الى على

روى عنه فطر بن خليفة كوفى سمعت أبى يقول ذلك


002-[ 1335 ] سريع الطائي

[ 1335 ] سريع الطائي

روى عن عبيد بن يعلى
روى عنه يحيى بن أبى عمرو السيباني وعاصم بن حكيم بن أخت عبد الله بن شوذب سمعت أبى يقول ذلك


003-[ 1336 ] سريع مولى سوادة بن الربيع بصرى

[ 1336 ] سريع مولى سوادة بن الربيع بصرى

روى عن سوادة بن الربيع الجرمي
روى عنه سلم بن عبد الرحمن سمعت أبى يقول ذلك


004-[ 1337 ] سريع بن عبد الله روى حديثا منقطعا حدثنا عبد الرحمن قال سمعت أبى يقول

[ 1337 ] سريع بن عبد الله روى حديثا منقطعا حدثنا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1338 ] سريع

[ 1338 ] سريع

روى عن عكرمة
روى عنه السدى سمعت أبى يقول ذلك


001-[ 1339 ] سابق بن ناجية

[ 1339 ] سابق بن ناجية

روى عن أبى سلام
روى عنه أبو عقيل هاشم بن بلال سمعت أبى يقول ذلك


002-[ 1340 ] سابق البربري

[ 1340 ] سابق البربري

روى عن مكحول
روى عنه الأوزاعي سمعت أبى يقول ذلك


003-[ 1341 ] سابق الرقى

[ 1341 ] سابق الرقى

روى عن العلاء بن عبد الرحمن وخصيف وأبى خلف
روى عنه موسى بن اعين ومعافى بن عمران الموصلي وعثمان بن عبد الرحمن الطرائفى سمعت أبى يقول ذلك


001-[ 1342 ] سراقة بن مالك بن جعشم الكناني المدلجي المري كنيته أبو سفيان له صحبة

[ 1342 ] سراقة بن مالك بن جعشم الكناني المدلجي المري كنيته أبو سفيان له صحبة كان يسكن قديد مات بعد عثمان

روى عنه سعيد بن المسيب وأبو رشدين وعبد الرحمن بن مالك سمعت أبى يقول ذلك


002-[ 1343 ] سراقة بن عمرو بن عطية أنصاري بدري حدثنا عبد الرحمن قال سمعت أبى يقول

[ 1343 ] سراقة بن عمرو بن عطية أنصاري بدري حدثنا عبد الرحمن قال سمعت أبى يقول ذلك ويقول لم يرو عنه حديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1344 ] سراقة بن كعب بن عبد العزى أنصاري بدري سمعت أبى يقول ذلك قال أبو محمد

[ 1344 ] سراقة بن كعب بن عبد العزى أنصاري بدري سمعت أبى يقول ذلك قال أبو محمد لم يرو عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1345 ] سليك الغطفاني له صحبة

[ 1345 ] سليك الغطفاني له صحبة

روى عنه جابر بن عبد الله سمعت أبى يقول ذلك


002-[ 1346 ] سليك بن مسحل كوفى

[ 1346 ] سليك بن مسحل كوفى

روى عن عمر وعبد الرحمن بن عوف وسعد بن أبى وقاص وحذيفة
روى عنه بلال بن يحيى وحلام بن صالح سمعت أبى يقول ذلك


003-[ 1347 ] سليك بن حزن

[ 1347 ] سليك بن حزن

روى عن نافع مولى بن عمر
روى عنه يونس بن بكير


004-[ 1348 ] سليك الفزاري كان في سبى جلولا روى الثوري عن راشد عنه بعث سعد الى جلولا

[ 1348 ] سليك الفزاري كان في سبى جلولا روى الثوري عن راشد عنه بعث سعد الى جلولا وكتب فيهم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1349 ] سبيع بن قيس بن عبسة من بنى زيد بن مالك بن ثعلبة الأنصاري بدري سمعت أبى

[ 1349 ] سبيع بن قيس بن عبسة من بنى زيد بن مالك بن ثعلبة الأنصاري بدري سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه شيء

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1350 ] سبيع السلولي كوفى

[ 1350 ] سبيع السلولي كوفى

روى عن حذيفة وعبد الله بن الزبير
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


003-[ 1351 ] سبيع بن خالد اليشكري بصرى

[ 1351 ] سبيع بن خالد اليشكري بصرى

روى عن حذيفة
روى عنه نصر بن عاصم وصخر بن بدر سمعت أبى يقول ذلك


001-[ 1352 ] سقر مولى سعد بن أبى وقاص كوفى

[ 1352 ] سقر مولى سعد بن أبى وقاص كوفى

روى عن على رضى الله تعالى عنه
روى عنه عبد الله بن مسلم سمعت أبى يقول ذلك


002-[ 1353 ] سقر بن عبد الرحمن بن مالك بن مغول أبو بهز البجلي كوفى نزيل واسط

[ 1353 ] سقر بن عبد الرحمن بن مالك بن مغول أبو بهز البجلي كوفى نزيل واسط

روى عن شريك وخالد بن عبد الله وعبد السلام بن حرب وأبى بكر بن عياش سمع منه أبى في الرحلة الثانية سمعت أبى يقول ذلك قال أبو محمد قلت لأبي لا يتكلمون فيه قال لا حدثنا عبد الرحمن حدثني حمد بن أبى الحسين بن بنت أبى سعد الهروي قال سمعت أبا جعفر الحضرمي المعروف بالمطين يقول عبد الرحمن بن مالك بن مغول كذاب وابنه أبو بهز السقر بن عبد الرحمن اكذب منه
روى عن بن إدريس عن المختار بن فلفل عن أنس عن النبي صلى الله عليه وسلم قال بشر أبا بكر بالخلافة ثم عمر ثم عثمان رضى الله تعالى عنهم


003-[ 1354 ] سقر بن حبيب الغنوي بصرى

[ 1354 ] سقر بن حبيب الغنوي بصرى

روى عن عمر بن عبد العزيز
روى عنه الحجاج بن حسان سمعت أبى يقول ذلك


001-[ 1355 ] سدوس

[ 1355 ] سدوس

روى عن أنس بن مالك
روى عنه الحكم بن سنان سمعت أبى يقول ذلك


002-[ 1356 ] سدوس رجل من الحي كوفى

[ 1356 ] سدوس رجل من الحي كوفى

روى عن ربيع بن خثيم
روى عنه سفيان الثوى سمعت أبى يقول ذلك


003-[ 1357 ] سدوس بن حبيب القيسي بياع السابري بصرى

[ 1357 ] سدوس بن حبيب القيسي بياع السابري بصرى

روى عن الحسن وابن سيرين
روى عنه أبو داود الطيالسي ومسلم بن إبراهيم وأبو سلمة سمعت أبى يقول ذلك قال أبو محمد وروى عن بن عون


001-[ 1358 ] سمير بن نهار من سبى عين التمر بصرى

[ 1358 ] سمير بن نهار من سبى عين التمر بصرى

روى عن أبى هريرة
روى عنه بن نضرة ومحمد بن واسع سمعت أبى يقول ذلك


002-[ 1359 ] سمير بن معاذ بصرى

[ 1359 ] سمير بن معاذ بصرى

روى عن عائشة
روى عنه المغيرة بن النعمان سمعت أبى يقول ذلك


003-[ 1360 ] سمير أبو عاصم

[ 1360 ] سمير أبو عاصم

روى عن سقط
روى عنه أبو الأحوص سلام بن سليم الكوفى سمعت أبى يقول ذلك


001-[ 1361 ] سباع بن عرفطة هو الذي استعمله النبي صلى الله عليه وسلم على المدينة حين

[ 1361 ] سباع بن عرفطة هو الذي استعمله النبي صلى الله عليه وسلم على المدينة حين غزا دومة الجندل وغزوته الى خيبر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1362 ] سباع بن ثابت حليف لبنى زهرة

[ 1362 ] سباع بن ثابت حليف لبنى زهرة

روى عن أم كرز الكعبية فيما روى بن عيينة وحماد بن زيد عن عبيد الله بن أبى يزيد وروى بن جريج عن عبيد الله بن أبى يزيد عن سباع بن ثابت عن محمد بن ثابت بن سباع عن أم كرز
روى عنه عبيد الله بن أبى يزيد من رواية بن جريج وحماد بن زيد عنه واما بن عيينة فيروى عن عبيد الله بن أبى يزيد عن أبيه عن سباع بن ثابت سمعت أبى يقول بعض ذلك وبعضه من قبلى


003-[ 1363 ] سباع الموصلي الزاهد

[ 1363 ] سباع الموصلي الزاهد

روى عن عبد الواحد بن زيد
روى عنه أحمد بن أبى الحواري


001-[ 1364 ] سلمى بن عتاب بصرى

[ 1364 ] سلمى بن عتاب بصرى

روى عن جده عن أبى هريرة فيما رواه شعبة عن توبة العنبري عن سلمى وروى الثوري عن توبة العنبري فاختلف عن الثوري في ذلك فرواه زيد بن الحباب عن الثوري عن توبة العنبري عن سلامة عن أبى هريرة وروى عبد الرحمن بن مهدى عن سفيان عن توبة العنبري عن فلان بن عتاب عن أبى هريرة قال دم البيضاء في الأضحية أفضل من دم سوداوين سمعت بعض ذلك من أبى وبعضه من قبلى


002-[ 1365 ] سلمى بن عبد الله بن سلمى أبو بكر الهذلى بصرى

[ 1365 ] سلمى بن عبد الله بن سلمى أبو بكر الهذلى بصرى

وهو بن بنت حميد بن عبد الرحمن الحميري
روى عن الحسن ومحمد بن سيرين وعكرمة وأبى تميمة الهجيمي وأبى المليح ومعاذة العدوية وروى عنه وكيع وأبو نعيم ومحمد بن مناذر سمعت أبى يقول ذلك قال أبو محمد
روى عن عون بن عبد الله بن مسعود
روى عنه القاسم بن الحكم العرني حدثنا عبد الرحمن نا أبى عن أبى مسهر نا مزاحم بن زفر الكوفى قال سألت شعبة عن أبى بكر الهذلى فقال دعني لا اقىء حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على الصيرفي قال سمعت يحيى يعنى بن سعيد ذكر أبا بكر الهذلى فلم يرضه ولم اسمعه ولا عبد الرحمن يحدثان عنه بشيء قط قال وسمعت يزيد بن زريع يقول عدلت عن أبى بكر الهذلى عمدا حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا يحيى بن معين قال كان غندر يقول كان أبو بكر الهذلى امامنا وكان يكذب حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو بكر الهذلى ليس بشيء حدثنا عبد الرحمن سمعت أبى يقول أبو بكر الهذلى ليس بقوي لين الحديث يكتب حديثه ولا يحتج به حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى بكر الهذلى فقال بصرى ضعيف


003-[ 1366 ] سلمى بن عياض بن سلمى بن منقذ بن مالك

[ 1366 ] سلمى بن عياض بن سلمى بن منقذ بن مالك

روى عن جده سلمى بن منقذ
روى عنه عمر بن شبة النميري بصرى


001-[ 1367 ] سليم بن حيان بصرى

[ 1367 ] سليم بن حيان بصرى

روى عن سعيد بن ميناء وأبيه عكرمة بن خالد وأبى غالب وأبى المهزم ومروان الأصفر
روى عنه عبد الرحمن بن مهدى وأبو عبيدة الحداد وأبو داود ويزيد بن هارون وعبد الصمد بن عبد الوارث وعفان ومسلم بن إبراهيم وعمرو بن مرزوق سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال لي أبى سليم بن حيان ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سليم بن حيان ثقة حدثنا عبد الرحمن قال سئل أبى عن سليم بن حيان فقال ما به بأس


002-[ 1368 ] سليم بن مسلم الخشاب المكى

[ 1368 ] سليم بن مسلم الخشاب المكى

روى عن الحارث بن أبى ذباب وابن جريج وروى عن محمد بن عبيد الله عن رجل عن مجاهد عن أبى قتادة في الجلد
روى عنه إسحاق بن راهويه ويعقوب بن حميد ومحمد بن بحر الهجيمي ومحمد بن مهران الجمال سمعت أبى يقول ذلك قال أبو محمد وروى عن مغيرة
روى عنه عبد الله بن عمر بن محمد بن أبان بن صالح حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سليم بن مسلم فقال قد رأيته بمكة ليس يسوى حديثه شيئا حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سليم بن مسلم الخشاب ليس بثقة حدثنا عبد الرحمن قال سمعت أبى يقول سليم بن مسلم الخشاب ضعيف الحديث منكر الحديث حدثنا عبد الرحمن قال سألت أبا زرعة عن سليم بن مسلم فقال ليس بقوي


001-[ 1369 ] سمى مولى أبى بكر بن عبد الرحمن بن الحارث بن هشام

[ 1369 ] سمى مولى أبى بكر بن عبد الرحمن بن الحارث بن هشام

روى عن سعيد بن المسيب وأبى بكر بن عبد الرحمن بن الحارث بن هشام وأبى صالح والنعمان بن أبى عياش
روى عنه سهيل بن أبى صالح ويحيى بن سعيد الأنصاري والثوري ومالك وعبيد الله بن عمر وابن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن سمى فقال ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب نا عثمان بن سعيد قال سألت يحيى بن معين قلت سهيل بن أبى صالح أحب إليك عن أبيه أو سمى قال سمى خير منه حدثنا عبد الرحمن قال سألت أبى عن سمى مولى أبى بكر بن عبد الرحمن فقال ثقة


002-[ 1370 ] سمى بن قيس

[ 1370 ] سمى بن قيس

روى عن شمير بن عبد المدان
روى عنه ثمامة بن شراحيل سمعت أبى يقول ذلك


001-[ 1371 ] سمعان أبو يحيى مولى اسلم مدينى

[ 1371 ] سمعان أبو يحيى مولى اسلم مدينى

روى عن أبى سعيد الخدري وابن عمر وأبى هريرة
روى عنه ابناه محمد وانيس سمعت أبى يقول ذلك


002-[ 1372 ] سمعان بن مشنج العمرى ويقال العبدي

[ 1372 ] سمعان بن مشنج العمرى ويقال العبدي

روى عن سمرة بن جندب
روى عنه الشعبي سمعت أبى يقول ذلك


003-[ 1373 ] سمعان بن مالك الأسدي

[ 1373 ] سمعان بن مالك الأسدي

روى عن أبى وائل شقيق بن سلمة
روى عنه أبو بكر بن عياش حدثنا عبد الرحمن قال سمعت أبا زرعة يقول الحديث الذي رواه سمعان بن مالك عن أبى وائل عن عبد الله عن النبي صلى الله عليه وسلم في بول الأعرابي في المسجد وما أمر بحفر موضع البول انه حديث منكر وسمعان ليس بالقوي


001-[ 1374 ] سراج بن مجاعة بن مرارة بن سلمى الحنفي

[ 1374 ] سراج بن مجاعة بن مرارة بن سلمى الحنفي

روى عن أبيه
روى عنه ابنه هلال سمعت أبى يقول ذلك


002-[ 1375 ] سراج بن عقبة بن طلق بن على الحنفي

[ 1375 ] سراج بن عقبة بن طلق بن على الحنفي

روى عن عمته خالدة بنت طلق
روى عنه ملازم بن عمرو سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين قلت سراج بن عقبة فقال ليس به بأس ثقة


001-[ 1376 ] سميط بن عمير ركب الى عمر

[ 1376 ] سميط بن عمير ركب الى عمر

روى عن عمران بن حصين وأبى الأحوص
روى عنه عاصم الأحول سمعت أبى يقول ذلك


002-[ 1377 ] سميط

[ 1377 ] سميط

روى عن أنس
روى عنه سليمان التيمى وعمران بن حدير سمعت أبى يقول ذلك


001-[ 1378 ] سارية كوفى

[ 1378 ] سارية كوفى

روى عن عبد الله بن مسعود
روى عنه سالم بن أبى الجعد سمعت أبى يقول ذلك


002-[ 1379 ] سارية الخلجى مدينى

[ 1379 ] سارية الخلجى مدينى

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه أبو حرزة يعقوب بن مجاهد سمعت أبى يقول ذلك


001-[ 1380 ] سعيد بن سهيل بن عبد الأشهل الأنصاري بدري سمعت أبى يقول ذلك

[ 1380 ] سعيد بن سهيل بن عبد الأشهل الأنصاري بدري سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1381 ] سعيد مولى خليفة

[ 1381 ] سعيد مولى خليفة

روى عن أبى هريرة
روى عنه عطاء بن أبى رباح سمعت أبى يقول ذلك


001-[ 1382 ] سقير النميري البصري

[ 1382 ] سقير النميري البصري

روى عن بن عمر
روى عنه ابنه بكار بن سقير سمعت أبى يقول ذلك


002-[ 1383 ] سقير العبدي

[ 1383 ] سقير العبدي

روى عن سليمان بن صرد الخزاعي
روى عنه إسحاق الهمداني سمعت أبى يقول ذلك


001-[ 1384 ] سندى بن شماس بصرى

[ 1384 ] سندى بن شماس بصرى

روى عن عطاء وابن سيرين
روى عنه موسى بن إسماعيل وحوثرة بن الأشرس سمعت أبى يقول ذلك


002-[ 1385 ] سندى بن أبى هارون

[ 1385 ] سندى بن أبى هارون

روى عن سقط
روى عنه مسدد سمعت أبى يقول ذلك وسمعته يقول هو مجهول


003-[ 1386 ] سندى بن عبدويه الرازي واسمه سهل بن عبد الرحمن ويقال سهل بن عبدويه

[ 1386 ] سندى بن عبدويه الرازي واسمه سهل بن عبد الرحمن ويقال سهل بن عبدويه وكنيته أبو الهيثم الكلبي وكان قاضيا على همذان وقزوين

روى عن إبراهيم وطهمان وجرير بن حازم وعبد الله العمري وخالد بن ميسرة وأبي أويس وأبي معشر وعمرو بن أبى قيس
روى عنه أبو مسعود أحمد بن الفرات سمعت أبى يقول ذلك ويقول رأيته مخضوب الرأس واللحية ولم اكتب عنه وسمعت كلامه قال أبو محمد وروى عن مندل بن على وعكرمة بن إبراهيم قاضى الري ومحمد بن مسلم الطائفي وعيسى بن عبد الرحمن السلمي وزهير بن معاوية وشريك وأبى بكر النهشلي وعمر بن أبى زائدة
روى عنه زافر بن سليمان وعمر بن رافع أبو حجر وعبد الله بن سالم البزاز وخالا أبى محمد وإسماعيل ابنا يزيد وحجاج بن حمزة وأبو عبد الله الطهراني ومحمد بن عمار حدثنا عبد الرحمن نا أبى قال سمعت أبا الوليد الطيالسي يقول لم ار بالري اعلم بالحديث من رجلين من قاضيكم يحيى بن الضريس ومن الزائد الأصبع السندي بن عبدويه


001-[ 1387 ] سويبط بن عمرو من المهاجرين الأولين سمعت أبى يقول ذلك قال أبو محمد لا

[ 1387 ] سويبط بن عمرو من المهاجرين الأولين سمعت أبى يقول ذلك قال أبو محمد لا اعلم

روى عنه شيء


002-[ 1388 ] سويبط بن سعد ممن هاجر الى أرض الحبشة في الهجرة الأولى سمعت أبى يقول

[ 1388 ] سويبط بن سعد ممن هاجر الى أرض الحبشة في الهجرة الأولى سمعت أبى يقول ذلك قال أبو محمد لا اعلم

روى عنه


003-[ 1389 ] سويبط ونعيمان وكان سويبط على زاد رسول الله صلى الله عليه وسلم

[ 1389 ] سويبط ونعيمان وكان سويبط على زاد رسول الله صلى الله عليه وسلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1390 ] سلمى بن حنظلة السحيمي أبو سالم قال سمعت النبي صلى الله عليه وسلم روى

[ 1390 ] سلمى بن حنظلة السحيمي أبو سالم قال سمعت النبي صلى الله عليه وسلم روى عبد الله بن بدر عن أمه عن أم سالم عن جده أبى سالم سلمى بن حنظلة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1391 ] سخبرة الأزدي له صحبة فيما رواه أبو داود الأعمى عن ابنه عبد الله بن

[ 1391 ] سخبرة الأزدي له صحبة فيما رواه أبو داود الأعمى عن ابنه عبد الله بن سخبرة ليس لاسناده قوة سمعت أبى يقول ذلك قال أبو محمد

روى عن النبي صلى الله عليه وسلم وهو والد عبد الله بن سخبرة
روى عنه ابنه عبد الله بن سخبرة من رواية نفيع أبي داود عن عبد الله بن سخبرة


003-[ 1392 ] سفينة مولى النبي صلى الله عليه وسلم ابوعبدالرحمن كان من مولدي الاعراب

[ 1392 ] سفينة مولى النبي صلى الله عليه وسلم ابوعبدالرحمن كان من مولدي الاعراب فاشتراه النبي صلى الله عليه وسلم فأعتقه

روى عنه سعيد بن جمهان وأبو ريحانة عبد الله بن مطر ومحمد بن المنكدر وعمران النخلى سمعت أبى يقول ذلك


004-[ 1393 ] سرق مصرى

[ 1393 ] سرق مصرى

روى عن النبي صلى الله عليه وسلم
روى عنه عبد الرحمن بن البيلماني سمعت أبى يقول


005-[ 1394 ] سنين أبو جميلة أدرك النبي صلى الله عليه وسلم وشهد عام الفتح

[ 1394 ] سنين أبو جميلة أدرك النبي صلى الله عليه وسلم وشهد عام الفتح

روى عنه الزهرى وزيد بن اسلم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن سنين أبى جميلة في اللقيط فلم يكن عنده ثبتا ولم يكن بالمشهور عنده


006-[ 1395 ] سابط الجمحي والد عبد الرحمن بن سابط

[ 1395 ] سابط الجمحي والد عبد الرحمن بن سابط

روى عن النبي صلى الله عليه وسلم انه قال من اصيب بمصيبة فليذكر مصيبته بي فانها أعظم المصائب روى هذا الحديث أبو بردة عمرو بن يزيد عن علقمة بن مرثد عن بن سابط عن أبيه عن النبي صلى الله عليه وسلم واخرج هذا الحديث أبى في كتاب الوحدان في ترجمة سابط الجمحي روى سفيان الثوري عن علقمة بن مرثد عن بن سابط قال قال النبي صلى الله عليه وسلم ليس فيه والد بن سابط


007-[ 1396 ] سندر أبو الأسود له صحبة

[ 1396 ] سندر أبو الأسود له صحبة

روى عنه ابنه عبد الله بن سندر سمعت أبى يقول ذلك لا اعلم
روى عنه


008-[ 1397 ] سكران بن عمرو اخى سليط بن عمرو من مهاجرة الحبشة الأولى سمعت أبى يقول

[ 1397 ] سكران بن عمرو اخى سليط بن عمرو من مهاجرة الحبشة الأولى سمعت أبى يقول ذلك قال أبو محمد لا اعلم

روى عنه


009-[ 1398 ] سلكان بن سلامة أبو نائلة وهو أحد النفر الذين قتلوا كعب بن الأشرف سمعت

[ 1398 ] سلكان بن سلامة أبو نائلة وهو أحد النفر الذين قتلوا كعب بن الأشرف سمعت أبى يقول ذلك قال أبو محمد لا اعلم يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


010-[ 1399 ] سبيق بن حاطب بن الحارث قتل يوم أحد قتله ضرار بن الخطاب سمعت أبى يقول

[ 1399 ] سبيق بن حاطب بن الحارث قتل يوم أحد قتله ضرار بن الخطاب سمعت أبى يقول بعض ذلك قال أبو محمد لا اعلم

روى عنه


011-[ 1400 ] ساعدة بن حرام من محيصة

[ 1400 ] ساعدة بن حرام من محيصة

روى عنه بشير بن يسار روى يعقوب بن إبراهيم بن سعد عن أبيه عن بن إسحاق عن بشير بن يسار ان ساعدة بن حرام بن محيصة حدثه انه كان لمحيصة بن مسعود عبد حجام يقال له أبو طيبة فقال النبي صلى الله عليه وسلم الله عليه سلم انفقه على ناضحك سمعت أبى يقول ذلك


012-[ 1401 ] سيابة بن عاصم السلمي

[ 1401 ] سيابة بن عاصم السلمي

روى عن النبي صلى الله عليه وسلم انه قال يوم حنين انا بن العواتك
روى عنه عمرو بن سعيد بن العاص سمعت أبى يقول ذلك


013-[ 1402 ] سواء بن خالد أخو حبة بن خالد

[ 1402 ] سواء بن خالد أخو حبة بن خالد

روى عن النبي صلى الله عليه وسلم انه أتاه هو وحبة ابنا خالد وهو يعالج بناء
روى عنه سلام بن شرحبيل


014-[ 1403 ] سماك بن موسى الضبي أخو مسحاج بن موسى كوفى

[ 1403 ] سماك بن موسى الضبي أخو مسحاج بن موسى كوفى

روى عن أنس
روى عنه جرير بن عبد الحميد وأبو معاوية حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا بأس به وبأخيه سحاج من موسى


015-[ 1404 ] سحامة بن عبد الرحمن الأصم بصرى ويقال سحامة بن عبد الله

[ 1404 ] سحامة بن عبد الرحمن الأصم بصرى ويقال سحامة بن عبد الله

روى عن أنس
روى عنه وكيع ومحمد بن ربيعة وأبو عامر العقدى وأبو قتيبة ومسلم بن إبراهيم سمعت أبى يقول ذلك


016-[ 1405 ] سيرين أبو عمرة مولى أنس بن مالك بصرى وكان من سبى عين النمر

[ 1405 ] سيرين أبو عمرة مولى أنس بن مالك بصرى وكان من سبى عين النمر

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه ابناه محمد وأنس سمعت أبى يقول ذلك


017-[ 1406 ] سجف

[ 1406 ] سجف

روى عن معاذ بن جبل وعمران بن حصين وجابر بن عبد الله
روى عنه حاتم بن أبى صغيرة سمعت أبى يقول ذلك


018-[ 1407 ] سلامان بن عامر الشعباني شامي

[ 1407 ] سلامان بن عامر الشعباني شامي

روى عن أبى عثمان الأصبحي
روى عنه الإفريقي سمعت أبى يقول ذلك


019-[ 1408 ] سقيف بن بشر العجلي كوفى

[ 1408 ] سقيف بن بشر العجلي كوفى

روى عن طاوس
روى عنه مروان ووكيع وعبد الله بن داود الخريبي سمعت أبى يقول ذلك


020-[ 1409 ] سفر بن نسير

[ 1409 ] سفر بن نسير

روى عن يزيد بن شريح الحضرمي
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


021-[ 1410 ] سوقة الغنوي والد محمد بن سوقة

[ 1410 ] سوقة الغنوي والد محمد بن سوقة

روى عن الأسود بن يزيد
روى عنه ابنه محمد بن سوقة سمعت أبى يقول ذلك قال أبو محمد وروى عن عمرو بن حريث


022-[ 1411 ] سعير بن الخمس أبو مالك الأسدي كوفى

[ 1411 ] سعير بن الخمس أبو مالك الأسدي كوفى

روى عن حبيب بن أبى ثابت وأبى إسحاق الهمداني ومغيرة
روى عنه بن عيينة وحسان بن إبراهيم الكرماني وحسين الجعفي وعلى بن عثام وعبد الحميد الحماني والحسن بن الربيع ويحيى بن عبد الحميد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين عن سعير بن الخمس فقال ثقة حدثنا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث يكتب حديثه ولا يحتج به


023-[ 1412 ] سدير بن حكيم بن صهيب الصيرفي

[ 1412 ] سدير بن حكيم بن صهيب الصيرفي

روى عن أبى جعفر محمد بن على
روى عنه سفيان الثوري وابنه حيان بن سدير سمعت أبى يقول ذلك قال أبو محمد وروى سدير عن جعفر بن محمد حدثنا عبد الرحمن قال سألت أبى عن سدير الصيرفي فقال صالح الحديث


024-[ 1413 ] سفاح بن مطر الشيباني

[ 1413 ] سفاح بن مطر الشيباني

روى عن عبد العزيز بن عبد الله بن خالد بن اسيد وداود بن كردوس
روى عنه الشيباني والعوام بن حوشب سمعت أبي يقول ذلك


025-[ 1414 ] سياه والد عبد العزيز بن سياه

[ 1414 ] سياه والد عبد العزيز بن سياه

روى عن سقط
روى عنه ابنه عبد العزيز بن سياه سمعت أبي يقول ذلك


026-[ 1415 ] سعاد بن سليمان كوفى

[ 1415 ] سعاد بن سليمان كوفى

روى عن عون بن أبي جحيفه وعبد الله بن عطاء
روى عنه أبو عتاب سهل بن حماد البقوى الدلال والحسن بن عطية سمعت أبى يقول ذلك ويقول كان من عتق الشيعة وليس بقوي في الحديث قال أبو محمد
روى عن عطاء بن السائب وجابر الجعفي


027-[ 1416 ] سماعه

[ 1416 ] سماعه

روى عن عمرو بن مرة
روى عنه سفيان الثوري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ كوفى أرى حديثه مستقيما مثل ما روى شعبة عن ولاد عن عمرو بن مرة


028-[ 1417 ] سميعة كوفى

[ 1417 ] سميعة كوفى

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


029-[ 1418 ] سنة بن مسلم البطين

[ 1418 ] سنة بن مسلم البطين

روى عن أبيه عن عمرو بن ميمون قال اختلفت الى عبد الله بن مسعود سنة
روى عنه شعبة سمعت أبى يقول ذلك


030-[ 1419 ] سيد بن عيسى

[ 1419 ] سيد بن عيسى

روى عن أبى إسحاق الهمداني ومجالد
روى عنه النفيلي ويحيى الحماني سمعت أبى يقول ذلك


031-[ 1420 ] سداد الجعفي

[ 1420 ] سداد الجعفي

روى عن جدته ارجوانة قالت كنت اقلى لابن الحنفية الجراد فيأكله
روى عنه عبيد الله بن موسى سمعت أبى يقول ذلك


032-[ 1421 ] سرار بن مجشر أبو عبيدة البصري

[ 1421 ] سرار بن مجشر أبو عبيدة البصري

روى عن سعيد بن أبى عروبة سمعت أبى يقول ذلك قال أبو محمد
روى عن مالك بن دينار وثابت البناني وعطاء السليمى ومحمد بن واسع وحسان بن أبى سنان ويزيد الرقاشي وأيوب السختياني
روى عنه عبد الرحمن بن مهدى وسجف بن منظور وأمية بن خالد حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى سرار أبو عبيدة كان ثقة وكان من كبار أصحاب سعيد بن أبى عروبة حدثنا عبد الرحمن نا عباس بن محمد الدوري قال قال يحيى بن معين قد روى عبد الرحمن بن مهدى عن سرار قال يحيى سرار من أصحاب سعيد بن أبى عروبة القدماء ولكنه مات قديما ولذلك لم يكثر الناس عنه


033-[ 1422 ] سخت بن حفص الطائي

[ 1422 ] سخت بن حفص الطائي

روى عن زكريا بن يحيى الطاحى
روى عنه مسلم بن إبراهيم


034-[ 1423 ] سرور بن المغيرة بن زاذان بن اخى منصور بن زاذان أبو عامر أصله بصرى سكن

[ 1423 ] سرور بن المغيرة بن زاذان بن اخى منصور بن زاذان أبو عامر أصله بصرى سكن واسط

روى عن عباد بن منصور
روى عنه أبو سعيد أحمد بن داود الحداد سمعت أبى يقول ذلك وسألته عنه فقال شيخ


035-[ 1424 ] سمير بن داود

[ 1424 ] سمير بن داود

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو مجهول


036-[ 1425 ] سيسويه زوج أم موسى الاسوارى

[ 1425 ] سيسويه زوج أم موسى الاسوارى

روى عن سمعت أبى يقول هو مجهول


037-[ 1426 ] سرحاف

[ 1426 ] سرحاف

روى عن عكرمة
روى عنه أبو داود الطيالسي حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ بصرى


038-[ 1427 ] سميدع بن واهب الجرمي

[ 1427 ] سميدع بن واهب الجرمي

روى عن شعبة سبعة آلاف حديث مات قديما سمعت أبى يقول ذلك وسألته عنه فقال شيخ صدوق قال أبو محمد وروى عن المبارك بن فضالة
روى عنه عمر بن شبة


039-[ 1428 ] سنيد بن داود أبو علي

[ 1428 ] سنيد بن داود أبو علي

روى عن هشيم وحماد بن زيد وإسماعيل بن علي وجعفر بن سليمان وأبى بكر بن عياش وعبد الله بن المبارك ومعتمر بن سليمان ومبشر الحلبي وحجاج بن محمد الأعور
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا الأثرم قال قال أبو عبد الله أحمد بن حنبل قد كان سنيد يلزم حجاجا وربما رأيت حجاجا يملى عليه من كتابه وأرجو أن لا يكون حدث الا بالصدق حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


040-[ 1429 ] سيدان بن مضارب الباهلى أبو محمد مولى أبى الوليد من فوق

[ 1429 ] سيدان بن مضارب الباهلى أبو محمد مولى أبى الوليد من فوق

روى عن حماد بن زيد ويزيد بن زريع وزياد بن الربيع وبكار بن سقير وفضالة بن حصين ونوح بن قيس
روى عنه أبى سمعت أبى يقول بعض ذلك وسألته عنه فقال شيخ صدوق


041-[ 1430 ] سجف بن منظور العنبري بصرى

[ 1430 ] سجف بن منظور العنبري بصرى

روى عن سرار أبى عبيدة العنزي ومرجى أبى عامر
روى عنه محمد بن الحسين البرجلاني


042-[ 1431 ] سراب بن عبد العزيز القريعى بصرى

[ 1431 ] سراب بن عبد العزيز القريعى بصرى

روى عن عمر بن درهم القريعى
روى عنه عمار بن عثمان الحلبي


043-[ 1432 ] سورة بن الحكم البغدادي

[ 1432 ] سورة بن الحكم البغدادي

روى عن سويد أبى حاتم
روى عنه محمد بن هارون الفلاس المخرمي


044-[ 1433 ] سرار الجعفي كوفى

[ 1433 ] سرار الجعفي كوفى

روى عن جابر الجعفي


001-[ 1434 ] شداد بن أوس بن ثابت بن المنذر بن حرام احد بنى حديلة وهم بنو عمرو بن

[ 1434 ] شداد بن أوس بن ثابت بن المنذر بن حرام احد بنى حديلة وهم بنو عمرو بن مالك النجاري أبو يعلى بن اخى حسان بن ثابت الأنصاري النجاري نزل الشام تحول الى فلسطين ومات بها سنة ثمان وخمسين

وهو بن خمس وسبعين له صحبة
روى عنه ابنه يعلى بن شداد وأبو الأشعث الصنعاني وضمرة بن حبيب سمعت أبى يقول ذلك


002-[ 1435 ] شداد بن الهاد الليثي الكوفى له صحبة من بنى عتوارة ولهم بقية ودار

[ 1435 ] شداد بن الهاد الليثي الكوفى له صحبة من بنى عتوارة ولهم بقية ودار بالمدينة

روى عنه ابنه عبد الله بن شداد بن الهاد سمعت أبى يقول ذلك قال أبو محمد وروى عنه بن أبى عمار


003-[ 1436 ] شداد بن اسيد السلمي له صحبة

[ 1436 ] شداد بن اسيد السلمي له صحبة

روى عنه بن ابنه قيظي بن عامر بن شداد سمعت أبي يقول ذلك قال أبو محمد


004-[ 1437 ] شداد بن شرحبيل الأنصاري

[ 1437 ] شداد بن شرحبيل الأنصاري

روى عن النبي صلى الله عليه وسلم انه رآه قد وضع يده اليمنى على اليسرى في الصلاة
روى عنه عياش بن مؤنس


005-[ 1438 ] شداد بن عمار قال حذيفة قال النبي صلى الله عليه وسلم في الدجال

[ 1438 ] شداد بن عمار قال حذيفة قال النبي صلى الله عليه وسلم في الدجال

روى عنه عبيد بن طفيل سمعت أبى يقول ذلك


006-[ 1439 ] شداد بن معقل كوفى

[ 1439 ] شداد بن معقل كوفى

روى عن عبد الله بن مسعود
روى عنه المسيب بن رافع وعبد العزيز بن رفيع سمعت أبى يقول ذلك


007-[ 1440 ] شداد بن الازمع الهمداني الوادعي

[ 1440 ] شداد بن الازمع الهمداني الوادعي

روى عن بن مسعود
روى عنه على بن الأقمر سمعت أبى يقول ذلك


008-[ 1441 ] شداد بن عمران أبو روبة القشيري بصرى ويقال أبو روبة وهو عمران بن حصين

[ 1441 ] شداد بن عمران أبو روبة القشيري بصرى ويقال أبو روبة وهو عمران بن حصين تابعي

روى عن أبى سعيد الخدري
روى عنه جامع بن مطر الحبطي سمعت أبى يقول ذلك


009-[ 1442 ] شداد بن عبد الله أبو عمار الدمشقي مولى معاوية بن أبى سفيان

[ 1442 ] شداد بن عبد الله أبو عمار الدمشقي مولى معاوية بن أبى سفيان

روى عن أبى أمامة وواثلة بن الأسقع
روى عنه الأوزاعي وعكرمة بن عمار سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن أبى كثير حدثنا عبد الرحمن حدثني أبى نا محمد بن المثنى أبو موسى نا أبو عامر يعنى العقدى قال انا على يعنى بن المبارك عن يحيى بن أبى كثير قال حدثني شداد بن عبد الله وكان مرضيا حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين ابوعمار الذي يروى عنه الأوزاعي ما حاله فقال شداد ليس به بأس حدثنا عبد الرحمن قال سألت أبى عن شداد بن عبد الله أبى عمار فقال هو ثقة


010-[ 1443 ] شداد مولى عياض بن عامر بن الأسلع العامري

[ 1443 ] شداد مولى عياض بن عامر بن الأسلع العامري

روى عن أبى هريرة ووابصة بن معبد
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


011-[ 1444 ] شداد بن أبى عمرو بن حماسى الليثي

[ 1444 ] شداد بن أبى عمرو بن حماسى الليثي

روى عن أبيه
روى عنه أبو اليمان الرجال سمعت أبى يقول ذلك


012-[ 1445 ] شداد بن أبى العالية أبو الفرات كوفى

[ 1445 ] شداد بن أبى العالية أبو الفرات كوفى

روى عن مالك الاحمرى
روى عنه أبو حيان التيمى وسفيان الثوري وفضيل بن غزوان سمعت أبى يقول ذلك


013-[ 1446 ] شداد بن سعيد أبو طلحة الراسبي

[ 1446 ] شداد بن سعيد أبو طلحة الراسبي

روى عن أبى الوازع جابر بن عمرو وغيلان بن جرير وسعيد الجريري
روى عنه أبو معشر البراء وحماد بن زيد وابن المبارك وحرمي بن عمارة ومسلم بن إبراهيم وأبو الوليد سعيد بن سليمان البصري سمعت أبى يقول ذلك قال أبو محمد وروى عن قتادة ومعاوية بن قرة ويزيد بن عبد الله بن الشخير
روى عنه إسماعيل بن عليه ووكيع وأبو سعيد مولى بنى هاشم وحجاج بن نصير والنضر بن شميل حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أبو طلحة شداد شيخ ثقة
روى عنه بن عليه ووكيع حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال شداد بن سعيد الراسبي ثقة


014-[ 1447 ] شداد شامي

[ 1447 ] شداد شامي

روى عن أبى هريرة
روى عنه ابنه عبد الله بن شداد سمعت أبى يقول ذلك


015-[ 1448 ] شداد بن محمد

[ 1448 ] شداد بن محمد

روى عن سقط
روى عنه يحيى بن حمزة حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت يحيى بن حمزة عن شداد بن محمد من شداد هذا قال شيخ لهم ثقة


016-[ 1449 ] شداد بن افلح المقرإى

[ 1449 ] شداد بن افلح المقرإى

روى عن عمرو البكالي
روى عنه سقط سمعت أبى يقول ذلك


017-[ 1450 ] شداد بن عبيد الله القارى

[ 1450 ] شداد بن عبيد الله القارى

روى عن أبى الدرداء منقطع وروى عن أبى سلام
روى عنه محمد بن شعيب بن شابور ويحيى بن حمزة سمعت أبى يقول ذلك قال أبو محمد
روى عن سعد بن تميم والد بلال بن سعد


018-[ 1451 ] شداد بن أبى سلام الأسود

[ 1451 ] شداد بن أبى سلام الأسود

روى عن أبى إدريس الخولاني
روى عنه أبو رجاء محرز الجزري


019-[ 1452 ] شداد بن المنهال

[ 1452 ] شداد بن المنهال

روى عن يزيد الرقاشي
روى عنه ثوابة بن مسعود صاحب عبد الله بن وهب


020-[ 1453 ] شداد بن جابان

[ 1453 ] شداد بن جابان

روى عن حجر المدرى
روى عنه معمر سمعت أبى يقول ذلك


021-[ 1454 ] شداد بن الحارث

[ 1454 ] شداد بن الحارث

روى عن سقط
روى عنه الليث بن سعد سمعت أبى يقول هو مجهول


022-[ 1455 ] شداد بن حكيم البلخي أبو عثمان صاحب رأى

[ 1455 ] شداد بن حكيم البلخي أبو عثمان صاحب رأى

روى عن بن المبارك وعبد الوهاب بن مجاهد
روى عنه محمد بن عصمة الكرابيسي البلخي الذي قدم الري حاجا سمعت أبى يقول بعض ذلك وبعضه من قبلى


001-[ 1456 ] شريح الحجازي له صحبة

[ 1456 ] شريح الحجازي له صحبة

روى عنه عمرو بن دينار وأبو الزبير سمعت أبى يقول ذلك قال أبو محمد


002-[ 1457 ] شريح بن أبرهة الحميري قال سمعت النبي صلى الله عليه وسلم لبى حين استوت

[ 1457 ] شريح بن أبرهة الحميري قال سمعت النبي صلى الله عليه وسلم لبى حين استوت به ناقته روى عمرو بن قيس الملائي عن محلم بن وداعة الهيمانى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1458 ] شريح بن الحارث أبو أمية الكندي القاضى

[ 1458 ] شريح بن الحارث أبو أمية الكندي القاضى

وهو بن الحارث بن الجهم من بنى الرائش بن الحارث
روى عن عمر وعلى وزيد بن ثابت
روى عنه الشعبي وإبراهيم النخعي وابن سيرين وتميم بن سلمة سمعت أبى يقول ذلك حدثنا عبد الرحمن نا عمار بن خالد الواسطي نا جرير عن أبى إسحاق الشيباني عن الشعبي قال ساوم عمر رجلا بفرس فركبه ليشوره فعطب فقال للرجل خذ فرسك فقال الرجل لا قال عمر اجعل بيني وبينك حكما قال الرجل شريح فتحاكما اليه فقال شريح يا أمير المؤمنين خذ بما ابتعت أو رد كما أخذت فقال عمر وهل القضاء الا هذا سر الى الكوفة فبعثه قاضيا عليها قال وانه لأول يوم عرفه فيها حدثنا عبد الرحمن نا أحمد بن سنان الواسطي نا عبد الرحمن يعنى بن مهدى عن سفيان عن أبى إسحاق عن هبيرة قال قال على اجمعوا لي قراءكم فاجتمع قراء أهل الكوفة في الرحبة فجعل يسائلهم ويسائلونه حتى نفدوا وجثا شريح فجعل يسائله فقال قم أنت أقضي العرب أو من أقضي العرب حدثنا عبد الرحمن نا الحسن بن محمد بن الصباح نا عفان نا عبد الواحد بن زياد نا الأعمش عن شقيق قال كان شريح يقل غشيان عبد الله قال ما كنت أراه عنده وقال له بعض القوم ولم قال كنا نراه استغناء حدثنا عبد الرحمن نا يونس بن حبيب نا أبو داود نا سفيان بن عيينة عن عمرو بن دينار عن جابر بن زيد قال قدم علينا شريح فقضى علينا سنة فما رأينا مثله قبله ولا بعده حدثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول شريح القاضى ثقة


004-[ 1459 ] شريح بن هانئ بن يزيد من بنى الحارث بن كعب الحارثى من أهل اليمن كوفى

[ 1459 ] شريح بن هانئ بن يزيد من بنى الحارث بن كعب الحارثى من أهل اليمن كوفى

روى عن على بن أبى طالب وسعيد وأبيه وعائشة
روى عنه القاسم بن مخيمرة وابنه المقدام بن شريح سمعت أبى يقول ذلك حدثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا الأثرم قال قيل لأبي عبد الله أحمد بن حنبل شريح بن هانئ صحيح الحديث قال نعم هذا متقدم جدا روى الناس عنه حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال شريح بن هانئ ثقة


005-[ 1460 ] شريح بن النعمان الصائدى

[ 1460 ] شريح بن النعمان الصائدى

روى عن على بن أبى طالب
روى عنه أبو إسحاق الهمداني وسعيد بن اشوع وابنه سعيد بن شريح بن النعمان سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا أبى نا الحسن بن موسى يعنى الأشيب نا زهير انا أبو إسحاق عن شريح بن النعمان قال أبو إسحاق وكان رجلا صدوقا حدثنا عبد الرحمن قال سألت أبى عن شريح بن النعمان الصائدى وهبيرة بن يريم قال ما أقربهما قلت يحتج بحديثهما قال لا هما شبيهان بالمجهولين


006-[ 1461 ] شريح بن أرطاة النخعي

[ 1461 ] شريح بن أرطاة النخعي

روى عن عائشة
روى عنه الحكم سمعت أبى يقول ذلك ويقول ليس له كثير رواية


007-[ 1462 ] شريح الهمداني كوفى

[ 1462 ] شريح الهمداني كوفى

روى عن سعد بن أبى وقاص
روى عنه أبو عون الثقفى سمعت أبى يقول ذلك


008-[ 1463 ] شريح أبو أمية كوفى خال أبى مكين كوفى

[ 1463 ] شريح أبو أمية كوفى خال أبى مكين كوفى

روى عن على
روى عنه أبو مكين سمعت أبى يقول ذلك


009-[ 1464 ] شريح بن عبيد الحضرمي الشامي أبو الصلت

[ 1464 ] شريح بن عبيد الحضرمي الشامي أبو الصلت

روى عن عقبة بن عامر وفضالة بن عبيد ومعاوية
روى عنه صفوان بن عمرو وأبو دوس عثمان بن عبيد سمعت أبى يقول ذلك


010-[ 1465 ] شريح بن عبد الله النخعي الذي قام يصلى في شهر رمضان قاله أبو سعيد الأشج

[ 1465 ] شريح بن عبد الله النخعي الذي قام يصلى في شهر رمضان قاله أبو سعيد الأشج فيما أملاه على

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 1466 ] شريح الشامي

[ 1466 ] شريح الشامي

روى عن سقط
روى عنه عبد الملك بن أبى بشير سمعت أبى يقول ذلك


012-[ 1467 ] شريح بن يزيد أبو حيوة الحمصي المقرىء

[ 1467 ] شريح بن يزيد أبو حيوة الحمصي المقرىء

روى عن صفوان بن عمرو وارطاة بن المنذر وعمران بن بشير
روى عنه يزيد بن عبد ربه وابنه حيوة والوليد بن عتبة ومحمد بن المصفى ويحيى وعمرو ابنا عثمان بن كثير بن دينار وداود بن رشيد وإبراهيم بن موسى سمعت أبى يقول ذلك


013-[ 1468 ] شريح بن سراج شراح الجرمي أبو بشر البصري

[ 1468 ] شريح بن سراج شراح الجرمي أبو بشر البصري

روى عن أشعث بن عبد الرحمن
روى عنه محمد بن المثنى سمعت أبى يقول ذلك قال أبو محمد
روى عن خالد الجرمي عن أبى قلابة
روى عنه مسلم بن إبراهيم حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب إلي قال سمعت أبى يقول شريح بن سراج الجرمي أبو بشر ثقة


014-[ 1469 ] شريح بن مسلمة التنوخي كوفى

[ 1469 ] شريح بن مسلمة التنوخي كوفى

روى عن أم شريك وإبراهيم بن يوسف بن أبى إسحاق
روى عنه أحمد بن عثمان بن حكيم الأودي وسمع منه أبى حديثا واحدا عند عمر بن حفص بن غياث حدثه عن شريك انه قال قليل من الأدب خير من كثير من العلم سئل أبى عنه فقال صدوق


001-[ 1470 ] شيبة بن عثمان بن عبد الدار بن قصي الحجبي المكى اسلم بعد الفتح وبقى حتى

[ 1470 ] شيبة بن عثمان بن عبد الدار بن قصي الحجبي المكى اسلم بعد الفتح وبقى حتى أدرك زمن يزيد بن معاوية وهو والد صفية بنت شيبة روى عبد الله بن مسلم بن هرمز عن عبد الرحمن بن الزجاج عنه سمعت أبى يقول ذلك قال أبو محمد

روى عنه مسافع بن عبد الله


002-[ 1471 ] شيبة بن نصاح بن سرجس بن يعقوب مولى أم سلمة قارىء أهل المدينة

[ 1471 ] شيبة بن نصاح بن سرجس بن يعقوب مولى أم سلمة قارىء أهل المدينة

روى عن القاسم بن محمد وأبى سلمة وأبى بكر بن عبد الرحمن
روى عنه إسماعيل بن جعفر ومحمد بن إسحاق وعبد الرحمن بن إسحاق وعبد الرحمن بن أبى المولى وأبو ضمرة ويحيى بن محمد بن قيس الزيات سمعت أبى يقول ذلك


003-[ 1472 ] شيبة بن نعامة أبو نعامة الضبي كوفى

[ 1472 ] شيبة بن نعامة أبو نعامة الضبي كوفى

روى عن سعيد بن جبير وموسى بن طلحة وخالد وفاطمة بنت حسين
روى عنه الثوري وشريك وهشيم وجرير سمعت أبى يقول ذلك قال أبو محمد وروى عنه إبراهيم بن المختار حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال قال شيبة بن نعامة ضعيف الحديث


004-[ 1473 ] شيبة الخضرى

[ 1473 ] شيبة الخضرى

روى عن عروة بن الزبير بحضرة عمر بن عبد العزيز
روى عنه إسحاق بن عبد الله بن أبى طلحة سمعت أبى يقول ذلك


005-[ 1474 ] شيبة الكاتب

[ 1474 ] شيبة الكاتب

روى عن عمر بن عبد العزيز قوله
روى عنه إياس بن دغفل سمعت أبى يقول ذلك


006-[ 1475 ] شيبة بن هشام الراسبي بصرى

[ 1475 ] شيبة بن هشام الراسبي بصرى

روى عن سالم بن عبد الله
روى عنه شعبة وحماد بن زيد وأبو هلال الراسبي سمعت أبى يقول ذلك


007-[ 1476 ] شيبة بن ايمن بصرى

[ 1476 ] شيبة بن ايمن بصرى

روى عن أنس بن مالك
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


008-[ 1477 ] شيبة

[ 1477 ] شيبة

روى عن محمد بن على بن حسين
روى عنه بن جريج سمعت أبى يقول ذلك


009-[ 1478 ] شيبة بن مساور مكي

[ 1478 ] شيبة بن مساور مكي

روى عن عبد الله بن عبيد أن عبيدا الليثي رأى النبي صلى الله عليه وسلم أكل خبزا ولحما ثم صلى ولم يتوضأ روى على بن عبد الله الرازي عن عبد الكريم أبى أمية عنه سمعت أبى يقول ذلك قال أبو محمد روى هشام الدستوائي عن عباد بن أبى على عن شيبة بن مساور عن بن عباس


010-[ 1479 ] شيبة بن الأحنف أبو النضر الأوزاعي شامي

[ 1479 ] شيبة بن الأحنف أبو النضر الأوزاعي شامي

روى عن أبى سلام الأسود
روى عنه هشام أبو عبد الله صاحب الصدقة والوليد بن مسلم سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى سمعت دحيما يقول لم اسمع من الوليد بن مسلم من حديث شيبة بن الأحنف شيئا


011-[ 1480 ] شيبة بن النعمان بن شروس الصنعاني

[ 1480 ] شيبة بن النعمان بن شروس الصنعاني

روى عن عمه إسماعيل بن شروس
روى عنه عبد الرزاق سمعت أبى يقول ذلك


001-[ 1481 ] شرحبيل بن حسنة

[ 1481 ] شرحبيل بن حسنة

وهو بن المطاع بن عبد الله القرشي ويكنى أبا عبد الله وحسنة هى أمه أخو عبد الرحمن بن حسنة له صحبة نزل الشام
روى عنه أبو عبد الله الأشعري سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الرحمن بن غنم وعمر بن عبد الرحمن


002-[ 1482 ] شرحبيل بن أوس شامي ويقال أوس بن شرحبيل وشرحبيل بن أوس اشبه له صحبة

[ 1482 ] شرحبيل بن أوس شامي ويقال أوس بن شرحبيل وشرحبيل بن أوس اشبه له صحبة

روى عنه نمران بن مخمر الرحبي أبو الحسن سمعت أبى يقول ذلك قال أبو محمد اختلف في الرواية على نمران بن مخمر نفسان فروى حريز بن عثمان عن نمران فقال عن شرحبيل بن أوس وروى محمد بن الوليد الزبيدي عن عياش بن مؤنس عن نمران فقال عن أوس بن شرحبيل نا عبد الرحمن قال فسمعت أبى يقول حريز ثقة متقن يحكم له على الزبيدي ورأيت في كتاب أبى زرعة بخطه قد اخرج في مسنده شرحبيل بن أوس ثم اخرج في آخر أحاديث شرحبيل حديث الزبيدي كتبه ولم يترجم لاوس بن شرحبيل في مسند الشاميين


003-[ 1483 ] شرحبيل الجعفي له صحبة

[ 1483 ] شرحبيل الجعفي له صحبة

روى عنه ابنه عبد الرحمن بن شرحبيل سمعت أبى يقول ذلك


004-[ 1484 ] شرحبيل بن السمط الكندي كان على حمص صلى عليه حبيب بن مسلمة

[ 1484 ] شرحبيل بن السمط الكندي كان على حمص صلى عليه حبيب بن مسلمة

روى عنه سمعت أبى يقول ذلك


005-[ 1485 ] شرحبيل بن غيلان بن سلمة بن معتب الثقفى طائفى

[ 1485 ] شرحبيل بن غيلان بن سلمة بن معتب الثقفى طائفى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


006-[ 1486 ] شرحبيل بن سعد أبو سعد الخطمي الأنصاري مولاهم وكان عالما بالمغازى

[ 1486 ] شرحبيل بن سعد أبو سعد الخطمي الأنصاري مولاهم وكان عالما بالمغازى

روى عن زيد بن ثابت وأبى سعيد الخدري وأبى هريرة وابن عباس وجابر
روى عنه يحيى بن سعيد الأنصاري وعمارة بن غزية ومخول بن راشد وفطر وزياد بن سعد ومالك بن أنس وابن أبى ذئب وابن الغسيل ومحمد بن إسحاق والحكم بن عبد الرحمن بن أبى نعم وابن أبى الزناد وأبو أوس سمعت أبى يقول ذلك نا صالح بن أحمد بن حنبل ناعلى يعنى بن المديني قال سمعت يحيى بن سعيد يقول سئل محمد بن إسحاق عن شرحبيل بن سعد فقال نحن لا نروى عنه شيئا انا أبو بكر بن أبى خيثمة فيما كتب الى نا يحيى بن معين نا حجاج بن محمد عن بن أبى ذئب قال حدثنا شرحبيل بن سعد وكان متهما نا صالح بن أحمد بن حنبل نا على قال قلت لسفيان يعنى بن عيينة كان شرحبيل بن سعد يغنى قال نعم ولم يكن بالمدينة أحد اعلم بالمغازى والبدريين منه فاحتاج فكأنهم اتهموه وكانوا يخافون إذا جاء الى الرجل يطلب منه شيئا فلم يعطه ان يقول لم يشهد أبوك بدرا ثنا عبد الرحمن قال ذكره أبى نا محمد بن عبد الله بن المبارك المخرمي قال سمعت يزيد بن هارون أخبرنا بن أبى ذئب قال أخبرنا شرحبيل وهو شرحبيل قد بينا لكم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال شرحبيل بن سعد ليس بشيء هو ضعيف نا عبد الرحمن قال سألت أبى عن شرحبيل بن سعد وقيل له في حديثه لين قال نعم ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن شرحبيل بن سعد فقال مدينى فيه لين


007-[ 1487 ] شرحبيل بن سفعة العنسى ويقال الرحبي أبو يزيد

[ 1487 ] شرحبيل بن سفعة العنسى ويقال الرحبي أبو يزيد

روى عن عتبة بن عبد السلمي وشرحبيل بن حسنة وعمرو بن العاص
روى عنه يزيد بن خمير وحريز بن عثمان سمعت أبى يقول ذلك


008-[ 1488 ] شرحبيل بن معشر العنسى

[ 1488 ] شرحبيل بن معشر العنسى

روى عن معاذ بن جبل
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


009-[ 1489 ] شرحبيل بن سعد بن عبادة الأنصاري الخزرجي ويقال هو شرحبيل بن سعيد بن سعد

[ 1489 ] شرحبيل بن سعد بن عبادة الأنصاري الخزرجي ويقال هو شرحبيل بن سعيد بن سعد بن عبادة

روى عن أبيه
روى عنه ابنه عمرو بن شرحبيل سمعت أبى يقول ذلك


010-[ 1490 ] شرحبيل بن ايمن

[ 1490 ] شرحبيل بن ايمن

روى عن أبى الدرداء قوله
روى عنه شرحبيل بن مسلم الخولاني سمعت أبى يقول ذلك


011-[ 1491 ] شرحبيل رجل من الموالي قال رأيت عمر بن الخطاب رضى الله تعالى عنه ونحن

[ 1491 ] شرحبيل رجل من الموالي قال رأيت عمر بن الخطاب رضى الله تعالى عنه ونحن غلمان نلعب في المسجد فضربنا بالمخفقة روى إبراهيم بن حمزة الزبيري عن طلحة بن صالح عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 1492 ] شرحبيل بن كندة من أوائل قضاة الكوفة في عهد سلمان بن ربيعة

[ 1492 ] شرحبيل بن كندة من أوائل قضاة الكوفة في عهد سلمان بن ربيعة

روى عن
روى عنه سمعت أبى يقول ذلك


013-[ 1493 ] شرحبيل بن مرة كان عاملا لعلي رضى الله تعالى عنه على النهرين فيما رواه

[ 1493 ] شرحبيل بن مرة كان عاملا لعلي رضى الله تعالى عنه على النهرين فيما رواه عبيدة الضبي عن إبراهيم النخعي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 1494 ] شرحبيل بن عبد الرحمن أبو طياف الجملي مصرى

[ 1494 ] شرحبيل بن عبد الرحمن أبو طياف الجملي مصرى

روى عن عبد الله بن هبيرة السبائى روى عمر بن سواد السرحى المصري عن عبد الله بن كليب المرادي عنه


015-[ 1495 ] شرحبيل بن مسلم الخولاني

[ 1495 ] شرحبيل بن مسلم الخولاني

وهو بن مسلم بن حامد
روى عن أبى امامة الباهلى وعن بن حي
روى عنه ثور بن يزيد وإسماعيل بن عياش سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال شرحبيل بن مسلم ضعيف


016-[ 1496 ] شرحبيل بن مدرك الجعفي

[ 1496 ] شرحبيل بن مدرك الجعفي

روى عن بن عباس وعبد الله بن نجى
روى عنه أبو أسامة ومحمد بن عبيد الطنافسي سمعت أبى يقول ذلك ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن شرحبيل بن مدرك فقال ثقة
روى عنه محمد بن عبيد


017-[ 1497 ] شرحبيل بن شريك المعافري بصرى أبو محمد

[ 1497 ] شرحبيل بن شريك المعافري بصرى أبو محمد

روى عن أبى عبد الرحمن الحبلى
روى عنه الليث بن سعد وحيوة بن شريح وسعيد بن أبى أيوب وابن لهيعة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث


001-[ 1498 ] شعيب بن إسحاق الدمشقي

[ 1498 ] شعيب بن إسحاق الدمشقي

روى عن هشام بن عروة وعبيد الله بن عمر والأوزاعي
روى عنه دحيم وسليمان بن عبد الرحمن والحكم بن موسى وإبراهيم بن موسى الرازي ومحمد بن مهران الجمال سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا هشام بن خالد نا الوليد قال رأيت الأوزاعي يقرب شعيب بن إسحاق ويدنيه نا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال قلت لوكيع شعيب بن إسحاق فعرفه فقال الأشقر الضخم رأيته عند بن أبى عروبة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل شعيب بن إسحاق من دمشق ثقة ما أصح حديثه واوثقة نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول شعيب بن إسحاق الدمشقي ثقة نا عبد الرحمن قال سألت أبى عنه فقال صدوق


002-[ 1499 ] شعيب بن أبى الأشعث

[ 1499 ] شعيب بن أبى الأشعث

روى عن هشام بن عروة
روى عنه محمد بن حمير قال أبو محمد روى ان عمر بن عبد العزيز كتب الى عدى بن أرطاة نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


003-[ 1500 ] شعيب بن الأسود

[ 1500 ] شعيب بن الأسود

روى عن ذي قربات رواية الفتن والملاحم
روى عنه أبو قبيل


004-[ 1501 ] شعيب بن أيوب الواسطي الصريفيني

[ 1501 ] شعيب بن أيوب الواسطي الصريفيني

روى عن معاوية بن هشام ومحمد بن بشر العبدي ويحيى بن آدم وأبى أسامة وزيد بن الحباب كتب الى أبى والى


005-[ 1502 ] شعيب بن بكر مولى هشام بن عروة أبو بكر

[ 1502 ] شعيب بن بكر مولى هشام بن عروة أبو بكر

روى عن هشام بن عروة
روى عنه على بن هاشم بن مرزوق


006-[ 1503 ] شعيب بن الحبحاب أبو صالح بصرى

[ 1503 ] شعيب بن الحبحاب أبو صالح بصرى

روى عن أنس وأبى العالية وأبى قلابة
روى عنه يونس بن عبيد وسليمان التيمى وهشام بن حسان وشعبة وحماد بن زيد نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن شعيب بن الحبحاب فقال ثقة نا عبد الرحمن قال سألت أبى عن شعيب بن الحبحاب فقال صالح


007-[ 1504 ] شعيب بن حرب المدائني أبو صالح من الأبناء من أهل بغداد ترك المدائن

[ 1504 ] شعيب بن حرب المدائني أبو صالح من الأبناء من أهل بغداد ترك المدائن واعتزل بها حتى مات

روى عن سعيد بن السائب ومحمد بن مسلم الطائفي
روى عنه يحيى بن أيوب الزاهد وأحمد بن خالد الخلال وعلى بن محمد الطنافسي وأحمد بن أبى سريج سمعت أبى يقول ذلك وسألته عنه فقال ثقة مأمون قال أبو محمد وروى عن عبد العزيز بن أبى رواد نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن شعيب بن حرب فقال ثقة


008-[ 1505 ] شعيب بن حيان

[ 1505 ] شعيب بن حيان

روى عن أبى أمية بن يعلى عن محمد بن معيقيب
روى عنه خليفة بن خياط سمعت أبى يقول ذلك


009-[ 1506 ] شعيب بن خالد البجلي الرازي عم يحيى بن العلاء الرازي كان قاضى الري على

[ 1506 ] شعيب بن خالد البجلي الرازي عم يحيى بن العلاء الرازي كان قاضى الري على أهل الذمة

روى عن سلمة بن كهيل وعاصم بن بهدلة والأعمش
روى عنه الحجاج بن دينار وزهير بن معاوية ونعيم بن ميسرة وعمرو بن أبى قيس ويحيى بن العلاء بن خالد وحكام بن سلم سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا يحيى بن المغيرة حدثني أبى المغيرة بن دينار قال أتيت سفيان الثوري فسألته عن شيء فأجابنى ثم قال لي من أين أنت قلت من أهل الري قال تسألني عن شيء وشعيب بن خالد عندكم نا عبد الرحمن حدثني أبى قال سمعت يحيى بن المغيرة يقول رأيت شعيب بن خالد وكان قاضى المجوس والدهاقين وكان عنبسة قاضى المسلمين


010-[ 1507 ] شعيب بن درهم أبو درهم مولى لقريش

[ 1507 ] شعيب بن درهم أبو درهم مولى لقريش

روى عن العلاء أبي محمد النهدي وأبى رجاء
روى عنه المعتمر بن سليمان سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى صالح ميزان
روى عنه أبو قتيبة سلم بن قتيبة نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول شعيب بن درهم ليس به بأس وليس بأخي محمد بن درهم


011-[ 1508 ] شعيب بن حمزة الحمصي أبو بشر واسم أبى حمزة دينار

[ 1508 ] شعيب بن حمزة الحمصي أبو بشر واسم أبى حمزة دينار

روى عن الزهرى ونافع ومحمد بن المنكدر وزيد بن اسلم وأبى الزناد وعبد الوهاب بن بخت وابن أبى حسين
روى عنه بقية وابن حمير والوليد بن مسلم وأبو حيوة شريح بن يزيد وعلى بن عياش وأبو اليمان سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا عمرو بن عثمان بن كثير بن دينار نا محمد بن حمير ثنا شعيب بن أبى حمزة قال رافقت الزهرى الى مكة ثنا عبد الرحمن قال قرى على العباس بن محمد الدوري قال قال يحيى بن معين اثبت الناس في الزهرى مالك بن أنس ومعمر ويونس وعقيل وشعيب بن أبى حمزة وابن عيينة نا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن شعيب بن أبى حمزة كيف سماعه من الزهرى قلت أليس هو عرض قال لا حديثه يشبه حديث الإملاء قلت كيف هو قال هو صالح نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال قال أحمد بن حنبل شعيب بن أبى حمزة أصح حديثا عن الزهرى من يونس ثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قال أحمد بن حنبل شعيب بن أبى حمزة أصح حديثا عن الزهرى من يونس انا على بن أبى طاهر فيما كتب الى نا الأثرم قال قال أبو عبد الله أحمد بن حنبل نظرت في كتب شعيب أخرجها الى ابنه فإذا بها من الحسن والصحة والشكل ونحو هذا نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت شعيب بن أبى حمزة في الزهرى فقال ثقة هو مثل يونس وعقيل كتب عن الزهرى املاء للسلطان وكان كاتبا نا عبد الرحمن قال سألت أبا زرعة عن شعيب بن أبى حمزة وابن أبى الزناد فقال شعيب اشبة حديثا وأصح من بن أبى الزناد نا عبد الرحمن قال سمعت أبى يقول حضر شعيب بن أبى حمزة الرصافة حيث أملى الزهرى فسماعه من الزهرى املاء نا عبد الرحمن قال سئل أبى عن شعيب بن أبى حمزة فقال ثقة


012-[ 1509 ] شعيب بن رزيق الطائفي الثقفى

[ 1509 ] شعيب بن رزيق الطائفي الثقفى

روى عن الحكم بن حزن الكلفى
روى عنه شهاب بن خراش بن حوشب سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن شعيب بن رزيق الطائفي من هو قال ليس به بأس نا عبد الرحمن قال سئل أبى عنه فقال صالح


013-[ 1510 ] شعيب بن رزيق أبو شيبة الشامي

[ 1510 ] شعيب بن رزيق أبو شيبة الشامي

روى عن عطاء الخراساني
روى عنه الوليد بن مسلم وبشر بن عمر الزهراني وعثمان بن سعيد بن كثير بن دينار ومعلى الرازي وآدم العسقلاني ويحيى بن يحيى سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سمعت دحيما وسألته عن شعيب بن رزيق فقال لا بأس به


014-[ 1511 ] شعيب بن راشد الكوفى بياع الانماط

[ 1511 ] شعيب بن راشد الكوفى بياع الانماط

روى عن أبى فزارة وسالم بن أبى زياد
روى عنه قتيبة وعثمان بن سعيد بن مرة انا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال شيخ مجهول


015-[ 1512 ] شعيب بن أبى راشد

[ 1512 ] شعيب بن أبى راشد

روى عن عمرو بن خالد الواسطي
روى عنه أبو غسان مالك بن إسماعيل وجندل بن والق سمعت أبى يقول ذلك وسألته عنه فقال حدث بثلاثة أحاديث بأسناد واحد عن عمرو بن خالد منكرة فقلت ما تقول فيه قال هو شيخ مجهول


016-[ 1513 ] شعيب بن زرعة

[ 1513 ] شعيب بن زرعة

روى عن عقبة بن عامر
روى عنه أبو قبيل المعافري وبكر بن عمرو المعافري سمعت أبى يقول ذلك


017-[ 1514 ] شعيب بن سهل قاضى بغداد

[ 1514 ] شعيب بن سهل قاضى بغداد

روى عن نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سمعت أحمد بن حنبل وذكر شعيب بن سهل قاضى بغداد فقال اخزاه الله كان يرى رأى الجهم


018-[ 1515 ] شعيب بن أبى سنان

[ 1515 ] شعيب بن أبى سنان

روى عن الحسن روى سعيد بن أبى أيوب عن أبى عيسى الخراساني عنه سمعت أبى يقول ذلك


019-[ 1516 ] شعيب بن أبى سعيد أبو يونس

[ 1516 ] شعيب بن أبى سعيد أبو يونس

روى عن أبى ذر مرسل وعن أبى هريرة مرسل وعن رجل عن عمر بن عبد العزيز
روى عنه الليث وحيوة بن شريح سمعت أبى يقول ذلك


020-[ 1517 ] شعيب بن سلمة الأنصاري

[ 1517 ] شعيب بن سلمة الأنصاري

روى عن إبراهيم بن عيينة اخى سفيان
روى عنه على بن الحسين بن الجنيد


021-[ 1518 ] شعيب بن سعيد

[ 1518 ] شعيب بن سعيد

روى عن عمر بن عبد العزيز انه كتب من اسلم على يده أحد فهو يرثه
روى عنه حيوة بن شريح سمعت أبى يقول ذلك


022-[ 1519 ] شعيب بن شعيب بن محمد بن عبد الله بن عمرو

[ 1519 ] شعيب بن شعيب بن محمد بن عبد الله بن عمرو

روى عن أخيه عمرو بن شعيب
روى عنه أبو بكر بن عياش نا عبد الرحمن سمعت أبى يقول ذلك


023-[ 1520 ] شعيب بن شعيب بن إسحاق أبو محمد الدمشقي

[ 1520 ] شعيب بن شعيب بن إسحاق أبو محمد الدمشقي

روى عن زيد بن يحيى بن عبيد ومروان بن محمد وأبى المغيرة
روى عنه أبى وسمعت منه وكان صدوقا نا عبد الرحمن قال سئل أبى عنه فقال صدوق


024-[ 1521 ] شعيب بن الصلح صاحب الطيالسة بصرى

[ 1521 ] شعيب بن الصلح صاحب الطيالسة بصرى

روى عن طاوس والحسن وعدى بن ارطاه وابن سيرين ومعاوية بن قرة
روى عنه موسى بن إسماعيل ومحمد بن معاذ العنبري سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


025-[ 1522 ] شعيب بن صفوان أبو يحيى الثقفى كان يكون في الديوان ببغداد

[ 1522 ] شعيب بن صفوان أبو يحيى الثقفى كان يكون في الديوان ببغداد

روى عن حميد الطويل وعبد الملك بن عمير وعطاء بن السائب ويونس بن خباب
روى عنه عبد الرحمن بن مهدى وأبو داود وإسماعيل بن إبراهيم بن بسام وزكريا بن يحيى بن صبيح الواسطي سمعت أبى يقول ذلك قال أبى محمد
روى عن أبى زرعة بن عمرو بن جرير
روى عنه القاسم بن الحكم العرني نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال شعيب بن صفوان لا شيء نا عبد الرحمن سمعت أبى يقول شعيب بن صفوان يكتب حديثه ولا يحتج به


026-[ 1523 ] شعيب بن الضحاك أبو صالح المدائني

[ 1523 ] شعيب بن الضحاك أبو صالح المدائني

روى عن سقط
روى عنه عبد السلام بن صالح سمعت أبى يقول ذلك


027-[ 1524 ] شعيب بن طلحة بن عبد الله بن عبد الرحمن بن أبى بكر الصديق رضى الله

[ 1524 ] شعيب بن طلحة بن عبد الله بن عبد الرحمن بن أبى بكر الصديق رضى الله تعالى عنهم

روى عن أبيه والقاسم بن محمد
روى عنه معن بن عيسى وأبو مصعب سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن شعيب بن طلحة كيف هو قال لا اعرفه نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


028-[ 1525 ] شعيب بن عبد الله الأزدي مولى لهم

[ 1525 ] شعيب بن عبد الله الأزدي مولى لهم

روى عن الحسن وطاوس وابن سيرين
روى عنه مسلم بن إبراهيم سمعت أبى يقول ذلك


029-[ 1526 ] شعيب بن عبد الرحمن

[ 1526 ] شعيب بن عبد الرحمن

روى عن أبيه عن أبى هريرة قال توضأ النبي صلى الله عليه وسلم ثلاثا ثلاثا روى عمر بن يونس اليمامي عن جهضم بن عبد الله عنه سمعت أبى يقول ذلك


030-[ 1527 ] شعيب بن عبد الرحمن

[ 1527 ] شعيب بن عبد الرحمن

روى عن حصين بن عبد الرحمن
روى عنه شبابة سمعت أبى يقول ذلك


031-[ 1528 ] شعيب بن عبد المؤمن مولى بنى ضبة

[ 1528 ] شعيب بن عبد المؤمن مولى بنى ضبة

روى عن عبد الله بن المبارك أبياتا من شعر في مناقب على وعثمان رضى الله تعالى عنهما
روى عنه أبو سعيد الأشج


032-[ 1529 ] شعيب بن عبد الحميد

[ 1529 ] شعيب بن عبد الحميد

روى عن رجل من كندة عن كعب روى محمد بن مروان عن أبى نعامة عنه سمعت أبى يقول ذلك


033-[ 1530 ] شعيب بن عبد الحميد الطحان الواسطي

[ 1530 ] شعيب بن عبد الحميد الطحان الواسطي

روى عن موسى بن إسماعيل الجبلي ومؤمل بن إسماعيل وسعيد بن عامر ويحيى بن إسحاق السالحيني وموسى بن داود ويزيد بن هارون وعبد الرحيم بن هارون الغساني سمعت منه مع أبى وهو صدوق


034-[ 1531 ] شعيب بن عمر الأزرق البصري

[ 1531 ] شعيب بن عمر الأزرق البصري

روى عن جدته أم صالح عن عائشة
روى عنه معلى بن أسد سمعت أبى يقول ذلك


035-[ 1532 ] شعيب بن عمرو بن سليم الأنصاري

[ 1532 ] شعيب بن عمرو بن سليم الأنصاري

روى عن صهيب
روى عنه يوسف بن محمد بن يزيد بن صيفى بن صهيب سمعت أبى يقول ذلك


036-[ 1533 ] شعيب بن عمرو الأموي

[ 1533 ] شعيب بن عمرو الأموي

روى عن أبى هريرة
روى عنه عبد العزيز بن محمد الدراوردي سمعت أبى يقول ذلك


037-[ 1534 ] شعيب بن عمرو النميري

[ 1534 ] شعيب بن عمرو النميري

روى عن الحسن روى عبد الرحمن بن مهدى عن بشر بن منصور عنه سمعت أبى يقول ذلك


038-[ 1535 ] شعيب بن العلاء أبو محمد ولقبه أبو هريرة الرازي السراج

[ 1535 ] شعيب بن العلاء أبو محمد ولقبه أبو هريرة الرازي السراج

روى عن فطر بن خليفة وحجاج بن فرافصة وحجاج بن أرطاة وابن جريج وأبى مودود المسمى فضة وعمرو بن أبى قيس وأبى سنان الشيباني وأبى جعفر الرازي وسفيان الثوري وعنبسة بن سعيد وجويبر وصالح بن أبى الأخضر
روى عنه على بن بحر بن برى وعمرو بن رافع ومحمد بن عمرو زنيج وعبد الله بن الوليد بن مهران سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


039-[ 1536 ] شعيب بن الفضل أخو عارم بن الفضل

[ 1536 ] شعيب بن الفضل أخو عارم بن الفضل

روى عن سقط
روى عنه سقط ثنا عبد الرحمن قال سألت أبى عن شعيب اخى عارم قال مات قبل قدومنا ما بلغنا عنه سوء


040-[ 1537 ] شعيب بن كيسان

[ 1537 ] شعيب بن كيسان

روى عن أنس مرسل وعن ثابت بن جابان عن الضحاك
روى عن حماد بن أبى سليمان
روى عنه عمر بن عبيد الطنافسي وأبو معاوية الضرير وأبو الوليد الطيالسي ويحيى الحماني سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


041-[ 1538 ] شعيب بن الليث بن سعد

[ 1538 ] شعيب بن الليث بن سعد

روى عن أبيه
روى عنه يحيى بن عبد الله بن بكير وابنه عبد الملك والربيع بن سليمان ومحمد بن عبد الله بن عبد الحكم سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه قلت هو أحب إليك أو عبد الله بن عبد الحكم فقال شعيب احلى حديثا قال أبو محمد وثنا عنه يونس بن عبد الأعلى


042-[ 1539 ] شعيب بن محمد بن عبد الله بن عمرو بن العاص

[ 1539 ] شعيب بن محمد بن عبد الله بن عمرو بن العاص

روى عن جده عبد الله بن عمرو
روى عنه عمرو بن شعيب وثابت البناني وعطاء الخراساني سمعت أبى يقول ذلك


043-[ 1540 ] شعيب بن محمد الغفاري

[ 1540 ] شعيب بن محمد الغفاري

روى عن محمد بن زيد بن قنفذ عن أبى هريرة مرسل
روى عنه أبو مصعب أحمد بن أبى بكر المديني سمعت أبى يقول ذلك


044-[ 1541 ] شعيب بن محمد بن شعيب العبدي بغدادي

[ 1541 ] شعيب بن محمد بن شعيب العبدي بغدادي

روى عن بشر بن الحارث وعبد الرحمن بن عفان كتب عنه أبى بمكة في الرحلة الثانية


045-[ 1542 ] شعيب بن ميمون صاحب البزور

[ 1542 ] شعيب بن ميمون صاحب البزور

روى عن الحصين بن عبد الرحمن وأبى جناب وأبى هاشم الرماني والعوام بن حوشب والحجاج بن دينار ومستلم بن سعيد
روى عنه منصور بن المهاجر سمعت أبى يقول بعض ذلك وبعضه من قبلى وسمعته يقول هو مجهول


046-[ 1543 ] شعيب بن أبي منيع

[ 1543 ] شعيب بن أبي منيع

روى عن عيسى بن خثيم
روى عنه عكرمة اليمامي سمعت أبي يقول ذلك


047-[ 1544 ] شعيب بن واقد المرإى البصري أبو مدين

[ 1544 ] شعيب بن واقد المرإى البصري أبو مدين

روى عن نافع أبى هرمز وتميم بن خالد الطائي وأحمد بن بشر كتب عنه أبى أيام الأنصاري نا عبد الرحمن سمعت أبى يقول ضرب أبو حفص الصيرفي على حديث هذا الشيخ حيث رآه في كتابي


048-[ 1545 ] شعيب بن يسار مولى بن عباس

[ 1545 ] شعيب بن يسار مولى بن عباس

روى عن عمر بن الخطاب وأبى موسى الأشعري وعكرمة
روى عنه إسماعيل بن أبى خالد ومساور الوراق سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال روى أربعة أحاديث لا أعرفه الا برواية إسماعيل بن أبى خالد ومساور عنه


049-[ 1546 ] شعيب بن يوسف النسائي أبو عمرو

[ 1546 ] شعيب بن يوسف النسائي أبو عمرو

روى عن سفيان بن عيينة وعبد الرحمن بن مهدى ومعاذ بن هشام
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل عنه أبو زرعة فقال ثقة قدم علينا وكتبنا عنه وكان صاحب حديث نا عبد الرحمن قال سئل أبى عنه فقال صدوق


050-[ 1547 ] شعيب بن يحيى التجيبي المصري

[ 1547 ] شعيب بن يحيى التجيبي المصري

روى عن عبد الجبار بن عمر
روى عنه عبد الرحمن بن عبد الله بن عبد الحكم نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ ليس بالمعروف


051-[ 1548 ] شعيب الجباءى يماني يروى عن الكتب

[ 1548 ] شعيب الجباءى يماني يروى عن الكتب

روى عنه سلمة بن وهرام سمعت أبى يقول ذلك قال أبو محمد هو شعيب بن الأسود نا عبد الرحمن نا حماد بن الحسن بن عنبسة نا أبو عامر عن زمعة عن شعيب بن الأسود قال أجد في كتاب الله


052-[ 1549 ] شعيب السمان

[ 1549 ] شعيب السمان

روى عن طاوس
روى عنه أبو أسامة نا عبد الرحمن قال سألت أبا زرعة عن شعيب السمان فقال لا بأس به وروى وكيع عن شعيب بن بيان الشيباني عن طاوس


053-[ 1550 ] شعيب أبو إسرائيل مولى بنى جشم بن معاوية بصرى

[ 1550 ] شعيب أبو إسرائيل مولى بنى جشم بن معاوية بصرى

روى عن جعدة
روى عنه شعبة سمعت أبى يقول ذلك


054-[ 1551 ] شعيب

[ 1551 ] شعيب

روى عن أبى محمد الجزري مرسل
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


055-[ 1552 ] شعيب الحمصي

[ 1552 ] شعيب الحمصي

روى عن أبى رجاء الدمشقي
روى عنه ثور بن يزيد سمعت أبى يقول ذلك


001-[ 1553 ] شيبان السلمي الأنصاري المدني قال خطبت الى رسول الله صلى الله عليه وسلم

[ 1553 ] شيبان السلمي الأنصاري المدني قال خطبت الى رسول الله صلى الله عليه وسلم أميمة بنت عبد المطلب فأنكحنيها من رواية يحيى بن العلاء وكان ضعيف الحديث عن إسماعيل بن إبراهيم بن عباد بن شيبان عن أبيه عن جده قال خطبت الى النبي صلى الله عليه وسلم

روى عنه أبو هبيرة يحيى بن عباد عن جده وهو شيبان وابنه عباد بن شيبان سمعت بعض ذلك من أبى وبعضه من قبلى


002-[ 1554 ] شيبان بن مخزم قال سمعت عليا رضى الله تعالى عنه

[ 1554 ] شيبان بن مخزم قال سمعت عليا رضى الله تعالى عنه

روى عنه ميمون بن مهران سمعت أبى يقول ذلك


003-[ 1555 ] شيبان بن ذييم أبو مريم سمع من عمر وعلى رضى الله تعالى عنهما

[ 1555 ] شيبان بن ذييم أبو مريم سمع من عمر وعلى رضى الله تعالى عنهما

روى عنه سماك بن حرب سمعت أبى يقول ذلك


004-[ 1556 ] شيبان بن حريث

[ 1556 ] شيبان بن حريث

روى عن عبد الله بن عمرو
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


005-[ 1557 ] شيبان اليشكري

[ 1557 ] شيبان اليشكري

روى عن أنس
روى عنه عطية بن بهرام سمعت أبى يقول ذلك


006-[ 1558 ] شيبان اللحام كوفى قال كوانى بن الحنفية

[ 1558 ] شيبان اللحام كوفى قال كوانى بن الحنفية

روى عنه سالم بن أبى حفصة سمعت أبى يقول ذلك


007-[ 1559 ] شيبان بن زهير بن شقيق بن ثور السدوسي أبو العوام

[ 1559 ] شيبان بن زهير بن شقيق بن ثور السدوسي أبو العوام

وهو بن عم قتادة
روى عن قتادة وعطاء
روى عنه محمد بن مروان العقيلي وعلى بن بكار والحارث بن مرة سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبى عن أبى العوام السدوسي فقال هو هو ثقة قديم من أصحاب قتادة نا عبد الرحمن قال سئل أبو زرعة عن شيبان بن زهير البصري فقال صالح الحديث


008-[ 1560 ] شيبان القتباني

[ 1560 ] شيبان القتباني

روى عن رويفع بن ثابت
روى عنه شييم بن بيتان


009-[ 1561 ] شيبان بن عبد الرحمن النحوي أبو معاوية المؤدب سكن الكوفة

[ 1561 ] شيبان بن عبد الرحمن النحوي أبو معاوية المؤدب سكن الكوفة

روى عن الحسن وقتادة ويحيى بن أبى كثير
روى عنه عبد الرحمن بن مهدى والوليد بن مسلم وعبيد الله بن موسى وأبو نعيم وعلى بن الجعد سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن شعيب بن شابور ويونس بن محمد المؤدب وحسين بن محمد المروزي نا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى شيبان ثبت في كل المشايخ نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سمعت أحمد يقول شيبان ثبت في يحيى بن أبى كثير نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل يقول شيبان أحب الى من الأوزاعي في يحيى بن أبى كثير وهو صاحب كتاب صحيح حديثه صالح نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول شيبان بن عبد الرحمن ثقة كان صاحب كتاب رجل صالح يقال انه مات ببغداد في خلافة المهدى ودفن في مقابر الخيزران وهو احفظ من إسرائيل نا عبد الرحمن قال سمعت أبى يقول شيبان النحوي كوفى حسن الحديث صالح الحديث يكتب حديثه ولا يحتج به


010-[ 1562 ] شيبان بن فروخ الأيلي

[ 1562 ] شيبان بن فروخ الأيلي

روى عن همام وأبان العطار ويزيد بن إبراهيم وأبى الأشهب وأبى هلال سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول شيبان بن فروخ صدوق سئل أبى عن شيبان بن فروخ فقال كان يرى القدر واضطر الناس اليه بآخرة


001-[ 1563 ] شبيب بن غرقدة البارقي

[ 1563 ] شبيب بن غرقدة البارقي

روى عن عروة البارقي والمستظل بن حصين وسليمان بن عمرو بن الأحوص
روى عنه الثوري وشعبة وزائدة وشريك وأبو الأحوص وابن عيينة سمعت أبى يقول ذلك انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن شبيب بن غرقدة فقال ثقة
روى عن منصور نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال شبيب بن غرقدة ثقة


002-[ 1564 ] شبيب بن بشر البجلي بصرى

[ 1564 ] شبيب بن بشر البجلي بصرى

روى عن أنس وعكرمة
روى عنه إسرائيل وعنبسة بن عبد الرحمن وأبو عاصم النبيل سمعت أبى يقول ذلك ويقول هو لين الحديث حديثه حديث الشيوخ قال أبو محمد
روى عنه أحمد بن بشير العمرى


003-[ 1565 ] شبيب أبو روح الشامي الحمصي ويقال شبيب بن نعيم الوحاظي الحمصي

[ 1565 ] شبيب أبو روح الشامي الحمصي ويقال شبيب بن نعيم الوحاظي الحمصي

روى عن أبى هريرة وعن رجل من أصحاب النبي صلى الله عليه وسلم يقال له الأغر
روى عنه عبد الملك بن عمير وحريز بن عثمان وجابر بن غانم السلفي سمعت أبى يقول ذلك قال أبو محمد روى شبيب بن نعيم عن يزيد بن خمير
روى عنه سنان بن قيس


004-[ 1566 ] شبيب بن ديسم

[ 1566 ] شبيب بن ديسم

روى عن أبى امامة الباهلى
روى عنه جعفر بن برقان وعمر بن ذر وعلى بن نفيل جد النفيلي سمعت بعض ذلك من أبى وبعضه من قبلى


005-[ 1567 ] شبيب

[ 1567 ] شبيب

روى عن أبى قلابة
روى عنه سليمان التيمى سمعت أبى يقول ذلك


006-[ 1568 ] شبيب بن حوشب

[ 1568 ] شبيب بن حوشب

روى عن القاسم بن محمد
روى عنه هشيم بن بشير سمعت أبى يقول ذلك


007-[ 1569 ] شبيب بن شيبة بن الاهتم التميمي أبو معمر الخطيب ولى الري

[ 1569 ] شبيب بن شيبة بن الاهتم التميمي أبو معمر الخطيب ولى الري

روى عن عطاء والحسن ومعاوية بن قرة وابن أبى حسين وعلى بن زيد وهشام بن عروة
روى عنه عيسى بن يونس وأبو معاوية الضرير ومسلم بن إبراهيم وأبو النضر هاشم بن القاسم وموسى بن إسماعيل وهشام الرازي سمعت أبى يقول ذلك قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال شبيب بن شيبة ليس بثقة سمعت أبى يقول شبيب بن شيبة ليس بقوي


008-[ 1570 ] شبيب بن سليم الأسيدى بصرى

[ 1570 ] شبيب بن سليم الأسيدى بصرى

روى عن الحسن
روى عنه إبراهيم بن مهدى المصيصي وعمرو بن على وأبو موسى محمد بن المثنى سمعت أبى يقول ذلك نا محمد بن إبراهيم نا قال شبيب بن سليم
روى عن الحسن حديثا واحدا وانه ضعفه قال أبو محمد
روى عن أبى هانئ وعن الحسن ومقسم الحجام الذي حجم أنس بن مالك وروى عن الحسن انه رآه سلم من الصلاة تسليمة واحدة
روى عنه نعيم بن حماد وعبد الرحمن بن عمر رستة الأصبهاني


009-[ 1571 ] شبيب بن عبد الملك التيمى

[ 1571 ] شبيب بن عبد الملك التيمى

روى عن مقاتل بن حيان وخارجة
روى عنه معتمر بن سليمان سمعت أبى يقول ذلك وسمعته يقول هو شيخ بصرى وقع الى خراسان فسمع التفسير من مقاتل بن حيان ليس به بأس صالح الحديث لا اعلم
روى عنه أحد غير معتمر نا عبد الرحمن قال سألت أبا زرعة عن شبيب بن عبد الملك فقال صدوق
روى عنه معتمر بن سليمان


010-[ 1572 ] شبيب بن سعيد أبو سعيد التميمي والد أحمد بن شبيب بن سعيد البصري

[ 1572 ] شبيب بن سعيد أبو سعيد التميمي والد أحمد بن شبيب بن سعيد البصري

روى عن روح بن القاسم ويونس بن يزيد ومحمد بن عمرو
روى عنه عبد الله بن وهب وابنه أحمد بن شبيب بن سعيد سمعت أبى يقول ذلك وسألته عنه فقال كان عنده كتب يونس بن يزيد وهو صالح الحديث لا بأس به نا عبد الرحمن قال سمعت أبا زرعة يقول شبيب بن سعيد لا باس به بصرى كتب عنه بن وهب بمصر


011-[ 1573 ] شبيب بن عمر أبو عمر الحارثى

[ 1573 ] شبيب بن عمر أبو عمر الحارثى

روى عن صالح بن روبة
روى عنه القاسم بن مالك المزني وعبيد الله القواريرى سمعت أبى يقول ذلك


012-[ 1574 ] شبيب بن شبيب وجدته أم شبيب بنت عامر العامرية سمعت عائشة وسمع من حنظلة

[ 1574 ] شبيب بن شبيب وجدته أم شبيب بنت عامر العامرية سمعت عائشة وسمع من حنظلة بن سلمة روى موسى بن إسماعيل عن أبى الأخضر العبدي عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 1575 ] شبيب بن مهران أبو زياد القسملي

[ 1575 ] شبيب بن مهران أبو زياد القسملي

روى عن قتادة
روى عنه زيد بن الحباب ومعلى بن أسد ومحمد بن عبد الله الخزاعي وإبراهيم بن الحجاج سمعت أبى يقول ذلك


014-[ 1576 ] شبيب بن عمر بن شبيب المسلي

[ 1576 ] شبيب بن عمر بن شبيب المسلي

روى عن سعيد بن عطارد المتعبد
روى عنه إسحاق بن موسى الخطمي الأنصاري


015-[ 1577 ] شبيب أبو الحارث بصرى

[ 1577 ] شبيب أبو الحارث بصرى

روى عن موسى بن مجاهد والحجاج بن مالك
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك ويقول هو مجهول


016-[ 1578 ] شبيب بن عجلان أبو قرة سألت الحسن

[ 1578 ] شبيب بن عجلان أبو قرة سألت الحسن

روى عنه بهز بن أسد سمعت أبى يقول ذلك


001-[ 1579 ] شهاب بن مالك

[ 1579 ] شهاب بن مالك

روى عن النبي صلى الله عليه وسلم انه وفد اليه روى سليمان بن شعبة اليمامي عن عمارة بن عقبة اليمامي عن بعثر بن عبد الرحمن بن شهاب بن مالك انه حدثه جده شهاب بن مالك


002-[ 1580 ] شهاب البارقي

[ 1580 ] شهاب البارقي

روى عن على
روى عنه الجراح بن مليح وابن عيينة سمعت أبى يقول ذلك


003-[ 1581 ] شهاب بن مدلج العنبري والد حبيب بن شهاب

[ 1581 ] شهاب بن مدلج العنبري والد حبيب بن شهاب

روى عن أبى هريرة وابن عباس وأبى موسى
روى عنه ابنه حبيب بن شهاب والقلوص بنت عليبة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن شهاب المدلجي فقال بصرى ثقة والد حبيب بن شهاب


004-[ 1582 ] شهاب بن عباد البصري

[ 1582 ] شهاب بن عباد البصري

روى عن بن عمر وأبيه وروى عنه يحيى العصري وعمر بن الوليد الشني سمعت أبى يقول ذلك


005-[ 1583 ] شهاب بن عبد الله الخولاني يماني

[ 1583 ] شهاب بن عبد الله الخولاني يماني

روى عن سعد الأعرج
روى عنه سماك بن الفضل سمعت أبى يقول ذلك قال أبو محمد روى معمر عن سماك بن الفضل عن شهاب بن عبد الله عن سعد الأعرج


006-[ 1584 ] شهاب

[ 1584 ] شهاب

روى عن عمرو بن مرة
روى عنه شعبة سمعت أبى يقول ذلك وسألته عنه فقال إنما روى حديثا واحدا ما يعتبر به نا عبد الرحمن قال سئل أبى عن شهاب الذي
روى عن عمرو بن مرة فقال شيخ يرضاه شعبة بروايته عنه يحتاج ان يسأل عنه


007-[ 1585 ] شهاب

[ 1585 ] شهاب

روى عن عمر أراه بن عبد العزيز
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك وسمعته يقول هو مجهول


008-[ 1586 ] شهاب بن خراش بن حوشب الحوشبى أبو الصلت الشيباني بن اخى العوام بن حوشب

[ 1586 ] شهاب بن خراش بن حوشب الحوشبى أبو الصلت الشيباني بن اخى العوام بن حوشب كوفى الأصل سكن واسط ثم انتقل الى فلسطين ومات هناك

روى عن العوام بن حوشب وعاصم وحجاج بن دينار وشعيب بن رزيق الطائفي
روى عنه بن أبى فديك وسعيد بن منصور والهيثم بن خارجة وهشام بن عمار ويزيد بن موهب وزهير بن عباد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى نا عبد الرحمن بن عمر الزهرى نا إبراهيم بن عيسى الطالقاني قال قلت لابن المبارك شهاب بن خراش فقال ثقة نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قلت لأحمد شهاب بن خراش قال لا بأس به نا عبد الرحمن قال انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول شهاب بن خراش بن حوشب كوفى نزل الشام ليس به بأس نا عبد الرحمن قال سألت أبى عن شهاب بن خراش فقال صدوق لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن شهاب بن خراش فقال لا بأس به


009-[ 1587 ] شهاب بن شرنفة المجاشعي البصري

[ 1587 ] شهاب بن شرنفة المجاشعي البصري

روى عن الحسن
روى عنه سليم بن اخضر وعبد الرحمن بن مهدى وعفان وعلى بن عثمان اللاحقي سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى داود الدارمي الذي يروى عن بن عمرو
روى عنه مسلم نا عبد الرحمن نا أبى نا مسلم بن إبراهيم نا شهاب بن شرنفة المجاشعي وكان شيخا صدوقا سمعت أبى يقول غلط بن مهدى في اسم أبيه فقال شهاب بن شريفة


010-[ 1588 ] شهاب بن معمر أبو الأزهر البصري

[ 1588 ] شهاب بن معمر أبو الأزهر البصري

روى عن حماد بن سلمة وسوادة بن أبى الأسود
روى عنه أبو قدامة السرخسي نا عبد الرحمن سمعت أبى يقول ذلك


011-[ 1589 ] شهاب بن عباد العبدي أبو عمر كوفى

[ 1589 ] شهاب بن عباد العبدي أبو عمر كوفى

روى عن داود بن عبد الرحمن العطار وإبراهيم بن حميد
روى عنه أحمد بن حنبل وعلى بن المديني وأبى سمعت أبى يقول ذلك قال أبو محمد
روى عن حماد بن زيد وجعفر بن سليمان وشريك ومحمد بن عبد الله بن عبيد بن عمير وطعمة بن عمرو الجعفري سمعت أبى يقول أخبرني شهاب بن عباد العبدي وكان ثقة مرضيا


001-[ 1590 ] شريك بن طارق الحنظلي كوفى

[ 1590 ] شريك بن طارق الحنظلي كوفى

روى عن رسول الله صلى الله عليه وسلم ويقال
روى عن فروة بن نوفل الأشجعي عن عائشة
روى عنه زياد بن علاقة سمعت أبى يقول ذلك


002-[ 1591 ] شريك رجل من الصحابة

[ 1591 ] شريك رجل من الصحابة

روى عنه عيسى بن جارية الأنصاري سمعت أبى يقول ذلك


003-[ 1592 ] شريك بن عبد الله بن أبى نمر القرشي يكنى أبا عبد الله من أنفسهم

[ 1592 ] شريك بن عبد الله بن أبى نمر القرشي يكنى أبا عبد الله من أنفسهم

روى عن أنس وعطاء بن يسار
روى عنه سعيد المقبري ومالك والثوري ومحمد بن عمرو بن علقمة وأبو ضمرة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول شريك بن عبد الله بن أبى نمر ليس به بأس


004-[ 1593 ] شريك بن حنبل العبسي كوفى

[ 1593 ] شريك بن حنبل العبسي كوفى

روى عن النبي صلى الله عليه وسلم مرسل ليست له صحبة ومن الناس من يدخله في المسند
روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني وعمير بن قميم التغلبي سمعت أبى يقول ذلك


005-[ 1594 ] شريك بن نملة كوفى قال استعملني على رضى الله تعالى عنه على الصدقة

[ 1594 ] شريك بن نملة كوفى قال استعملني على رضى الله تعالى عنه على الصدقة

روى عنه حاجز بن عبد الله وروى بن عيينة عن صعب بن حكيم بن شريك بن نملة عن جده سمعت أبى يقول ذلك


006-[ 1595 ] شريك بن خليفة الخطابي السدوسي

[ 1595 ] شريك بن خليفة الخطابي السدوسي

روى عن عبد الله بن عمرو ويقال هو بن عمر سمعت أبى يقول بابن عمرو أشبه
روى عنه قتادة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول شريك بن خليفة ثقة نا عبد الرحمن قال سألت أبى عن شريك بن خليفة فقال هو شريك بن أبى شريك وهما واحد وهو مشهور


007-[ 1596 ] شريك بن شهاب الحارثى بصرى

[ 1596 ] شريك بن شهاب الحارثى بصرى

روى عن أبى برزة الأسلمي
روى عنه الأزرق بن قيس سمعت أبى يقول ذلك


008-[ 1597 ] شريك بن نهيك الخولاني شامي

[ 1597 ] شريك بن نهيك الخولاني شامي

روى عن أبى الدرداء
روى عنه شرحبيل بن مسلم الخولاني سمعت أبى يقول ذلك


009-[ 1598 ] شريك العامري

[ 1598 ] شريك العامري

وهو بن أرطاة الكلابي وكان على رضى الله تعالى عنه ينزل عليه
روى عن حذيفة في السهو
روى عنه عبد الله بن شريك العامري سمعت أبى يقول ذلك


010-[ 1599 ] شريك بن تميم بن عبد الله

[ 1599 ] شريك بن تميم بن عبد الله

روى عن أبيه عن أبى ذر
روى عنه ابنه تميم بن شريك سمعت أبى يقول ذلك وسمعته يقول هو مجهول


011-[ 1600 ] شريك البرجمي

[ 1600 ] شريك البرجمي

روى عن زاذان
روى عنه العلاء بن المسيب سمعت أبى يقول ذلك


012-[ 1601 ] شريك بن سهيل شامي

[ 1601 ] شريك بن سهيل شامي

روى عن سقط
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك وسمعته يقول هو مجهول


013-[ 1602 ] شريك بن عبد الله النخعي

[ 1602 ] شريك بن عبد الله النخعي

روى عن سلمة بن كهيل وأبى إسحاق الهمداني وعلى بن الأقمر وزبيد اليامي وأبى صخرة والأعمش
روى عنه عبد الرحمن بن مهدى وابن المبارك ووكيع وأبو نعيم سمعت بعض ذلك من أبى وبعضه من قبلى نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان يحيى لا يحدث عن شريك وكان عبد الرحمن بن مهدى يحدث عنه ثنا عبد الرحمن نا أبو الحسين الرهاوي فيما كتب الى قال سمعت عبد الجبار بن محمد الخطابي قال قلت ليحيى بن سعيد يقولون إنما خلط شريك بآخرة فقال ما زال مخلطا نا عبد الرحمن نا أبى نا سعيد بن سليمان قال سمعت بن المبارك عند حديج بن معاوية يقول شريك اعلم بحديث الكوفيين من سفيان الثوري نا عبد الرحمن حدثنا أبى نا على بن حكيم الأودي قال سمعت وكيع يقول لم يكن أحد أروى عن الكوفيين من شريك نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أبا توبة يقول سمعت عيسى بن يونس يقول ما رأيت أحدا قط اروع في علمه من شريك نا عبد الرحمن نا على بن الحسن قال سمعت أبا توبة يقول كنا بالرملة فقالوا من رجل الأمة فقال قوم بن لهيعة وقال قوم مالك بن أنس فسألنا عيسى بن يونس وقدم علينا فقال رجل الأمة شريك بن عبد الله وكان يومئذ حيا قيل فابن لهيعة قال رجل سمع من أهل الحجاز قيل فمالك بن أنس قال شيخ أهل مصره نا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى سمع شريك من أبى إسحاق قديما وشريك في أبى إسحاق اثبت من زهير وإسرائيل وزكريا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال شريك ثقة من يسأل عنه نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين شريك أحب إليك في أبى إسحاق او إسرائيل فقال شريك أحب الى وهو اقدم قلت فشريك أحب إليك في منصور أو أبو الأحوص فقال شريك اعلم به نا عبد الرحمن قال سألت أبى عن شريك وأبى الأحوص أيهما أحب إليك قال شريك أحب الى شريك صدوق وهو أحب الى من أبى الأحوص وقد كان له أغاليط ثنا عبد الرحمن قال سألت أبا زرعة عن شريك يحتج بحديثه قال كان كثير الحديث صاحب وهم يغلط أحيانا فقال له فضل الصائع ان شريكا حدث بواسط بأحاديث بواطيل فقال أبو زرعة لا تقل بواطيل


014-[ 1603 ] شريك بن الخطاب العنبري التميمي بصرى

[ 1603 ] شريك بن الخطاب العنبري التميمي بصرى

روى عن بن أبى نجيح
روى عنه حبان بن هلال ومحمد بن عيسى بن الطباع وعبيد الله بن عمر القواريرى سمعت أبى يقول ذلك


001-[ 1604 ] شعبة مولى عبد الله بن عباس ويكنى بأبي عبد الله

[ 1604 ] شعبة مولى عبد الله بن عباس ويكنى بأبي عبد الله

روى عن بن عباس
روى عنه بكير بن الأشج وجابر الجعفي وابن أبى ذئب سمعت أبى يقول ذلك نا عبد الرحمن نا حماد بن الحسن بن عنبسة نا بشر بن عمر الزهراني قال قلت لمالك بن أنس شعبة الذي
روى عنه بن أبى ذئب فقال ليس بثقة نا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى شعبة مولى بن عباس ما أرى به بأسا قال قال مالك لم يكن يشبه القراء نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال قال يحيى بن معين شعبة مولى بن عباس لا يكتب حديثه ثنا عبد الرحمن قال سألت أبى عن شعبة مولى بن عباس فقال ليس بقوي نا عبد الرحمن قال سئل أبو زرعة عن شعبة مولى بن عباس فقال مدينى ضعيف الحديث


002-[ 1605 ] شعبة بن التوءم الضبي ولد في عهد عمر أو عثمان رضى الله تعالى عنهما

[ 1605 ] شعبة بن التوءم الضبي ولد في عهد عمر أو عثمان رضى الله تعالى عنهما

روى عن بن عباس
روى عنه الهيثم بن بدر ومقسم والد المغيرة بن مقسم الضبي سمعت أبى يقول ذلك قال أبو محمد
روى عن قيس بن عاصم عن النبي صلى الله عليه وسلم انه قال لا حلف في الإسلام


003-[ 1606 ] شعبة بن دينار الكوفى

[ 1606 ] شعبة بن دينار الكوفى

روى عن أبى بردة بن أبى موسى وعكرمة
روى عنه سفيان الثوري وسفيان بن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا الحميدي نا سفيان أنا شيخ من أهل الكوفة يقال له شعبة وكان ثقة قال كنت مع أبى بردة بن أبى موسى في داره نا عبد الرحمن قال سمعت أبى يقول هو شعبة بن دينار نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول شعبة بن دينار كوفى ليس به بأس
روى عنه الثوري نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول شعبة بن دينار ثقة
روى عنه الثوري وابن عيينة


004-[ 1607 ] شعبة بن عمرو بصرى

[ 1607 ] شعبة بن عمرو بصرى

روى عن أنس
روى عنه الخليل بن مرة سمعت أبى يقول هو مجهول لا اعرفه
روى عنه الخليل بن مرة أحاديث مناكير


005-[ 1608 ] شعبة بن عبد الرحمن مدينى

[ 1608 ] شعبة بن عبد الرحمن مدينى

روى عن سعيد بن المسيب
روى عنه الليث بن سعد وسعيد بن أبى أيوب سمعت أبى يقول ذلك


006-[ 1609 ] شعبة بن الحجاج أبو بسطام

[ 1609 ] شعبة بن الحجاج أبو بسطام

وهو بن الحجاج بن الورد مولى العتيك بصرى أصله واسطي
روى عن الحسن البصري وسعيد المقبري وداود بن فراهيج والعلاء بن بدر وعاصم بن عمرو وطلحة بن مصرف ومعاوية بن قرة
روى عنه الثوري ومحمد بن إسحاق وإبراهيم بن سعد نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت بهز بن أسد قال حدثني عبد الله بن المبارك حدثني معمر أن قتادة كان يسأل شعبة عن حديثه نا عبد الرحمن قال ذكره أبى نا محمد بن يحيى الذهلي النيسابوري نا أبو قتيبة سلم بن قتيبة قال قدمت الكوفة فأتيت سفيان الثوري فقال من أين أنت فقلت من أهل البصرة فقال ما فعل استاذنا شعبة نا عبد الرحمن حدثني أبى حدثنا عبد الله بن أبى الأسود نا بن مهدى قال كان سفيان الثوري يقول شعبة أمير المؤمنين في الحديث نا عبد الرحمن حدثني أبى نا أبو الوليد الطيالسي نا حماد بن سلمة قال ان أردت الحديث فالزم شعبة نا على بن محمد الطنافسي نا وكيع ثنا شعبة وكان معنيا بالحديث قال أتيت يعلى بن عطاء فقال يا هذا خذ حديثي واذهب فقلت لا حتى احفظه من فيك فاختلفت اليه حتى قرع رأسي نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن المديني قال سمعت يحيى بن سعيد يقول ليس أحد أحب الى من شعبة ولا يعد له أحد عندي وكان اعلم بالرجال وكان سفيان صاحب أبواب وسألت يحيى بن سعيد أيما كان احفظ للأحاديث الطوال شعبة أو سفيان فقال كان شعبة أمر فيها قال وسمعت عبد الرحمن بن مهدى يقول وذكر شعبة فقال سمعته يقول كنت اتفقد فم قتادة فإذا قال سمعت أو حدثنا تحفظته وإذا قال حدث فلان تركته نا عبد الرحمن نا أبى قال سمعت أبا الوليد قال قال حماد بن زيد يقول إذا خالفني شعبة في شيء تركته لأنه يكرر ما أبالي من خالفني إذا وافقنى شعبة لأن شعبة كان لا يرضى ان يسمع الحديث مرة نا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت معاذا يعنى بن معاذ وقيل له أي أصحاب أبى إسحاق اثبت فقال شعبة وسفيان ثم سكت نا عبد الرحمن نا الحسن بن محمد بن الصباح قال سمعت أحمد بن حنبل يقول كان غلط شعبة في أسماء الرجال نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل شعبة اثبت في الحكم من الأعمش واعلم بحديث الحكم ولولا شعبة ذهب حديث الحكم وشعبة أحسن حديثا من الثوري لم يكن في زمن شعبة مثله في الحديث ولا أحسن حديثا منه كان قسم له من هذا حظ وروى عن ثلاثين رجلا من أهل الكوفة لم يرو عنهم سفيان نا عبد الرحمن حدثني أبى نا حرملة بن يحيى قال سمعت الشافعي يقول لولا شعبة ما عرف الحديث بالعراق كان يجىء الى الرجل فيقول لا نحدث والا استعديت عليك السلطان نا عبد الرحمن نا محمد بن يحيى حدثني محمد بن المنهال قال سمعت يزيد بن زريع قال لم ار في الحديث اصدق من شعبة نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول اثبت أصحاب أبى إسحاق الثوري وشعبة وهما اثبت من زهير وإسرائيل وهما قرينان نا عبد الرحمن قال سمعت أبى يقول شعبة بن الحجاج ثقة ثنا عبد الرحمن قال سمعت أبا زرعة يقول اثبت أصحاب أبى إسحاق الثوري وشعبة وإسرائيل وشعبة أحب الى من إسرائيل


007-[ 1610 ] شعبة بن عجلان أبو عمرو العتكي الإسكاف بصرى

[ 1610 ] شعبة بن عجلان أبو عمرو العتكي الإسكاف بصرى

روى عن محمد بن سيرين
روى عنه موسى بن إسماعيل وسعيد بن أشعث السمان نا عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول


008-[ 1611 ] شعبة بن يزيد الحنفي

[ 1611 ] شعبة بن يزيد الحنفي

روى عن عبيد الله بن عبد الله بن عمر بن الخطاب
روى عنه عمر بن يونس


009-[ 1612 ] شعبة

[ 1612 ] شعبة

روى عن كريب بن أبرهة
روى عنه ابنه سليط بن شعبة الشعباني سمعت أبى يقول ذلك وسمعته يقول هو مجهول


001-[ 1613 ] شقيق بن سلمة أبو وائل الأسدي أدرك سبعا من سنى الجاهلية

[ 1613 ] شقيق بن سلمة أبو وائل الأسدي أدرك سبعا من سنى الجاهلية

روى عن عمر وعلى وابن مسعود وجرير بن عبد الله البجلي وأبى موسى الأشعري والمغيرة بن شعبة وقال اتانا مصدق النبي صلى الله عليه وسلم
روى عنه منصور والأعمش وعاصم سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن سنان نا محمد بن عبيد نا الأعمش قال قال لي إبراهيم عليك بشقيق فانى قد أدركت أصحاب عبد الله متوافرين وهم يعدونه من خيارهم نا عبد الرحمن قال ذكره أبى نا محمود بن غيلان قال سمعت وكيعا يقول أبو وائل ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق من منصور عن يحيى بن معين انه قال أبو وائل ثقة لا يسأل عنه


002-[ 1614 ] شقيق بن عقبة العبدي

[ 1614 ] شقيق بن عقبة العبدي

روى عن البراء بن عازب
روى عنه الأسود بن قيس وفضيل بن مرزوق نا عبد الرحمن قال سمعت أبى يقول ذلك


003-[ 1615 ] شقيق الضبي القاص الكوفى

[ 1615 ] شقيق الضبي القاص الكوفى

روى عن سقط
روى عنه أبو حصين وعاصم وقيس بن مسلم وفضيل بن غزوان سمعت أبى يقول ذلك


004-[ 1616 ] شقيق بن العيزار

[ 1616 ] شقيق بن العيزار

روى عن عبد الله بن عمر وابن الزبير
روى عنه الزبير بن عدى سمعت أبى يقول ذلك


005-[ 1617 ] شقيق بن ثور أبو الفضل السدوسي

[ 1617 ] شقيق بن ثور أبو الفضل السدوسي

روى عن عثمان بن عفان رضى الله تعالى عنه وعن أبيه عن أبى هريرة
روى عنه خلاد بن عبد الرحمن الصنعاني وسميط وروى الأسود بن شيبان عن عبد الله المازني عنه سمعت أبى يقول ذلك


006-[ 1618 ] شقيق بن أبى عبد الله مولى الحضرمي كوفى

[ 1618 ] شقيق بن أبى عبد الله مولى الحضرمي كوفى

روى عن أنس وأبى بكر بن خالد بن عرفطة
روى عنه بن عيينة ويحيى بن أبى زائدة ووكيع وجعفر بن عون وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن سعيد القطان نا عبد الرحمن أخبرنا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول شقيق بن أبى عبد الله ثقة


007-[ 1619 ] شقيق بن عبد الله

[ 1619 ] شقيق بن عبد الله

روى عن أبيه
روى عنه ابنه عمرو بن شقيق سمعت أبى يقول ذلك


008-[ 1620 ] شقيق بن جمرة الأسدي

[ 1620 ] شقيق بن جمرة الأسدي

روى عن سقط سمعت أبى يقول هو مجهول


009-[ 1621 ] شقيق بن حيان

[ 1621 ] شقيق بن حيان

روى عن سقط
روى عنه محمد بن أبى يعقوب سمعت أبى يقول ذلك وسمعته يقول هو مجهول قال أبو محمد


010-[ 1622 ] شقيق أبو ليث

[ 1622 ] شقيق أبو ليث

روى عن عاصم بن كليب
روى عنه همام بن يحيى


011-[ 1623 ] شقيق بن إبراهيم البلخي الزاهد

[ 1623 ] شقيق بن إبراهيم البلخي الزاهد

روى عنه إبراهيم بن أدهم
روى عنه حاتم الأصم وعبد الصمد بن زيد المعروف بمردويه البغدادي


001-[ 1624 ] شراحيل بن مرة قال سمعت النبي صلى الله عليه وسلم يقول لعلي رضى الله

[ 1624 ] شراحيل بن مرة قال سمعت النبي صلى الله عليه وسلم يقول لعلي رضى الله تعالى عنه أبشر فان حياتك وموتك معي

روى عنه حجر بن عدى


002-[ 1625 ] شراحيل المنقري شامي

[ 1625 ] شراحيل المنقري شامي

روى عن رسول الله صلى الله عليه وسلم
روى عنه أبو يزيد الهوزني


003-[ 1626 ] شراحيل بن بكيل

[ 1626 ] شراحيل بن بكيل

روى عن عبد الله بن عمر
روى عنه يزيد بن أبى حبيب والليث بن سعد سمعت أبى يقول ذلك


004-[ 1627 ] شراحيل بن آدة ويقال شراحيل بن شراحيل وهو أبو الأشعث الصنعاني من صنعاء

[ 1627 ] شراحيل بن آدة ويقال شراحيل بن شراحيل وهو أبو الأشعث الصنعاني من صنعاء دمشق

روى عن أوس بن أوس وأبى هريرة وعبد الله بن عمرو وثوبان وشداد بن أوس
روى عنه حسان بن عطية ويحيى بن الحارث وأبو قلابة وعبد الرحمن بن يزيد بن جابر والوليد بن سليمان بن أبى السائب وصالح بن جبلة سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول اسم أبى الأشعث الصنعاني شراحيل بن آدة


005-[ 1628 ] شراحيل بن معشر

[ 1628 ] شراحيل بن معشر

روى عن فضالة بن عبيد
روى عنه شرحبيل بن مسلم الخولاني سمعت أبى يقول ذلك


006-[ 1629 ] شراحيل بن مرثد كان فيمن شهد مع خالد بن الوليد قتل مسيلمة

[ 1629 ] شراحيل بن مرثد كان فيمن شهد مع خالد بن الوليد قتل مسيلمة

روى عنه راشد بن داود سمعت أبى يقول يقول ذلك


007-[ 1630 ] شراحيل

[ 1630 ] شراحيل

روى عن إبراهيم أو عن أبى هريرة انه كان يصوم الإثنين والخميس روى حماد بن سلمة عن هشام بن فلان بن زيد أو بن أبى زيد الأنصاري عن شراحيل هذا سمعت أبى يقول ذلك ويقول هو مجهول


008-[ 1631 ] شراحيل بن يزيد المعافري مصرى

[ 1631 ] شراحيل بن يزيد المعافري مصرى

روى عن مسلم بن يسار وأبى قلابة
روى عنه عبد الرحمن بن شريح الإسكندراني سمعت أبى يقول ذلك


009-[ 1632 ] شراحيل

[ 1632 ] شراحيل

روى عن فضالة بن عبيد
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


010-[ 1633 ] شراحيل بن عمرو أبو عمرو العنسى شامي

[ 1633 ] شراحيل بن عمرو أبو عمرو العنسى شامي

روى عن عمرو بن الأسود وعبادة بن نسي
روى عنه شرحبيل بن مسلم ومحمد بن عبد الله سمعت أبى يقول ذلك ثنا عبد الرحمن حدثني أبى قال سمعت دحيما يقول روى شراحيل بن عمرو وتلك الأحاديث عن بكر بن خنيس عن محمد بن سعيد يعنى الشامي الذي صلب في الزندقة قال أبو محمد


011-[ 1634 ] شراحيل بن عبد الحميد

[ 1634 ] شراحيل بن عبد الحميد

روى عن محمد بن أبى الأشعث
روى عنه بقية ثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


012-[ 1635 ] شراحيل بن عبيد الله السعدي عن شعبة بن الحجاج

[ 1635 ] شراحيل بن عبيد الله السعدي عن شعبة بن الحجاج

روى عنه عيسى بن أبى فاطمة الرازي


001-[ 1636 ] شمر بن جعونة قال اشترى منى بن عمر بنهاوند قباء ديباج

[ 1636 ] شمر بن جعونة قال اشترى منى بن عمر بنهاوند قباء ديباج

روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


002-[ 1637 ] شمر بن عطية الأسدي

[ 1637 ] شمر بن عطية الأسدي

وهو بن عطية بن عبد الرحمن من بنى مرة بن الحارث بن سعد بن ثعلبة الكاهلى
روى عن المغيرة بن سعد بن الأخرم وشهر بن حوشب وسويد بن غفلة وأبى يحيى
روى عنه أبو إسحاق السبيعي والأعمش وأشعث بن إسحاق القمى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال شمر بن عطية ثقة


003-[ 1638 ] شمر بن عكرمة بن صعصعة بن صوحان العبدي

[ 1638 ] شمر بن عكرمة بن صعصعة بن صوحان العبدي

روى عن مولى لهم
روى عنه فضيل بن مرزوق سمعت أبى يقول ذلك وسمعته يقول هو مجهول قال أبو محمد


004-[ 1639 ] شمر والد إبراهيم بن أبى عبلة وكنيته أبو عبلة العقيلي من بنى عقيل

[ 1639 ] شمر والد إبراهيم بن أبى عبلة وكنيته أبو عبلة العقيلي من بنى عقيل

روى عن عبادة بن الصامت
روى عنه ابنه إبراهيم بن أبى عبلة


001-[ 1640 ] شرقي كوفى

[ 1640 ] شرقي كوفى

روى عن أبى وائل شقيق بن سلمة
روى عنه العوام بن حوشب سمعت أبى يقول ذلك


002-[ 1641 ] شرقي البصري

[ 1641 ] شرقي البصري

روى عن عكرمة
روى عنه شعبة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس بحديثه بأس


003-[ 1642 ] شرقي الجعفي كوفى

[ 1642 ] شرقي الجعفي كوفى

روى عن سويد بن غفلة
روى عنه جابر الجعفي سمعت أبى يقول ذلك وسمعته يقول له حديث واحد ليس بالقائم


004-[ 1643 ] شرقي بن قطامي الشاعر

[ 1643 ] شرقي بن قطامي الشاعر

روى عن مجالد بن سعيد وأبى طلق العائذي
روى عنه يزيد بن هارون سمعت أبى يقول ذلك وسمعته يقول ليس بقوي الحديث ليس عنده كثير حديث ويقال اسم شرقي القطامى الوليد بن الحصين بن حبيب الكلبي سمعت أبى يقول ذلك


005-[ 1644 ] شرقي بن أبى الرجال الأصبهاني

[ 1644 ] شرقي بن أبى الرجال الأصبهاني

روى عن النعمان بن عبد السلام
روى عنه إبراهيم بن محمد الأصبهاني نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


001-[ 1645 ] شمير القيسي بصرى

[ 1645 ] شمير القيسي بصرى

روى عن بن عباس
روى عنه سليمان بن المغيرة سمعت أبى يقول ذلك


002-[ 1646 ] شمير بن عبد المدان

[ 1646 ] شمير بن عبد المدان

روى عن سمى
روى عنه ثمامة بن شراحيل سمعت أبى يقول ذلك


003-[ 1647 ] شمير بن قيس

[ 1647 ] شمير بن قيس

روى عن سقط
روى عنه سمعت أبى يقول ذلك


001-[ 1648 ] شوذب أبو معاذ ويقال أبو عثمان مولى البراء بن عازب

[ 1648 ] شوذب أبو معاذ ويقال أبو عثمان مولى البراء بن عازب

روى عن البراء بن عازب
روى عنه سفيان وشعبة سمعت أبى يقول ذلك


002-[ 1649 ] شوذب مولى زيد بن ثابت مدينى

[ 1649 ] شوذب مولى زيد بن ثابت مدينى

روى عن زيد بن ثابت
روى عنه قدامة بن موسى سمعت أبى يقول ذلك


003-[ 1650 ] شوذب

[ 1650 ] شوذب

روى عن الشعبي
روى عنه سفيان الثوري سمعت أبى يقول ذلك


001-[ 1651 ] شجاع بن وهب أخو عقبة من المهاجرين الأولين وهو من بنى أسد بن خزيمة

[ 1651 ] شجاع بن وهب أخو عقبة من المهاجرين الأولين وهو من بنى أسد بن خزيمة ويقال انه من مهاجرة الحبشة الذين قدموا المدينة حين سمعوا بإسلام أهل مكة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1652 ] شجاع بن عبد الرحمن

[ 1652 ] شجاع بن عبد الرحمن

روى عن الحسن بن على عليهما السلام
روى عنه سمعت أبى يقول ذلك ويقول هو مجهول


003-[ 1653 ] شجاع

[ 1653 ] شجاع

روى عن أبى طيبة الجرجاني عيسى بن سليمان بن دينار
روى عنه السرى بن يحيى نا عبد الرحمن قال سمعت أبى يقول ذلك


004-[ 1654 ] شجاع بن الوليد بن قيس السكوني

[ 1654 ] شجاع بن الوليد بن قيس السكوني

روى عن قابوس بن أبى ظبيان ومغيرة بن مقسم وليث بن أبى سليم وأبى خالد الدالاني وزياد بن خيثمة
روى عنه يحيى بن أيوب الزاهد وزهير بن حرب وابن نفيل وإبراهيم بن موسى سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو بدر شجاع بن الوليد ثقة نا عبد الرحمن قال سألت أبى عن أبى بدر شجاع بن الوليد أحب إليك أو عبد الله بن بكر السهمي فقال عبد الله أحب الى لأن أبا بدر روى حديث قابوس في العرب هو حديث منكر نا عبد الرحمن قال سئل أبو زرعة عن شجاع بن الوليد أبى بدر فقال لا بأس به نا عبد الرحمن قال قيل لأبى فما قولك فيه فقال هو لين الحديث شيخ ليس بالمتين لا يحتج به الا ان عنده عن محمد بن عمرو بن علقمة أحاديث صحاح


005-[ 1655 ] شجاع بن مخلد أبو الفضل البغوي

[ 1655 ] شجاع بن مخلد أبو الفضل البغوي

روى عن هشيم وابن عليه سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة وحمدان بن على البغدادي نا عبد الرحمن نا أبى قال يقال ان أحمد بن حنبل كان يقدمه وقال كتابه صحيح نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن شجاع بن مخلد قال اعرفه ليس به بأس نعم الشيخ أو نعم الرجل هو ثقة نا عبد الرحمن قال سئل أبو زرعة عن شجاع بن مخلد فقال بغدادي ثقة


006-[ 1656 ] شجاع بن اشرس أبو العباس

[ 1656 ] شجاع بن اشرس أبو العباس

روى عن الليث بن سعد وعبد العزيز بن أبى سلمة وشريك وقيس
روى عنه أبو زرعة نا عبد الرحمن قال سئل أبو زرعة عنه فقال ثقة


007-[ 1657 ] شجاع بن أبى نصر المقرى أبو نعيم الخراساني

[ 1657 ] شجاع بن أبى نصر المقرى أبو نعيم الخراساني

روى عن الأعمش وأبى عمرو بن العلاء وعيسى بن عمر الثقفى
روى عنه هارون بن عبد الله المعروف بالحمال البغدادي وأبو عمر الدوري وحفص بن عمر والحسن بن عرفة


001-[ 1658 ] شبل بن خالد ويقال بن خليد ويقال شبل بن حامد

[ 1658 ] شبل بن خالد ويقال بن خليد ويقال شبل بن حامد

روى عن النبي صلى الله عليه وسلم وعن عبد الله بن مالك الأوسى
روى عنه عبيد الله بن عبد الله بن عتبة نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول في حديث أبى هريرة وزيد بن خالد وشبل قال يحيى ليس لشبل صحبة يقال انه شبل بن معبد ويقال انه شبل بن خليد ويقال انه شبل بن حامد وأهل مصر يقولون شبل بن حامد عن عبد الله بن مالك الأوسي عن النبي صلى الله عليه وسلم قال يحيى وهذا عندي اشبه نا عبد الرحمن قال سئل أبى عن شبل هذا فقال ليس لشبل معنى في حديث الزهرى


002-[ 1659 ] شبل بن عباد المكى

[ 1659 ] شبل بن عباد المكى

روى عن عمرو بن دينار وقيس بن سعد وعبد الله بن كثير وابن أبى نجيح
روى عنه بن عيينة وابن المبارك وأبو أسامة وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال قال أبى شبل ثقة نا عبد الرحمن قال قرى على العباس بن محمد الدوري قال سئل يحيى بن معين عن شبل بن عباد المكى فقال ثقة نا عبد الرحمن انا بن خيثمة فيما كتب الى قال سألت يحيى بن معين عن شبل صاحب بن أبى نجيح فقال ثقة نا عبد الرحمن قال سألت أبى عن شبل وورقاء في أبى نجيح أيهما أحب إليك قال شبل أحب الى


003-[ 1660 ] شبل أبو ضمرة الكلاعي

[ 1660 ] شبل أبو ضمرة الكلاعي

روى عن كعب الأحبار
روى عنه صفوان بن عمرو


004-[ 1661 ] شبل بن العلاء بن عبد الرحمن بن يعقوب الحرقى مولى جهينة أبو المفضل

[ 1661 ] شبل بن العلاء بن عبد الرحمن بن يعقوب الحرقى مولى جهينة أبو المفضل

روى عن أبيه العلاء بن عبد الرحمن
روى عنه بن أبى فديك سمعت أبى يقول ذلك


001-[ 1662 ] شبيل بن عوف بن أبى حية أبو الطفيل الأحمسي البجلي أدرك الجاهلية ويقال

[ 1662 ] شبيل بن عوف بن أبى حية أبو الطفيل الأحمسي البجلي أدرك الجاهلية ويقال أدرك النبي صلى الله عليه وسلم شهد القادسية

روى عن عمر رضى الله تعالى عنه
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال شبيل بن عوف ثقة


002-[ 1663 ] شبيل بن عزرة الضبعي ختن قتادة

[ 1663 ] شبيل بن عزرة الضبعي ختن قتادة

روى عن أنس وأبى حبرة وشهر بن حوشب
روى عنه شعبة والسرى بن يحيى وجعفر بن سليمان وسعيد بن عامر سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال شبيل بن عزرة ثقة


003-[ 1664 ] شبيل بن عائذ

[ 1664 ] شبيل بن عائذ

روى عن سقط
روى عنه عامر بن حفص مرسل في الخمر سمعت أبى يقول ذلك وسمعته يقول هما مجهولان


001-[ 1665 ] شريد بن سويد الثقفى الحجازي الطائفي له صحبة وهو الذي استنشده النبي صلى

[ 1665 ] شريد بن سويد الثقفى الحجازي الطائفي له صحبة وهو الذي استنشده النبي صلى الله عليه وسلم من شعر أمية بن أبى الصلت

روى عنه ابنه عمرو بن الشريد وأبو سلمة بن عبد الرحمن سمعت أبى يقول ذلك


002-[ 1666 ] شريد من بنى سليم

[ 1666 ] شريد من بنى سليم

روى عن سقط
روى عنه هشام بن الكلبي مرسلا سمعت أبى يقول هما مجهولان


003-[ 1667 ] شريد الصدفي رجل من الصدف عداده في ثقيف

[ 1667 ] شريد الصدفي رجل من الصدف عداده في ثقيف

روى عن أبى هريرة
روى عنه يحيى بن سعيد الأنصاري سمعت أبى يقول ذلك


001-[ 1668 ] شهر بن حوشب الأشعري

[ 1668 ] شهر بن حوشب الأشعري

روى عن بن عمر وابن عباس وعبد الله بن عمرو وأبى هريرة وأبى ريحانة وعبد الرحمن بن غنم وأم سلمة وأسماء بنت يزيد
روى عنه قتادة ومعاوية بن قرة وعبد الله بن عثمان بن خثيم وشمر بن عطية وعبد الله بن عبد الرحمن بن أبى حسين وأبان بن صالح وداود بن أبى هند وعبيد الله بن أبى زياد وعبد الحميد بن بهرام سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم ثنا عمرو بن على قال سمعت معاذا يعنى بن معاذ العنبري يقول ما تصنع بحديث شهر فان شعبة ترك حديث شهر يعنى بن حوشب نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على نا عبد الرحمن يعنى بن مهدى عن شهر بن حوشب وكان يحيى بن سعيد لا يحدث عنه نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قلت لأحمد بن حنبل شهر بن حوشب قال ما أحسن حديثه ووثقه وهو شامي من أهل حمص وأظنه قال هو كندى
روى عن أسماء بنت يزيد أحاديث حسانا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن شهر بن حوشب فقال ثقة نا عبد الرحمن قال سمعت أبى يقول شهر بن حوشب أحب الى من أبى هارون العبدي ومن بشر بن حرب وليس بدون أبى الزبير لا يحتج بحديثه نا عبد الرحمن قال سئل أبو زرعة عن شهر بن حوشب فقال لا بأس به ولم يلق عمرو بن عبسة


002-[ 1669 ] شهر بن المعتمر ويقال سهم بن المعتمر وسهم أصح

[ 1669 ] شهر بن المعتمر ويقال سهم بن المعتمر وسهم أصح

روى عن الهجيمي
روى عنه عبد الملك بن الحسن الجاري سمعت أبى يقول ذلك قال أبو محمد وروى عن شهر بن المعتمر أبو علقمة الفروي


001-[ 1670 ] شماس بن عثمان بن الشريد من بنى مخزوم بن يقظة من المهاجرين الأولين سمعت

[ 1670 ] شماس بن عثمان بن الشريد من بنى مخزوم بن يقظة من المهاجرين الأولين سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1671 ] شماس مولى بن عباس

[ 1671 ] شماس مولى بن عباس

روى عن عمر رضى الله تعالى عنه
روى عنه عثمان ابنه سمعت أبى يقول ذلك


003-[ 1672 ] شماس بن لبيد

[ 1672 ] شماس بن لبيد

روى عن بن مسعود
روى عنه سعيد بن مسروق الثوري سمعت أبى يقول ذلك


001-[ 1673 ] شجرة بن عبد الله أبو محمد مصرى

[ 1673 ] شجرة بن عبد الله أبو محمد مصرى

روى عن سقط
روى عنه بكر بن مضر القرشي سمعت أبى يقول ذلك


002-[ 1674 ] شجرة

[ 1674 ] شجرة

روى عن أبى جعفر محمد بن على بن الحسين
روى عنه خالد بن طهمان أبو العلاء الخفاف


001-[ 1675 ] شييم بن ذييم

[ 1675 ] شييم بن ذييم

روى عن عمر رضى الله تعالى عنه
روى عنه سماك بن حرب سمعت أبى يقول ذلك


002-[ 1676 ] شييم بن بيتان

[ 1676 ] شييم بن بيتان

روى عن شيبان القتباني وجنادة بن أبى أمية
روى عنه عياش بن عباس القتباني سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت شييم بن بيتان ما حاله قال ثقة


001-[ 1677 ] شبة بن عقال بن صعصعة بن ناجية المجاشعي

[ 1677 ] شبة بن عقال بن صعصعة بن ناجية المجاشعي

روى عن أبيه عن جده
روى عنه إبراهيم بن إسحاق المدني سمعت أبى يقول ذلك


002-[ 1678 ] شبة بن عبيدة بن زيد والد عمر بن شبة

[ 1678 ] شبة بن عبيدة بن زيد والد عمر بن شبة

روى عن يونس بن عبيد
روى عن أبيه عن الحسن
روى عنه عباس بن يزيد البحراني وابنه عمر بن شبة


001-[ 1679 ] شعيث بن عبد الله بن زبيب بن ثعلبة العنبري التميمي

[ 1679 ] شعيث بن عبد الله بن زبيب بن ثعلبة العنبري التميمي

روى عن أبيه عن جده انه سمع النبي صلى الله عليه وسلم يقول من كان عليه تحرير رقبة من ولد إسماعيل عليه السلام فليعتق رقبة من بلعنبر وكان ينزل بالطنب في طريق مكة
روى عنه موسى بن إسماعيل وابنه عمار بن شعيث سمعت أبي يقول ذلك قال أبو محمد روى جدي أحمد بن عبدة عن عمار بن شعيث قال حدثني أبى شعيث قال سمعت جدي الزبيب قال قام الى رسول الله صلى الله عليه وسلم وهذا خلاف ما تقدم من ذكره


002-[ 1680 ] شعيث بن شداد مدينى روى حديثا مرسلا

[ 1680 ] شعيث بن شداد مدينى روى حديثا مرسلا

روى عنه أبو بكر بن عبد الله بن أبى سبرة سمعت أبى يقول ذلك وسمعته يقول هو مجهول


003-[ 1681 ] شعيث بن مطير

[ 1681 ] شعيث بن مطير

روى عن أبيه
روى عنه معدى بن سليمان صاحب الطعام سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال شعيث ومطير اعرابيان كانا يكونان في بعض قرى المدينة نا عبد الرحمن نا أبى نا نصر بن على أخبرني معدى بن سليمان قال أتيت مطيرا لأسأله عن حديث ذي اليدين فإذا شيخ كبير لا ينقد لحديث من الكبر فقال له ابنه شعيث بن مطير بلى يا ابة حدثتني ان ذا اليدين لقيك بذي خشب فحدثك ان رسول الله صلى الله عليه وسلم فقرأ عليه الحديث


004-[ 1682 ] شعيث بن محمد الغفاري

[ 1682 ] شعيث بن محمد الغفاري

روى عن محمد بن زيد بن قنفذ
روى عنه أبو مصعب الزهرى أحمد بن أبى بكر المديني


005-[ 1683 ] شعيث بن محرز أبو محمد البصري

[ 1683 ] شعيث بن محرز أبو محمد البصري

وهو بن شعيث بن زيد بن أبى الزعراء الكوفى صاحب بن مسعود واسم جده أبى الزعراء عبد الله بن هانئ الأزدي
روى عن شعبة وعن خاله عثمان بن خالد الخزاعي
روى عنه أبى وأبو زرعة ومحمد بن الحسين البرجلاني نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


001-[ 1684 ] شملة بن هزال أبو داود

[ 1684 ] شملة بن هزال أبو داود

روى عن سعد الإسكاف
روى عنه مسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال شملة بن هزال بصرى ليس بشيء نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


002-[ 1685 ] شملة بن المنيب الكلبي

[ 1685 ] شملة بن المنيب الكلبي

روى عنه الهيثم بن عدى سمعت أبى يقول هو مجهول


001-[ 1686 ] شباب بن العلاء بن عبيد الله القيسي بصرى

[ 1686 ] شباب بن العلاء بن عبيد الله القيسي بصرى

روى عن حماد بن زيد سمعت أبى يقول ذلك ويقول هو مجهول


002-[ 1687 ] شباب بن عبد الحميد العيشي البصري

[ 1687 ] شباب بن عبد الحميد العيشي البصري

روى عن المفضل بن صالح
روى عنه حاتم بن أحمد بن الحجاج المروزي


001-[ 1688 ] شتير بن شكل أبو عيسى

[ 1688 ] شتير بن شكل أبو عيسى

روى عن على رضى الله تعالى عنه وعن أبيه وعن حفصة زوج النبي صلى الله عليه وسلم
روى عنه الشعبي وأبو الضحى وعبد الله بن قيس سمعت أبى يقول ذلك


002-[ 1689 ] شتير بن نهار العبدي ويقال سمير بن نهار

[ 1689 ] شتير بن نهار العبدي ويقال سمير بن نهار

روى عن أبى هريرة
روى عنه محمد بن واسع سمعت أبى يقول ذلك


001-[ 1690 ] شمعون أبو ريحانة الأنصاري ويقال قرشي له صحبة نزل الشام

[ 1690 ] شمعون أبو ريحانة الأنصاري ويقال قرشي له صحبة نزل الشام

روى عنه أبو على الهمداني ثمامة بن شفى وشهر بن حوشب وكريب بن أبرهة ويحيى بن حسان الفلسطيني سمعت أبى يقول ذلك


002-[ 1691 ] شكل بن حميد العبسي الكوفى

[ 1691 ] شكل بن حميد العبسي الكوفى

روى عن النبي صلى الله عليه وسلم انه علمه دعاء يدعو به
روى عنه ابنه شتير بن شكل سمعت أبى يقول ذلك


003-[ 1692 ] شقران مولى النبي صلى الله عليه وسلم له صحبة ويقال اسمه صالح كان لعبد

[ 1692 ] شقران مولى النبي صلى الله عليه وسلم له صحبة ويقال اسمه صالح كان لعبد الرحمن بن عوف اشتراه النبي صلى الله عليه وسلم ويقال انه كان يوم بدر مملوكا وكان على الأسارى الذين اسرهم يومئذ

روى عنه عبيد الله بن أبى رافع وأبو جعفر محمد بن على بن الحسين سمعت أبى يقول ذلك


004-[ 1693 ] شباث بن خديج بن أوس من بلى حليف لبنى حرام بن كعب ولد ليلة العقبة وأبوه

[ 1693 ] شباث بن خديج بن أوس من بلى حليف لبنى حرام بن كعب ولد ليلة العقبة وأبوه أحد السبعين وأمه أم منيع بنت عمرو بن عدى بن نابى سمعت أبى يقول ذلك ويقول لا يعرف

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1694 ] شجار السلفي

[ 1694 ] شجار السلفي

روى عن النبي صلى الله عليه وسلم
روى عنه أبو عيسى


006-[ 1695 ] شبث بن ربعى

[ 1695 ] شبث بن ربعى

روى عن على وحذيفة
روى عنه محمد بن كعب وسليمان التيمى سمعت أبى يقول ذلك وسألته عنه فقال حديثه مستقيم لا اعلم به بأسا والذي روى أنس عنه يقال ليس هو هذا


007-[ 1696 ] شبرمة بن طفيل

[ 1696 ] شبرمة بن طفيل

روى عن على وعبد الله بن مسعود
روى عنه إياس بن نذير سمعت أبى يقول ذلك


008-[ 1697 ] شبر بن علقمة

[ 1697 ] شبر بن علقمة

روى عن عمر
روى عنه الأسود بن قيس سمعت أبى يقول ذلك


009-[ 1698 ] شابة

[ 1698 ] شابة

روى عن بن عباس
روى عنه ابنه رقيم بن شابة سمعت أبى يقول ذلك


010-[ 1699 ] شيحة بن عبد الله أبو حبرة الضبعي

[ 1699 ] شيحة بن عبد الله أبو حبرة الضبعي

روى عن على وابن عباس
روى عنه شبيل بن عزرة وجعفر بن سليمان وأم جعفر بن سليمان وأخت أبى حبرة سمعت أبى يقول ذلك


011-[ 1700 ] شريق الهوزني قال سألت عائشة قلت بم كان النبي صلى الله عليه وسلم يفتتح

[ 1700 ] شريق الهوزني قال سألت عائشة قلت بم كان النبي صلى الله عليه وسلم يفتتح الصلاة إذا هب من الليل

روى عنه الأزهر بن عبد الله الحرازى


012-[ 1701 ] شويس بن حياش العدوى أبو الرقاد قال كتب إلينا عمر رضى الله تعالى عنه

[ 1701 ] شويس بن حياش العدوى أبو الرقاد قال كتب إلينا عمر رضى الله تعالى عنه وروى بعضهم عن شويس قال كنا نصلى مع عمر الظهر وروى عن عتبة بن غزوان

روى عنه أبو نعامة وعبد العزيز أبو مرحوم العطار وإسحاق بن عثمان سمعت أبى يقول ذلك


013-[ 1702 ] شاكر الكوفى

[ 1702 ] شاكر الكوفى

روى عن على بن أبى طالب
روى عنه خالد بن زياد الترمذي


014-[ 1703 ] شفعة السمعى شامي

[ 1703 ] شفعة السمعى شامي

روى عن عبد الله بن عمرو
روى عنه شرحبيل بن مسلم الخولاني الحمصي سمعت أبى يقول ذلك


015-[ 1704 ] شفى بن ماتع الأصبحي مصرى

[ 1704 ] شفى بن ماتع الأصبحي مصرى

روى عن عبد الله بن عمرو
روى عنه أبو قبيل ويزيد بن عمرو وربيعة بن سيف وحسين بن شفى سمعت أبى يقول ذلك


016-[ 1705 ] شبلاه مدينى

[ 1705 ] شبلاه مدينى

روى عن عبد الله بن عمر وعبد الله بن عباس وعبد الله بن عمرو في المناسك
روى عنه عمر بن اسيد بن عبد الرحمن سمعت أبى يقول ذلك


017-[ 1706 ] شبيث بن الحكم بن ميناء

[ 1706 ] شبيث بن الحكم بن ميناء

روى عن أبيه
روى عنه عبد الله بن أبى بكر بن محمد بن عمرو بن حزم وابن أبى الزناد سمعت أبى يقول ذلك


018-[ 1707 ] شباك الضبي الكوفى وكان أعمى

[ 1707 ] شباك الضبي الكوفى وكان أعمى

روى عن إبراهيم النخعي
روى عنه مغيرة وابن شبرمة وفضيل بن غزوان ونهشل الضبي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن شباك فقال شيخ ثقة نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين حماد بن أبى سليمان أحب إليك أم شباك قال شباك أحب الى وحماد ثقة


019-[ 1708 ] شهم بن المقدام

[ 1708 ] شهم بن المقدام

روى عن الشعبة
روى عنه سفيان الثوري سمعت أبى يقول ذلك


020-[ 1709 ] شرحاف بن مختار واسمه عثمان

[ 1709 ] شرحاف بن مختار واسمه عثمان

روى عن عكرمة
روى عنه أبو داود الطيالسي سمعت أبى يقول ذلك


021-[ 1710 ] شعوذ بن عبد الرحمن أبو عبد الرحمن الأزدي

[ 1710 ] شعوذ بن عبد الرحمن أبو عبد الرحمن الأزدي

روى عن خالد بن معدان وابن عائذ
روى عنه معاوية بن صالح وأبو حمزة بن سليم الحمصي سمعت أبى يقول ذلك


022-[ 1711 ] شميط بن عجلان أبو عبيد الله البصري أخو الأخضر بن عجلان

[ 1711 ] شميط بن عجلان أبو عبيد الله البصري أخو الأخضر بن عجلان

روى عن أخيه الأخضر بن عجلان وعن مؤذن بنى عدى
روى عنه جعفر بن سليمان وابنه عبيد الله بن شميط وموسى الراسبي سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به يكتب حديثه


023-[ 1712 ] شوكر بن أسد الجرجاني

[ 1712 ] شوكر بن أسد الجرجاني

روى عن بن جريج
روى عنه عيسى بن أبى فاطمة وقال عيسى بن أبى فاطمة كان ثقة


024-[ 1713 ] شميسة

[ 1713 ] شميسة

روى عنه شعبة نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت شميسة قال ثقة


025-[ 1714 ] شباك بن عائذ الأزدي القيسي

[ 1714 ] شباك بن عائذ الأزدي القيسي

روى عن عمرو بن الحزور
روى عنه هدبة بن خالد ونصر بن على الجهضمي سمعت أبى يقول ذلك قال أبو محمد
روى عنه الصلت بن مسعود وروى هو عن عبد الحميد بن عبد الملك نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول شباك صدوق


026-[ 1715 ] شبابة بن سوار الفزاري المدائني أبو عمرو مولاهم

[ 1715 ] شبابة بن سوار الفزاري المدائني أبو عمرو مولاهم

روى عن شعبة ويونس بن أبى إسحاق والمغيرة بن مسلم وورقاء
روى عنه أبو بكر وعثمان ابنا أبى شيبة وأبو خيثمة زهير بن حرب وأحمد بن إبراهيم الدورقي سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال قال على بن المديني شبابة بن سوار ثقة ثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين شبابة أحب إليك أو الأسود بن عامر فقال شبابة أحب الى وقال شبابة ثقة نا عبد الرحمن قال سألت أبى عن شبابة بن سوار فقال صدوق يكتب حديثه ولا يحتج به


027-[ 1716 ] شاهين بن حيان أخو فهد بن حيان أبو حازم

[ 1716 ] شاهين بن حيان أخو فهد بن حيان أبو حازم

روى عن سقط سألت أبى عنه فقال ضعيف الحديث


028-[ 1717 ] شاذ بن يحيى الواسطي

[ 1717 ] شاذ بن يحيى الواسطي

روى عن وكيع ويزيد بن هارون ونزل عليه وكيع حيث خرج الى عبادان
روى عنه أحمد بن سنان سمعت أبى يقول ذلك


029-[ 1718 ] شاذان بن سعيد المروزي

[ 1718 ] شاذان بن سعيد المروزي

روى عن عروة الرقى
روى عنه عباد بن الشاذ بن عثمان بن عباد بن قسيم المروزي نزيل الري


030-[ 1719 ] شنبويه الرازي

[ 1719 ] شنبويه الرازي

روى عن الحجاج بن أرطاة
روى عنه أصرم بن غياث النيسابوري


001-[ 1720 ] صالح بن إبراهيم بن عبد الرحمن بن عوف

[ 1720 ] صالح بن إبراهيم بن عبد الرحمن بن عوف

روى عن أنس وأبيه
روى عنه عمرو بن دينار وعبد المجيد بن سهيل بن عبد الرحمن بن عوف ومحمد بن إسحاق ويوسف بن يعقوب الماجشون سمعت أبى يقول ذلك قال أبو محمد وروى عن محمود بن لبيد ويحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة الأنصاري


002-[ 1721 ] صالح بن إبراهيم بن محمد بن طلحة بن عبيد الله

[ 1721 ] صالح بن إبراهيم بن محمد بن طلحة بن عبيد الله

روى عن أبيه عن سعد بن أبى وقاص
روى عنه ابنه طلحة بن صالح سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول صالح الطلحي ليس حديثه بشيء


003-[ 1722 ] صالح بن إبراهيم وهو صالح الدهان أبو نوح

[ 1722 ] صالح بن إبراهيم وهو صالح الدهان أبو نوح

روى عن جابر بن زيد
روى عنه أبان بن يزيد العطار وسلم بن أبى الذيال وزياد بن الربيع ونوح بن قيس سمعت أبى يقول ذلك قال أبو محمد
روى عنه هشام الدستوائي نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى صالح الدهان ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال صالح الدهان ثقة


004-[ 1723 ] صالح بن إسحاق الجرمي جليس مسدد يكنى بأبي عمر

[ 1723 ] صالح بن إسحاق الجرمي جليس مسدد يكنى بأبي عمر

روى عن عبد الوارث
روى عنه أبى


005-[ 1724 ] صالح بن أحمد بن محمد بن حنبل أبو الفضل قاضى أصبهان

[ 1724 ] صالح بن أحمد بن محمد بن حنبل أبو الفضل قاضى أصبهان

روى عن أبى الوليد وإبراهيم بن أبى سويد وعبد الله بن أبى بكر العتكي
روى عن أبيه كتبت عنه بأصفهان وهو صدوق ثقة


006-[ 1725 ] صالح بن اربد

[ 1725 ] صالح بن اربد

روى عن أم سلمة
روى عنه موسى الجهني سمعت أبى يقول ذلك


007-[ 1726 ] صالح بن أبى امامة

[ 1726 ] صالح بن أبى امامة

روى عن سقط
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


008-[ 1727 ] صالح بن أبى الأخضر

[ 1727 ] صالح بن أبى الأخضر

روى عن الزهرى
روى عنه عكرمة بن عمار ومعتمر وخالد بن الحارث وابن أبى عدى وأبو داود والنضر بن شميل والأنصاري ومسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال يحيى يعنى القطان كنا عند شعبة انا وصالح بن ابى الأخضر وعبد الله بن عثمان فسألته عنه فقال لي من غير أن يغضبه انسان لا أدري سمعته من الزهرى أو قرأته قال يحيى ثم قال لنا بعد ذلك منه ما حدثني ومنه ما قرأت على الزهرى ومنه ما سمعت ومنه ما وجدت في كتاب فلست أفضل ذامن ذا قال يحيى وكان قدم علينا قبل ذلك فيقول ثنا الزهرى ثنا الزهرى نا عبد الرحمن نا محمد بن يحيى قال انا زنيج قال قال هارون يعنى بن المغيرة بن المبارك انه كان يخدم الزهرى يعنى صالح بن أبى الأخضر نا عبد الرحمن قال ذكره أبى قال نا محمود بن غيلان ثنا وهب بن جرير وسألته عن صالح بن أبى الأخضر فقال كان سمع وقرأ فلا يخلص بعضه من بعض نا عبد الرحمن قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين وانا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن صالح بن أبى الأخضر فقال لا شيء نا عبد الرحمن قال سمعت أبى يقول صالح بن أبى الأخضر لين الحديث نا عبد الرحمن قال سئل أبو زرعة عن صالح بن أبى الأخضر فقال ضعيف الحديث كان عنده عن الزهرى كتابين أحدهما عرض والآخر مناولة فاختلطا جميعا فلا يعرف هذا من هذا


009-[ 1728 ] صالح بن أبى الأسود الليثي

[ 1728 ] صالح بن أبى الأسود الليثي

روى عن جعفر بن محمد
روى عنه إسماعيل بن أبان


010-[ 1729 ] صالح بن بشير بن فديك

[ 1729 ] صالح بن بشير بن فديك

روى عن أبيه
روى عنه الزهرى سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول لم يرو عن صالح بن بشير بن فديك الا الزهرى


011-[ 1730 ] صالح بن بشير ويقال صالح بن بشر أبو بشر المري القاص بصرى

[ 1730 ] صالح بن بشير ويقال صالح بن بشر أبو بشر المري القاص بصرى

روى عن الحسن وبكر بن عبد الله المزني وثابت البناني
روى عنه عبد الرحمن بن المبارك وخالد بن خداش وسعيد بن سليمان الواسطي سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن إسحاق الحضرمي ومسلم بن إبراهيم وعبيد الله بن عائشة ويروى عن عطاء السليمى المتعبد نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن صالح المري فقال كان صاحب قصص يقص ليس هو صاحب آثار وحديث ولا يعرف الحديث نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول صالح المري ضعيف الحديث نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال صالح المري منكر الحديث جدا يحدث عن قوم ثقات أحاديث مناكير وهو رجل صالح نا عبد الرحمن قال سمعت أبى يقول صالح بن بشير المري منكر الحديث يكتب حديثه وكان من المتعبدين ولم يكن في الحديث بذاك القوى


012-[ 1731 ] صالح بن البخترى الدمشقي ختن مروان بن محمد على ابنته

[ 1731 ] صالح بن البخترى الدمشقي ختن مروان بن محمد على ابنته

روى عن مروان بن محمد
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال كان شيخا صدوقا


013-[ 1732 ] صالح بن بشير بن سلمة الطبراني أبو الفضل

[ 1732 ] صالح بن بشير بن سلمة الطبراني أبو الفضل

روى عن روح بن عبادة وكثير بن هشام وأبى النضر هاشم بن القاسم ومكي بن إبراهيم والمقرى كتبت عنه بالطبرية وهو صدوق


014-[ 1733 ] صالح بن جبير شامي سمع من أبى جمعة حبيب بن سباع

[ 1733 ] صالح بن جبير شامي سمع من أبى جمعة حبيب بن سباع

روى عنه اسيد بن عبد الرحمن ومرزوق بن نافع وهشام بن سعد وأبو عبيد الحاجب ومعاوية بن صالح ورجاء بن أبى سلمة سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال ثنا عثمان بن سعيد قال سألت يحيى بن معين عن صالح بن جبير كيف هو فقال ثقة نا عبد الرحمن قال سئل أبى عن صالح بن جبير فقال شيخ مجهول


015-[ 1734 ] صالح بن جبلة

[ 1734 ] صالح بن جبلة

روى عن قيس بن عبدة وعمن أخبره عن ميمون بن مهران
روى عنه شهاب بن خراش سمعت أبى يقول ذلك


016-[ 1735 ] صالح بن أبى جبير مولى الحكم بن عمرو الغفاري

[ 1735 ] صالح بن أبى جبير مولى الحكم بن عمرو الغفاري

روى عن أبيه
روى عنه يحيى بن واضح والفضل بن موسى السيناني سمعت أبى يقول ذلك


017-[ 1736 ] صالح بن أبى الجوزاء

[ 1736 ] صالح بن أبى الجوزاء

روى عن عبد الله بن شقيق
روى عنه سهل بن تمام والحسن بن الحكم بن طهمان وقال الحسن عن صالح بن أبى الحوراء وهم فيه


018-[ 1737 ] صالح بن الحارث

[ 1737 ] صالح بن الحارث

روى عن سعيد بن المسيب
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


019-[ 1738 ] صالح بن حسان الأنصاري النضرى بن بنى النضير حجازي قدم بغداد

[ 1738 ] صالح بن حسان الأنصاري النضرى بن بنى النضير حجازي قدم بغداد

روى عن محمد بن كعب وعروة بن الزبير
روى عنه بن أبى ذئب وأنس بن عياض وعائذ بن حبيب وسعيد بن محمد الوراق سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول صالح بن حسان مدينى وليس حديثه بشيء نا عبد الرحمن سمعت أبى يقول صالح بن حسان ضعيف الحديث منكر الحديث قلت يكتب حديثه قال هو ضعيف الحديث


020-[ 1739 ] صالح بن حيان القرشي

[ 1739 ] صالح بن حيان القرشي

روى عن أبى وائل وابن بريدة
روى عنه زهير ومروان وأبو معاوية ويعلى بن عبيد ومحمد بن بشر سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال صالح بن حيان ضعيف الحديث نا عبد الرحمن قال سألت أبى عن صالح بن حيان فقال ليس بالقوي هو شيخ


021-[ 1740 ] صالح بن حجير أبو حجير

[ 1740 ] صالح بن حجير أبو حجير

روى عن معاوية بن حديج
روى عنه قتادة وثابت سمعت أبى يقول ذلك


022-[ 1741 ] صالح بن حريث بن يزيد

[ 1741 ] صالح بن حريث بن يزيد

روى عن ثبيتة بنت حنظلة
روى عنه يحيى بن العلاء سمعت أبى يقول ذلك ويقول هو مجهول


023-[ 1742 ] صالح بن حسين بن صالح السواق المديني

[ 1742 ] صالح بن حسين بن صالح السواق المديني

روى عن أبيه
روى عنه إسماعيل بن أبى أويس وهارون بن عبد الله سمعت أبى يقول ذلك قال أبو محمد ثنا عنه محمد بن عوف الحمصي


024-[ 1743 ] صالح بن حاتم بن وردان

[ 1743 ] صالح بن حاتم بن وردان

روى عن أبيه وعن معتمر بن سليمان ويزيد بن زريع وعبد الوهاب الثقفى
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال بصرى شيخ


025-[ 1744 ] صالح بن أبى حسان

[ 1744 ] صالح بن أبى حسان

روى عن سعيد بن المسيب وأبى سلمة بن عبد الرحمن
روى عنه بكير بن عبد الله بن الأشج ومحمد بن عبد الرحمن بن أبى ذئب سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن صالح بن أبى حسان فقال ضعيف الحديث


026-[ 1745 ] صالح بن حكيم أبو سعيد البصري التمار نزيل سامراء

[ 1745 ] صالح بن حكيم أبو سعيد البصري التمار نزيل سامراء

روى عن مسلم بن إبراهيم كتبت مع أبى عنه بسامراء


027-[ 1746 ] صالح بن خوات بن جبير الأنصاري

[ 1746 ] صالح بن خوات بن جبير الأنصاري

روى عن سهل بن أبى حثمة
روى عنه القاسم بن محمد ويزيد بن رومان سمعت أبى يقول ذلك


028-[ 1747 ] صالح بن خوات بن صالح بن خوات بن جبير الأنصاري

[ 1747 ] صالح بن خوات بن صالح بن خوات بن جبير الأنصاري

روى عن محمد بن يحيى بن حبان وعبد الله بن أبى بكر
روى عنه الفضيل بن سليمان النميري وابن المبارك سمعت أبى يقول ذلك


029-[ 1748 ] صالح بن خيوان

[ 1748 ] صالح بن خيوان

روى عن عقبة بن عامر وأبى سهلة السائب بن خلاد
روى عنه بكر بن سوادة سمعت أبى يقول ذلك


030-[ 1749 ] صالح بن خباب

[ 1749 ] صالح بن خباب

روى عن أبى هريرة
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


031-[ 1750 ] صالح بن خباب

[ 1750 ] صالح بن خباب

روى عن حصين بن عقبة
روى عنه الأعمش والعلاء بن المسيب سمعت أبي يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال صالح بن خباب ثقة


032-[ 1751 ] صالح بن خباب مولى بنى الديل

[ 1751 ] صالح بن خباب مولى بنى الديل

روى عن عطاء بن أبى رباح
روى عنه جعفر بن ربيعة وابن لهيعة سمعت أبى يقول ذلك


033-[ 1752 ] صالح بن أبى خالد

[ 1752 ] صالح بن أبى خالد

روى عن بن المبارك
روى عنه على بن ميسرة نا عبد الرحمن قال سئل أبو زرعة عنه فقال صالح هذا كان ينزل الازدان وكان أبوه ابو خالد من أصحاب الثوري


034-[ 1753 ] صالح بن دينار التمار

[ 1753 ] صالح بن دينار التمار

روى عن أبى سعيد الخدري
روى عنه ابنه داود سمعت أبى يقول ذلك


035-[ 1754 ] صالح بن دينار

[ 1754 ] صالح بن دينار

روى عن عمرو بن الشريد
روى عنه عامر الأحول وهو عامر بن عبد الواحد سمعت أبى يقول ذلك


036-[ 1755 ] صالح بن درهم أبو الأزهر الباهلى البصري

[ 1755 ] صالح بن درهم أبو الأزهر الباهلى البصري

روى عن أبى سعيد الخدري وأبى هريرة وسمرة بن جندب
روى عنه شعبة ومسلمة بن سالم وابنه إبراهيم بن صالح بن درهم سمعت أبى يقول ذلك قال أبو محمد
روى عن بن عمر
روى عنه يحيى بن سعيد القطان


037-[ 1756 ] صالح بن أبى صالح وهو صالح بن ذكوان السمان مولى جويرية

[ 1756 ] صالح بن أبى صالح وهو صالح بن ذكوان السمان مولى جويرية

روى عن أبيه
روى عنه هشام بن عروة وبكير بن عبد الله بن الأشج وعبد الله بن سعيد بن أبى هند وعيسى الخياط سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو صالح السمان كان له ثلاثة بنين سهيل بن أبى صالح وصالح بن أبى صالح وعباد بن أبى صالح وكلهم ثقة


038-[ 1757 ] صالح بن راشد القرشي

[ 1757 ] صالح بن راشد القرشي

روى عن بن عباس وابن الحنفية وعبد الله بن أبى مطرف
روى عنه ارفدة بن قضاعة الغساني سمعت أبى يقول ذلك


039-[ 1758 ] صالح بن راشد أبو عبد الله العبسي

[ 1758 ] صالح بن راشد أبو عبد الله العبسي

روى عن الحسن قوله وعن مالك بن دينار
روى عنه حرمى بن عمارة وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى نضرة وطاوس
روى عنه مسلم بن إبراهيم وأبو عمر الحوضى وكنيته أبو خزيمة


040-[ 1759 ] صالح بن رويبة

[ 1759 ] صالح بن رويبة

روى عن رجل قطعه على بن أبى طالب رضى الله تعالى عنه
روى عنه يونس بن أبى إسحاق سمعت أبى يقول ذلك


041-[ 1760 ] صالح بن ربيعة بن هدير القرشي التيمى

[ 1760 ] صالح بن ربيعة بن هدير القرشي التيمى

روى عن عائشة
روى عنه هشام بن عروة سمعت أبى يقول ذلك


042-[ 1761 ] صالح بن روبة

[ 1761 ] صالح بن روبة

روى عن سقط
روى عنه شبيب أبو عمر سمعت أبى يقول ذلك وسمعته يقول هو مجهول


043-[ 1762 ] صالح بن رتبيل

[ 1762 ] صالح بن رتبيل

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه عمران بن حدير سمعت أبى يقول ذلك


044-[ 1763 ] صالح بن رافع

[ 1763 ] صالح بن رافع

روى عن جبير بن نفير
روى عنه حسان بن نوح الحمصي سمعت أبى يقول ذلك


045-[ 1764 ] صالح بن رستم أبو عامر الخزاز

[ 1764 ] صالح بن رستم أبو عامر الخزاز

روى عن الحسن وابن أبى مليكة وحميد بن هلال
روى عنه يحيى بن سعيد القطان والنضر بن شميل وأبو داود الطيالسي وأبو نعيم الأنصاري وابنه عامر بن صالح سمعت أبى يقول ذلك نا عبد الرحمن نا يونس بن حبيب انا أبو داود قال سمعت أبا عامر الخزاز صالح بن رستم وكان ثقة نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل يسأل عن صالح بن رستم فقال صالح الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال صالح بن رستم لا شيء نا عبد الرحمن قال سألت أبى عن أبى عامر الخزاز فقال شيخ يكتب حديثه ولا يحتج به هو صالح وهو اشبه من ابنه عامر


046-[ 1765 ] صالح بن رستم أبو عبد السلام مولى بنى هاشم دمشقي

[ 1765 ] صالح بن رستم أبو عبد السلام مولى بنى هاشم دمشقي

روى عن عبد الله بن حوالة الأزدي ومكحول
روى عنه سعيد بن أبى أيوب وعبد الله بن عبد الرحمن بن يزيد بن جابر نا عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال مجهول لا نعرفه


047-[ 1766 ] صالح بن زياد المقرى الرقى أبو شعيب

[ 1766 ] صالح بن زياد المقرى الرقى أبو شعيب

روى عن يحيى بن سعيد العطار ومحمد بن عبيد الطنافسي ومحاضر بن المورع كتب عنه أبى بالرقة في الرحلة الثانية وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


048-[ 1767 ] صالح الناجي وهو صالح بن زياد

[ 1767 ] صالح الناجي وهو صالح بن زياد

روى عن بن جريج عن الزهرى في قوله عز وجل يزيد في الخلق ما يشاء قال حسن الصوت
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك


049-[ 1768 ] صالح بن سلمان

[ 1768 ] صالح بن سلمان

روى عن سقط
روى عنه بكير بن شهاب الدامغاني سمعت أبى يقول ذلك


050-[ 1769 ] صالح بن سعيد

[ 1769 ] صالح بن سعيد

روى عن عمر بن عبد العزيز
روى عنه سعيد بن السائب الطائفي نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد وروى عنه على بن يونس البلخي وكناه بأبي غالب


051-[ 1770 ] صالح بن سعيد

[ 1770 ] صالح بن سعيد

روى عن الحسن عن النبي صلى الله عليه وسلم وعن أبى سلمة عن النبي صلى الله عليه وسلم وعن مقاتل بن حيان
روى عنه إسحاق بن سليمان سمعت أبى يقول ذلك قال أبو محمد وروى عن قتادة ثنا عبد الرحمن قال سألت أبى عنه فقال شيخ مروزي


052-[ 1771 ] صالح بن سرج الشني

[ 1771 ] صالح بن سرج الشني

روى عن عمران بن حطان
روى عنه عمرو بن العلاء اليشكري ولقبه جرن سمعت أبى يقول ذلك


053-[ 1772 ] صالح بن سويد العرجى

[ 1772 ] صالح بن سويد العرجى

روى عن على بن أبى طالب
روى عنه موسى بن عبيدة


054-[ 1773 ] صالح بن سهيل مولى بن أبى زائدة الكوفى

[ 1773 ] صالح بن سهيل مولى بن أبى زائدة الكوفى

روى عن بن أبى زائدة والمحاربي
روى عنه أبو سعيد الأشج وأبى وأبو زرعة


055-[ 1774 ] صالح بن أبى سليمان

[ 1774 ] صالح بن أبى سليمان

روى عن بن عمر وابن عباس ورأى أبا هريرة
روى عنه شعبة وأبو بلج سمعت أبى يقول ذلك


056-[ 1775 ] صالح بن شريح كاتب عبد الله بن قرط وكان عبد الله بن قرط أميرا لأبي

[ 1775 ] صالح بن شريح كاتب عبد الله بن قرط وكان عبد الله بن قرط أميرا لأبي عبيدة بن الجراح على حمص

روى عن أبى عبيدة بن الجراح والنعمان بن رازية
روى عنه عيسى بن بن أبى رزين وابنه محمد بن صالح سمعت أبى يقول ذلك قال أبو محمد
روى عن غضيف بن الحارث
روى عنه محمد بن زياد الألهاني ثنا عبد الرحمن قال سألت أبا زرعة عنه فقال مجهول


057-[ 1776 ] صالح بن أبى شعيب العكلي

[ 1776 ] صالح بن أبى شعيب العكلي

روى عن الشعبي
روى عنه وكيع وأبو نعيم نا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث


058-[ 1777 ] صالح بن شهاب

[ 1777 ] صالح بن شهاب

روى عن أبى حبرة يعنى الضبعي شيحة بن عبد الله روى حجاج بن محمد عن أبى البيداء عنه


059-[ 1778 ] صالح بن صالح الأسدي

[ 1778 ] صالح بن صالح الأسدي

روى عن عبد خير
روى عنه عطاء بن مسلم الخفاف سمعت أبى يقول ذلك


060-[ 1779 ] صالح بن صالح بن مسلم بن حي

[ 1779 ] صالح بن صالح بن مسلم بن حي

وهو بن حيان الثوري والد حسن وعلى ابنى صالح بن حي
روى عن الشعبي
روى عنه سفيان الثوري وابناه على والحسن وابن عيينة وأبو خالد الأحمر وحفص بن عياث سمعت أبى يقول ذلك قال أبو محمد
روى عن الحارث العكلي وسنان بن الحارث بن مصرف بن اخى طلحة بن مصرف ثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قلت لأحمد بن حنبل أبو حسن بن صالح يعنى صالح بن صالح قال ثقة ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سألت يحيى بن معين عن صالح بن صالح فقال
روى عنه عبدة بن سليمان ستة أحاديث وهو صالح بن صالح هو أبو الحسن بن صالح


061-[ 1780 ] صالح بن أبي صالح السدوسي

[ 1780 ] صالح بن أبي صالح السدوسي

روى عن على وعائشة
روى عنه خلاد بن عمرو سمعت أبى يقول ذلك


062-[ 1781 ] صالح بن أبى ضرار

[ 1781 ] صالح بن أبى ضرار

روى عن الوليد بن مسلم
روى عنه محمد بن الحسين البرجلاني


063-[ 1782 ] صالح بن الضريس أخو يحيى بن الضريس عم أبى محمد بن أيوب

[ 1782 ] صالح بن الضريس أخو يحيى بن الضريس عم أبى محمد بن أيوب

روى عن الفضيل بن عياض ويحيى بن الضريس
روى عنه محمد بن أيوب


064-[ 1783 ] صالح بن عبد الله بن أبى فروة أبو عروة مولى عثمان بن عفان رضى الله

[ 1783 ] صالح بن عبد الله بن أبى فروة أبو عروة مولى عثمان بن عفان رضى الله تعالى عنه أخو إسحاق بن عبد الله بن أبى فروة

روى عن عامر بن سعد
روى عنه الزهرى سمعت أبى يقول ذلك


065-[ 1784 ] صالح بن عبد الله بن صالح المديني

[ 1784 ] صالح بن عبد الله بن صالح المديني

روى عن عبد الواحد مولى عروة
روى عنه بن أبى فديك ثنا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال مجهول


066-[ 1785 ] صالح بن عبد الله الترمذي

[ 1785 ] صالح بن عبد الله الترمذي

روى عن عبد الوارث بن سعيد وعبثر بن القاسم وشريك وفرج بن فضالة وسفيان بن عامر وابن أبى زائدة
روى عنه أبى وأبو زرعة وقال أبو زرعة كتبت عنه ببغداد سمعت أبى يقول بعض ذلك نا عبد الرحمن قال سئل أبى عنه فقال صدوق


067-[ 1786 ] صالح بن عبد الله مولى بنى عامر من قريش

[ 1786 ] صالح بن عبد الله مولى بنى عامر من قريش

روى عن يعقوب بن عباد بن عبد الله بن الزبير
روى عنه إبراهيم بن المنذر الحزامى


068-[ 1787 ] صالح بن عبيد الله بن أبى رافع مولى النبي صلى الله عليه وسلم الله عليه

[ 1787 ] صالح بن عبيد الله بن أبى رافع مولى النبي صلى الله عليه وسلم الله عليه وآله وسلم

روى عن أبيه عن جده
روى عنه ابنه رباح سمعت أبى يقول ذلك


069-[ 1788 ] صالح بن عبيد الله مولى بنى هاشم أبو الفضل

[ 1788 ] صالح بن عبيد الله مولى بنى هاشم أبو الفضل

روى عن أبى المليح الرقى وابن عليه وسفيان بن عيينة والوليد بن مسلم ومبارك بن سعيد وبقية بن الوليد سمع منه أبى بأذنة سنة مائتين وعشرين وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال شيخ


070-[ 1789 ] صالح بن عبد الرحمن أحد بنى عمرو بن عوف قال اتانا أنس بن مالك

[ 1789 ] صالح بن عبد الرحمن أحد بنى عمرو بن عوف قال اتانا أنس بن مالك

روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


071-[ 1790 ] صالح بن عبد الرحمن بن عمرو بن الحارث مصرى

[ 1790 ] صالح بن عبد الرحمن بن عمرو بن الحارث مصرى

روى عن العلاء بن عبد الجبار وأبى عبد الرحمن المقرىء وابن أبى حريم سمعت منه بمصر ومحله الصدق


072-[ 1791 ] صالح بن عبيد

[ 1791 ] صالح بن عبيد

روى عن قبيصة بن وقاص
روى عنه أبو هاشم عمار بن عمارة الزعفراني سمعت أبى يقول ذلك


073-[ 1792 ] صالح بن عبيد

[ 1792 ] صالح بن عبيد

روى عن نابل صاحب العباء
روى عنه عمرو بن الحارث المصري سمعت أبى يقول ذلك


074-[ 1793 ] صالح بن عبيد أبو مصعب

[ 1793 ] صالح بن عبيد أبو مصعب

روى عن وهب بن منبه قوله
روى عنه على بن المديني سمعت أبى يقول ذلك ويقول هو مجهول


075-[ 1794 ] صالح بن عبد القدوس البصري نا عبد الرحمن قال قرئ على العباس بن محمد

[ 1794 ] صالح بن عبد القدوس البصري نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن صالح بن عبد القدوس فقال بصرى ليس بشيء

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


076-[ 1795 ] صالح بن عبد الكريم بغدادي المتعبد

[ 1795 ] صالح بن عبد الكريم بغدادي المتعبد

روى عن أبى حازم سلمة بن دينار مرسل وعن بن عيينة
روى عنه إسحاق بن موسى الخطمي ومحمد بن الحسين البرجلاني


077-[ 1796 ] صالح بن عبد الجليل بصرى وكان واعظا زاهدا

[ 1796 ] صالح بن عبد الجليل بصرى وكان واعظا زاهدا

روى عنه أبو سليمان الدارانى


078-[ 1797 ] صالح بن عمر الواسطي

[ 1797 ] صالح بن عمر الواسطي

روى عن عاصم بن كليب وأبى مالك الأشجعي ومطرف ويزيد بن أبى زياد وأبى خلدة وحاتم بن أبى صغيرة
روى عنه يونس بن محمد المؤدب وسعيد بن سليمان وزكريا بن يحيى بن صبيح سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن صالح بن عمر قال واسطي ثم صار بالري لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن صالح بن عمر الواسطي فقال ثقة


079-[ 1798 ] صالح بن عمران البكري

[ 1798 ] صالح بن عمران البكري

روى عن يزيد الرقاشي
روى عنه موسى بن هلال العبدي


080-[ 1799 ] صالح بن عروة سمع من بن عمر

[ 1799 ] صالح بن عروة سمع من بن عمر

روى عنه جعفر بن برقان سمعت أبى يقول ذلك


081-[ 1800 ] صالح بن عتبة

[ 1800 ] صالح بن عتبة

روى عن عمر رضى الله تعالى عنه
روى عنه حريز الشامي سمعت أبى يقول ذلك


082-[ 1801 ] صالح بن عجلان

[ 1801 ] صالح بن عجلان

روى عن عباد بن عبد الله بن الزبير مرسل
روى عنه سليمان بن بلال وفليح بن سليمان سمعت أبى يقول ذلك


083-[ 1802 ] صالح بن عطاء المكى

[ 1802 ] صالح بن عطاء المكى

روى عن عمرو بن دينار
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


084-[ 1803 ] صالح بن عدى بن أبى عمارة النميري وأبو عمارة اسمه عجلان

[ 1803 ] صالح بن عدى بن أبى عمارة النميري وأبو عمارة اسمه عجلان

روى عن أبيه والسميدع بن واهب الجرمي ويزيد بن زريع ومعتمر بن سليمان سمع منه أبى بالبصرة في الرحلة الثالثة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


085-[ 1804 ] صالح بن أبى عريب

[ 1804 ] صالح بن أبى عريب

روى عن كثير بن مرة
روى عنه عبد الحميد بن جعفر سمعت أبى يقول ذلك


086-[ 1805 ] صالح بن غزوان الخفاف بصرى سمع سعد بن مسعود سمع بن عباس في الجهاد

[ 1805 ] صالح بن غزوان الخفاف بصرى سمع سعد بن مسعود سمع بن عباس في الجهاد

روى عنه حبان بن هلال سمعت أبى يقول ذلك


087-[ 1806 ] صالح بن فروة

[ 1806 ] صالح بن فروة

روى عن بن عمر
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


088-[ 1807 ] صالح بن قدامة بن موسى بن إبراهيم بن محمد بن حاطب

[ 1807 ] صالح بن قدامة بن موسى بن إبراهيم بن محمد بن حاطب

روى عن عبد الله بن دينار
روى عنه عبد الله بن الزبير الحميدي وأبو ثابت محمد بن عبيد الله سمعت أبى يقول ذلك


089-[ 1808 ] صالح بن كيسان مولى بنى غفار رأى بن عمر رؤية وروى عن عبيد الله بن عبد

[ 1808 ] صالح بن كيسان مولى بنى غفار رأى بن عمر رؤية وروى عن عبيد الله بن عبد الله بن عتبة وعروة والأعرج والزهري

روى عنه عمرو بن دينار ومالك ومعمر وابن عيينة وعبد العزيز بن عبد الله الماجشون وعبد العزيز بن محمد وعبد الرحمن بن إسحاق وسليمان بن بلال سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سئل أحمد بن حنبل عن صالح بن كيسان فقال بخ بخ ثنا عبد الرحمن قال قرئ على العباس بن محمد بن محمد الدوري قال سمعت يحيى بن معين يقول صالح بن كيسان أكبر من الزهرى وقد سمع صالح من بن عمرو
روى عن بن الزبير نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال صالح بن كيسان ثقة نا عبد الرحمن قال سمعت أبى يسأل عن صالح بن كيسان أحب إليك أو عقيل قال صالح أحب الى لأنه حجازي وهو اسن قد رأى بن عمر وهو ثقة يعد في التابعين


090-[ 1809 ] صالح بن كندير

[ 1809 ] صالح بن كندير

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


091-[ 1810 ] صالح بن محمد بن زائدة أبو واقد الليثي من أنفسهم

[ 1810 ] صالح بن محمد بن زائدة أبو واقد الليثي من أنفسهم

روى عن أبى أروى وعامر بن سعد وسعيد بن المسيب وسالم وأبى سلمة وعمر بن عبد العزيز ومحمد بن عبد الرحمن بن ثوبان
روى عنه وهيب وعبد العزيز بن محمد وحاتم بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدى يقول أخبرني وهيب قال قدم علينا أبو واقد الليثي يعنى صالح بن محمد بن زائدة البصرة فسمعته يحدث فلو شئت ان اكتب عنه كم فتركته نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى صالح بن محمد بن زائدة ما أرى به بأسا نا عبد الرحمن قال قرئ على العباس بن محمد الدروى قال سمعت يحيى بن معين يقول أبو واقد مدينى واسمه صالح بن محمد بن زائدة ضعيف وليس حديثه بذاك وقد سمع من سعيد بن المسيب نا عبد الرحمن قال سألت أبى عن صالح بن محمد بن زائدة فقال ليس بقوي الحديث تركه سليمان بن حرب وكان صاحب غزو منكر الحديث


092-[ 1811 ] صالح بن محمد بن حرب

[ 1811 ] صالح بن محمد بن حرب

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


093-[ 1812 ] صالح بن محمد الترمذي

[ 1812 ] صالح بن محمد الترمذي

روى عن أبى داود الطيالسي ومقاتل بن الفضل اليماني
روى عنه عاصم بن زمزم بن عاصم بن موسى الحنفي البلخي الذي قدم الري حاجا


094-[ 1813 ] صالح بن مسعود الجدلي

[ 1813 ] صالح بن مسعود الجدلي

روى عن أبى جحيفة
روى عنه مروان بن معاوية وابن فضيل نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال صالح بن مسعود الجدلي ثقة


095-[ 1814 ] صالح بن مهران وهو صالح بن أبى صالح مولى عمرو بن حريث

[ 1814 ] صالح بن مهران وهو صالح بن أبى صالح مولى عمرو بن حريث

روى عن أبى هريرة
روى عنه أبو بكر بن عياش سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال ثنا عثمان بن سعيد قال سألت يحيى بن معين قلت صالح بن مهران مولى عمرو بن حريث فقال ضعيف


096-[ 1815 ] صالح بن مهران أبو سفيان الأصبهاني

[ 1815 ] صالح بن مهران أبو سفيان الأصبهاني

روى عن النعمان بن عبد السلام وزرارة أبى يحيى
روى عنه عمرو بن على وعبد الرحمن بن عمر المعروف برستة الأصبهاني وأسيد بن عاصم نا عبد الرحمن قال سمعت اسيد بن عاصم يقول كان صالح بن مهران يفتى وكان افقه من الحسين بن حفص


097-[ 1816 ] صالح بن ميسرة رأى أنس بن مالك

[ 1816 ] صالح بن ميسرة رأى أنس بن مالك

روى عنه سعيد بن واصل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


098-[ 1817 ] صالح بن مسلم البكري

[ 1817 ] صالح بن مسلم البكري

روى عن الشعبي
روى عنه شريك وأبو عوانة وجرير وابن علية ويزيد ويحيى بن سعيد القطان ويحيى بن اليمان سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى بن سعيد صالح بن مسلم عندك ثقة قال نعم من الطبقة العليا نا عبد الرحمن قال انا عبد الله بن أحمد فيما كتب الى قال قال أبى صالح بن مسلم البكري ليس به بأس ثقة
روى عنه شعبة وخالد الطحان ويحيى بن سعيد ويزيد بن زريع
روى عن الشعبي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال صالح بن سلم ثقة نا عبد الرحمن قال سمعت على بن الحسين يقول سمعت بن نمير يقول صالح بن مسلم العجلي ثقة قال أبو محمد روى أبو عاصم النبيل عن صالح بن مسلم العجلي


099-[ 1818 ] صالح بن مسلم الليثي

[ 1818 ] صالح بن مسلم الليثي

روى عن نافع بن جبير
روى عنه عبيد الله بن عبد الرحمن بن موهب سمعت أبى يقول ذلك


100-[ 1819 ] صالح بن مسلم بن رومان المكى

[ 1819 ] صالح بن مسلم بن رومان المكى

روى عن أبى الزبير
روى عنه يزيد بن هارون ويونس بن محمد المؤدب وموسى بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن صالح بن رومان المكى الذي
روى عن أبى الزبير وروى عنه يونس بن محمد فقال ضعيف نا عبد الرحمن سمعت أبى يقول صالح بن مسلم بن رومان ضعيف الحديث


101-[ 1820 ] صالح بن مرداس أبو خزيمة

[ 1820 ] صالح بن مرداس أبو خزيمة

روى عن الحسن وطاوس ومالك بن دينار
روى عنه عبد الرحمن بن مهدى وحبان بن هلال ويعقوب بن ثابت الأنصاري وسهل بن حماد وأبو نعيم ومسلم بن إبراهيم سمعت أبى يقول ذلك وسمعته يقول ليس به بأس قال أبو محمد
روى عن محمد بن سيرين
روى عنه أبو سعيد مولى بنى هاشم


102-[ 1821 ] صالح بن مقسم

[ 1821 ] صالح بن مقسم

روى عن الحسن البصري
روى عنه إسماعيل بن عياش


103-[ 1822 ] صالح بن معبد الجرمي

[ 1822 ] صالح بن معبد الجرمي

روى عن الشعبي
روى عنه وكيع ومحمد بن ربيعة وأبو نعيم سمعت أبى يقول ذلك


104-[ 1823 ] صالح بن مسمار بصرى سكن الجزيرة

[ 1823 ] صالح بن مسمار بصرى سكن الجزيرة

روى عن الحسن
روى عنه جعفر بن برقان ومعمر سمعت أبى يقول ذلك


105-[ 1824 ] صالح بن مسمار المروزي أبو الفضل

[ 1824 ] صالح بن مسمار المروزي أبو الفضل

روى عن أنس بن عياض ومعاذ بن هشام ومعن بن عيسى وشعيب بن حرب وهشام بن سليمان
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


106-[ 1825 ] صالح بن موسى الطلحي

[ 1825 ] صالح بن موسى الطلحي

وهو بن موسى بن عبد الله بن إسحاق بن طلحة بن عبيد الله
روى عن عبد الملك بن عمير وشريك عبد الله بن أبى نمر ومنصور وعاصم بن أبى النجود والأعمش وعبد العزيز بن رفيع ومعاوية بن إسحاق
روى عنه أبو يحيى عبد الحميد الحماني وسعيد بن منصور وأبو معاوية وأحمد بن عبد الله بن يونس ومنجاب بن الحارث ويحيى بن المغيرة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال صالح بن موسى الطلحي ليس بشيء نا عبد الرحمن قال سألت أبى عن صالح بن موسى الطلحي فقال ضعيف الحديث منكر الحديث جدا كثير المناكير عن الثقات قلت يكتب حديثه قال ليس يعجبني حديثه


107-[ 1826 ] صالح أبو الخليل وهو صالح بن أبى مريم الضبعي البصري ويقال له دخيل بن

[ 1826 ] صالح أبو الخليل وهو صالح بن أبى مريم الضبعي البصري ويقال له دخيل بن أبى الخليل

روى عن عبد الله بن الحارث وعكرمة
روى عنه قتادة وأيوب سمعت أبى يقول ذلك قال أبو محمد
روى عنه مطر الوراق نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى الخليل فقال اسمه صالح بن أبى مريم مولى بنى ضبيعة وهو بصرى ثقة


108-[ 1827 ] صالح بن مالك أبو عبد الله

[ 1827 ] صالح بن مالك أبو عبد الله

روى عن عبيد الله بن عمرو الرقى وعبد العزيز بن أبى سلمة الماجشون
روى عنه أبو زرعة


109-[ 1828 ] صالح بن مبشر الصيرفي أبو شعيب

[ 1828 ] صالح بن مبشر الصيرفي أبو شعيب

روى عن يحيى بن سعيد القطان وعبد الله بن عيسى الخزاز ويزيد بن هارون وأبى عاصم كتب عنه أبى أيام الأنصاري نا عبد الرحمن قال سئل أبى عنه فقال بصرى صدوق


110-[ 1829 ] صالح بن أبى المخارق روى ان أبا عبيدة بن الجراح خرج الى بيت المقدس يصلى

[ 1829 ] صالح بن أبى المخارق روى ان أبا عبيدة بن الجراح خرج الى بيت المقدس يصلى فيه واستخلف على الناس معاذ بن جبل

روى عنه أبو بكر بن أبى مريم


111-[ 1830 ] صالح بن نبهان قال أبو زرعة هو صالح بن صالح بن نبهان وكنية نبهان أبو

[ 1830 ] صالح بن نبهان قال أبو زرعة هو صالح بن صالح بن نبهان وكنية نبهان أبو صالح مولى التوءمة ويكنى هو بأبي محمد مولى بنت أمية بن خلف القرشي يقال ان التوءمة كانت معها أخت لها في بطن فسميت تلك باسم وسميت هذه التوءمة

روى عن أبى هريرة وابن عباس وزيد بن خالد
روى عنه عمارة بن غزية وأبو الزناد وزياد بن سعد وسفيان الثوري وابن جريج وابن أبى ذئب وعمر بن صالح نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن على أبو أيوب الإفريقي نا عبد الرحمن نا أبو عبيد الله حماد بن الحسن بن عنبسة نا بشر بن عمر الزهراني قال سألت مالكا عن صالح مولى التوءمة فقال ليس بثقة نا عبد الرحمن نا أبى قال أخبرني ذؤيب بن عمرو السهمي المديني فقال سألت سفيان بن عيينة هل سمعت من صالح مولى التوءمة شيئا فقال نعم هكذا وهكذا وهكذا وأشار بيده وسمعت منه ولعابه يسيل يعنى من الكبر وما علمت أحدا من أصحابنا يحدث عنه لا مالك بن أنس ولا غيره نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت إبراهيم بن عرعرة يقول قال سفيان بن عيينة لقينا صالحا مولى التوءمة وهو مختلط نا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال قلت لأبى ان بشر بن عمر زعم انه سأل مالكا عن صالح مولى التوءمة فقال ليس بثقة فقال أبى مالك كان قد أدرك صالحا وقد اختلط وهو كبير من سمع منه قديما فذاك وقد
روى عنه أكابر أهل المدينة وهو صالح الحديث ما اعلم به بأسا قال وسالت يحيى بن معين عن صالح مولى التوءمة فقال ليس بقوي في الحديث قلت حدث عنه أبو بكر بن عياش قال لا ذاك رجل آخر نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول صالح مولى التوءمة ثقة وقد كان خرف قبل ان يموت فمن سمع منه قبل ان يختلط فهو ثبت وهو صالح بن نبهان وتوءمة امرأة
وهو بنت أمية بن خلف نا عبد الرحمن قل سألت أبى عن صالح مولى التوءمة فقال ليس بقوي نا عبد الرحمن قال سئل أبو زرعة عن صالح مولى التوءمة فقال مدينى ضعيف


112-[ 1831 ] صالح بن نصر

[ 1831 ] صالح بن نصر

روى عن شعبة
روى عنه خالد بن خداش


113-[ 1832 ] صالح بن نصر الخزاعي أخو أحمد بن نصر المقتول

[ 1832 ] صالح بن نصر الخزاعي أخو أحمد بن نصر المقتول

روى عن شريك
روى عنه عباس بن محمد الدوري وقال مات بعد قراد أبى نوح


114-[ 1833 ] صالح بن الوليد الرياحي

[ 1833 ] صالح بن الوليد الرياحي

روى عن جدته
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


115-[ 1834 ] صالح بن واقد الليثي

[ 1834 ] صالح بن واقد الليثي

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سئل أبى عنه فقال ليس بالقوي يكتب حديثه


116-[ 1835 ] صالح بن هلال

[ 1835 ] صالح بن هلال

روى عن أبى المليح
روى عنه سوادة بن أبى الأسود نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال شيخ


117-[ 1836 ] صالح بن الهيثم الواسطي

[ 1836 ] صالح بن الهيثم الواسطي

روى عن إبراهيم بن رستم عن حسين بن واقد
روى عنه على بن الحسين بن الجنيد فقال نا صالح بن الهيثم الواسطي شيخ صدوق


118-[ 1837 ] صالح بن يحيى بن المقدام بن معد يكرب

[ 1837 ] صالح بن يحيى بن المقدام بن معد يكرب

روى عن أبيه عن جده
روى عنه ثور بن يزيد وأبو سلمة سليمان بن سليمان بن سليم سمعت أبى يقول ذلك


119-[ 1838 ] صالح بن يحيى بن الحصين التميمي

[ 1838 ] صالح بن يحيى بن الحصين التميمي

روى عن حفص بن غياث ومحمد بن صبيح بن السمان
روى عنه محمد بن الحسين البرجلاني


120-[ 1839 ] صالح الحداني

[ 1839 ] صالح الحداني

روى عن أبى الدرداء
روى عنه ثابت البناني سمعت أبى يقول ذلك


121-[ 1840 ] صالح المهري

[ 1840 ] صالح المهري

روى عن أبيه عن عثمان وأبى هريرة
روى عنه محمد بن أبى يحيى مولى الاسلميين سمعت أبى يقول ذلك


122-[ 1841 ] صالح البراد

[ 1841 ] صالح البراد

روى عن أبى الأسود الديلي
روى عنه أبو هلال الراسبي سمعت أبى يقول ذلك


123-[ 1842 ] صالح العبدي

[ 1842 ] صالح العبدي

روى عن محمد بن سيرين
روى عنه بكر بن خنيس سمعت أبى يقول ذلك وسمعته يقول هو مجهول


124-[ 1843 ] صالح السلمي

[ 1843 ] صالح السلمي

روى عن قيس أبي الشعثاء سمعت أبي يقول ذلك ويقول هو مجهول


001-[ 1844 ] صفوان بن المعطل السلمي ثم الذكوانى له صحبة مدينى وكنيته أبو عمرو

[ 1844 ] صفوان بن المعطل السلمي ثم الذكوانى له صحبة مدينى وكنيته أبو عمرو القيسي وهو الذي قال فيه أهل الإفك ما قالوا ذكر بعض الناس ان سعيد بن المسيب وأبا بكر بن عبد الرحمن بن الحارث بن هشام رويا عنه فسمعت أبى ينكر ذلك ويقول لا اعلم

روى عنه سعيد بن المسيب شيئا ولا أبو بكر بن عبد الرحمن ثنا عبد الرحمن حدثني محمد بن عباس مولى بنى هاشم ثنا زنيج ثنا سلمة بن الفضل عن محمد بن إسحاق ان عمر بن الخطاب وجه عثمان بن أبى العاص الى أرمينية الرابعة وكان عندها شيء من قتال فأصيب فيه صفوان بن المعطل شهيدا


002-[ 1845 ] صفوان بن عسال المرادي له صحبة كوفى

[ 1845 ] صفوان بن عسال المرادي له صحبة كوفى

روى عنه عبد الله بن مسعود وزر بن حبيش وأبو الغريف عبيد الله بن خليفة سمعت أبى يقول ذلك


003-[ 1846 ] صفوان بن أمية بن خلف بن وهب بن حذافة بن جمح أبو وهب الجمحي القرشي

[ 1846 ] صفوان بن أمية بن خلف بن وهب بن حذافة بن جمح أبو وهب الجمحي القرشي المكى له صحبة

روى عنه حميد بن أخته وعبد الله بن الحارث وعامر بن مالك وعبد الله بن صفوان سمعت أبى يقول ذلك قال أبو محمد
روى عنه طاوس اليماني


004-[ 1847 ] صفوان بن مخرمة الزهرى له صحبة والد القاسم بن صفوان

[ 1847 ] صفوان بن مخرمة الزهرى له صحبة والد القاسم بن صفوان

روى عنه ابنه القاسم بن صفوان سمعت أبى يقول ذلك


005-[ 1848 ] صفوان بن أبى العلاء قال سمعت النبي صلى الله عليه وسلم يقول لا يجتمع

[ 1848 ] صفوان بن أبى العلاء قال سمعت النبي صلى الله عليه وسلم يقول لا يجتمع غبار في سبيل الله ودخان جهنم فيما رواه بن لهيعة عن خالد بن أبى عمران عن صفوان بن أبى العلاء وهو خطأ إنما هو صفوان بن أبى يزيد كذا رواه سهيل بن أبى صالح ومحمد بن عمرو وعبيد الله بن أبى جعفر عن صفوان بن أبى يزيد عن القعقاع بن اللجلاج عن أبى هريرة عن النبي صلى الله عليه وسلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1849 ] صفوان بن بيضاء أخو سهيل بن بيضاء من المهاجرين الأولين قتله طعيمة بن

[ 1849 ] صفوان بن بيضاء أخو سهيل بن بيضاء من المهاجرين الأولين قتله طعيمة بن عدى يوم بدر سمعت أبى يقول ذلك ويقول لا تعرف له رواية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 1850 ] صفوان بن عبد الله بن صفوان بن أمية بن خلف الجمحي

[ 1850 ] صفوان بن عبد الله بن صفوان بن أمية بن خلف الجمحي

روى عن على بن أبى طالب وأبى الدرداء وابن عمر وأم الدرداء
روى عنه الزهرى وعمرو بن دينار وأبو الزبير المكى نا عبد الرحمن سمعت أبى يقول ذلك


008-[ 1851 ] صفوان بن عمران الأصم الطائي الحمصي

[ 1851 ] صفوان بن عمران الأصم الطائي الحمصي

روى عن بعض أصحاب النبي صلى الله عليه وسلم حديثا منكرا في طلاق المكره
روى عنه الغاز بن جبلة الجبلاني سمعت أبى يقول ذلك وسألته عنه فقال يكتب حديثه وليس بالقوي قال أبو محمد
روى عن أبى امامة الباهلى
روى عنه إسماعيل بن عياش


009-[ 1852 ] صفوان بن عمرو الحمصي

[ 1852 ] صفوان بن عمرو الحمصي

وهو بن عمرو بن هرم
روى عن عبد الله بن بسر وروى عن أنس بن مالك مرسل وعن عبد الرحمن بن جبير وشريح بن عبيد وراشد بن سعد ويزيد بن خمير
روى عنه بن المبارك وأبو إسحاق الفزاري والوليد وإسماعيل بن عياش وبقية ومبشر وأبو حيوة وأبو المغيرة وأبو اليمان سمعت أبى يقول ذلك ثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى صفوان بن عمرو ليس به بأس نا عبد الرحمن حدثني أبى قال سألت يحيى بن معين عن صفوان بن عمرو فأثنى عليه خيرا ثنا عبد الرحمن حدثني أبى قال سمعت دحيما يقول صفوان بن عمرو أكبر من حريز بن عثمان وقدمه واثنى عليه وعلى حريز ثنا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول صفوان بن عمرو ثبت في الحديث سمعت أبى يقول صفوان بن عمرو ثقة سئل أبى عن صفوان بن عمرو فقال لا بأس به


010-[ 1853 ] صفوان بن محرز المازني

[ 1853 ] صفوان بن محرز المازني

روى عن أبى موسى الأشعري وابن عمر وعمران بن حصين
روى عنه الحسن وقتادة ومورق العجلي وأبو صخرة سمعت أبى يقول ذلك سئل أبى عن صفوان بن محرز فقال هو جليل


011-[ 1854 ] صفوان بن يعلى بن أمية حليف لقريش

[ 1854 ] صفوان بن يعلى بن أمية حليف لقريش

روى عن أبيه
روى عنه عطاء بن أبى رباح وعمرو بن الحسن سمعت أبى يقول ذلك


012-[ 1855 ] صفوان بن قبيصة

[ 1855 ] صفوان بن قبيصة

روى عن طارق بن شهاب
روى عنه ضرار بن مرة وامى بن ربيعة الصيرفي وأبو الخطاب سمعت أبى يقول ذلك ويقول هو مجهول


013-[ 1856 ] صفوان مولى لعمر بن علقمة سمع من أبى هريرة سمع منه عبد الله بن المغيرة

[ 1856 ] صفوان مولى لعمر بن علقمة سمع من أبى هريرة سمع منه عبد الله بن المغيرة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 1857 ] صفوان بن موهب مكي

[ 1857 ] صفوان بن موهب مكي

روى عن مسلم بن عقيل وعبد الله بن عصمة الجشمي
روى عنه عمرو بن دينار سمعت أبى يقول ذلك


015-[ 1858 ] صفوان بن سليم مولى حميد بن عبد الرحمن بن عوف أبو عبد الله

[ 1858 ] صفوان بن سليم مولى حميد بن عبد الرحمن بن عوف أبو عبد الله

روى عن أنس بن مالك وأبى سلمة بن عبد الرحمن وحميد بن عبد الرحمن وعطاء بن يسار وعبد الرحمن بن أبى سعيد
روى عنه الثوري ومالك وزياد بن سعد وابن عيينة وزهير بن محمد وعبد العزيز بن المطلب سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول صفوان بن سليم أحب الى من زيد بن اسلم نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فما كتب الى قال قال أبى صفوان بن سليم ثقة من خيار عباد الله الصالحين نا عبد الرحمن قال سئل أبى عن صفوان بن سليم فقال ثقة


016-[ 1859 ] صفوان بن عبد الله مكي

[ 1859 ] صفوان بن عبد الله مكي

روى عن فرقد مولى عمر بن الخطاب
روى عنه أبو هانئ حميد بن هانئ الخولاني سمعت أبى يقول ذلك


017-[ 1860 ] صفوان بن سعد بن حذيفة بن اليمان العبسي الكوفى

[ 1860 ] صفوان بن سعد بن حذيفة بن اليمان العبسي الكوفى

روى عن أبيه
روى عنه أبو بكر بن عياش وروى مجاشع بن محمد عن أبيه عنه سمعت أبى يقول ذلك


018-[ 1861 ] صفوان بن كلبى الصنعاني

[ 1861 ] صفوان بن كلبى الصنعاني

روى عن عبيد بن عمير
روى عنه إبراهيم بن عمر بن كيسان الصنعاني


019-[ 1862 ] صفوان بن أبى الصهباء التيمى

[ 1862 ] صفوان بن أبى الصهباء التيمى

روى عن بكير بن عتيق
روى عنه عثمان بن زفر وضرار بن صرد سمعت أبى يقول ذلك قال أبو محمد
روى عن أبيه عن عمرو بن مرة
روى عنه قبيصة بن عقبة


020-[ 1863 ] صفوان بن أبى عياش كوفى مولى عثمان بن عفان رضى الله تعالى عنه

[ 1863 ] صفوان بن أبى عياش كوفى مولى عثمان بن عفان رضى الله تعالى عنه

روى عن أمه خادم عثمان بن عفان
روى عنه ابنه عبد الواحد بن صفوان سمعت أبى يقول ذلك


021-[ 1864 ] صفوان بن يحيى

[ 1864 ] صفوان بن يحيى

روى عن معاوية بن عمار
روى عنه عيسى بن عمر المرادي الرازي


022-[ 1865 ] صفوان بن عيسى أبو محمد القرشي الزهرى القسام البصري

[ 1865 ] صفوان بن عيسى أبو محمد القرشي الزهرى القسام البصري

روى عن حميد الخراط وعمر بن نبيه ومحمد بن عجلان والحسن بن ذكوان وسويد أبى حاتم
روى عنه على بن بحر بن برى وعلى بن المديني ومحمد بن أبى بكر المقدمي ومحمد بن المثنى وبندار بن بشار سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


023-[ 1866 ] صفوان

[ 1866 ] صفوان

روى عن بن جريج
روى عنه الحسن بن يحيى الخشني نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا أدري من هو


024-[ 1867 ] صفوان بن هبيرة العيشي البصري

[ 1867 ] صفوان بن هبيرة العيشي البصري

روى عن أبى مكين
روى عنه أبو بدر عباد بن الوليد الغبري سألت أبى عنه فقال شيخ


025-[ 1868 ] صفوان بن صالح الدمشقي أبو عبد الملك المؤذن مؤذن مسجد دمشق

[ 1868 ] صفوان بن صالح الدمشقي أبو عبد الملك المؤذن مؤذن مسجد دمشق

وهو بن صالح بن صفوان
روى عن الوليد بن مسلم وابن عيينة وعمر بن عبد الواحد ومروان بن معاوية وسويد بن عبد العزيز ومحمد بن شعيب وضمرة بن ربيعة وعبد المجيد بن عبد العزيز بن أبى رواد ووكيع بن الجراح سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 1869 ] صخر بن حرب بن أمية بن عبد شمس أبو سفيان والد معاوية له صحبة وكان قد

[ 1869 ] صخر بن حرب بن أمية بن عبد شمس أبو سفيان والد معاوية له صحبة وكان قد خرج الى مكة بعد ان اسلم فنزل بها ثم رجع الى المدينة فمات بها سنة إحدى وثلاثين

وهو بن ثمان وثمانين
روى عنه بن عباس سمعت أبى يقول ذلك


002-[ 1870 ] صخر الغامدى له صحبة

[ 1870 ] صخر الغامدى له صحبة

روى عنه عمارة بن حديد البجلي سمعت أبى يقول ذلك


003-[ 1871 ] صخر بن العيلة الأحمسي الكوفى قال دعاني رسول الله صلى الله عليه وسلم

[ 1871 ] صخر بن العيلة الأحمسي الكوفى قال دعاني رسول الله صلى الله عليه وسلم فقال يا صخر إن القوم إذا أسلموا احرزوا أموالهم ودماءهم

روى عنه عثمان بن أبى حازم وعمومة أبان بن عبد الله البجلي سمعت أبى يقول ذلك


004-[ 1872 ] صخر بن الوليد الفزاري

[ 1872 ] صخر بن الوليد الفزاري

روى عن عمرو بن صليع وجزى بن بكير
روى عنه إسماعيل بن أبى خالد والحارث بن حصيرة وإسماعيل بن رجاء الزبيدي سمعت أبى يقول ذلك


005-[ 1873 ] صخر بن بدر العجلي

[ 1873 ] صخر بن بدر العجلي

روى عن سبيع بن خالد
روى عنه أبو التياح نا عبد الرحمن قال سمعت أبى يقول ذلك


006-[ 1874 ] صخر بن مالك

[ 1874 ] صخر بن مالك

روى عن النبي صلى الله عليه وسلم مرسل في الضب
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


007-[ 1875 ] صخب بن عبد الله بن بريدة الأسلمي

[ 1875 ] صخب بن عبد الله بن بريدة الأسلمي

روى عن أبى جعفر محمد بن على وعكرمة وأبيه
روى عنه حجاج بن حسان وأبو جعفر النحوي عبد الله بن ثابت سمعت أبى يقول ذلك


008-[ 1876 ] صخر بن عبد الله بن حرملة المدلجي

[ 1876 ] صخر بن عبد الله بن حرملة المدلجي

روى عن عمر بن عبد العزيز وأبى سلمة بن عبد الرحمن وعامر بن عبد الله بن الزبير وزياد بن أبى حبيب
روى عنه بكر بن مضر القرشي سمعت أبى يقول ذلك


009-[ 1877 ] صخر بن أبى غليظ مدينى

[ 1877 ] صخر بن أبى غليظ مدينى

روى عن أبى سلمة بن عبد الرحمن
روى عنه طلحة بن أبى سعيد والليث بن سعد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبي عن صخر بن أبي غليظ فقال ضعيف


010-[ 1878 ] صخر بن جندل أبو المعلى الشامي البيروتي ويقال صخر بن جندلة

[ 1878 ] صخر بن جندل أبو المعلى الشامي البيروتي ويقال صخر بن جندلة

روى عن يونس بن ميسرة بن حلبس
روى عنه بن المبارك والوليد بن مسلم ومروان بن محمد وأبو مسهر ومحمد بن كثير المصيصي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس به بأس هو من ثقات أهل الشام قال أبو محمد


011-[ 1879 ] صخر بن عبد الرحمن عم الربيع بن مسلم

[ 1879 ] صخر بن عبد الرحمن عم الربيع بن مسلم

روى عن عمر بن عبد العزيز
روى عنه بن أخيه الربيع بن مسلم


012-[ 1880 ] صخر بن جويرية أبو نافع

[ 1880 ] صخر بن جويرية أبو نافع

روى عن نافع وعبد الرحمن بن القاسم
روى عنه بن المبارك ويحيى بن سعيد وعبد الرحمن بن مهدى وأبو قتيبة وأبو داود الطيالسي وعفان سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول صخر بن جويرية ثقة ثقة ثنا عنه بن مهدى ويزيد بن هارون نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن صخر بن جويرية فقال صالح نا عبد الرحمن قال سألت أبى وأبا زرعة عن صخر بن جويرية فقالا لا بأس به


013-[ 1881 ] صخر بن صدقة أبو صدقة اليمامي

[ 1881 ] صخر بن صدقة أبو صدقة اليمامي

روى عن يحيى بن أبى كثير
روى عنه ضمرة وعبد الله بن وهب سمعت أبى يقول ذلك وسألته عنه فقال شيخ


014-[ 1882 ] صخر بن زياد

[ 1882 ] صخر بن زياد

روى عن أبى الزناد
روى عنه ضمرة بن ربيعة


015-[ 1883 ] صخر بن مالك بن إياس بن مالك بن أوس بن عبد الله بن حجر السلمي

[ 1883 ] صخر بن مالك بن إياس بن مالك بن أوس بن عبد الله بن حجر السلمي

روى عن أبيه
روى عنه الفيض بن وثيق


001-[ 1884 ] صدقة بن يسار الجزري سكن مكة

[ 1884 ] صدقة بن يسار الجزري سكن مكة

روى عن بن عمرو القاسم بن محمد وطاوس
روى عنه الضحاك بن عثمان وابن جريج والثوري وشعبة وابن أبى ليلى ومالك وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى صدقة بن يسار من الثقات
روى عنه شعبة ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين صدقة بن يسار مكي وهو ثقة سمعت أبى يقول صدقة بن يسار صالح


002-[ 1885 ] صدقة أبو توبة ويقال توبة أبو صدقة

[ 1885 ] صدقة أبو توبة ويقال توبة أبو صدقة

روى عن أنس بن مالك
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


003-[ 1886 ] صدقة بن عيسى

[ 1886 ] صدقة بن عيسى

روى عن أنس وعن عبد الحميد بن قدامة
روى عنه أبو الوليد وعبيد الله بن موسى سمعت أبى يقول ذلك


004-[ 1887 ] صدقة بن صالح أبو الزنباع الثوري

[ 1887 ] صدقة بن صالح أبو الزنباع الثوري

روى عن أبى الدهقان
روى عنه أبو حيان يحيى بن سعيد التيمى سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى الزنباع فقال اسمه صدقة بن صالح كوفى ثقة


005-[ 1888 ] صدقة بن المثنى النخعي

[ 1888 ] صدقة بن المثنى النخعي

روى عن جده رياح بن الحارث
روى عنه عبد الواحد بن زياد ومحمد بن أبى عيينة ومحمد بن عبيد الطنافسي ومحمد بن بشر العبدي سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو أسامة نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن صدقة بن المثنى فقال شيخ قديم صالح


006-[ 1889 ] صدقة بن عبد الله أبو معاوية السمين الدمشقي

[ 1889 ] صدقة بن عبد الله أبو معاوية السمين الدمشقي

روى عن العلاء بن الحارث وأبى وهب الكلاعي وابن أبى كريمة
روى عنه أبو وكيع الجراح بن مليح والقاسم بن يزيد الجرمي ووكيع بن الجراح والوليد بن مسلم والفريابي وبقية وعبد الله بن يزيد الدمشقي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قلت لأبى صدقة السمين فقال ما كان من حديثه مرفوعا فهو منكر وما كان من حديثه مرسل عن مكحول فهو أسهل وهو ضعيف جدا نا عبد الرحمن قال سمعت أبى يقول نظرت في مصنفات صدقة بن عبد الله السمين عند عبد الله بن يزيد بن راشد المقرى الدمشقي قلت لدحيم صدقة السمين قال محله الصدق غير أنه كان يشوبه القدر وقد حدثنا بكتبه عن بن جريج وسعيد بن أبى عروبة وكتب عن الأوزاعي ألف وخمسمائة حديث وكان صاحب حديث كتب اليه الأوزاعي في رسالة القدر يعظه فيها نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن صدقة بن عبد الله فقال ضعيف نا عبد الرحمن قال سئل أبو زرعة عن صدقة الذي
روى عنه عبد الله بن يزيد بن راشد فقال كان شاميا قدريا لينا نا على بن حميد قال سمعت بن نمير يقول صدقة بن عبد الله ضعيف نا عبد الرحمن قال سمعت أبى يقول صدقة السمين محله الصدق وأنكر عليه رأى القدر فقط


007-[ 1890 ] صدقة بن سعيد الحنفي والد مفضل بن صدقة أبى حماد

[ 1890 ] صدقة بن سعيد الحنفي والد مفضل بن صدقة أبى حماد

روى عن جميع بن عمير ومصعب بن شيبة
روى عنه زائدة وعبد الرحمن بن زياد وأبو بكر بن عياش وأيوب بن جابر سمعت أبى يقول ذلك وسألته عنه فقال شيخ


008-[ 1891 ] صدقة بن خالد أبو العباس الدمشقي مولى أم البنين أخت معاوية القرشي

[ 1891 ] صدقة بن خالد أبو العباس الدمشقي مولى أم البنين أخت معاوية القرشي

روى عن زيد بن واقد وابن جابر وعثمان بن أبى العاتكة ومروان بن جناح
روى عنه الوليد بن مسلم وأبو مسهر وهشام بن عمار سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى صدقة بن خالد ثقة ثقة ليس به بأس اثبت من الوليد بن مسلم
روى عنه أبو مسهر والحكم بن موسى نا عبد الرحمن نا على بن الحسين قال سمعت بن نمير يقول صدقة بن خالد الدمشقي ثقة وهو أوثق من صدقة بن يزيد ومن صدقة بن عبد الله نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن صدقة بن خالد فقال هو ثقة نا عبد الرحمن قال سألت أبى عن صدقة بن خالد فقال ثقة وهو أوثق من صدقة بن عبد الله ومن صدقة بن يزيد نا عبد الرحمن قال سئل أبو زرعة عن صدقة بن خالد فقال ثقة


009-[ 1892 ] صدقة بن هرمز أبو محمد الزماني

[ 1892 ] صدقة بن هرمز أبو محمد الزماني

روى عن أبى غالب وعاصم بن بهدلة وروى عن طفلة التي
روى عن عائشة
روى عنه حبان بن هلال وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عن معاوية بن قرة
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال صدقة الزماني ضعيف


010-[ 1893 ] صدقة بن يزيد خراساني الأصل صار الى الشام وسكن الرملة

[ 1893 ] صدقة بن يزيد خراساني الأصل صار الى الشام وسكن الرملة

روى عن العلاء بن عبد الرحمن وحماد بن أبى سليمان والاحوص بن حكيم وإبراهيم الصائغ وابنة واثلة بن الأسقع
روى عنه الوليد بن مسلم ورواد بن الجراح العسقلاني سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى صدقة بن يزيد كان يكون في ناحية بيت المقدس حديثه ضعيف نا عبد الرحمن قال سألت أبى حال صدقة الخراساني فقال صالح وصدقة بن خالد أحب الى منه


011-[ 1894 ] صدقة أبو سهل الهنائي

[ 1894 ] صدقة أبو سهل الهنائي

روى عن محمد بن سيرين وأبى عمرو الجملي وشيخ كبير من بنى شيبة زمن خالد
روى عنه أبو سلمة موسى بن إسماعيل ومحمد بن معاذ العنبري سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال صدقة الهنائي ثقة


012-[ 1895 ] صدقة بن موسى أبو المغيرة السلمي البصري الدقيقي

[ 1895 ] صدقة بن موسى أبو المغيرة السلمي البصري الدقيقي

روى عن ثابت وأبى عمران ومحمد بن واسع ومالك بن دينار وفرقد
روى عنه أبو داود الطيالسي وعبد الصمد بن عبد الوارث ويزيد بن هارون وأبو نعيم ومسلم بن إبراهيم وموسى بن إسماعيل وعمرو بن مرزوق وعبد الرحمن بن مهدى وعلى بن الجعد سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول صدقة بن موسى
روى عنه يزيد بن هارون ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن صدقة أبى المغيرة قال لين الحديث يكتب حديثه ولا يحتج به ليس بقوي


013-[ 1896 ] صدقة بن عبيد الله المازني

[ 1896 ] صدقة بن عبيد الله المازني

روى عن الحارث بن عتبة وخالد الحذاء ومحمد بن عمر بن أبى بكر بن عبد الرحمن بن الحارث بن هشام
روى عنه سعيد بن عون وعبد الله بن محمد بن الربيع العائذي المصيصي وحميد بن مسعدة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال صدقة بن عبيد الله المازني ليس به بأس نا عبد الرحمن قال سألت أبى عن صدقة بن عبيد الله المازني فقال ما أرى بحديثه بأسا


014-[ 1897 ] صدقة بن أبى عمران كوفى قاضى الأهواز

[ 1897 ] صدقة بن أبى عمران كوفى قاضى الأهواز

روى عن أبى إسحاق وأبي يعفور واياد بن لقيط وعون أبى جحيفة
روى عنه أبو أسامة وسعدان بن يحيى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن صدقة بن أبى عمران فقال لا اعرفه قال أبو محمد يعنى لا اعرف حقيقة امره نا عبد الرحمن قال سمعت أبى يقول وذكر صدقة بن أبى عمران فقال صدوق شيخ صالح ليس بذاك المشهور


015-[ 1898 ] صدقة بن الربيع الزرقي

[ 1898 ] صدقة بن الربيع الزرقي

روى عن عمارة بن غزية
روى عنه أبو سعيد مولى بنى هاشم


016-[ 1899 ] صدقة بن رستم الإسكاف كوفى

[ 1899 ] صدقة بن رستم الإسكاف كوفى

روى عن المسيب بن رافع
روى عنه محمد بن فضيل والفضل بن موسى والأسود بن عامر وبشر بن يزيد بن أبى الأزهر وعبيد بن إسحاق والخليل بن زياد الخواص المحاربي والليث بن خالد الخراساني سمعت أبى يقول ذلك وسمعته يقول هو صدوق ما به بأس


017-[ 1900 ] صدقة بن عبد الله بن كثير المكى القارىء أبو الهذيل صاحب حروف مجاهد

[ 1900 ] صدقة بن عبد الله بن كثير المكى القارىء أبو الهذيل صاحب حروف مجاهد

روى عن السدى
روى عنه سفيان بن عيينة سمعت أبى يقول ذلك


018-[ 1901 ] صدقة بن عبادة بن نشيط الأسدي

[ 1901 ] صدقة بن عبادة بن نشيط الأسدي

روى عن أبيه عن بن عباس
روى عنه أبو داود الطيالسي وموسى بن إسماعيل وحرمي بن حفص سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى فاطمة عن بن عمر
روى عنه يونس بن محمد المؤدب ومسلم بن إبراهيم


019-[ 1902 ] صدقة بن طيسلة

[ 1902 ] صدقة بن طيسلة

روى عن معن بن ثعلبة
روى عنه أبو معشر يوسف بن يزيد البراء سمعت أبى يقول ذلك


020-[ 1903 ] صدقة بن المنتصر أبو شعبة الشعباني

[ 1903 ] صدقة بن المنتصر أبو شعبة الشعباني

روى عن عروة بن رويم ويحيى بن أبى عمرو السيباني
روى عنه ضمرة بن ربيعة ويزيد بن موهب وعمران بن هارون وإبراهيم بن سويد الرمليون ويحيى بن سليمان الجعفي سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول أبو شعبة صدقة بن المنتصر لا بأس به


021-[ 1904 ] صدقة بن سابق كوفى

[ 1904 ] صدقة بن سابق كوفى

روى عن محمد بن إسحاق
روى عنه محمد بن الحسن بن أبى عتاب الاعين سمعت أبى يقول ذلك قال أبو محمد
روى عنه إبراهيم بن سعيد الجوهري وثنا عنه سعدان بن نصر


022-[ 1905 ] صدقة بن عمرو المكى

[ 1905 ] صدقة بن عمرو المكى

روى عن عطاء بن أبى رباح ووهب بن منبه
روى عنه الوليد بن مسلم


023-[ 1906 ] صدقة بن الفضل المروزي أبو الفضل

[ 1906 ] صدقة بن الفضل المروزي أبو الفضل

روى عن بن عيينة ويحيى بن سعيد ويوسف بن أسباط
روى عنه أبو قدامة نا عبد الرحمن سمعت أبى يقول ذلك


024-[ 1907 ] صدقة أبو سهل الهنائي

[ 1907 ] صدقة أبو سهل الهنائي

روى عن كثير أبى الفضل الطفاوي وعن خالته
روى عنه مسلم بن إبراهيم ومعاوية بن الحارث بن شيطا سمعت أبى يقول ذلك قال أبو محمد
روى عنه داود بن منصور قاضى المصيصة


025-[ 1908 ] صدقة بن بشير مولى آل عمر

[ 1908 ] صدقة بن بشير مولى آل عمر

روى عن قدامة بن إبراهيم
روى عنه عبد الرحمن بن عبد الملك بن شيبة وإبراهيم بن المنذر الحزامى سمعت أبى يقول ذلك


026-[ 1909 ] صدقة بن بكر

[ 1909 ] صدقة بن بكر

روى عن كلاب بن جرى ومعاذ بن زياد التميمي
روى عنه محمد بن الحسين البرجلاني سمعت أبى يقول ذلك


001-[ 1910 ] صلت بن عمر الدهان

[ 1910 ] صلت بن عمر الدهان

روى عن على وجابر بن عبد الله وحامية بن رئاب
روى عنه كامل بن العلاء ونصير بن زياد الطائي سمعت أبى يقول ذلك


002-[ 1911 ] صلت الحرقى

[ 1911 ] صلت الحرقى

روى عن على رضى الله تعالى عنه قال توضأ النبي صلى الله عليه وسلم ثلاثا ثلاثا روى بن جريج عن عبد الكريم عنه سمعت أبى يقول ذلك


003-[ 1912 ] صلت بن إياس الحنفي

[ 1912 ] صلت بن إياس الحنفي

روى عن عبد الله بن عمر
روى عنه عبد المؤمن بن خالد الحنفي سمعت أبى يقول ذلك


004-[ 1913 ] صلت بن قويد الحنفي

[ 1913 ] صلت بن قويد الحنفي

روى عن أبى هريرة
روى عنه عمار بن محمد بن أخت سفيان سمعت أبى يقول ذلك


005-[ 1914 ] صلت البكري

[ 1914 ] صلت البكري

روى عن بن مسعود مرسل
روى عنه سقط سمعت أبى يقول ذلك


006-[ 1915 ] صلت بن عبد الله بن الحارث بن نوفل الهاشمي

[ 1915 ] صلت بن عبد الله بن الحارث بن نوفل الهاشمي

روى عن أبيه
روى عنه يوسف بن يعقوب بن حاطب وحصين بن عبد الرحمن سمعت أبى يقول ذلك


007-[ 1916 ] صلت بن سالم قال أبو محمد هو مولى طلحة بن محمد بن عبيد الله التيمى

[ 1916 ] صلت بن سالم قال أبو محمد هو مولى طلحة بن محمد بن عبيد الله التيمى

روى عن زيد بن اسلم وقال أبى
روى عن سليمان بن ثعلبة
روى عنه موسى بن يعقوب الزمعي سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث ليس بشيء


008-[ 1917 ] صلت بن راشد

[ 1917 ] صلت بن راشد

روى عن طاوس ومجاهد
روى عنه حماد بن زيد وجرير بن حازم وأبان بن يزيد العطار سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال صلت بن راشد ثقة


009-[ 1918 ] صلت بن أبى عثمان الأزدي القطان

[ 1918 ] صلت بن أبى عثمان الأزدي القطان

روى عن الحسن البصري
روى عنه وكيع نا عبد الرحمن حدثني أبى نا على بن محمد الطنافسي نا وكيع عن الصلت بن أبى عثمان القطان قال وكيع وكان ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال صلت بن أبى عثمان الأزدي ثقة


010-[ 1919 ] صلت بن دينار أبو شعيب المعروف بأبي شعيب المجنون الأزدي

[ 1919 ] صلت بن دينار أبو شعيب المعروف بأبي شعيب المجنون الأزدي

روى عن بن سيرين وعبد الله بن شقيق وأبى نضرة وعقبة بن صهبان
روى عنه الثوري ومعتمر بن سليمان ووكيع بن الجراح ومكي بن إبراهيم سمعت أبى يقول ذلك قال أبو محمد
روى عن عطاء
روى عنه مسلم بن إبراهيم نا عبد الرحمن نا أبو سعيد الأشج نا بن إدريس قال قلت لشعبة أي شيء تستطيع ان تقول في سفيان الثوري قال قد
روى عن أبى شعيب المجنون قال بن إدريس يعنى الصلت بن دينار نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت أبا حفص عمرو بن على قال كان يحيى بن سعيد وعبد الرحمن بن مهدى لا يحدثان عن الصلت بن دينار نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل أبو شعيب صلت بن دينار بصرى ترك الناس حديثه لم يروى عنه يحيى بن سعيد شيئا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول الصلت بن دينار أبو شعيب ليس بشيء نا عبد الرحمن نا محمد بن إبراهيم قال قال عمرو بن على الصلت بن دينار متروك الحديث يكثر الغلط نا عبد الرحمن قال سألت أبى عن الصلت بن دينار فقال لين الحديث الى الضعف ما هو مضطرب الحديث يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن أبى شعيب فقال بصرى لين


011-[ 1920 ] صلت بن بهرام التيمى الكوفى أبو هاشم

[ 1920 ] صلت بن بهرام التيمى الكوفى أبو هاشم

روى عن أبى وائل وزيد بن وهب وإبراهيم النخعي
روى عنه نعيم بن ميسرة ومروان بن معاوية سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا أبو معمر القطيعي ثنا بن عيينة نا الصلت بن بهرام وكان اصدق أهل الكوفة نا عبد الرحمن نا محمد بن حمويه قال سمعت أبا طالب قال قال أحمد بن حنبل صلت بن بهرام كوفى ثقة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول الصلت بن بهرام ثقة نا عبد الرحمن سمعت أبى يقول الصلت بن بهرام هو صدوق ليس له عيب الا الارجاء


012-[ 1921 ] صلت بن غالب الهجيمي

[ 1921 ] صلت بن غالب الهجيمي

روى عن سقط
روى عنه يونس بن عبيد نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول قد روى يونس بن عبيد عن الصلت بن غالب الهجيمي


013-[ 1922 ] صلت المكى

[ 1922 ] صلت المكى

روى عن بن أبى رافع
روى عنه حبيب بن أبى ثابت سمعت أبى يقول ذلك


014-[ 1923 ] صلت بن مطر

[ 1923 ] صلت بن مطر

روى عن عبد الملك بن قدامة بن أخت سهم بن منجاب عن سهم بن منجاب
روى عنه محمد بن فضيل سمعت أبى يقول ذلك


015-[ 1924 ] صلت مولى سويد بن منجوف السدوسي

[ 1924 ] صلت مولى سويد بن منجوف السدوسي

روى عن سقط
روى عنه ثور بن يزيد سمعت أبى يقول ذلك


016-[ 1925 ] صلت بن زبيد بن الصلت

[ 1925 ] صلت بن زبيد بن الصلت

روى عن سليمان بن يسار
روى عن مالك بن أنس وأبو أويس سمعت أبى يقول ذلك


017-[ 1926 ] صلت بن مسلم

[ 1926 ] صلت بن مسلم

روى عن الحسن
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن الصلت هذا فقال لا اعرفه


018-[ 1927 ] صلت بن مهران

[ 1927 ] صلت بن مهران

روى عن الحسن وشهر بن حوشب
روى عنه محمد بن بكر البرساني وسهل بن حماد سمعت أبى يقول ذلك


019-[ 1928 ] صلت بن طريف المعولي

[ 1928 ] صلت بن طريف المعولي

روى عن الحسن وأبى شمر
روى عنه أبو قتيبة وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الملك بن إبراهيم الجدى وسهل بن بكار وقال سهل ثنا الصلت بن طريف جار مهدى بن ميمون


020-[ 1929 ] صلت الربعي

[ 1929 ] صلت الربعي

روى عن سعيد بن جبير
روى عنه سفيان الثوري سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قلت ليحيى بن معين صلت الربعي قال ليس به بأس


021-[ 1930 ] صلت بن الحجاج

[ 1930 ] صلت بن الحجاج

روى عن عطاء ويحيى بن الكندي
روى عنه يحيى بن سعيد القطان سمعت أبى يقول ذلك قال أبو محمد هو كوفى
روى عن الحكم بن عتيبة ومجالد بن سعيد


022-[ 1931 ] صلت بن عبد الرحمن الأنصاري

[ 1931 ] صلت بن عبد الرحمن الأنصاري

روى عن سقط
روى عنه أبو بكر بن نافع العمرى ومحمد بن عجلان سمعت أبى يقول ذلك وسمعته يقول هو مجهول


023-[ 1932 ] صلت بن حكيم البصري

[ 1932 ] صلت بن حكيم البصري

روى عن عامر بن يساف ودرست بن زياد وسلمة بن نبيط والصلت بن بسطام والنضر بن إسماعيل وابن عيينة
روى عنه محمد بن الحسين البرجلاني وزهير بن عباد الرواسي


024-[ 1933 ] صلت بن محمد الخاركى أبو همام وهو صلت بن محمد بن عبد الرحمن

[ 1933 ] صلت بن محمد الخاركى أبو همام وهو صلت بن محمد بن عبد الرحمن

روى عن مسلمة بن علقمة ومعلى بن راشد
روى عنه عباس العنبري ومحمد بن مرزوق نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو صالح الحديث اتيته مرارا أيام الأنصاري فلم يقض لي أن اسمع منه


025-[ 1934 ] صلت بن بسطام التيمى

[ 1934 ] صلت بن بسطام التيمى

روى عن أبيه عن حماد بن أبى سليمان
روى عنه زكريا بن عدى والصلت بن حكيم


026-[ 1935 ] صلت بن مسعود الجحدري

[ 1935 ] صلت بن مسعود الجحدري

روى عن حماد بن زيد وعبد الوارث وجعفر بن سليمان وسلمة بن رجاء سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة


001-[ 1936 ] صباح بن عبد الله أبو شراعة البجلي كوفى

[ 1936 ] صباح بن عبد الله أبو شراعة البجلي كوفى

روى عن أنس بن مالك ويحيى بن الجزار
روى عنه عقبة بن إسحاق ومروان بن معاوية سمعت أبى يقول ذلك


002-[ 1937 ] صباح بن محمد بن أبى حازم الأحمسي كوفى

[ 1937 ] صباح بن محمد بن أبى حازم الأحمسي كوفى

روى عن مرة الهمداني
روى عنه أبان بن إسحاق النحوي الأسدي سمعت أبى يقول ذلك


003-[ 1938 ] صباح بن عبيد الله كوفى

[ 1938 ] صباح بن عبيد الله كوفى

روى عن إبراهيم النخعي
روى عنه حنش بن الحارث بن لقيط النخعي سمعت أبى يقول ذلك


004-[ 1939 ] صباح بن مجاهد بن جبير مولى عبد الله بن السائب قال على بن المديني هو

[ 1939 ] صباح بن مجاهد بن جبير مولى عبد الله بن السائب قال على بن المديني هو أخو عبد الوهاب بن مجاهد

روى عنه محمد بن مسلم الطائفي سمعت أبى يقول ذلك


005-[ 1940 ] صباح بن ثابت البجلي

[ 1940 ] صباح بن ثابت البجلي

روى عن سعيد بن جبير والشعبي وعكرمة
روى عنه سفيان الثوري وحفص بن غياث وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال صباح بن ثابت البجلي ثقة نا عبد الرحمن قال سألت أبى عن الصباح بن ثابت البجلي فقال ما بحديثه بأس


006-[ 1941 ] صباح بن يحيى المزني

[ 1941 ] صباح بن يحيى المزني

روى عن الحارث بن حصيرة والسدي
روى عنه على بن هاشم بن البريد ومالك بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عن خالد بن أبى أمية وأبى عبيدة بن حذيفة
روى عنه عقبة بن خالد نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


007-[ 1942 ] صباح بن سهل أبو سهل الواسطي

[ 1942 ] صباح بن سهل أبو سهل الواسطي

روى عن عاصم بن سليمان وحصين بن عبد الرحمن ومحمد بن عمرو
روى عنه محمد بن أبى بكر المقدمي وعبيد الله بن عمر القواريرى سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين قلت الصباح أبو سهل الواسطي تعرفه قال لا اعرفه نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان هو منكر الحديث وسمعت أبى يقول يكتب حديثه


008-[ 1943 ] صباح بن محارب التيمى كوفى سكن في بعض قرى الري

[ 1943 ] صباح بن محارب التيمى كوفى سكن في بعض قرى الري

روى عن هارون بن عنترة وداود بن يزيد الأودي وأشعث بن عبد الملك
روى عنه مقاتل بن محمد وسهل بن زنجلة وعمر بن أبى بكر الكندي الأسفذنى سمعت أبى يقول ذلك قال أبو محمد
روى عن إسماعيل بن أبى خالد وهشام بن عروة وعبد الملك بن أبى سليمان ومحمد بن سوقة والحجاج بن أرطاة ووقاء بن إياس وسفيان الثوري
روى عنه بن حميد نا عبد الرحمن نا محمد بن سعيد المقرى قال سئل عبد الرحمن بن الحكم بن بشير بن سلمان عن الصباح بن محارب فقال رأيت كتابه وكان صحيح الكتاب نا عبد الرحمن قال سألت أبى عن الصباح بن محارب فقال كوفى سكن بعض قرى الري وهو صدوق سألت أبا زرعة عن الصباح بن محارب فقال صدوق


009-[ 1944 ] صباح العبدي

[ 1944 ] صباح العبدي

روى عن عبيد الله بن سليمان
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال صباح بن عبد الله بن عبيد الله بن سليمان ثقة سألت أبى عن صباح العبدي فقال مجهول


010-[ 1945 ] صباح الأسدي

[ 1945 ] صباح الأسدي

روى عن جعفر بن محمد
روى عنه عبد الرحمن بن محمد المحاربي


011-[ 1946 ] صباح أبو يحيى العتكي

[ 1946 ] صباح أبو يحيى العتكي

روى عن عمرو بن مالك النكري
روى عنه عبيد الله بن محمد بن حفص المعروف بابن عائشة


012-[ 1947 ] صباح بن سوادة الكندي سمع عمر بن عبد العزيز يخطب روى أبو توبة الربيع بن

[ 1947 ] صباح بن سوادة الكندي سمع عمر بن عبد العزيز يخطب روى أبو توبة الربيع بن نافع عن أبى ربيعة عن أبيه عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 1948 ] صباح بن عبد الرحمن الهمداني

[ 1948 ] صباح بن عبد الرحمن الهمداني

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


014-[ 1949 ] صباح بن موسى

[ 1949 ] صباح بن موسى

روى عن أبى داود نفيع وعمه مطرف بن عبد الله المديني
روى عنه إسحاق بن موسى الخطمي الأنصاري ومحمد بن ربيعة


001-[ 1950 ] صهيب بن سنان أبو يحيى مولى بن جدعان التيمى وهو من النمر بن قاسط له

[ 1950 ] صهيب بن سنان أبو يحيى مولى بن جدعان التيمى وهو من النمر بن قاسط له صحبة

روى عنه ابنه صيفى وابن عمرو سعيد بن المسيب سمعت أبى يقول ذلك


002-[ 1951 ] صهيب أبو الصهباء البكري

[ 1951 ] صهيب أبو الصهباء البكري

روى عن على وعبد الله بن مسعود وعبد الله بن عباس
روى عنه سعيد بن جبير وطاوس وأبو مضرة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى الصهباء صهيب مولى بن عباس فقال مدينى ثقة


003-[ 1952 ] صهيب مولى العباس بن عبد المطلب ويقال اسمه صهبان

[ 1952 ] صهيب مولى العباس بن عبد المطلب ويقال اسمه صهبان

روى عن على وعثمان والعباس بن عبد المطلب
روى عنه ابو صالح ذكوان سمعت أبى يقول ذلك


004-[ 1953 ] صهيب مولى العتواري مدينى

[ 1953 ] صهيب مولى العتواري مدينى

روى عن أبى سعيد الخدري وأبى هريرة
روى عنه نعيم بن عبد الله المجمر سمعت أبى يقول ذلك


005-[ 1954 ] صهيب الحذاء مولى عبد الله بن عامر أبو موسى مكي

[ 1954 ] صهيب الحذاء مولى عبد الله بن عامر أبو موسى مكي

روى عن عبد الله بن عمرو
روى عنه عمرو بن دينار سمعت أبى يقول


006-[ 1955 ] صهيب

[ 1955 ] صهيب

روى عن سفينة
روى عنه عمرو بن هارون سمعت أبي يقول ذلك


007-[ 1956 ] صهيب بن مهران

[ 1956 ] صهيب بن مهران

روى عن سقط
روى عنه عمرو بن صالح القرشي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


008-[ 1957 ] صهيب بن الحسن سمع شيخا من أصحاب النبي صلى الله عليه وسلم بكابل سمعت

[ 1957 ] صهيب بن الحسن سمع شيخا من أصحاب النبي صلى الله عليه وسلم بكابل سمعت أبى يقول ذلك وسمعته يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 1958 ] صعصعة بن ناجية المجاشعي بصرى جد الفرزدق بن غالب له صحبة

[ 1958 ] صعصعة بن ناجية المجاشعي بصرى جد الفرزدق بن غالب له صحبة

روى عنه الطفيل بن عمرو وابنه عقال بن صعصعة والحسن البصري سمعت أبى يقول ذلك


002-[ 1959 ] صعصعة بن معاوية عم الأحنف بن قيس قال قدمت على النبي صلى الله عليه وسلم

[ 1959 ] صعصعة بن معاوية عم الأحنف بن قيس قال قدمت على النبي صلى الله عليه وسلم وروى عن عائشة

روى عنه الحسن البصري سمعت أبى يقول ذلك


003-[ 1960 ] صعصعة بن صوحان العبدي

[ 1960 ] صعصعة بن صوحان العبدي

روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني ومالك بن عمير سمعت أبى يقول ذلك


004-[ 1961 ] صعصعة بن يزيد وقال بعضهم بن زيد

[ 1961 ] صعصعة بن يزيد وقال بعضهم بن زيد

روى عن بن عباس
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


005-[ 1962 ] صعصعة بن مالك

[ 1962 ] صعصعة بن مالك

روى عن أبى هريرة
روى عنه بن أخيه صابىء بن يسار سمعت أبى يقول ذلك


001-[ 1963 ] صلة بن الحارث الغفاري مصرى له صحبة

[ 1963 ] صلة بن الحارث الغفاري مصرى له صحبة

روى عنه أبو صالح سعيد بن عبد الرحمن الغفاري سمعت أبى يقول ذلك


002-[ 1964 ] صلة بن زفر العبسي أبو العلاء كوفى

[ 1964 ] صلة بن زفر العبسي أبو العلاء كوفى

روى عن عمار بن ياسر وحذيفة وابن مسعود
روى عنه إبراهيم النخعي والشعبي وأبو إسحاق الهمداني سمعت أبى يقول ذلك نا عبد الرحمن نا عمر بن شبة النميري البصري ثنا زيد بن يحيى يعنى الأنماطي نا شعبة عن أبى إسحاق عن صلة بن زفر عن حذيفة قال قلب صلة بن زفر من ذهب يعنى انه منور كالذهب نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال صلة بن زفر ثقة


003-[ 1965 ] صلة بن أشيم العدوى أبو الصهباء وهو زوج معاذة العدوية

[ 1965 ] صلة بن أشيم العدوى أبو الصهباء وهو زوج معاذة العدوية

روى عنه الحسن وثابت ومعاذة العدوية نا عبد الرحمن سمعت أبى يقول ذلك


004-[ 1966 ] صلة بن سليمان العطار الواسطي كان ببغداد

[ 1966 ] صلة بن سليمان العطار الواسطي كان ببغداد

روى عن أشعث بن عبد الملك
روى عنه حمدون بن عبد الله الواسطي سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال صلة بن سليمان الواسطي كان ببغداد وكان يكذب نا عبد الرحمن قال سألت أبى عن صلة بن سليمان فقال متروك الحديث أحاديثه عن أشعث منكرة


001-[ 1967 ] صيفى بن قيظى قتله ضرار بن الخطاب يوم أحد وهو أحد بنى عبد الأشهل

[ 1967 ] صيفى بن قيظى قتله ضرار بن الخطاب يوم أحد وهو أحد بنى عبد الأشهل

روى عنه بياض سمعت أبى يقول لا اعرفه


002-[ 1968 ] صيفى بن الاسلت وهو أبو قيس بن الأسلت أحد بنى وائل بن زيد وله أخ يقال

[ 1968 ] صيفى بن الاسلت وهو أبو قيس بن الأسلت أحد بنى وائل بن زيد وله أخ يقال له وحوح قد سكن معه مع قريش أنصاري فيما حدثني أبى عن الحسن بن الربيع عن بن إدريس عن بن إسحاق

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1969 ] صيفى بن صهيب بن سنان مولى بن جدعان التيمى

[ 1969 ] صيفى بن صهيب بن سنان مولى بن جدعان التيمى

روى عن أبيه
روى عنه ابنه زياد سمعت أبى يقول ذلك


004-[ 1970 ] صيفى بن بشر ويقال قيس بن صيفى

[ 1970 ] صيفى بن بشر ويقال قيس بن صيفى

روى عن أبى موسى
روى عنه أبو عمران الجوني وقال بعضهم إنما روى أبو عمران الجوني عن قيس بن صيفى عن أبى موسى سمعت أبى يقول ذلك ويقول هذا اشبه


005-[ 1971 ] صيفى بن زياد أبو زياد مولى بن افلح مولى أبى أيوب

[ 1971 ] صيفى بن زياد أبو زياد مولى بن افلح مولى أبى أيوب

روى عن أبى السائب مولى هشام بن زهرة
روى عنه سعيد بن أبى هلال وعبيد الله بن عمر ومالك بن أنس ومحمد بن عجلان وعبد الله بن سعيد بن أبى هند سمعت أبى يقول ذلك


006-[ 1972 ] صيفى بن هلال وكان قد قرأ الكتب قدم على عمر بن عبد العزيز

[ 1972 ] صيفى بن هلال وكان قد قرأ الكتب قدم على عمر بن عبد العزيز

روى عنه واصل مولى أبى عيينة وموسى بن عبيد سمعت أبى يقول ذلك


007-[ 1973 ] صيفى

[ 1973 ] صيفى

روى عن أبى اليسر
روى عنه أبو هند جد عبد الله بن سعيد بن أبى هند سمعت أبى يقول ذلك


008-[ 1974 ] صيفى بن ربعى الأنصاري

[ 1974 ] صيفى بن ربعى الأنصاري

روى عن عبد الله العمرى
روى عنه أبو كريب سمعت أبى يقول ذلك قال أبو محمد


009-[ 1975 ] صيفى بن ربعى يكنى أبو هاشم

[ 1975 ] صيفى بن ربعى يكنى أبو هاشم

روى عن أبى معشر نجيح وأبيه والثوري وابن أبى ذئب وشعبة والربيع بن صبيح وعمر بن موسى الأنصاري وأيوب بن محمد اليمامي وسألت أبى عنه فقال صالح الحديث ما أرى بحديثه بأسا


001-[ 1976 ] صبيح مولى العاص قال بعض الناس تجهز الى بدر فاستقا فحمل على بعيره أبا

[ 1976 ] صبيح مولى العاص قال بعض الناس تجهز الى بدر فاستقا فحمل على بعيره أبا سلمة بن عبد الأسد ثم شهد المشاهد كلها مع النبي صلى الله عليه وسلم سمعت أبى يقول لا أعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1977 ] صبيح قال سمعت عثمان يقرأ ولتكن منكم امة يهدون الى الخير ويأمرون

[ 1977 ] صبيح قال سمعت عثمان يقرأ ولتكن منكم امة يهدون الى الخير ويأمرون بالمعروف وينهون عن المنكر ويستعينون الله على ما أصابهم روى عيسى بن عمر القارى عن أبى عون عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1978 ] صبيح بن عبد الله

[ 1978 ] صبيح بن عبد الله

روى عن على
روى عنه سماك بن حرب سمعت أبى يقول ذلك


004-[ 1979 ] صبيح مولى أم سلمة ويقال مولى زيد بن أرقم

[ 1979 ] صبيح مولى أم سلمة ويقال مولى زيد بن أرقم

روى عن زيد بن أرقم
روى عنه السدى سمعت أبى يقول ذلك


005-[ 1980 ] صبيح مولى سعيد بن العاص والد مسلم بن صبيح أبى الضحى

[ 1980 ] صبيح مولى سعيد بن العاص والد مسلم بن صبيح أبى الضحى

روى عنه ابنه مسلم بن صبيح سمعت أبى يقول ذلك


006-[ 1981 ] صبيح بن عبد الله

[ 1981 ] صبيح بن عبد الله

روى عن عبد الله بن عامر بن كريز
روى عنه الربيع بن صبيح سمعت أبى يقول ذلك


007-[ 1982 ] صبيح بن محرز الحمصي

[ 1982 ] صبيح بن محرز الحمصي

روى عن أبى مصبح المقرإى
روى عنه محمد بن يوسف الفريابي سمعت أبى يقول ذلك


001-[ 1983 ] صعب بن جثامة بن قيس الليثي هاجر الى النبي صلى الله عليه وسلم كان ينزل

[ 1983 ] صعب بن جثامة بن قيس الليثي هاجر الى النبي صلى الله عليه وسلم كان ينزل ودان مات في الخلافة أبى بكر رضى الله تعالى عنه

روى عنه عبد الله بن عباس وشريح بن عبيد الحضرمي سمعت أبى يقول ذلك


002-[ 1984 ] صعب بن زيد عم جرير بن حازم الأزدي

[ 1984 ] صعب بن زيد عم جرير بن حازم الأزدي

روى عن أبيه
روى عنه حماد بن زيد وجرير بن حازم سمعت أبى يقول ذلك ويقول هو مجهول


003-[ 1985 ] صعب بن حكيم بن شريك بن نملة كوفى

[ 1985 ] صعب بن حكيم بن شريك بن نملة كوفى

روى عن أبيه عن جده عن عمر رضى الله تعالى عنه
روى عنه بن عيينة ومحبوب بن محرز القواريرى سمعت أبى يقول ذلك قال أبو محمد


004-[ 1986 ] صعب أبو العيوف

[ 1986 ] صعب أبو العيوف

روى عن أسماء بنت عميس
روى عنه مجمع بن يحيى سمعت أبى يقول ذلك


001-[ 1987 ] صبيح بن القاسم أبو الجهم كوفى

[ 1987 ] صبيح بن القاسم أبو الجهم كوفى

روى عن سعيد بن المسيب وسعيد بن جبير
روى عنه أشعث بن سوار وسفيان الثوري وحسن بن صالح وأبو عوانة وعبد الواحد بن زياد ويحيى بن سعيد القطان سمعت أبى يقول ذلك قال أبو محمد
روى عن شريح وروى عنه شريك نا عبد الرحمن قال سألت أبى عنه فقال كوفى لا بأس به صالح الحديث


002-[ 1988 ] صبيح أبو المليح الخوزي كان يسكن المدينة

[ 1988 ] صبيح أبو المليح الخوزي كان يسكن المدينة

روى عن أبى صالح الخوزي
روى عنه مروان الفزاري ووكيع وعبد الله بن نافع الصائغ وأبو عاصم النبيل سمعت أبى يقول ذلك نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو المليح الذي يروى عنه مروان هو صبيح وهو ثقة سمعت أبى يقول صبيح الخوزي شيخ


003-[ 1989 ] صبيح أبو العلاء

[ 1989 ] صبيح أبو العلاء

روى عن بن بريدة عن أبيه
روى عنه عبد العزيز بن مسلم ومحمد بن جابر سمعت أبى يقول ذلك


004-[ 1990 ] صبيح البخاري مولى جرير بن حازم

[ 1990 ] صبيح البخاري مولى جرير بن حازم

روى عنه مسلم بن إبراهيم سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى نضرة


005-[ 1991 ] صبيح بن عبد الله الفرغاني نزيل طرسوس

[ 1991 ] صبيح بن عبد الله الفرغاني نزيل طرسوس

روى عن أبى إسحاق الفزاري وبقية
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 1992 ] صقر العبدي ويقال صقير العبدي

[ 1992 ] صقر العبدي ويقال صقير العبدي

روى عن سليمان بن صرد
روى عنه أبو إسحاق الهمداني نا عبد الرحمن قال سمعت أبى يقول ذلك


002-[ 1993 ] صقر بن بشير أو بشر

[ 1993 ] صقر بن بشير أو بشر

روى عن يزيد بن شريح
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


003-[ 1994 ] صقر بن عبد الرحمن بن مالك بن مغول ابو بهز

[ 1994 ] صقر بن عبد الرحمن بن مالك بن مغول ابو بهز

روى عن شريك وخالد بن عبد الله الواسطي سمعت أبى يقول ذلك سمع منه أبى بواسط نا عبد الرحمن قال سألت أبى عنه فقلت ما حاله فقال هو أحسن حالا من أبيه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 1995 ] صاعد بن محمد مصرى

[ 1995 ] صاعد بن محمد مصرى

روى عن أبى عبيدة بن عقبة بن نافع عن أبيه
روى عنه نافع بن يزيد سمعت أبى يقول ذلك


002-[ 1996 ] صاعد بن مسلم اليشكري مولى الشعبي كوفى

[ 1996 ] صاعد بن مسلم اليشكري مولى الشعبي كوفى

روى عن الشعبي
روى عنه الثوري وعبد الواحد بن زياد وعيسى بن يونس وأبو معاوية الضرير وأبو زهير عبد الرحمن بن مغراء سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن صاعد مولى الشعبي فقال ليس بشيء نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على ان صاعدا اليشكري متروك الحديث نا عبد الرحمن قال سألت أبى عن صاعد بن مسلم فقال جابر الجعفي أحب الى منه سمعت أبا زرعة يقول صاعد بن مسلم ضعيف الحديث


003-[ 1997 ] صاعد بن عبيد

[ 1997 ] صاعد بن عبيد

روى عن زهير بن معاوية وموسى بن اعين ثنا عنه محمد بن الحجاج الحضرمي المصري


001-[ 1998 ] صرد بن عبد الله الأزدي الجرشي كان أحد وفد قومه وكانوا سبعة عشر سمعت

[ 1998 ] صرد بن عبد الله الأزدي الجرشي كان أحد وفد قومه وكانوا سبعة عشر سمعت أبى يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1999 ] صرد بن أبى المنازل

[ 1999 ] صرد بن أبى المنازل

روى عن حبيب بن أبى فضالة المالكي
روى عنه محمد بن عبد الله الأنصاري سمعت أبى يقول ذلك


001-[ 2000 ] قال أبو محمد صغدى بن سنان أبو يحيى

[ 2000 ] قال أبو محمد صغدى بن سنان أبو يحيى

روى عن داود بن أبى هند والجريري وخالد بن الحذاء
روى عنه الوليد بن عمرو بن سكين البصري نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن صغدى البصري فقال ليس بشيء نا عبد الرحمن قال سألت أبى عن صغدى بن سفيان فقال ضعيف الحديث ليس بقوي


002-[ 2001 ] صغدى الكوفى

[ 2001 ] صغدى الكوفى

روى عن سقط
روى عنه أبو نعيم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال صغدى الكوفى ثقة يروى عنه أبو نعيم


001-[ 2002 ] صبي بن معبد التغلبي

[ 2002 ] صبي بن معبد التغلبي

روى عن عمر رضى الله تعالى عنه
روى عنه شقيق بن سلمة سمعت أبى يقول ذلك


002-[ 2003 ] صبي بن الأشعث بن سالم السلولي

[ 2003 ] صبي بن الأشعث بن سالم السلولي

روى عن المنهال بن عمرو والحكم بن عتيبة وأبى إسحاق الهمداني وعبيد المكتب
روى عنه يزيد بن الحباب وخالد بن مخلد القطواني وعثمان بن أبى شيبة سمعت أبى يقول ذلك وسألته عنه فقال شيخ يكتب حديثه


001-[ 2004 ] صدى بن عجلان أبو امامة الباهلى

[ 2004 ] صدى بن عجلان أبو امامة الباهلى

وهو بن عجلان بن وهب من قيس عيلان
روى عنه سليم بن عامر والقاسم أبو عبد الرحمن وأبو غالب الحزور وشرحبيل بن مسلم وحميد بن ربيعة ومحمد بن زياد سمعت أبى يقول ذلك


002-[ 2005 ] صنابح بن الاعسر ويقال بن الأعسم الأحمسي كوفى له صحبة

[ 2005 ] صنابح بن الاعسر ويقال بن الأعسم الأحمسي كوفى له صحبة

روى عنه قيس بن أبى حازم سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان الصنا بح بن الاعسر الذي له صحبة


003-[ 2006 ] صحار بن صخر العبدي ويقال صحار بن عباس بصرى له صحبة أبو عبد الرحمن

[ 2006 ] صحار بن صخر العبدي ويقال صحار بن عباس بصرى له صحبة أبو عبد الرحمن

روى عنه ابنه عبد الرحمن سمعت أبى يقول ذلك


004-[ 2007 ] صحار العبدي

[ 2007 ] صحار العبدي

روى عن أبى خليفة العبدي ان الحسن البصري كان مختفيا في داره
روى عنه محمد بن الوزير الواسطي


005-[ 2008 ] صديق بن موسى بن عبد الله بن الزبير تيمى كان أصله جزري ثم تحول الى مكة

[ 2008 ] صديق بن موسى بن عبد الله بن الزبير تيمى كان أصله جزري ثم تحول الى مكة

روى عن أبى بردة بن أبى موسى ومحمد بن أبى بكر بن محمد بن عمرو بن حزم
روى عنه بن جريج وحفص بن ميسرة سمعت أبى يقول ذلك


006-[ 2009 ] صامت بن المخبل اليشكري البصري وكان لقى رؤبة بن العجاج وأبا عمرو بن

[ 2009 ] صامت بن المخبل اليشكري البصري وكان لقى رؤبة بن العجاج وأبا عمرو بن العلاء

روى عنه أبو العريان سمعت أبى يقول هو مجهول


007-[ 2010 ] صقعب بن زهير الأزدي

[ 2010 ] صقعب بن زهير الأزدي

روى عن عطاء وزيد بن اسلم
روى عنه جرير بن حازم وحماد بن زيد وعباد بن عباد المهلبي سمعت أبى يقول ذلك وسألته عنه فقال شيخ ليس بمشهور لا اعلم
روى عنه غير حماد بن زيد وجرير بن حازم قيل له فأبو مخنف قال وقد
روى عنه أبو مخنف ضعيف نا عبد الرحمن قال سمعت أبا زرعة وسئل عن صقعب بن زهير فقال ثقة وهو أخو العلاء بن زهير


008-[ 2011 ] الصعق بن حزم أبو عبد الله العيشي البصري

[ 2011 ] الصعق بن حزم أبو عبد الله العيشي البصري

وهو بن حزن بن قيس البكري
روى عن قتادة وأبى جمرة وعجلان وشميط بن عجلان والفيل بن عرادة
روى عنه عارم وعلى بن عثمان اللاحقي وموسى بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال صعق بن حزن ليس به باس ثنا عبد الرحمن قال سألت أبي عن صعق بن حزن فقال ما به بأس ثنا عبد الرحمن قال سئل أبو زرعة عن الصعق بن حزن فقال بصرى ثقة


009-[ 2012 ] صندل بن زياد الكلابي الشامي

[ 2012 ] صندل بن زياد الكلابي الشامي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


010-[ 2013 ] صبح بن بديع الشامي

[ 2013 ] صبح بن بديع الشامي

روى عن الأوزاعي وعنه بن الطباع سمعت أبى يقول ذلك وسمعته يقول يقال انه ليس بشيء


011-[ 2014 ] صعق بن ثابت

[ 2014 ] صعق بن ثابت

روى عن الفرزدق الشاعر
روى عنه جويرية بن أسماء سمعت أبى يقول ذلك قال أبو محمد


012-[ 2015 ] صلهب بن قرة الأسدي

[ 2015 ] صلهب بن قرة الأسدي

روى عن عمه وكان من أصحاب على رضى الله تعالى عنه قال رأيتنا بصفين وما لدوابنا مرابط غير الأجساد
روى عنه أبو بكر بن عياش


013-[ 2016 ] صباح بن معروف بن يزيد الطائي

[ 2016 ] صباح بن معروف بن يزيد الطائي

روى عن بن شهاب الزهرى
روى عنه عبد العزيز بن محمد الدراوردي


014-[ 2017 ] صابر بن سالم بن حميد بن عبد الله بن ضمرة البجلي أبو أحمد

[ 2017 ] صابر بن سالم بن حميد بن عبد الله بن ضمرة البجلي أبو أحمد

روى عن أبيه سمع منه أبى رحمه الله


001-[ 2018 ] ضحاك بن سفيان الكلابي أبو سعيد له صحبة كان ينزل نجدا وكان واليا للنبي

[ 2018 ] ضحاك بن سفيان الكلابي أبو سعيد له صحبة كان ينزل نجدا وكان واليا للنبي صلى الله عليه وسلم هناك على قومه ويقال انه لما رجع النبي صلى الله عليه وسلم من الجعرانة ورأى هلال المحرم بعث الضحاك على بنى كلاب ليجمع الصدقة

روى عنه سعيد بن المسيب والحسن سمعت أبى يقول ذلك


002-[ 2019 ] ضحاك بن قيس الفهري أبو أنيس والى الكوفة ولد قبل وفاة النبي صلى الله

[ 2019 ] ضحاك بن قيس الفهري أبو أنيس والى الكوفة ولد قبل وفاة النبي صلى الله عليه وسلم بسنة أو نحوها

روى عنه تميم بن طرفة ومحمد بن سويد الفهري وميمون بن مهران وسماك بن حرب سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول سألت بعض ولد الضحاك بن قيس الفهري بدمشق عن كنيته فقال أبو أنيس وأبو عبيدة بن الجراح عمه وفاطمة بنت قيس أخته وكانت أكبر منه بعشر سنين وقال قتل الضحاك بن قيس بمرج راهط مع عمرو بن سعيد بن العاص قتل في ولاية عبد الملك بن مروان


003-[ 2020 ] ضحاك بن حارثة بن ثعلبة بن زيد بن عبيد بن عدى بن غنم بن كعب بن سلمة

[ 2020 ] ضحاك بن حارثة بن ثعلبة بن زيد بن عبيد بن عدى بن غنم بن كعب بن سلمة عقبى بدري لم يرو عنه العلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2021 ] ضحاك بن عبد عمرو بن مسعود من بنى دينار بن النجار بدري لم يرو عنه العلم

[ 2021 ] ضحاك بن عبد عمرو بن مسعود من بنى دينار بن النجار بدري لم يرو عنه العلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 2022 ] ضحاك بن خليفة من بنى عبد الأشهل شهد غزوة بنى النضير له ذكر في بعض

[ 2022 ] ضحاك بن خليفة من بنى عبد الأشهل شهد غزوة بنى النضير له ذكر في بعض الأحاديث ولم يرو عنه الحديث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 2023 ] ضحاك بن قيس الكندي السكوني والسكون قبيلة من كندة

[ 2023 ] ضحاك بن قيس الكندي السكوني والسكون قبيلة من كندة

روى عن بن عمر
روى عنه المسعودي والوليد بن قيس السكوني سمعت أبى يقول ذلك نا عبد الرحمن أخبرنا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال قال أبو عبد الله أحمد بن حنبل كان أبو نعيم يقول عن حكيم بن الديلم عن الضحاك سمعت بن عمر قال أبو عبد الله الضحاك رجل ثقة رجل صالح صاحب سنة


007-[ 2024 ] ضحاك بن مزاحم الهلالي أبو القاسم

[ 2024 ] ضحاك بن مزاحم الهلالي أبو القاسم

روى عن أبى سعيد ولم يصح بن عباس ولم يصح
روى عنه سلمة بن نبيط وعبيد بن سليمان وابن بسطام وجويبر سمعت أبى يقول ذلك نا عبد الرحمن ثنا صالح بن أحمد بن حنبل قال نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول كان شعبة ينكر أن يكون الضحاك بن مزاحم لقى بن عباس نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت الى يقول الضحاك بن مزاحم ثقة مأمون انا أبو بكر بن أبى خيثمة فيما كتب إلى قال سمعت يحيى بن معين يقول الضحاك يعنى بن مزاحم ثقة نا عبد الرحمن نا أبو سعيد الأشج نا أبو أسامة عن معلى بن خالد عن شعبة عن عبد الملك بن ميسرة قال قلت للضحاك سمعت من بن عباس قال لا قلت فهذا الذي تروى عمن أخذته قال عنك وعن ذا وعن ذا نا عبد الرحمن ثنا يونس بن حبيب نا أبو داود نا شعبة عن مشاش قال قلت للضحاك سمعت من بن عباس شيئا قال لا قلت رأيته قال لا ثنا عبد الرحمن قال سئل أبو زرعة عن الضحاك بن مزاحم فقال كوفى ثقة ولم يسمع من بن عباس


008-[ 2025 ] ضحاك بن عبد الله القرشي

[ 2025 ] ضحاك بن عبد الله القرشي

روى عن حكيم بن حزام وأنس سمع منه بكير بن الأشج قال ان لم يكن بن خالد بن حزام فلا اعرفه لان عيسى بن المغيرة بن الضحاك بن عبد الله بن خالد بن حزام سمعت أبى يقول ذلك


009-[ 2026 ] الضحاك بن شرحبيل

[ 2026 ] الضحاك بن شرحبيل

روى عن اعين البصري
روى عنه سعيد بن أبى أيوب وابن لهيعة وحيوة بن شريح سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول الضحاك بن شرحبيل لا بأس به صدوق


010-[ 2027 ] ضحاك بن عبد الرحمن بن عرزب ويقال بن عرزم وعرزب أصح

[ 2027 ] ضحاك بن عبد الرحمن بن عرزب ويقال بن عرزم وعرزب أصح

روى عن أبى موسى الأشعري مرسل وأبى هريرة وعبد الرحمن بن غنم
روى عنه مكحول وعدى بن عدى وأبو سنان عيسى بن سنان وعبد الله بن نعيم الاردنى سمعت أبى يقول ذلك


011-[ 2028 ] ضحاك عم الضحاك بن عثمان القرشي المديني

[ 2028 ] ضحاك عم الضحاك بن عثمان القرشي المديني

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


012-[ 2029 ] ضحاك بن عثمان الحزامى من ولد حكيم بن حزام ويقال انه بن عثمان بن عبد

[ 2029 ] ضحاك بن عثمان الحزامى من ولد حكيم بن حزام ويقال انه بن عثمان بن عبد الله بن خالد بن حزام اخى حكيم بن حزام بن خويلد بن أسد يكنى أبا عثمان

روى عن سالم أبى النضر ونافع وبكير بن الأشج وعبد الله بن عروة
روى عنه الثوري ويحيى القطان وزيد بن حباب وأنس بن عياض سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال قال أبو عبد الله أحمد بن حنبل الضحاك بن عثمان مدينى ثقة نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن الضحاك بن عثمان كيف حديثه فقال ثقة نا عبد الرحمن سمعت أبى يقول الضحاك بن عثمان يكتب حديثه ولا يحتج به نا عبد الرحمن قال سألت أبا زرعة عن الضحاك بن عثمان فقال ليس بقوي


013-[ 2030 ] ضحاك بن نبراس

[ 2030 ] ضحاك بن نبراس

روى عن ثابت
روى عنه عبيد الله بن موسى وموسى بن إسماعيل سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الضحاك بن نبراس ليس بشيء نا عبد الرحمن قال سمعت أبى يقول الضحاك بن نبراس لين الحديث قال أبو محمد


014-[ 2031 ] الضحاك بن درهم

[ 2031 ] الضحاك بن درهم

روى عن سقط
روى عنه سقط ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الضحاك بن درهم ضعيف


015-[ 2032 ] ضحاك بن شراحيل المشرقى والمشرق حي من همدان من اليمن سمع أبا سعيد سمع

[ 2032 ] ضحاك بن شراحيل المشرقى والمشرق حي من همدان من اليمن سمع أبا سعيد سمع منه الزهرى وحبيب بن أبى ثابت سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


016-[ 2033 ] ضحاك بن زمل بن عمرو السكسكي

[ 2033 ] ضحاك بن زمل بن عمرو السكسكي

روى عن أبيه
روى عنه الهيثم بن عدى سمعت أبى يقول ذلك


017-[ 2034 ] ضحاك بن فيروز الديلمي

[ 2034 ] ضحاك بن فيروز الديلمي

روى عن أبيه
روى عنه أبو وهب الجيشاني سمعت أبى يقول ذلك


018-[ 2035 ] ضحاك بن فائد

[ 2035 ] ضحاك بن فائد

روى عن بن شهاب
روى عنه سقط سمعت أبى يقول ذلك


019-[ 2036 ] ضحاك بن المنذر بن جرير بن عبد الله البجلي وقال بعضهم الضحاك خال المنذر

[ 2036 ] ضحاك بن المنذر بن جرير بن عبد الله البجلي وقال بعضهم الضحاك خال المنذر بن جرير

روى عن المنذر بن جرير
روى عنه أبو حيان التيمى سمعت أبى يقول ذلك


020-[ 2037 ] ضحاك الضبي

[ 2037 ] ضحاك الضبي

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو مجهول


021-[ 2038 ] ضحاك المعافري وهو دمشقي

[ 2038 ] ضحاك المعافري وهو دمشقي

روى عن سليمان بن موسى
روى عنه محمد بن مهاجر سمعت أبى يقول ذلك


022-[ 2039 ] ضحاك بن حمرة واسطي أصله شامي

[ 2039 ] ضحاك بن حمرة واسطي أصله شامي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الضحاك بن حمرة واسطي أصله شامي ليس بشيء


023-[ 2040 ] ضحاك بن يسار البصري أبو العلاء

[ 2040 ] ضحاك بن يسار البصري أبو العلاء

روى عن أبى عثمان النهدي ويزيد بن عبد الله بن الشخير وأبى تميمة الهجيمي وأبى حكيمة
روى عنه وكيع وأبو نعيم ومسلم بن إبراهيم وأبو الوليد وأبو عمر الحوضى سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الضحاك بن يسار يضعفه البصريون نا عبد الرحمن قال سألت أبى عن الضحاك بن يسار فقال لا بأس به


024-[ 2041 ] ضحاك بن عبد الرحمن بن أبى حوشب

[ 2041 ] ضحاك بن عبد الرحمن بن أبى حوشب

روى عن بلال بن سعد وعمن سمع ثوبان
روى عنه الوليد بن مسلم والوليد بن مزيد البيروتي وصدقة بن المنتصر وأبو شعبة سمعت أبى يقول ذلك وسمعته يقول هو من أجلة أهل الشام


025-[ 2042 ] ضحاك بن مخلد أبو عاصم النبيل هو بن مخلد بن الضحاك الشيباني

[ 2042 ] ضحاك بن مخلد أبو عاصم النبيل هو بن مخلد بن الضحاك الشيباني

روى عن جعفر بن محمد حديثا واحدا وعن سليمان التيمى تفسير حرف من القران وروى عن بن جريج
روى عنه أحمد بن حنبل وزهير بن حرب وابن أبى شيبة ومحمد بن المثنى ومحمد بن بشار وعمرو بن على سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت الضحاك بن مخلد أبو عاصم النبيل فقال ثقة قلت هو أحب إليك أو عبد الله بن داود الخريي فقال ثقتان ثنا عبد الرحمن قال سألت أبى عنه فقال صدوق ثنا عبد الرحمن قال سئل أبى عن أبى عاصم النبيل وروح بن عبادة فقال أبو عاصم أحب الى من روح


001-[ 2043 ] ضرار بن الأزور بن مرداس بن حبيب بن عمر بن كبير بن عثمان بن سنان بن

[ 2043 ] ضرار بن الأزور بن مرداس بن حبيب بن عمر بن كبير بن عثمان بن سنان بن محارب بن فهر فارس قريش وشاعرهم له صحبة مات في خلافة عمر بن الخطاب رضى الله تعالى عنه بالكوفة

روى عنه أبو وائل شقيق بن سلمة ويعقوب بن بحير سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الله بن سنان


002-[ 2044 ] ضرار بن مرة أبو سنان الشيباني كوفى

[ 2044 ] ضرار بن مرة أبو سنان الشيباني كوفى

روى عن سعيد بن جبير وعبد الله بن الحارث وعبد الله بن أبى الهذيل
روى عنه الثوري وشعبة وإسرائيل كوفى سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان قال كان ضرار بن مرة ثقة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو سنان ضرار بن مرة ثبت كوفى
روى عنه الثوري نا عبد الرحمن قال سألت أبى عن أبى سنان ضرار بن مرة فقال لا بأس به


003-[ 2045 ] ضرار بن عمرو

[ 2045 ] ضرار بن عمرو

روى عن عطاء الخراساني وأبى رافع عن أبى هريرة وأبى عبد الله الشامي
روى عنه الحكم أبو عمرو والمعافى بن عمران الموصلي وعبد العزيز بن مسلم سمعت أبى يقول ذلك


004-[ 2046 ] ضرار بن صرد أبو نعيم الطحان التيمى كوفى

[ 2046 ] ضرار بن صرد أبو نعيم الطحان التيمى كوفى

روى عن عبد العزيز بن محمد الدراوردي وابن أبى حازم ومعتمر بن سليمان نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت يحيى بن معين يقول بالكوفة كذابان أبو نعيم النخعي وأبو نعيم ضرار بن صرد ثنا عبد الرحمن سمعت أبى يقول ضرار بن صرد التيمى صاحب قرآن وفرائض صدوق يكتب حديثه ولا يحتج به روى حديثا عن معتمر عن أبيه عن الحسن عن أنس عن النبي صلى صلى الله عليه وسلم في فضيلة لبعض الصحابة ينكرها أهل المعرفة بالحديث


001-[ 2047 ] ضمرة بن ثعلبة البهزى له صحبة شامي

[ 2047 ] ضمرة بن ثعلبة البهزى له صحبة شامي

روى عنه يحيى بن جابر الطائي وأبو بحرية


002-[ 2048 ] ضمرة بن عمرو بن كعب الجهني من حلفاء بنى طريف بن الخزرج بدري قتل يوم

[ 2048 ] ضمرة بن عمرو بن كعب الجهني من حلفاء بنى طريف بن الخزرج بدري قتل يوم أحد قال أبو محمد لم يرو عنه العلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2049 ] ضمرة بن سعيد المازني المديني

[ 2049 ] ضمرة بن سعيد المازني المديني

روى عن أبى سعيد الخدري وأنس بن مالك والحجاج بن عمرو بن غزية وأبان بن عثمان
روى عنه مالك وابن عيينة وزياد بن سعد والضحاك بن عثمان وفليح بن سليمان ومحمد بن صالح سمعت أبى يقول ذلك نا عبد الرحمن اناعبدالله بن أحمد بن حنبل فيما كتب الى قال حدثني أبى قال سمعت سفيان ذكر ضمرة بن سعيد فقال شيخ من الأنصار قال عبد الله قال أبى هو ثقة
روى عنه مالك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ضمرة بن سعيد المازني ثقة نا عبد الرحمن قال سئل أبى عن ضمرة بن سعيد فقال ثقة


004-[ 2050 ] ضمرة بن عبد الله بن أنيس

[ 2050 ] ضمرة بن عبد الله بن أنيس

روى عن أبيه عبد الله بن أنيس
روى عنه بكير بن الأشج والزهري وبكير بن مسمار سمعت أبى يقول ذلك


005-[ 2051 ] ضمرة بن حبيب بن صهيب الزبيدي

[ 2051 ] ضمرة بن حبيب بن صهيب الزبيدي

روى عن سلمة بن نفيل وشداد بن أوس
روى عنه هلال بن يساف ومعاوية بن صالح وارطاة بن المنذر وأبو بكر بن عبد الله بن أبى مريم سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى ثنا عثمان بن سعيد قال سألت يحيى بن معين عن ضمرة بن حبيب فقال ثقة وسئل أبى عنه فقال لا بأس به


006-[ 2052 ] ضمرة بن ربيعة الفلسطيني أبو عبد الله الرملي مولى على بن أبى حملة وعلى

[ 2052 ] ضمرة بن ربيعة الفلسطيني أبو عبد الله الرملي مولى على بن أبى حملة وعلى مولى آل عتبة بن ربيعة

روى عن يحيى بن أبى عمرو السيباني والأوزاعي ورجاء بن أبى سلمة وإبراهيم بن أبى عبلة وابن شوذب
روى عنه الحكم بن موسى وهارون بن معروف ونعيم بن حماد وبكير بن محمد بن أسماء ومهدى بن جعفر وسعيد بن أسد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن ضمرة بن ربيعة فقال من الثقات المأمونين رجل صالح صالح الحديث لم يكن بالشام رجل يشبهه فقلت أيما أحب إليك ضمرة أو بقية قال ضمرة أحب إلينا نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن ضمرة بن ربيعة كيف حديثه فقال ثقة نا عبد الرحمن قال سمعت أبى يقول ضمرة بن ربيعة صالح


001-[ 2053 ] ضمضم بن جوس الهفانى

[ 2053 ] ضمضم بن جوس الهفانى

روى عن أبى هريرة وعبد الله بن حنظلة
روى عنه يحيى بن أبى كثير وعكرمة بن عمار نا عبد الرحمن سمعت أبى يقول ذلك ثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى ضمضم بن جوس ليس به بأس
روى عنه يحيى بن أبى كثير وعكرمة بن عمار نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين عن ضمضم بن جوس فقال ثقة


002-[ 2054 ] ضمضم أبو المثنى الاملوكى الحمصي

[ 2054 ] ضمضم أبو المثنى الاملوكى الحمصي

روى عن عتبة بن عبد وكعب
روى عنه صفوان بن عمرو وهلال بن يساف الكوفة وقال بن المبارك المليكي وهو وهم


003-[ 2055 ] ضمضم بن زرعة الحضرمي

[ 2055 ] ضمضم بن زرعة الحضرمي

روى عن شريح بن عبيد
روى عنه إسماعيل بن عياش ثنا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن ضمضم بن زرعة فقال ضعيف نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن ضمضم بن زرعة فقال ثقة


004-[ 2056 ] ضمضم بن عمرو الحنفي أبو الأسود

[ 2056 ] ضمضم بن عمرو الحنفي أبو الأسود

روى عن كليب بن منفعة ويزيد الرقاشي
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


001-[ 2057 ] ضابىء بن يسار بصرى

[ 2057 ] ضابىء بن يسار بصرى

روى عن عمه صعصعة بن مالك
روى عنه أبو الأشهب جعفر بن حيان وسلم بن زرير سمعت أبى يقول ذلك


002-[ 2058 ] ضابىء بن عمرو بصرى

[ 2058 ] ضابىء بن عمرو بصرى

روى عن الحسن وسالم وطاوس
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك


001-[ 2059 ] ضمام بن ثعلبة أحد بنى سعد بن بكر كان قدم على النبي صلى الله عليه وسلم

[ 2059 ] ضمام بن ثعلبة أحد بنى سعد بن بكر كان قدم على النبي صلى الله عليه وسلم وافد بنى سعد فأسلم ذكر قدومه بن عباس وأنس وأبو هريرة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2060 ] ضمام بن إسماعيل المعافري

[ 2060 ] ضمام بن إسماعيل المعافري

روى عن أبى قبيل وموسى بن وردان وعبد الله بن سليمان أبى حمزة
روى عنه بن وهب ومحمد بن بكير الحضرمي وعبد الرحمن بن أبى العمر وزيد بن بشر الحضرمي وسويد بن سعيد وأبو شريك وسوادة بن يحيى سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى صخر حميد بن زياد وعقيل بن خالد الأيلي نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن ضمام بن إسماعيل فقال صالح الحديث نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول ضمام المصري ختن أبى قبيل لا بأس به سمعت أبى يقول ضمام بن إسماعيل كان صدوقا كان متعبدا


001-[ 2061 ] ضبة بن محصن العنزي

[ 2061 ] ضبة بن محصن العنزي

روى عن عمر وأم سلمة
روى عنه الحسن وعبد الله بن يزيد الباهلى سمعت أبى يقول ذلك


002-[ 2062 ] ضبيعة بن حضين التغلبي سمع حذيفة ومحمد بن مسلمة

[ 2062 ] ضبيعة بن حضين التغلبي سمع حذيفة ومحمد بن مسلمة

روى عنه أبو بردة بن أبى موسى سمعت أبى يقول ذلك


003-[ 2063 ] ضماد من ازدشنوءة ذكر بن عباس قدومه مكة سمعت أبى يقول ذلك

[ 2063 ] ضماد من ازدشنوءة ذكر بن عباس قدومه مكة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2064 ] ضريس بن أبى ضريس الأسدي

[ 2064 ] ضريس بن أبى ضريس الأسدي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


005-[ 2065 ] ضبثم الضبي

[ 2065 ] ضبثم الضبي

روى عن سليمان بن صرد
روى عنه بن أخيه محمد بن عبد الله بن أبى يعقوب سمعت أبى يقول ذلك


006-[ 2066 ] ضريب بن نقير بن سمير أبو السليل القيسي بصرى ويقال ضريب بن نفيل من بنى

[ 2066 ] ضريب بن نقير بن سمير أبو السليل القيسي بصرى ويقال ضريب بن نفيل من بنى قيس بن ثعلبة

روى عن عبد الله بن رباح ومعاذة
روى عنه كهمس وعبيد الله بن العيزار والجريري سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو السليل ثقة


007-[ 2067 ] ضرغامة بن عليبه بن حرملة العنبري

[ 2067 ] ضرغامة بن عليبه بن حرملة العنبري

روى عن أبيه
روى عنه قرة بن خالد السدوسي سمعت أبى يقول ذلك


008-[ 2068 ] ضيغم بن مالك الراسبي

[ 2068 ] ضيغم بن مالك الراسبي

روى عنه سيار بن حاتم وأبو على وأبو أيوب مولى ضيغم بن مالك وابنه أبو غسان مالك بن ضيغم سمعت أبى يقول ذلك وسمعته يقول يقال ان بن مهدى قال ما رأت عيناي مثل ضيغم


009-[ 2069 ] ضبارة بن عبد الله بن مالك بن أبى السليك أبو شريح القرشي روي عن دويد بن

[ 2069 ] ضبارة بن عبد الله بن مالك بن أبى السليك أبو شريح القرشي روي عن دويد بن نافع

روى عنه بقية سمعت أبى يقول ذلك


010-[ 2070 ] ضوء بن ضوء

[ 2070 ] ضوء بن ضوء

روى عن جده هريم بن تليد الظالمي
روى عنه فيض بن محمد العجلي سمعت أبى يقول ذلك


011-[ 2071 ] ضبر بن سقيب سمع وهب بن منبه

[ 2071 ] ضبر بن سقيب سمع وهب بن منبه

روى عنه إسحاق بن راهويه


001-[ 2072 ] طلحة بن عبيد الله بن عثمان بن عمرو بن كعب بن سعد بن تيم بن مرة أبو

[ 2072 ] طلحة بن عبيد الله بن عثمان بن عمرو بن كعب بن سعد بن تيم بن مرة أبو محمد القرشي له صحبه وهو من العشرة الذين شهد لهم النبي صلى الله عليه وسلم بالجنة قتل

وهو بن أربع وستين سنه ويقال بن اثنتين وستين
روى عنه قيس بن أبي حازم وأبو سلمة بن عبد الرحمن وبنوه يحيى وموسى وعيسى ولد طلحة سمعت أبى يقول ذلك


002-[ 2073 ] طلحة بن عمرو النصرى ويقال طلحة بن عبد الله أحد بنى ليث من أهل الصفة له

[ 2073 ] طلحة بن عمرو النصرى ويقال طلحة بن عبد الله أحد بنى ليث من أهل الصفة له صحبة

روى عنه أبو حرب بن أبى الأسود الديلي مرسل سمعت أبى يقول ذلك


003-[ 2074 ] طلحة والد عقيل بن طلحة السلمي له صحبة

[ 2074 ] طلحة والد عقيل بن طلحة السلمي له صحبة

روى عنه ابنه عقيل سمعت أبي يقول ذلك


004-[ 2075 ] طلحة بن مالك بصرى

[ 2075 ] طلحة بن مالك بصرى

روى عن النبي صلى الله عليه وسلم روت عنه أم الحرير مولاته سمعت أبى يقول ذلك


005-[ 2076 ] طلحة بن البراء توفى على عهد النبي صلى الله عليه وسلم روى عروة بن رويم

[ 2076 ] طلحة بن البراء توفى على عهد النبي صلى الله عليه وسلم روى عروة بن رويم عن أبى مسكين الأنصاري عنه مرسل

روى عن الحسين بن وحوح الأنصاري أن طلحة بن البراء مرض فعاده النبي صلى الله عليه وسلم سمعت أبى يقول ذلك


006-[ 2077 ] طلحة بن أبى حدرد قال قال النبي صلى الله عليه وسلم من أشراط الساعة ان

[ 2077 ] طلحة بن أبى حدرد قال قال النبي صلى الله عليه وسلم من أشراط الساعة ان يرى الهلال تقولون بن ليلتين روى محمد بن معن عن عمه عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 2078 ] طلحة بن عبد الله بن عوف بن اخى عبد الرحمن بن عوف

[ 2078 ] طلحة بن عبد الله بن عوف بن اخى عبد الرحمن بن عوف

روى عن عثمان وعبد الرحمن بن عوف وأبى هريرة وابن عباس يكنى أبا عبد الله
روى عنه الزهرى ومحمد بن زيد بن المهاجر بن قنفذ وسعد بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال سعد بن إبراهيم عن طلحة بن عبد الله بن عوف ثقات نا عبد الرحمن قال سئل أبو زرعة عن طلحة بن عبد الله بن عوف فقال مدينى ثقة


008-[ 2079 ] طلحة بن عبد الله بن عثمان بن عبيد الله بن معمر التيمى

[ 2079 ] طلحة بن عبد الله بن عثمان بن عبيد الله بن معمر التيمى

روى عن عائشة
روى عنه سعد بن إبراهيم سمعت أبى يقول ذلك


009-[ 2080 ] طلحة

[ 2080 ] طلحة

روى عن أبيه عن جده عن النبي صلى الله عليه وسلم انه مسح برأسه من مقدم رأسه حتى اتى آخر رأسه الى تحت لحيته
روى عنه ليث بن أبى سليم نا عبد الرحمن قال سألت أبى عنه فقال يقال انه طلحة رجل من الأنصار ومنهم من يقول هو طلحة بن مصرف ولو كان طلحة بن مصرف لم يختلف فيه نا عبد الرحمن قال سئل أبو زرعة عن طلحة الذي يروى عن أبيه عن جده قال رأيت النبي صلى الله عليه وسلم توضأ فقال لا اعرف أحدا سمى والد طلحة الا ان بعضهم يقول بن مصرف


010-[ 2081 ] طلحة بن هلال العامري

[ 2081 ] طلحة بن هلال العامري

روى عن عبد الله بن عمرو بن العاص
روى عنه سعد بن إبراهيم في الصوم سمعت أبى يقول ذلك


011-[ 2082 ] طلحة بن مصرف اليامي

[ 2082 ] طلحة بن مصرف اليامي

وهو بن مصرف بن كعب بن عمر وأبو عبد الله
روى عن بن أبى أوفى وأنس بن مالك
روى عنه زبيد اليامي وأبو إسحاق الهمداني ومنصور والأعمش ومسعر وشعبة وابن ابجر وليث وعيسى بن عبد الرحمن وابنه محمد بن طلحة سمعت أبي يقول ذلك نا عبد الرحمن نا أبو سعيد الأشج نا بن إدريس عن حريش يعنى بن سليم قال شهدت طلحة بن مصرف وأبا إسحاق وسلمة بن كهيل وحبيب بن أبى ثابت وأبو معشر كلهم يقول لم ار مثل طلحة اوما أدركت مثل طلحة وقد رأوا أصحاب عبد الله نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال نا بن الأصبهاني انا عبد السلام بن حرب عن ليث بن أبى سليم قال أمرني مجاهد أن الزم أربعة أحدهم طلحة بن مصرف نا عبد الرحمن نا أبى قال سمعت مقاتل بن محمد ثنا بن إدريس قال ما رأيت الأعمش يثنى على أحد أدركه الا على طلحة بن مصرف قال بن إدريس كانوا يسمونه سيد القراء نا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن حنبل نا يحيى بن أبى بكير قال سمعت شعبة يقول كنت في جنازة طلحة بن مصرف فقال أبو معشر ما ترك بعده مثله واثنى عليه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال طلحة بن مصرف ثقة ثنا عبد الرحمن قال سمعت أبى يقول طلحة بن مصرف ثقة


012-[ 2083 ] طلحة بن عبيد الله بن كريز الخزاعي الكعبي

[ 2083 ] طلحة بن عبيد الله بن كريز الخزاعي الكعبي

روى عن بن عمر وأم الدرداء
روى عنه أبو حازم ومحمد بن سوقة وحماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن طلحة بن عبيد الله بن كريز الخزاعي فقال ثقة


013-[ 2084 ] طلحة بن خراش بن عبد الرحمن بن خراش بن الصمة الأنصاري السلمي

[ 2084 ] طلحة بن خراش بن عبد الرحمن بن خراش بن الصمة الأنصاري السلمي

روى عن جابر بن عبد الله وعن عبد الملك بن جابر بن عتيك
روى عنه عبد العزيز بن محمد الدراوردي وموسى بن إبراهيم بن كثير بن بشير بن الفاكه السلمي الحرامى من بني سلمة ويحيى بن عبد الله بن يزيد بن عبد الله بن أنيس سمعت أبى يقول ذلك


014-[ 2085 ] طلحة بن أبى خصفة

[ 2085 ] طلحة بن أبى خصفة

روى عن عمر
روى عنه عبد الله بن كثير سمعت أبى يقول ذلك


015-[ 2086 ] طلحة بن نافع أبو سفيان واسطي مولى قريش

[ 2086 ] طلحة بن نافع أبو سفيان واسطي مولى قريش

روى عن جابر بن عبد الله وابن عباس وابن عمر وأنس وابن الزبير وعبيد بن عمير والحسن
روى عنه الأعمش وأبو بشر وأبو خالد الدالاني والعوام بن حوشب وعتبة بن أبى حكيم وشعبة وحجاج بن أبى زينب وحجاج بن أرطاة والمثنى بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال انا أبى قال نا سفيان يعنى بن عيينة قال حديث أبى سفيان عن جابر إنما هى صحيفة نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أبو سفيان طلحة بن نافع ليس به بأس نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن أبى سفيان فقال لا شيء نا عبد الرحمن قال سمعت أبا زرعة يقول أبو سفيان
روى عنه الناس قيل له أبو الزبير أحب إليك أم أبو سفيان طلحة بن نافع قال أبو الزبير اشهر فعاوده بعض من حضر فيه فقال تريد أن أقول هو ثقة الثقة سفيان وشعبة سمعت أبى يقول أبو الزبير أحب الى من أبى سفيان


016-[ 2087 ] طلحة بن عبد الله بن عبد الرحمن بن أبى بكر الصديق القرشي

[ 2087 ] طلحة بن عبد الله بن عبد الرحمن بن أبى بكر الصديق القرشي

روى عن عفير صاحب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم في الود والعداوة انهما يتوارثان وروى حديث معاوية بن جاهمة
روى عنه ابنه محمد سمعت أبى يقول ذلك


017-[ 2088 ] طلحة بن أبى طلحة البصري العبدي

[ 2088 ] طلحة بن أبى طلحة البصري العبدي

روى عن أنس بن مالك
روى عنه محمد بن ثابت سمعت أبى يقول ذلك


018-[ 2089 ] طلحة بن أبى قنان

[ 2089 ] طلحة بن أبى قنان

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه الوليد بن سليمان بن أبى السائب سمعت أبى يقول ذلك


019-[ 2090 ] طلحة بن يزيد الأنصاري أبو حمزة

[ 2090 ] طلحة بن يزيد الأنصاري أبو حمزة

روى عن زيد بن أرقم
روى عنه عمرو بن مرة سمعت أبى يقول ذلك


020-[ 2091 ] طلحة بن العلاء أبو العلاء الأحمسي

[ 2091 ] طلحة بن العلاء أبو العلاء الأحمسي

روى عن بن عمر
روى عنه إسماعيل بن أبى خالد نا عبد الرحمن سمعت أبى يقول ذلك


021-[ 2092 ] طلحة القرشي جار أبى عمران الجوني

[ 2092 ] طلحة القرشي جار أبى عمران الجوني

روى عن عائشة
روى عنه ابوعمران الجوني سمعت أبى يقول ذلك


022-[ 2093 ] طلحة بن محمد بن سعيد بن المسيب

[ 2093 ] طلحة بن محمد بن سعيد بن المسيب

روى عن جده
روى عنه عبد الملك بن قريب الأصمعي نا عبد الرحمن قال سمعت أبى يقول لا اعرف طلحة بن محمد بن سعيد بن المسيب الا أن يكون أخا لعمران والذي عرفت عمران بن محمد بن سعيد
روى عنه الأصمعي


023-[ 2094 ] طلحة بن أبى سعيد الإسكندراني

[ 2094 ] طلحة بن أبى سعيد الإسكندراني

روى عن سعيد المقبري وبكير بن عبد الله الأشج وصخر بن أبى غليظ
روى عنه الليث وابن المبارك وابن وهب سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن طلحة بن أبى سعيد فقال ما أرى به بأسا
روى عنه الليث وابن المبارك نا عبد الرحمن قال سئل أبو زرعة عن طلحة بن أبى سعيد فقال ثقة نا عبد الرحمن قال سئل أبى عن طلحة بن أبى سعيد فقال صالح


024-[ 2095 ] طلحة بن يحيى بن طلحة بن عبيد الله القرشي مدينى الأصل صار الى الكوفة

[ 2095 ] طلحة بن يحيى بن طلحة بن عبيد الله القرشي مدينى الأصل صار الى الكوفة أدرك عبد الله بن جعفر وروى عن أبى بردة بن أبى موسى وعمر بن عبد العزيز وعيسى ويحيى ابنى طلحة بن عبيد الله

روى عنه الثوري ويحيى بن سعيد القطان وعبد الله بن إدريس ووكيع بن الجراح ويحيى بن سعيد الأموي ويونس بن بكير وأبو نعيم نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عن مجاهد وموسى بن طلحة وعائشة بنت طلحة وإبراهيم بن محمد بن طلحة
روى عنه أبو أسامة نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول لم يكن طلحة بن يحيى بالقوي وعمرو بن عثمان أحب الى منه نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول طلحة بن يحيى صالح الحديث وهو أحب الى من بريد بن أبى بردة وبريد يروى أحاديث مناكير نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال طلحة بن يحيى القرشي ثقة وقدم طلحة على أخيه إسحاق بن يحيى نا عبد الرحمن قال سألت أبى عن طلحة بن يحيى فقال صالح الحديث حسن الحديث صحيح الحديث ثنا عبد الرحمن سألت أبا زرعة عن طلحة بن يحيى بن طلحة فقال صالح


025-[ 2096 ] طلحة بن عبد الرحمن بن أبى بكر الصديق رضى الله تعالى عنه

[ 2096 ] طلحة بن عبد الرحمن بن أبى بكر الصديق رضى الله تعالى عنه

روى عن أبيه عن أسماء
روى عنه ابنه شعيب نا عبد الرحمن قال سمعت أبى يقول ذلك


026-[ 2097 ] طلحة بن عمرو الحضرمي المكي

[ 2097 ] طلحة بن عمرو الحضرمي المكي

روى عن سعيد بن جبير وعطاء ونافع وأبى الزبير وأبى قزعة
روى عنه الثوري ووكيع ومعافى بن عمران وعمرو بن محمد العنقزي وابن وهب وزيد بن الحباب وأبو داود وأبو عاصم وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت عمرو بن على يقول كان يحيى وعبد الرحمن لا يحدثان عن طلحة بن عمرو نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبي عن طلحة بن عمرو فقال لا شيء متروك الحديث نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال طلحة بن عمرو ضعيف ليس بشيء نا عبد الرحمن قال سألت أبى عن طلحة بن عمرو فقال مكي ليس بالقوي لين الحديث عندهم نا عبد الرحمن قال سئل أبو زرعة عن طلحة بن عمرو فقال مكي ضعيف


027-[ 2098 ] طلحة بن عبد الملك الأيلي

[ 2098 ] طلحة بن عبد الملك الأيلي

روى عن القاسم بن محمد
روى عنه عبيد الله بن عمر ومالك بن أنس وابن أخيه القاسم بن مبرور سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال طلحة بن عبد الملك الأيلي ثقة حدث عنه مالك حديثا واحدا نا عبد الرحمن قال سمعت أبى يقول طلحة بن عبد الملك لا بأس به


028-[ 2099 ] طلحة بن حسين العنبري أبو خلف

[ 2099 ] طلحة بن حسين العنبري أبو خلف

روى عن الشعبي
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عنه حبان بن هلال نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال طلحة بن حسين ثقة


029-[ 2100 ] طلحة بن قيس الجريري

[ 2100 ] طلحة بن قيس الجريري

روى عن عطاء والحسن وابن اشوع بالكوفة
روى عنه عبد الصمد بن عبد الوارث وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الواحد بن غياث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال طلحة بن قيس الجريري ثقة


030-[ 2101 ] طلحة بن النضر بصرى حدانى

[ 2101 ] طلحة بن النضر بصرى حدانى

روى عن بن سيرين
روى عنه بن المبارك سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن طلحة بن النضر الذي يروى عنه بن المبارك وزيد بن الحباب فقال ما أرى بأسا نا عبد الرحمن قال سئل أبو زرعة عن طلحة بن النضر فقال هو بصرى روى حديثين سمعت هدبة بن خالد قال سمعت اخى أمية بن خالد يقول حدثني خالي طلحة بن النضر


031-[ 2102 ] طلحة بن زيد الرقى

[ 2102 ] طلحة بن زيد الرقى

روى عن إبراهيم بن أبى عبلة والاحوص بن حكيم وثور بن يزيد والوضين بن عطاء
روى عنه عثمان بن عبد الرحمن الطرائفي ويحيى بن زياد المعروف بفهير ومعافى بن عمران وأحمد بن عبد الله بن يونس سمعت أبى يقول ذلك قال أبو محمد
روى عن الأوزاعي أيضا وإسماعيل بن نشيط
روى عنه بقية ثنا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث ضعيف الحديث لا يكتب حديثه قال أبو محمد


032-[ 2103 ] طلحة بن جبر

[ 2103 ] طلحة بن جبر

روى عن المطلب بن عبد الله
روى عنه عبيد الله بن موسى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال طلحة بن جبر لا شيء


033-[ 2104 ] طلحة بن زيد

[ 2104 ] طلحة بن زيد

روى عن الأعمش
روى عنه عبيد الله بن عمرو الامدى نا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث


034-[ 2105 ] طلحة بن يزيد الهمداني

[ 2105 ] طلحة بن يزيد الهمداني

روى عن جعفر بن أبى المغيرة عن سعيد بن جبير
روى عنه أبو سلمة سمعت أبى يقول ذلك وسمعته يقول هو مجهول


035-[ 2106 ] طلحة بن كيسان

[ 2106 ] طلحة بن كيسان

روى عن سقط
روى عنه إبراهيم بن إسحاق سمعت أبى يقول هو مجهول


036-[ 2107 ] طلحة بن سمرة

[ 2107 ] طلحة بن سمرة

روى عن سقط
روى عنه الحكم بن محمد سمعت أبى يقول ذلك وسمعته يقول هما مجهولان يعنى طلحة والحكم


037-[ 2108 ] طلحة بن صالح بن إبراهيم بن محمد بن طلحة بن عبيد الله التيمى القرشي

[ 2108 ] طلحة بن صالح بن إبراهيم بن محمد بن طلحة بن عبيد الله التيمى القرشي المدني

روى عن أبيه وشرحبيل رجل من الموالي
روى عنه إبراهيم بن حمزة الزبيري سمعت أبى يقول ذلك سمعت أبى يقول هو مجهول


038-[ 2109 ] طلحة الحارثى

[ 2109 ] طلحة الحارثى

روى عن أبى الربيع
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول طلحة وأبو الربيع مجهولان


039-[ 2110 ] طلحة بن يحيى بن النعمان بن أبى عياش الزرقي الأنصاري

[ 2110 ] طلحة بن يحيى بن النعمان بن أبى عياش الزرقي الأنصاري

روى عن يونس بن يزيد وعبد الواحد بن ميمون
روى عنه بن أبى فديك وعثمان بن محمد بن أبى شيبة وعباد بن موسى الختلي سمعت أبى يقول ذلك وسألته عنه فقال ليس بقوي نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول طلحة بن يحيى الأنصاري كان من الأنصار ثقة


040-[ 2111 ] طلحة بن عبد الله الكندي

[ 2111 ] طلحة بن عبد الله الكندي

روى عن زاذان
روى عنه موسى القارى الجهني سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


041-[ 2112 ] طلحة بن الأعلم أبو الهيثم الحنفي كوفى كان ينزل الري في قرية جيان

[ 2112 ] طلحة بن الأعلم أبو الهيثم الحنفي كوفى كان ينزل الري في قرية جيان

روى عن الشعبي
روى عنه سفيان الثوري وجرير ومروان بن معاوية سمعت أبى يقول ذلك وسألته عنه فقال شيخ


042-[ 2113 ] طلحة بن عمرو القناد جد عمر بن حماد بن طلحة كوفى

[ 2113 ] طلحة بن عمرو القناد جد عمر بن حماد بن طلحة كوفى

روى عن الشعبي وعكرمة وسعيد بن جبير
روى عنه وكيع وأبو أسامة سمعت أبى يقول ذلك


043-[ 2114 ] طلحة السكوني

[ 2114 ] طلحة السكوني

روى عن عبد الله بن بريدة
روى عنه أبو نعيم سمعت أبى يقول ذلك


044-[ 2115 ] طلحة بن الشجاح العلوي

[ 2115 ] طلحة بن الشجاح العلوي

روى عن ورقاء بنت هرار الهنائية قال سمعت عائشة
روى عنه أبو عامر العقدى وأبو سعيد مولى بنى هاشم نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد وروى عنه مسلم بن إبراهيم في رواية مسلم ورقاء بنت هراب وفي رواية أبى سعيد مولى بنى هاشم ابنة هرار أو هراب بالشك


045-[ 2116 ] طلحة بن إياس

[ 2116 ] طلحة بن إياس

روى عن حميد بن هلال
روى عنه زهير العدوى سمعت أبى يقول ذلك


046-[ 2117 ] طلحة بن سليم

[ 2117 ] طلحة بن سليم

روى عن سالم بن عبد الله
روى عنه وهب بن جرير سمعت أبى يقول ذلك


047-[ 2118 ] طلحة الضبعي

[ 2118 ] طلحة الضبعي

روى عن جابر بن زيد
روى عنه قرة بن خالد سمعت أبى يقول ذلك


048-[ 2119 ] طلحة بن عثمان رجل من الحجبة

[ 2119 ] طلحة بن عثمان رجل من الحجبة

روى عن المقبري
روى عنه روح بن القاسم سمعت أبى يقول ذلك


049-[ 2120 ] طلحة

[ 2120 ] طلحة

روى عن أبى شهدة
روى عنه سمعت أبى يقول ذلك وسمعته يقول هما مجهولان


050-[ 2121 ] طلحة بن سليمان أخو إسحاق بن سليمان الرازي وكان مقريا صاحب قرآن ويعرف

[ 2121 ] طلحة بن سليمان أخو إسحاق بن سليمان الرازي وكان مقريا صاحب قرآن ويعرف بطلحة السمان

روى عن فياض بن غزوان وقرأ عليه القرآن وروى عن سفيان الثوري
روى عنه اخوه إسحاق بن سليمان وعبد الصمد بن عبد العزيز المقرى العطار الرازي ويحيى بن المغيرة ثنا عبد الرحمن قال سمعت أبى يقول بعض ذلك وبعضه من قبلى قال أبو محمد


051-[ 2122 ] طلحة بن عيسى الثوري

[ 2122 ] طلحة بن عيسى الثوري

روى عن الفضل بن ميمون البجلي
روى عنه خالد بن يزيد الكحال


052-[ 2123 ] طلحة بن رافع

[ 2123 ] طلحة بن رافع

روى عن سقط
روى عنه صالح بن كيسان سمعت أبى يقول ذلك وسمعته يقول هو مجهول


053-[ 2124 ] طلحة العطار قال سمعت أبا قلابة

[ 2124 ] طلحة العطار قال سمعت أبا قلابة

روى عنه الوليد بن مسلم


054-[ 2125 ] طلحة بن سنان بن الحارث بن مصرف الايامى

[ 2125 ] طلحة بن سنان بن الحارث بن مصرف الايامى

روى عن ليث وابن ابجر
روى عنه عبد الله بن عمر بن أبان الجعفي وأبو سعيد الأشج سمعت أبى يقول ذلك وسألته عنه فقال شيخ محله الصدق قال أبو محمد
روى عن عاصم الأحول


001-[ 2126 ] طارق بن أشيم والد أبى مالك الأشجعي الكوفى له صحبة

[ 2126 ] طارق بن أشيم والد أبى مالك الأشجعي الكوفى له صحبة

روى عن أبى بكر وعمر وعثمان وعلى
روى عنه ابنه سعد بن طارق بن أشيم أبو مالك سمعت أبى يقول ذلك


002-[ 2127 ] طارق بن سويد الحضرمي ويقال سويد بن طارق وسويد بن طارق اشبه له صحبة

[ 2127 ] طارق بن سويد الحضرمي ويقال سويد بن طارق وسويد بن طارق اشبه له صحبة

روى عنه علقمة بن وائل سمعت أبى يقول ذلك


003-[ 2128 ] طارق بن شهاب البجلي الأحمسي أبو عبد الله أدرك الجاهلية رأى النبي صلى

[ 2128 ] طارق بن شهاب البجلي الأحمسي أبو عبد الله أدرك الجاهلية رأى النبي صلى الله عليه وسلم وغزا في خلافة أبى بكر رضى الله تعالى عنه

روى عنه قيس بن مسلم ومخارق بن عبد الله وإسماعيل بن أبي خالد وسليمان بن ميسرة والمغيرة بن شبيل وأبو قبيصة سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال طارق بن شهاب ثقة


004-[ 2129 ] طارق بن عبد الله المحاربي له صحبة

[ 2129 ] طارق بن عبد الله المحاربي له صحبة

روى عنه ربعى بن خراش وأبو صخرة جامع بن شداد سمعت أبى يقول ذلك


005-[ 2130 ] طارق بن عبد الرحمن البجلي

[ 2130 ] طارق بن عبد الرحمن البجلي

روى عن بن أبى أوفى وقيس بن أبى حازم وسعيد بن المسيب وسعيد بن جبير
روى عنه إسماعيل بن أبى خالد والثوري وشعبة ويونس بن أبى إسحاق وإسرائيل وشريك وأبو عوانة وأبو الأحوص وقيس بن الربيع سمعت أبى يقول ذلك ثنا عبد الرحمن نا صالح بن أحمد بن حنبل ثنا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول طارق بن عبد الرحمن ليس عندي بأقوى من حرملة وطارق وإبراهيم بن مهاجر يجريان مجرى واحدا نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول طارق بن عبد الرحمن ليس حديثه بذاك هو دون مخارق بن خليفة فقلت ليحيى بن معين طارق بن عبد الرحمن فقال ثقة قال أبو محمد سمعت أبى يقول طارق بن عبد الرحمن لا بأس به يكتب حديثه يشبه حديث طارق حديث مخارق الأحمسي


006-[ 2131 ] طارق بن عبد الرحمن بن القاسم

[ 2131 ] طارق بن عبد الرحمن بن القاسم

روى عن ميمونة بنت سعد مولاة النبي صلى الله عليه وسلم وعن غيرها
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


007-[ 2132 ] طارق بن مخاشن الأسلمي ويقال طارق أبو مخاشن ويقال طارق أبو مخاشن

[ 2132 ] طارق بن مخاشن الأسلمي ويقال طارق أبو مخاشن ويقال طارق أبو مخاشن

روى عن أبى هريرة
روى عنه الزهرى وبريدة بن سفيان سمعت أبى يقول ذلك


008-[ 2133 ] طارق بن قرة

[ 2133 ] طارق بن قرة

روى عن على
روى عنه شبيب بن غرقدة سمعت أبى يقول ذلك


009-[ 2134 ] طارق بن زياد

[ 2134 ] طارق بن زياد

روى عن على رضى الله تعالى عنه
روى عنه إبراهيم بن عبد الأعلى سمعت أبى يقول ذلك


010-[ 2135 ] طارق بن شريك ويقال شريك بن طارق

[ 2135 ] طارق بن شريك ويقال شريك بن طارق

روى عن النبي صلى الله عليه وسلم مرسل وروى عن فروة بن نوفل
روى عنه زياد بن علاقة وعبد الملك بن عمير سمعت أبى يقول ذلك


011-[ 2136 ] طارق بن احمر جزري

[ 2136 ] طارق بن احمر جزري

روى عن بن عمر ومعاوية
روى عنه عبد الكريم بن مالك الجزري سمعت أبى يقول ذلك


012-[ 2137 ] طارق بن المخب رأى الحسين بن على رضى الله تعالى عنه

[ 2137 ] طارق بن المخب رأى الحسين بن على رضى الله تعالى عنه

روى عنه قرة بن خالد السدوسي سمعت أبى يقول ذلك


013-[ 2138 ] طارق قاضى مكة

[ 2138 ] طارق قاضى مكة

روى عن جابر بن عبد الله
روى عنه سليمان بن يسار وحميد الأعرج نا عبد الرحمن قال سئل أبو زرعة عن طارق المكى قاضى مكة فقال ثقة


014-[ 2139 ] طارق بياع النوى

[ 2139 ] طارق بياع النوى

روى عن منيعة بنت وقاص
روى عنه يحيى بن سعيد القطان ويحيى بن كثير بن درهم العنبري سمعت أبى يقول ذلك


015-[ 2140 ] طارق بن أبى الحسناء

[ 2140 ] طارق بن أبى الحسناء

روى عن الحسن
روى عنه الأعمش سمعت أبى يقول ذلك وسمعته يقول هو مجهول


016-[ 2141 ] طارق مولى عمر بن عبد العزيز

[ 2141 ] طارق مولى عمر بن عبد العزيز

روى عن عمر بن عبد العزيز روى موسى بن إسماعيل عن سعد أبى عاصم عنه سمعت أبى يقول ذلك


017-[ 2142 ] طارق

[ 2142 ] طارق

روى عن عمرو بن مالك الرؤاسي
روى عنه أبو وكيع الجراح بن مليح بن عدى بن فرس الرؤاسي سمعت أبى يقول ذلك


018-[ 2143 ] طارق بن عمار

[ 2143 ] طارق بن عمار

روى عن أبى الزناد
روى عنه الدراوردي سمعت أبى يقول ذلك


019-[ 2144 ] طارق بن عبد العزيز بن طارق بن قيس الربعي ثم العبدي

[ 2144 ] طارق بن عبد العزيز بن طارق بن قيس الربعي ثم العبدي

روى عن محمد بن عجلان
روى عنه عبد الرحمن بن عبد الملك بن شيبة الحزامى وسعد بن عبد الله بن عبد الحكم المصري نا عبد الرحمن قال سألت أبى عنه فقال شيخ يذاكر بحديثه ما رأيت بحديثه بأسا في مقدار ما رأيت من حديثه


001-[ 2145 ] طفيل بن مالك بن خنساء من بنى سلمة بن سعد بن على بن أسد بن ساردة بن

[ 2145 ] طفيل بن مالك بن خنساء من بنى سلمة بن سعد بن على بن أسد بن ساردة بن تزيد بن جشم بن الخزرج من بنى عبيد بن عدى بن غنم بن كعب بن سلمة بدري قتل يوم الخندق وعقبى سمعت أبى يقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2146 ] طفيل بن النعمان أصابه ثلاثة عشر جرحا يوم أحد وهو من بنى سلمة قتل يوم

[ 2146 ] طفيل بن النعمان أصابه ثلاثة عشر جرحا يوم أحد وهو من بنى سلمة قتل يوم الخندق قتله وحشي بن حرب سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2147 ] طفيل بن الحارث بن عبد المطلب من المهاجرين الأولين وهو بدري نا عبد

[ 2147 ] طفيل بن الحارث بن عبد المطلب من المهاجرين الأولين وهو بدري نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2148 ] طفيل بن سعيد من بنى عمرو بن مبذول أنصاري وهو أحد من قتل يوم بئر معونة

[ 2148 ] طفيل بن سعيد من بنى عمرو بن مبذول أنصاري وهو أحد من قتل يوم بئر معونة سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه شيء

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 2149 ] طفيل بن عمرو الدوسي قدم على النبي صلى الله عليه وسلم وهو بخيبر مع أبى

[ 2149 ] طفيل بن عمرو الدوسي قدم على النبي صلى الله عليه وسلم وهو بخيبر مع أبى هريرة سمعت أبى يقول ذلك قال أبو محمد لا اعلم

روى عنه شيء


006-[ 2150 ] طفيل بن سخبرة أخو عائشة أم المؤمنين لأمها ويقال طفيل بن عبد الله بن

[ 2150 ] طفيل بن سخبرة أخو عائشة أم المؤمنين لأمها ويقال طفيل بن عبد الله بن سخبرة والد الحارث بن طفيل

وهو بن سخبرة بن جرثومة بن النمر بن عثمان له صحبة
روى عنه ربعى بن حراش والزهري سمعت أبى يقول ذلك


007-[ 2151 ] طفيل بن أبى بن كعب الأنصاري وأمه بنت الطفيل بن عمرو بن حممة الدوسي

[ 2151 ] طفيل بن أبى بن كعب الأنصاري وأمه بنت الطفيل بن عمرو بن حممة الدوسي يلقب أبا قطن وكان صديقا لابن عمر

روى عن أبيه أبي بن كعب وابن عمر
روى عنه إسحاق بن عبد الله بن أبى طلحة وعبد الله بن محمد بن عقيل سمعت أبى يقول ذلك


008-[ 2152 ] طفيل بن عمرو بصرى

[ 2152 ] طفيل بن عمرو بصرى

روى عن صعصعة بن ناجية ولصعصعة صحبة
روى عن عباد بن كسيب سمعت أبى يقول ذلك


009-[ 2153 ] طفيل مؤذن مسجد شريك

[ 2153 ] طفيل مؤذن مسجد شريك

روى عن مبشر عن أبى جعفر
روى عنه عون بن سلام سمعت أبى يقول ذلك وسمعته يقول هو مجهول


010-[ 2154 ] طفيل بن عم شريك النخعي الكوفى

[ 2154 ] طفيل بن عم شريك النخعي الكوفى

روى عن أبى حمزة مرسل
روى عنه بن فضيل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


001-[ 2155 ] طلق بن على السحيمي اليمامي الحنفي أبو على له صحبة

[ 2155 ] طلق بن على السحيمي اليمامي الحنفي أبو على له صحبة

روى عنه ابنه قيس بن طلق وابنته خالدة بنت طلق سمعت أبى يقول ذلك


002-[ 2156 ] طلق بن خشاف بن بكر بن وائل من بنى قيس بن ثعلبة

[ 2156 ] طلق بن خشاف بن بكر بن وائل من بنى قيس بن ثعلبة

روى عن عثمان وعائشة
روى عنه أبو سوادة مسلم سمعت أبى يقول ذلك


003-[ 2157 ] طلق بن حبيب العنزي

[ 2157 ] طلق بن حبيب العنزي

روى عن جابر بن عبد الله وجندب بن سفيان وابن الزبير وأبى طليق
روى عنه عمرو بن دينار وعبد الله الداناج ومصعب بن شيبة والمختار بن فلفل وعمرو بن مرة وسعد بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن طلق بن حبيب فقال كوفى سمع من بن عباس وهو ثقة ولكن كان يرى رأى الارجاء سألت أبى عن طلق بن حبيب فقال صدوق في الحديث وكان يرى الارجاء


004-[ 2158 ] طلق بن معاوية أبو غياث النخعي جد حفص بن غياث

[ 2158 ] طلق بن معاوية أبو غياث النخعي جد حفص بن غياث

روى عن أبى زرعة بن عمرو بن جرير
روى عنه الثوري وجرير وحفص بن غياث ومحمد بن جابر سمعت أبى يقول ذلك


005-[ 2159 ] طلق بن جعبان

[ 2159 ] طلق بن جعبان

روى عن عبد الرحمن بن أبى أمية عن بن عمر وعن أبى سلمة بن عبد الرحمن
روى عنه موسى بن على بن رباح سمعت أبى يقول ذلك قال أبو محمد


006-[ 2160 ] طلق بن السمح المصري

[ 2160 ] طلق بن السمح المصري

روى عن أبى شريح عبد الرحمن بن شريح الإسكندراني ونافع بن يزيد ويحيى بن أيوب
روى عنه عبد الرحمن بن عبد الله بن عبد الحكم وأبو بكر بن زنجويه والفضل بن يعقوب الرخامي نا عبد الرحمن قال سألت أبى عنه فقال شيخ مصرى ليس بمعروف


007-[ 2161 ] طلق بن غنام بن طلق بن معاوية النخعي أبو محمد كاتب شريك كوفى

[ 2161 ] طلق بن غنام بن طلق بن معاوية النخعي أبو محمد كاتب شريك كوفى

روى عن شريك وقيس
روى عنه محمد بن عبد الله بن نمير وأبو كريب وأحمد بن إبراهيم الدورقي وعبد الله بن سعيد الأشج الكندي سمعت أبى يقول ذلك قال أبو محمد وروى عن إسرائيل والسرى بن يحيى وإسماعيل بن إبراهيم بن مهاجر وأبى إسرائيل الملائي وحسن بن صالح وشيبان بن عبد الرحمن النحوي
روى عنه القاسم بن دينار وأحمد بن عثمان بن حكيم الأودي وأبو شيبة بن أبى بكر بن أبى شيبة


001-[ 2162 ] طريف البراد

[ 2162 ] طريف البراد

روى عن أبى هريرة
روى عنه محمد بن عبد الرحمن سمعت أبى يقول ذلك


002-[ 2163 ] طريف

[ 2163 ] طريف

روى عن على بن أبى طالب كرم الله وجهه
روى عنه ابنه موسى بن طريف سمعت أبى يقول ذلك


003-[ 2164 ] طريف بن مجالد أبو تميمة الهجيمي بصرى

[ 2164 ] طريف بن مجالد أبو تميمة الهجيمي بصرى

روى عن أبى موسى الأشعري وأبى هريرة وابن عمر وجندب
روى عنه أبو إسحاق السبيعي وقتادة وسليمان التيمى وحكيم الأثرم وثابت بن عمارة والجريري وخالد الحذاء وأبو غفار وعقبة الأصم والضحاك بن يسار سمعت أبى يقول ذلك قال أبو محمد وروى عن عمرو البكالي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو تميمة الهجيمي ثقة


004-[ 2165 ] طريف بن شهاب السعدي أبو سفيان ويقال طريف بن سعد ويقال طريف بن سفيان

[ 2165 ] طريف بن شهاب السعدي أبو سفيان ويقال طريف بن سعد ويقال طريف بن سفيان العطاردي

روى عن الحسن وأبى نضرة وعبد الله بن الحارث
روى عنه الثوري وشريك وحمزة الزيات وعنبسة بن سعيد وأبو معاوية ومروان بن معاوية وابن فضيل سمعت أبى يقول ذلك ثنا عبد الرحمن نا محمد بن إبراهيم ناابو حفص عمرو بن على قال ما سمعت يحيى بن سعيد ولا عبد الرحمن بن مهدى يحدثان عن أبى سفيان السعدي بشيء قط نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أبو سفيان السعدي ليس بشيء لا يكتب عنه حدث عنه أبو معاوية نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو سفيان السعدي ضعيف الحديث نا عبد الرحمن قال سألت أبى عن أبى سفيان طريف بن شهاب فقال ضعيف الحديث ليس بقوي


005-[ 2166 ] طريف كوفى

[ 2166 ] طريف كوفى

روى عن بن عباس
روى عنه الأعمش سمعت أبى يقول هو مجهول


006-[ 2167 ] طريف بن سعيد

[ 2167 ] طريف بن سعيد

روى عن القاسم بن عبد الرحمن الذي يروى عن أبى جعفر محمد بن على
روى عنه أبو حفص عمرو بن على الباهلى


007-[ 2168 ] طريف بن يزيد الحنفي

[ 2168 ] طريف بن يزيد الحنفي

روى عن أبى موسى
روى عنه سقط سمعت أبى يقول هما مجهولان


008-[ 2169 ] طريف بن سلمان أبو عاتكة البصري

[ 2169 ] طريف بن سلمان أبو عاتكة البصري

روى عن أنس
روى عنه حسن بن عطية سمعت أبى يقول ذلك وسألته عنه فقال ذاهب الحديث ضعيف الحديث


009-[ 2170 ] طريف بن عيسى العنبري

[ 2170 ] طريف بن عيسى العنبري

روى عن يوسف بن عبد الحميد
روى عنه خالد بن الحارث سمعت أبى يقول ذلك


010-[ 2171 ] طريف

[ 2171 ] طريف

روى عن شيخ من معافر
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


011-[ 2172 ] طريف بن دفاع الحنفي

[ 2172 ] طريف بن دفاع الحنفي

روى عن إسحاق بن عبد الله بن أبى طلحة
روى عنه عمر بن يونس بن القاسم اليمامي سمعت أبى يقول ذلك قال أبو محمد
روى عن يحيى بن أبى كثير
روى عنه مسلم بن خالد الزنجي


012-[ 2173 ] طريف بن مورق مولى بنى سليم خادم إسحاق بن يحيى المديني

[ 2173 ] طريف بن مورق مولى بنى سليم خادم إسحاق بن يحيى المديني

روى عن إسحاق بن يحيى
روى عنه إبراهيم بن المنذر الحزامى سمعت أبى يقول ذلك


001-[ 2174 ] طالوت أبو سعيد القرشي

[ 2174 ] طالوت أبو سعيد القرشي

روى عن سلمان وابن عباس
روى عنه العلاء بن المسيب بن رافع سمعت أبى يقول ذلك


002-[ 2175 ] طالوت بن أبى بكر بن خالد بن عرفطة ويقال العرفطى حليف بنى زهرة

[ 2175 ] طالوت بن أبى بكر بن خالد بن عرفطة ويقال العرفطى حليف بنى زهرة

روى عن عمر
روى عنه أبو طالب القاص يحيى بن يعقوب بن مدرك سمعت أبى يقول ذلك


003-[ 2176 ] طالوت

[ 2176 ] طالوت

روى عن شريح
روى عنه عبد الله بن داود الخريبي وأبو سعد الصغاني سمعت أبى يقول ذلك


004-[ 2177 ] طالوت بن أبى الحجاج القرشي بصرى

[ 2177 ] طالوت بن أبى الحجاج القرشي بصرى

روى عن الحسن وثابت
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


005-[ 2178 ] طالوت بن عباد الصيرفي الضبعي أبو عثمان والد عثمان بن طالوت الجحدري

[ 2178 ] طالوت بن عباد الصيرفي الضبعي أبو عثمان والد عثمان بن طالوت الجحدري

روى عن سويد أبى حاتم وحماد بن سلمة وأبى هلال سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق قال أبو محمد


006-[ 2179 ] طالوت بن طريف

[ 2179 ] طالوت بن طريف

روى عن سقط
روى عنه أبو مطيع البلخي سألت أبى عنه فقال هو مجهول


001-[ 2180 ] طالب بن سلم

[ 2180 ] طالب بن سلم

روى عن الحسن
روى عنه عبد الرحمن بن مهدى وبهز بن أسد سمعت أبى يقول ذلك


002-[ 2181 ] طالب بن سميدع الجهضمي

[ 2181 ] طالب بن سميدع الجهضمي

روى عن أبى لبيد
روى عنه حماد بن زيد سمعت أبى يقول ذلك


003-[ 2182 ] طالب بن حبيب بن عمرو بن سهل بن قيس المديني الأنصاري ويقال طالب بن

[ 2182 ] طالب بن حبيب بن عمرو بن سهل بن قيس المديني الأنصاري ويقال طالب بن الضجيع كان جده ضجيع حمزة بن عبد المطلب

روى عن عبد الرحمن بن جابر بن عبد الله
روى عنه أبو داود الطيالسي وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عنه يونس بن محمد المؤدب


004-[ 2183 ] طالب بن حجير أبو حجير

[ 2183 ] طالب بن حجير أبو حجير

روى عن هود بن عبد الله العصري
روى عنه قيس بن حفص الدارمي ومحمد بن صدران الأزدي سمعت أبى يقول ذلك نا عبد الرحمن قا سألت أبى وأبا زرعة عنه فقالا هو شيخ


005-[ 2184 ] طالب بن بشير مدينى

[ 2184 ] طالب بن بشير مدينى

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


001-[ 2185 ] طعمة بن عمرو الجعفري العامري الكوفى

[ 2185 ] طعمة بن عمرو الجعفري العامري الكوفى

روى عن موسى بن طلحة وعمر بن بيان بن عروة
روى عنه وكيع وأبو نعيم وسعيد بن منصور وأبو غسان مالك بن إسماعيل وشهاب بن عباد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال طعمة بن عمرو الجعفري ثقة نا عبد الرحمن قال سألت أبى عن طعمة بن عمرو الجعفري فقال صالح الحديث لا بأس به


002-[ 2186 ] طعمة بن غيلان

[ 2186 ] طعمة بن غيلان

روى عن الشعبي
روى عنه سفيان الثوري وابن عيينة سمعت أبى يقول ذلك وسألته عنه فقال كوفى شيخ


003-[ 2187 ] طعمة بن عمرو الجعفي

[ 2187 ] طعمة بن عمرو الجعفي

روى عن سقط
روى عنه الكوفيون يتكلم في السنة سمعت أبى يقول ذلك


004-[ 2188 ] طعمة بن ثابت

[ 2188 ] طعمة بن ثابت

روى عن الحسن
روى عنه نوح بن قيس الحداني سمعت أبى يقول ذلك


001-[ 2189 ] طيب بن البراء أخو أبى هند قدم على النبي صلى الله عليه وسلم منصرفة من

[ 2189 ] طيب بن البراء أخو أبى هند قدم على النبي صلى الله عليه وسلم منصرفة من تبوك وكان أحد الوفد من الداربين فأسلم فسماه النبي صلى الله عليه وسلم عبد الله قال أبى لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2190 ] طيب

[ 2190 ] طيب

روى عن سعيد بن حبير قوله
روى عنه سلام بن أبى مطيع قال أبى لا اعرفه


003-[ 2191 ] طيب بن سلمان

[ 2191 ] طيب بن سلمان

روى عن معاذة العدويه
روى عنه بشر بن محمد أبو أحمد السكري


004-[ 2192 ] طيب بن محمد

[ 2192 ] طيب بن محمد

روى عن عطاء بن أبى رباح
روى عنه أيوب بن النجار اليمامي قال أبى لا يعرف


005-[ 2193 ] طيب بن زبان أبو زبان الفلسطيني العسقلاني من أهل قرية سناجية قرية أبى

[ 2193 ] طيب بن زبان أبو زبان الفلسطيني العسقلاني من أهل قرية سناجية قرية أبى قرصافة

روى عن زياد بن سيار الكتاني عن أبى قرصافة
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت أبا زرعة يقول أتيت الطيب بن زبان أبا زبان بأحاديث فقلت يا أبا زبان حدثكم زياد بن سيار فقال يا أبا زبان حدثكم زياد بن سيار فقلت أبا زبان أنت هو فقال أبا زبان أنت هو فكنت كلما قلت شيئا قال لي مثله فوضعت كفى على بسم الله الرحمن الرحيم وعلى ثنا الطيب بن زبان ورأيته حدثنا زياد بن سيار فقال حدثنا زياد بن سيار فقلت لأبي زرعة فهل تحل الرواية عنه قال نعم هو عندي صدوق


001-[ 2194 ] طليق بن قيس الحنفي

[ 2194 ] طليق بن قيس الحنفي

روى عن أبى ذر وابن عباس
روى عنه اخوه عبد الرحمن بن قيس أبو صالح الحنفي وعبد الله بن الحارث سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن طليق بن قيس الذي
روى عن بن عباس فقال كوفى ثقة


002-[ 2195 ] طليق بن شمير

[ 2195 ] طليق بن شمير

روى عن أبى عنبة الخولاني قال حضرت عمر رحمه الله بالجابية
روى عنه حريز بن عثمان سمعت أبى يقول ذلك


003-[ 2196 ] طليق بن محمد بن عمران الخزاعي

[ 2196 ] طليق بن محمد بن عمران الخزاعي

روى عن عمران بن حسين وأبى برزة
روى عنه سليمان التيمى وصالح بن كيسان سمعت أبى يقول ذلك


001-[ 2197 ] طاهر بن محمد الرقى نزيل حلب

[ 2197 ] طاهر بن محمد الرقى نزيل حلب

روى عن أبى الجواب
روى عنه أبى رحمه الله


002-[ 2198 ] طاهر بن أبى أحمد الزبيري

[ 2198 ] طاهر بن أبى أحمد الزبيري

روى عن أبى بكر بن عياش وأبيه
روى عنه محمد بن عبد الله الحضرمي وموسى بن إسحاق القاضى


003-[ 2199 ] طاهر بن خالد بن نزار الأيلي أبو الطيب نزيل سامرا

[ 2199 ] طاهر بن خالد بن نزار الأيلي أبو الطيب نزيل سامرا

روى عن أبيه وعن آدم العسقلاني كتبت عنه مع أبى بسامرا وهو صدوق


001-[ 2200 ] طليب بن عمير بن كثير بن عبد بن قصي يكنى أبا عدى وأمه أروى بنت عبد

[ 2200 ] طليب بن عمير بن كثير بن عبد بن قصي يكنى أبا عدى وأمه أروى بنت عبد المطلب بن هاشم بن عبد مناف وهو أحد المهاجرين الى أرض الحبشة الهجرة الثانية سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2201 ] طهفة الغفاري ويقال طخفة له صحبة

[ 2201 ] طهفة الغفاري ويقال طخفة له صحبة

روى عنه ابنه عبد الله سمعت أبى يقول ذلك


003-[ 2202 ] طرفة المسلي

[ 2202 ] طرفة المسلي

روى عن على بن أبى طالب
روى عنه سالم بن أبى الجعد سمعت أبى يقول ذلك


004-[ 2203 ] طاوس بن كيسان أبو عبد الرحمن اليماني الخولاني مولى بحير بن ريسان

[ 2203 ] طاوس بن كيسان أبو عبد الرحمن اليماني الخولاني مولى بحير بن ريسان الحميري وكان ينزل الجند مات بمكة

روى عن جابر وابن عمر وابن عباس وأبى هريرة
روى عنه مجاهد وعمرو بن دينار وقيس بن سعد وابنه عبد الله وابن جريج مسئله ورؤية سمعت أبى يقول ذلك انا عبد الرحمن نا إسماعيل بن أبى الحارث البغدادي نا كثير بن هشام عن جعفر بن برقان نا عمرو بن دينار نا طاوس اليماني ولا تحسبن فينا أحدا اصدق لهجة من طاوس نا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد للقطان نا قريش بن أنس عن حبيب يعنى بن الشهيد قال كنت عند عمرو بن دينار فذكر طاوسا فقال ما رأيت أحدا قط مثل طاوس نا عبد الرحمن نا على بن الحسن الهسنجاني نا نعيم بن حماد قال قال سفيان قلت لعبيد الله بن أبى يزيد مع من كنت تدخل على بن عباس قال مع عطاء وأصحابه قلت فطاوس قال أيهات ذاك كان يدخل مع الخواص نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال طاوس ثقة نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد قال قلت ليحيى بن معين طاوس أحب إليك أو سعيد بن جبير فقال ثقات ولم يخير ثنا عبد الرحمن قال سئل أبو زرعة عن طاوس من أهل اليمن فقال ثقة سألنا أبا محمد عبد الرحمن بن أبى حاتم فقلنا هذا الذي تقول سئل أبو زرعة سأله غيرك وأنت تسمعه أو سأله وأنت لا تسمع فقال كلما أقول سئل أبو زرعة فأنى قد سمعته منه الا انه سأله غيرى بحضرتى فلذلك لا أقول سألته وانا فلا ادلس بوجه ولا سبب أو نحو ما قال والمعنى هذا والله اعلم


005-[ 2204 ] طاوس بن عتبة

[ 2204 ] طاوس بن عتبة

روى عن عثمان بن عبد الله بن أبى عياش ويحيى بن ثابت الجندي
روى عنه عمر بن يونس اليمامي


006-[ 2205 ] طيسلة البهدلى ويقال السلمي هو بن مياس ويقال بن على

[ 2205 ] طيسلة البهدلى ويقال السلمي هو بن مياس ويقال بن على

روى عن بن عمر
روى عنه يحيى بن أبى كثير وزياد بن مخراق سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال طيسلة بن على البهدلى اليمامي ثقة


007-[ 2206 ] طويع ويقال معاوية بن طويع وهو عندنا أصح

[ 2206 ] طويع ويقال معاوية بن طويع وهو عندنا أصح

روى عن عائشة
روى عنه الوليد بن أبى مالك سمعت أبى يقول ذلك


008-[ 2207 ] طوق بن وهب ويقال طويق بن وهب وطوق أصح

[ 2207 ] طوق بن وهب ويقال طويق بن وهب وطوق أصح

روى عن أبى نضرة
روى عنه حماد بن زيد سمعت أبى يقول ذلك قال أبو محمد


009-[ 2208 ] طوق

[ 2208 ] طوق

روى عن عبد الله بن عمرو
روى عنه على بن أبى حملة


010-[ 2209 ] طلاب بن حوشب الشيباني أبو رويم أخو العوام بن حوشب

[ 2209 ] طلاب بن حوشب الشيباني أبو رويم أخو العوام بن حوشب

روى عن جعفر بن محمد وأبى بكر بن نافع مولى بن عمر
روى عنه عبد الله بن عمر القرشي وموسى بن عبد الرحمن المسروقي ومحمد بن إسماعيل الأحمسي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صالح


011-[ 2210 ] طود بن عبد الملك القيسي

[ 2210 ] طود بن عبد الملك القيسي

روى عن سقط


001-[ 2211 ] ظهير بن رافع الحارثى الأنصاري وهو عم رافع بن خديج شهد بدرا مع النبي

[ 2211 ] ظهير بن رافع الحارثى الأنصاري وهو عم رافع بن خديج شهد بدرا مع النبي صلى الله عليه وسلم

وهو بن رافع بن عدى بن زيد بن جشم بن حارثة وهو من بنى حارثة بن الخزرج بن عمرو بن مالك بن أوس سمعت أبى يقول ذلك قال أبو محمد لا يروى عنه


002-[ 2212 ] ظبيان بن عمارة

[ 2212 ] ظبيان بن عمارة

روى عن على بن أبى طالب رضى الله تعالى عنه
روى عنه سويد بن نجيح أبو قطبة سمعت أبى يقول ذلك


003-[ 2213 ] ظبيان مولى عمير

[ 2213 ] ظبيان مولى عمير

روى عن سعيد بن جبير
روى عنه سلامة بن سهم سمعت أبى يقول ذلك


004-[ 2214 ] ظالم بن عمرو بن سفيان أبو الأسود الديلي

[ 2214 ] ظالم بن عمرو بن سفيان أبو الأسود الديلي

روى عن عمر وعلى وأبى ذر وأبى موسى وولى قضاء البصرة
روى عنه ابنه أبو حرب بن أبى الأسود سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى الأسود الديلي فقال اسمه ظالم بن عمرو بن سفيان وهو أول من تكلم في النحو بصرى ثقة


005-[ 2215 ] ظالم بن سارق العتكي أبو صفرة والد المهلب بن أبى صفرة

[ 2215 ] ظالم بن سارق العتكي أبو صفرة والد المهلب بن أبى صفرة

روى عن عمر رضى الله تعالى عنه
روى عنه ابنه المهلب سمعت أبى يقول ذلك


001-[ 1 ] عبد الله بن أنيس الجهني الأسلمي الأنصاري أبو يحيى يعد في أهل المدينة له

[ 1 ] عبد الله بن أنيس الجهني الأسلمي الأنصاري أبو يحيى يعد في أهل المدينة له صحبة

روى عنه بسر بن سعيد وضمرة بن عبد الله بن أنيس سمعت أبى يقول ذلك


002-[ 2 ] عبد الله بن اسعد بن زرارة

[ 2 ] عبد الله بن اسعد بن زرارة

روى عن النبي صلى الله عليه وسلم
روى عنه أبو كثير الأنصاري


003-[ 3 ] عبد الله بن اقرم الخزاعي له صحبة

[ 3 ] عبد الله بن اقرم الخزاعي له صحبة

روى عنه ابنه عبيد الله بن عبد الله بن اقرم سمعت أبى يقول ذلك


004-[ 4 ] عبد الله بن أرقم القرشي الزهرى بن عبد يغوث بن وهب بن عبد مناف بن زهرة له

[ 4 ] عبد الله بن أرقم القرشي الزهرى بن عبد يغوث بن وهب بن عبد مناف بن زهرة له صحبة

روى عنه عروة بن الزبير سمعت أبى يقول ذلك قال أبو محمد


005-[ 5 ] عبد الله بن الأسود السدوسي ذكر انه خرج الى رسول الله صلى الله عليه وسلم

[ 5 ] عبد الله بن الأسود السدوسي ذكر انه خرج الى رسول الله صلى الله عليه وسلم في وفد بنى سدوس روى عبد الحميد بن عقبة عن محمد بن عمرو عن أبيه عن جده عن جد أبيه عبد الله بن الأسود

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 6 ] عبد الله بن الأسود القرشي

[ 6 ] عبد الله بن الأسود القرشي

روى عن سالم بن عبد الله بن عمر وعامر بن عبد الله بن الزبير
روى عنه عبد الله بن وهب سمعت أبى يقول ذلك وسألته عنه فقال شيخ لا اعلم
روى عنه غير عبد الله بن وهب قال أبو محمد وروى عن يزيد بن خصيفة


007-[ 7 ] عبد الله بن إبراهيم الأنصاري

[ 7 ] عبد الله بن إبراهيم الأنصاري

روى عن النبي صلى الله عليه وسلم روى فضالة بن حصين عن الخطاب بن سعيد عن سليمان بن محمد بن إبراهيم الأنصاري عنه


008-[ 8 ] عبد الله بن إبراهيم بن قارظ الزهرى

[ 8 ] عبد الله بن إبراهيم بن قارظ الزهرى

روى عن أبى هريرة
روى عنه أبو سلمة بن عبد الرحمن وعمر بن عبد العزيز وأبو امامة بن سهل وأبو صالح ذكوان وعبد الكريم أبو أمية سمعت أبى يقول ذلك


009-[ 9 ] عبد الله بن إبراهيم بن عبد الرحمن مولى أم حبيبة

[ 9 ] عبد الله بن إبراهيم بن عبد الرحمن مولى أم حبيبة

روى عن جميلة مولاة أم حبيبة عن أم حبيبة زوج النبي صلى الله عليه وسلم
روى عنه محمد بن راشد سمعت أبى يقول ذلك


010-[ 10 ] عبد الله بن إبراهيم القرشي عن مولى لهم سمع جابر بن عبد الله قوله في

[ 10 ] عبد الله بن إبراهيم القرشي عن مولى لهم سمع جابر بن عبد الله قوله في الضبع

روى عنه أيوب السختياني سمعت أبى يقول ذلك


011-[ 11 ] عبد الله بن إبراهيم بن عمر بن كيسان الصنعاني أبو يزيد

[ 11 ] عبد الله بن إبراهيم بن عمر بن كيسان الصنعاني أبو يزيد

روى عن أبيه وعن عبد الرحمن بن عمر بن بوذويه سمعت أبى يقول ذلك قال أبو محمد وروى عن إبراهيم بن مسلم الصنعاني صاحب وهب بن منبه
روى عنه سلمة بن شبيب وأحمد بن منصور الرمادي نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


012-[ 12 ] عبد الله بن إسماعيل بن اخى عمرو بن دينار

[ 12 ] عبد الله بن إسماعيل بن اخى عمرو بن دينار

روى عن عمرو بن دينار
روى عنه سفيان بن عيينة سمعت أبى يقول ذلك


013-[ 13 ] عبد الله بن إسماعيل بن عبد الرحمن بن السدى

[ 13 ] عبد الله بن إسماعيل بن عبد الرحمن بن السدى

روى عن أبيه عن النبي صلى الله عليه وسلم مرسل
روى عنه سعيد بن زيد أخو حماد بن زيد سمعت أبى يقول ذلك


014-[ 14 ] عبد الله بن إسماعيل

[ 14 ] عبد الله بن إسماعيل

روى عن إسماعيل بن خالد والشيباني وليث بن أبى سليم
روى عنه أبو كريب سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


015-[ 15 ] عبد الله بن إسماعيل الهبارى الكوفى ويعرف بعبيد بن إسماعيل

[ 15 ] عبد الله بن إسماعيل الهبارى الكوفى ويعرف بعبيد بن إسماعيل

روى عن عبد الله بن إدريس عن عبد الله بن عبد العزيز العمرى رسالة لعمر بن عبد العزيز
روى عنه أبى رحمه الله


016-[ 16 ] عبد الله بن إسماعيل بن عثمان البصري الجهضمي الجودانى قبيلة من الجهاضم

[ 16 ] عبد الله بن إسماعيل بن عثمان البصري الجهضمي الجودانى قبيلة من الجهاضم أبو مالك

روى عن شعبة وجرير بن حازم وحماد بن سلمة وعبد العزيز بن مسلم وأبى عوانة وعمرو بن مرزوق الواشحى وعباد بن عباد ومحمد بن أبى عيينة وأبيه كتب أبى عنه قديما ولم يحدثني عنه وقال هو لين قال أبو محمد
روى عنه إسحاق بن سيار النصيبي


017-[ 17 ] عبد الله بن إسماعيل بن بنت الأوزاعي أبو عمرو البيروتي

[ 17 ] عبد الله بن إسماعيل بن بنت الأوزاعي أبو عمرو البيروتي

روى عن أبيه إسماعيل بن يزيد بن حجر الأوزاعي والوليد بن يزيد سمع منه أبى ببيروت في الرحلة الثانية


018-[ 18 ] عبد الله بن إسماعيل المدائني البزاز

[ 18 ] عبد الله بن إسماعيل المدائني البزاز

روى عن شعيب بن الضحاك المدائني عن بن عيينة
روى عنه محمد بن هارون المخرمي الفلاس


019-[ 19 ] عبد الله بن إسحاق بن حازم

[ 19 ] عبد الله بن إسحاق بن حازم

روى عن أنس بن مالك
روى عنه الربيع بن عبد الله بن خطاف سمعت أبى يقول ذلك


020-[ 20 ] عبد الله بن إسحاق بن محمد الزهرى البصري

[ 20 ] عبد الله بن إسحاق بن محمد الزهرى البصري

روى عن سالم بن عبد الله
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن إسحاق الزهرى عن سالم يعنى الذي يروى عن سالم هو ثقة


021-[ 21 ] عبد الله بن إسحاق

[ 21 ] عبد الله بن إسحاق

روى عن محمد بن كعب القرظي
روى عنه قدامة بن موسى سمعت أبى يقول ذلك


022-[ 22 ] عبد الله بن أبى إسحاق النحوي أخو يحيى بن أبى إسحاق سمع عثمان بن مرجعة

[ 22 ] عبد الله بن أبى إسحاق النحوي أخو يحيى بن أبى إسحاق سمع عثمان بن مرجعة

روى عن أبيه عن جده عن على رضى الله تعالى عنه
روى عنه بن ابنه يعقوب بن زيد بن عبد الله بن أبى إسحاق سمعت أبى يقول ذلك


023-[ 23 ] عبد الله بن إسحاق الجوهري المعروف ببدعة مستملى أبي عاصم

[ 23 ] عبد الله بن إسحاق الجوهري المعروف ببدعة مستملى أبي عاصم

روى عن بدل بن المحبر وأبى عاصم النبيل
روى عنه أبى سمعت أبى يقول ذلك سئل أبى عنه فقال شيخ


024-[ 24 ] عبد الله بن أبى أحمد بن جحش بن رئاب أحد بنى أسد بن خزيمة حلفاء بنى عبد

[ 24 ] عبد الله بن أبى أحمد بن جحش بن رئاب أحد بنى أسد بن خزيمة حلفاء بنى عبد شمس

روى عن على رضى الله تعالى عنه ورأى بن عباس يهل حتى رمى الجمرة
روى عنه ابنه بكير بن عبد الله وابن رقيش وعبد الله بن الأشج سمعت أبى يقول ذلك


025-[ 25 ] عبد الله بن أحمد أبو على البصري قاضى هيت

[ 25 ] عبد الله بن أحمد أبو على البصري قاضى هيت

روى عن عبد الوارث وعون بن موسى وسلمة الأحمر وعبد الله بن جعفر المديني سمع منه أبى ببغداد وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


026-[ 26 ] عبد الله بن أحمد بن شير بن ذكوان الدمشقي أبو عمرو البهراني الفهري

[ 26 ] عبد الله بن أحمد بن شير بن ذكوان الدمشقي أبو عمرو البهراني الفهري

روى عن بقية والوليد بن مسلم ومروان بن محمد وضمرة وأيوب بن تميم
روى عنه أحمد بن أبى الحواري وأبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال هو صدوق


027-[ 27 ] عبد الله بن أحمد بن شبوية المروزي الخزاعي

[ 27 ] عبد الله بن أحمد بن شبوية المروزي الخزاعي

روى عن أبيه وعن مطهر صاحب على بن الحسين بن واقد
روى عنه على بن الحسين بن الجنيد حافظ الزهرى ومالك


028-[ 28 ] عبد الله بن أحمد بن زكريا بن الحارث المكى أبو يحيى بن أبى مسرة

[ 28 ] عبد الله بن أحمد بن زكريا بن الحارث المكى أبو يحيى بن أبى مسرة

روى عن بدل بن المحبر وأبى جابر محمد بن عبد الملك والعلاء بن عبد الجبار ويعقوب بن محمد الزهرى وعبد الله بن الحكم وعثمان بن اليمان وخلاد بن يحيى كتبت عنه بمكة ومحله الصدق


029-[ 29 ] عبد الله بن أحمد بن زكير بن غزوان الحنفي

[ 29 ] عبد الله بن أحمد بن زكير بن غزوان الحنفي

روى عن أسباط بن محمد والوليد بن القاسم وجعفر بن عون كتبنا شيئا من حديثه في سنة ست وخمسين ومائتين ولم يقدر لنا السماع منه


030-[ 30 ] عبد الله بن أحمد بن يونس أبو حصين

[ 30 ] عبد الله بن أحمد بن يونس أبو حصين

روى عن عبثر بن القاسم
روى عنه موسى بن إسحاق الأنصاري قال أبو محمد


031-[ 31 ] عبد الله بن أحمد بن إبراهيم الدورقي

[ 31 ] عبد الله بن أحمد بن إبراهيم الدورقي

روى عن أبى معمر المنقري والحسن بن بشر الكوفى وأحمد بن نصر بن مالك المقتول الخزاعي ومسلم بن إبراهيم وأبى الوليد الطيالسي وأحمد بن أيوب بن راشد وبكر بن عيسى كتب الى بجزء من حديثه وكان صدوقا


032-[ 32 ] عبد الله بن أحمد بن محمد بن حنبل

[ 32 ] عبد الله بن أحمد بن محمد بن حنبل

روى عن أبيه وأبى الربيع الزهراني وعبد الأعلى بن حماد النرسي وهدبة بن خالد وإبراهيم بن زياد سبلان قال أبو محمد لقيته وسمعت معه من إبراهيم بن مالك البزاز وكتب الى بمسائل أبيه وبعلل الحديث وكان صدوقا ثقة


033-[ 33 ] عبد الله بن الأحوص أحد بني عبد شمس ان أباه طلق امرأته وكتب الى زيد بن

[ 33 ] عبد الله بن الأحوص أحد بني عبد شمس ان أباه طلق امرأته وكتب الى زيد بن ثابت

روى عنه سليمان بن يسار وابنه منصور بن عبد الله سمعت أبى يقول ذلك


034-[ 34 ] عبد الله بن الأعور ويعرف بالأعشى الشاعر ذكر أنه آتى النبي صلى الله عليه

[ 34 ] عبد الله بن الأعور ويعرف بالأعشى الشاعر ذكر أنه آتى النبي صلى الله عليه وسلم فشكا اليه نشوز امرأته

روى عنه نضلة بن طريف بن بهصل الحرمازى


035-[ 35 ] عبد الله بن أبى زكريا الشامي واسم أبى زكريا إياس بن يزيد من خزاعة

[ 35 ] عبد الله بن أبى زكريا الشامي واسم أبى زكريا إياس بن يزيد من خزاعة

روى عن سلمان مرسل وأبى الدرداء مرسل
روى عنه عبد الرحمن بن يزيد بن جابر سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا عبد الرحمن بن عمرو النصرى يكنى أبا زرعة الدمشقي قال سمعت أبا مسهر ينسب عبد الله بن أبى زكريا قال عبد الله بن إياس بن يزيد من خزاعة


036-[ 36 ] عبد الله بن أنس بن مالك الأنصاري

[ 36 ] عبد الله بن أنس بن مالك الأنصاري

روى عن أبيه أنس بن مالك
روى عنه يزيد الرشك وعبد الله بن المثنى سمعت أبى يقول ذلك


037-[ 37 ] عبد الله بن إياس بن أبى مريم الحنفي

[ 37 ] عبد الله بن إياس بن أبى مريم الحنفي

روى عن أبيه
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


038-[ 38 ] عبد الله بن أوس الخزاعي

[ 38 ] عبد الله بن أوس الخزاعي

روى عن بريدة الأسلمي
روى عنه إسماعيل بن سليمان الكحال سمعت أبى يقول ذلك


039-[ 39 ] عبد الله بن الأعز

[ 39 ] عبد الله بن الأعز

روى عن عبد الله بن مسعود في القصص
روى عنه أبو إسحاق الهمذاني سمعت أبى يقول ذلك


040-[ 40 ] عبد الله بن انسان الثقفى

[ 40 ] عبد الله بن انسان الثقفى

روى عن عروة بن الزبير
روى عنه ابنه محمد بن عبد الله سمعت أبى يقول ذلك قلت وهو طائفى


041-[ 41 ] عبد الله بن الأشعث

[ 41 ] عبد الله بن الأشعث

روى عن مكحول
روى عنه رجاء بن أبى سلمة سمعت أبى يقول ذلك


042-[ 42 ] عبد الله بن الأشعث بن سوار

[ 42 ] عبد الله بن الأشعث بن سوار

روى عن أبيه
روى عنه جعفر بن عون سمعت أبى يقول ذلك


043-[ 43 ] عبد الله بن أمية بن أبى عثمان القرشي

[ 43 ] عبد الله بن أمية بن أبى عثمان القرشي

وهو بن أبى عثمان بن عبد الله بن خالد بن اسيد يعد في أهل الحجاز
روى عن محمد بن حيي بن يعلى بن أمية
روى عنه أبو عاصم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن أمية بن أبى عثمان القرشي ثقة


044-[ 44 ] عبد الله بن إدريس بن يزيد الأودي الكوفى أبو محمد

[ 44 ] عبد الله بن إدريس بن يزيد الأودي الكوفى أبو محمد

روى عن أبيه والشيباني ومطرف ومالك بن أنس
روى عنه مالك بن أنس سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن المبارك وأحمد بن يونس ومحمد بن سعيد بن الأصبهاني والحسن بن الربيع وابنا أبى شيبة نا عبد الرحمن حدثني أبى نا نصر بن على قال خبرنى أبى قال قال لي شعبة ببغداد ههنا رجل من أصحابي من علمه ومن حاله وجعل يثنى عليه أشتهى انى أعرف بينك وبينه فجمع بيني وبين بن إدريس نا عبد الرحمن حدثني أبى نا أحمد بن عبيد الله بن صخر الغداني نا بن إدريس وكان مرضيا نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى ذكر بن إدريس قال كان نسيج وحده ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن إدريس ثقة نا عبد الرحمن نا على بن الحسين قال سمعت بن نمير يقول بن إدريس كان أتقن وحفص بن غياث كان اعلم بالحديث من بن إدريس وابن أبى زائدة كان أكثر في الحديث من بن إدريس وفى الإتقان نا عبد الرحمن حدثني أبى قال قال على بن المديني عبد الله بن إدريس من الثقات نا عبد الرحمن نا علي بن الحسن الهسنجاني قال سمعت أبا جعفر الجمال يقول كان بن إدريس حافظا لما يحفظ نا عبد الرحمن سمعت أبى يقول حديث بن إدريس حجة يحتج بها وهو امام من أئمة المسلمين ثقة نا عبد الرحمن قال سئل أبى وأبو زرعة عن يونس بن بكير وعبدة بن سليمان وسلمة بن الفضل في بن إسحاق أيهم أحب اليكما قالا بن إدريس أحبهم إلينا


045-[ 45 ] عبد الله بن إدريس النرسي أبو محمد

[ 45 ] عبد الله بن إدريس النرسي أبو محمد

روى عن شريك وعباد بن عباد المهلبي
روى عنه أبى


046-[ 46 ] عبد الله بن أسامة أبو أسامة الكلبي

[ 46 ] عبد الله بن أسامة أبو أسامة الكلبي

روى عن على بن ثابت الدهان وعاصم بن يوسف وجندل بن والق وعون بن سلام ومحمد بن الصلت كتبت عنه مع أبى وهو ثقة صدوق


047-[ 47 ] عبد الله بن أبى امامة أبو رملة

[ 47 ] عبد الله بن أبى امامة أبو رملة

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


048-[ 48 ] عبد الله بن أبى امامة بن ثعلبة الأنصاري

[ 48 ] عبد الله بن أبى امامة بن ثعلبة الأنصاري

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك


049-[ 49 ] عبد الله بن أبان الأزدي

[ 49 ] عبد الله بن أبان الأزدي

روى عن أبى إسحاق الشيباني وقزعة بن سويد
روى عنه أبو كريب محمد بن العلاء الهمداني


050-[ 50 ] عبد الله بن أبى أمية

[ 50 ] عبد الله بن أبى أمية

روى عن الحارث بن عبد الله بن أبى ربيعة
روى عنه بن جريج سمعت أبى يقول ذلك


051-[ 51 ] عبد الله بن الأجلح بن عبد الله بن حجية الكندي الكوفى ويقال ان اسم الأجلح

[ 51 ] عبد الله بن الأجلح بن عبد الله بن حجية الكندي الكوفى ويقال ان اسم الأجلح يحيى

روى عن الأعمش وأبيه
روى عنه بن نفيل وابرهيم بن موسى وعبد الله بن عامر بن زرارة وعبد الله بن سعيد الأشج سمعت أبى يقول ذلك نا عبد الرحمن سمعت أبى يقول عبد الله بن الأجلح لا بأس به


052-[ 52 ] عبد الله بن أيوب بن بكير بن أبى علاج الموصلي

[ 52 ] عبد الله بن أيوب بن بكير بن أبى علاج الموصلي

روى عن أبيه عن أبى قبيل وعن داود بن عبد الرحمن العطار وعكرمة بن عمار
روى عنه أبو جميل أحمد بن عبد الله بن عياض المكي الذي قدم الري


053-[ 53 ] عبد الله بن أيوب المخرمي

[ 53 ] عبد الله بن أيوب المخرمي

روى عن سفيان بن عيينة والحكم بن مروان الكوفى وروح بن عبادة ويحيى بن أبى بكير وأبى قطن وأبى بدر وعثمان بن عمر سمعت منه مع أبى وهو صدوق


054-[ 54 ] عبد الله بن بسر أبو صفوان السلمي ثم المازني الشامي الحمصي له صحبة

[ 54 ] عبد الله بن بسر أبو صفوان السلمي ثم المازني الشامي الحمصي له صحبة

روى عنه يزيد بن خمير وسليم بن عامر وخالد بن معدان وراشد بن سعد وأبو الزاهرية ولقمان بن عامر وعمرو بن قيس الكندي وعبد الله بن بسر الحبراني وعبد الله بن أبى بلال وحريز بن عثمان ومحمد بن زياد الألهاني وأزهر بن عبد الله الحرازى سمعت أبى يقول بعض ذلك وبعضه من قبلى


055-[ 55 ] عبد الله بن بدر الجهني المديني له صحبة

[ 55 ] عبد الله بن بدر الجهني المديني له صحبة

روى عنه ابنه بعجة بن عبد الله بن بدر سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو الحويرث عبد الرحمن بن معاوية


056-[ 56 ] عبد الله بن بدر اليمامي

[ 56 ] عبد الله بن بدر اليمامي

وهو بن بدر بن عميرة بن الحارث بن شمر الحنفي جد ملازم بن عمرو
روى عن بن عمرو قيس بن طلق وعبد الرحمن بن على بن شيبان سمعت أبى يقول ذلك قال أبو محمد وروى عن طلق بن على وأبى كثير السحيمي ومحمد بن كعب القرظي نا عبد الرحمن قال وسمعت أبى يقول
روى عنه ملازم بن عمرو ومحمد بن جابر وجهضم بن عبد الله نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن عبد الله بن بدر فقال ثقة نا عبد الرحمن قال سئل أبو زرعة عنه فقال يمامي ثقة


057-[ 57 ] عبد الله بن بسر الحبراني أبو سعيد السكسكي وليس بالمازنى شامي وقع الى

[ 57 ] عبد الله بن بسر الحبراني أبو سعيد السكسكي وليس بالمازنى شامي وقع الى البصرة

روى عن عبد الله بن بسر المازني صاحب النبي صلى الله عليه وسلم وأبى كبشة الانمارى وأبى راشد الحبراني
روى عنه أبو عبيدة الحداد ومحمد بن عمر أبو خالد الطائي المحرى ومحمد بن حمران وجارية بن هرم بن زهرم سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن حنبل نا علي يعنى بن المديني قال سمعت يحيى يعنى القطان يقول رأيت عبد الله بن بسر كان هنا يعنى بالبصرة الذي
روى عنه محمد بن حمران ويوسف التيمى قلت كيف كان قال لا شيء نا عبد الرحمن سمعت أبى يقول عبد الله بن بسر الشامي الذي وقع الى البصرة وهو الحبراني ضعيف الحديث


058-[ 58 ] عبد الله بن باباه مولى آل حجير بن أبى اهاب المكى ويقال بن بأبي

[ 58 ] عبد الله بن باباه مولى آل حجير بن أبى اهاب المكى ويقال بن بأبي

روى عن جبير بن مطعم وابن عمر وعبد الله بن عمرو
روى عنه حبيب بن أبى ثابت وعمرو بن أبى نجيح وأبو الزبير وإبراهيم بن مهاجر سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على يعنى بن المديني عبد الله بن بأبيه هو من أهل مكة معروف
روى عنه حبيب بن أبى ثابت وقتادة وأبو حصين نا عبد الرحمن قال سئل أبى عن عبد الله بن باباه فقال صالح الحديث


059-[ 59 ] عبد الله بن بولى

[ 59 ] عبد الله بن بولى

روى عن عثمان بن عفان رضى الله تعالى عنه وعن أربعة من المهاجرين
روى عنه أبو حازم سلمة بن دينار وروى عباد بن إسحاق عن أبيه عنه سمعت أبى يقول ذلك


060-[ 60 ] عبد الله بن بشر اليحصبي سمع أبا امامة الباهلى

[ 60 ] عبد الله بن بشر اليحصبي سمع أبا امامة الباهلى

روى عنه حريز بن عثمان


061-[ 61 ] عبد الله بن بريدة بن حصيب الأسلمي قاضى مرو

[ 61 ] عبد الله بن بريدة بن حصيب الأسلمي قاضى مرو

روى عن أبيه بريدة الأسلمي وعبد الله بن مغفل وأبى موسى الأشعري وعمران بن حصين وابن عباس والمغيرة بن شعبة وأبى هريرة وسمرة بن جندب ومعاوية وعائشة
روى عنه حسين المعلم ومالك بن مغول ومقاتل بن حيان وحسين بن واقد سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى عبد الله بن بريدة الذي
روى عنه حسين بن واقد ما أنكرها يعنى الأحاديث التي رواها حسين عنه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن بريدة ثقة نا عبد الرحمن قال سئل أبى عن عبد الله بن بريدة فقال ثقة هو وأخوه سليمان توأمان ولدا في بطن واحد


062-[ 62 ] عبد الله بن بشر الكوفى الهلالي سمع بن مسعود روى فرات بن احنف عن أبيه عنه

[ 62 ] عبد الله بن بشر الكوفى الهلالي سمع بن مسعود روى فرات بن احنف عن أبيه عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


063-[ 63 ] عبد الله بن بشر الخثعمي الكاتب كوفى والد عمير

[ 63 ] عبد الله بن بشر الخثعمي الكاتب كوفى والد عمير

روى عن جبلة بن حممة وأبى زرعة بن عمرو بن جرير
روى عنه الثوري وشعبة سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ كان كاتب شيخ كان لشعبة


064-[ 64 ] عبد الله بن بشر قاضى الرقة كوفى الأصل

[ 64 ] عبد الله بن بشر قاضى الرقة كوفى الأصل

روى عن الزهرى وأبى إسحاق والأعمش وعاصم بن بهدلة
روى عنه جعفر بن برقان وعطاء بن مسلم وعبد السلام بن حرب ومعمر بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الله بن بشر الذي يروى حديث الأعمش أفطر الحاجم والمحجوم ثقة من خيار المسلمين نا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى الأصل قاضى الرقة لا بأس به


065-[ 65 ] عبد الله بن بشر بن عميرة البكري الطالقاني

[ 65 ] عبد الله بن بشر بن عميرة البكري الطالقاني

روى عن سقط


066-[ 66 ] عبد الله بن باجة بن عبد الله بن بدر الجهني

[ 66 ] عبد الله بن باجة بن عبد الله بن بدر الجهني

روى عن أبيه
روى عنه ابنه على سمعت أبى يقول ذلك


067-[ 67 ] عبد الله بن بديل

[ 67 ] عبد الله بن بديل

روى عن بن عباس
روى عنه أبو سعيد المكى وروى بن وهب عن آخر عنه سمعت أبى يقول ذلك قال أبو محمد روى نافع بن عمر الجمحي عن عبد الله بن بديل عن عمه عن بنت كرز عن أبيها قال رأيت النبي صلى الله عليه وسلم


068-[ 68 ] عبد الله بن بديل بن ورقاء الخزاعي

[ 68 ] عبد الله بن بديل بن ورقاء الخزاعي

روى عن الزهرى وعمرو بن دينار
روى عنه عبد الرحمن بن مهدى وأبو داود الطيالسي وعمرو بن محمد العنقزي وأبو عامر العقدى وزيد بن حباب سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن بديل بن ورقاء الخزاعي مكي صالح


069-[ 69 ] عبد الله بن بحير اليماني الصنعاني القاص

[ 69 ] عبد الله بن بحير اليماني الصنعاني القاص

روى عن هانئ مولى عثمان وعبد الرحمن بن يزيد الصنعاني
روى عنه هشام بن يوسف وعبد الرزاق سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على بن عبد الله قال سمعت هشاما يعنى بن يوسف وسئل عن عبد الله بن بحير القاص الذي
روى عن هانئ مولى عثمان فقال كان يتقن ما سمع نا عبد الرحمن ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن بحير ثقة


070-[ 70 ] عبد الله بن بحير التميمي ويقال القيسي البصري أبو حمران

[ 70 ] عبد الله بن بحير التميمي ويقال القيسي البصري أبو حمران

روى عن الحسن ومعاوية بن قرة وسيار مولى بنى أمية
روى عنه بن المبارك وبشر بن الفضل وأبو الوليد الطيالسي وموسى بن إسماعيل وعلى بن عثمان اللاحقي وشيبان بن فروخ سمعت أبى يقول ذلك قال أبو محمد وروى عن يزيد بن عبد الله بن الشخير
روى عنه طالوت بن عباد نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قلت لأحمد بن حنبل عبد الله بن بجير فقال ثقة نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بجير يروى عنه أبو داود الطيالسي وهو ثقة سألت أبى عن عبد الله بن بجير فقال هو ثقة


071-[ 71 ] عبد الله بن بكر بن عبد الله المزني

[ 71 ] عبد الله بن بكر بن عبد الله المزني

روى عن أبيه والحسن وعطاء بن أبى ميمونة وأخته
روى عنه بهز بن أسد وموسى بن إسماعيل وعبد الله بن سوار سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن بكر المزني صالح


072-[ 72 ] عبد الله بن بكر السهمي

[ 72 ] عبد الله بن بكر السهمي

وهو بن بكر بن حبيب أبو حبيب البصري
روى عن حميد الطويل وحاتم بن أبى صغيرة وسنان بن ربيعة
روى عنه بن أبى شيبة وأبو خيثمة سمعت أبى يقول ذلك نا عبد الرحمن انا علي بن أبى طاهر فيما كتب الي قال نا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل أثنى على السهمي خيرا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الي قال سئل يحيى بن معين عن عبد الله بن بكر السهمي فقال صالح نا عبد الرحمن قال سئل أبى عن عبد الله بن بكر السهمي فقال صالح


073-[ 73 ] عبد الله بن بكير الغنوي

[ 73 ] عبد الله بن بكير الغنوي

روى عن حماد بن أبى سليمان ومحمد بن سوقة وحكيم بن جبير وجهم بن دينار
روى عنه عبد الرحمن بن مهدى وأبو نعيم ومحمد بن الحسن التميمي والليث بن خالد سمعت أبى يقول ذلك


074-[ 74 ] عبد الله بن بوذويه

[ 74 ] عبد الله بن بوذويه

روى عن مغيرة بن حكيم الصنعاني
روى عنه عبد الله بن إبراهيم الصنعاني سمعت أبى يقول ذلك


075-[ 75 ] عبد الله أبو بكر الحنفي بصرى

[ 75 ] عبد الله أبو بكر الحنفي بصرى

روى عن أنس
روى عنه الأخضر بن عجلان وعبيد الله بن شميط وعبد الله بن شميط سمعت أبى يقول ذلك


076-[ 76 ] عبد الله بن براد أبو عامر الأشعري

[ 76 ] عبد الله بن براد أبو عامر الأشعري

وهو بن براد بن يوسف بن أبى بردة بن أبى موسى
روى عن بن إدريس وأبى أسامة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فما كتب الى قال سألت أبى عن عبد الله بن براد الأشعري قال ليس به بأس كان معنا بالكوفة


077-[ 77 ] عبد الله بن أبى بكر بن محمد بن عمرو بن حزم الأنصاري المديني أبو محمد

[ 77 ] عبد الله بن أبى بكر بن محمد بن عمرو بن حزم الأنصاري المديني أبو محمد

روى عن أنس بن مالك وعروة بن الزبير وعمرة والزهري
روى عنه الزهرى ومالك بن أنس والثوري وحماد بن سلمة وإسماعيل بن علية وسفيان بن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين قال قرئ على الحارث بن مسكين قال انا عبد الرحمن بن القاسم قال حدثني مالك قال كان عبد الله بن أبى بكر كثير الأحاديث وكان رجل صدق نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول عبد الله بن أبى بكر بن محمد بن عمرو بن حزم حديثه شفاء نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن أبى بكر ثقة نا عبد الرحمن قال سمعت أبى يقول عبد الله بن أبى بكر بن محمد بن عمرو بن حزم ثقة


078-[ 78 ] عبد الله بن أبى بكر بن أنس بن مالك

[ 78 ] عبد الله بن أبى بكر بن أنس بن مالك

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


079-[ 79 ] عبد الله بن أبى بكر بن زيد بن مهاجر

[ 79 ] عبد الله بن أبى بكر بن زيد بن مهاجر

روى عن مسلم بن أبى سهل النبال
روى عنه موسى بن يعقوب الزمعي سمعت أبى يقول ذلك


080-[ 80 ] عبد الله بن أبى بكر بن عبد الله بن أبى أحمد بن جحش المديني رأى أنس بن

[ 80 ] عبد الله بن أبى بكر بن عبد الله بن أبى أحمد بن جحش المديني رأى أنس بن مالك بقباء

روى عنه مجمع بن يعقوب سمعت أبى يقول ذلك


081-[ 81 ] عبد الله بن أبى بكر بن عبد الرحمن بن الحارث بن هشام القرشي المخزومي

[ 81 ] عبد الله بن أبى بكر بن عبد الرحمن بن الحارث بن هشام القرشي المخزومي

روى عن أمية بن عبد الله بن خالد بن اسيد
روى عنه الزهرى وروى معمر عن الزهرى فقال عن عبد الله بن أبى بكر بن أمية بن خالد ولا يصح سمعت أبى يقول ذلك


082-[ 82 ] عبد الله بن أبى بكر بن معن بن عبد الرحمن بن عوف القرشي الزهرى

[ 82 ] عبد الله بن أبى بكر بن معن بن عبد الرحمن بن عوف القرشي الزهرى

روى عن سعد بن إبراهيم
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


083-[ 83 ] عبد الله بن أبى بكر بن الفضل بن المؤتمر العتكي الأزدي

[ 83 ] عبد الله بن أبى بكر بن الفضل بن المؤتمر العتكي الأزدي

روى عن شعبة وجرير بن حازم والأسود بن شيبان وهمام بن يحيى وهارون القارىء النحوي وقيس بن الربيع سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة سمعت أبى يقول عبد الله بن أبى بكر وهو صدوق صالح


084-[ 84 ] عبد الله بن أبى بكر المقدمي

[ 84 ] عبد الله بن أبى بكر المقدمي

روى عن جعفر بن سليمان وعون بن موسى وفضيل بن عياض سمعت أبى يقول ذلك ويقول تكلموا فيه كان عنده عن جعفر بن سليمان أكثر مما عند سيار أو نحوه ان كان سمع وكان بارد الأمر حيث كتبنا عنه كنا نكتب عن أخيه وهو ينظر من بعيد نا عبد الرحمن قال سمعت أبا زرعة يقول عبد الله بن أبى بكر المقدمي ليس بشيء أدركته ولم اكتب عنه قال يوما لسليمان بن حرب انا أروى عن حماد بن زيد منك فقال سليمان لأنك تأخذ أحاديث الناس فترويها عن حماد نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول كنا نمر به وهو قاعد فلا نكتب عنه ونكتب عن أخيه محمد نا عبد الرحمن قال سألت أبى عن عبد الله بن أبى بكر المقدمي فقال اخوه محمد أوثق منه وفيه نظر


085-[ 85 ] عبد الله بن أبى بلال الخزاعي

[ 85 ] عبد الله بن أبى بلال الخزاعي

روى عن عرباض بن سارية وعبد الله بن بسر
روى عنه خالد بن معدان سمعت أبى يقول ذلك


086-[ 86 ] عبد الله بن تمام مولى أم حبيبة

[ 86 ] عبد الله بن تمام مولى أم حبيبة

روى عن زينب بنت نبيط
روى عنه كثير بن زيد سمعت أبى يقول ذلك قال أبو محمد


087-[ 87 ] عبد الله بن ثابت الأنصاري أبو اسيد ومنهم من يروى بالشك أبو اسيد أو أبو

[ 87 ] عبد الله بن ثابت الأنصاري أبو اسيد ومنهم من يروى بالشك أبو اسيد أو أبو اسيد خادم رسول الله صلى الله عليه وسلم

روى عن النبي صلى الله عليه وسلم كلوا الزيت وادهنوا به
روى عنه أبو الطفيل والشعبي وعطاء الشامي


088-[ 88 ] عبد الله بن ثعلبة بن صعير حليف بني زهرة وكنيته أبو محمد كان النبي صلى

[ 88 ] عبد الله بن ثعلبة بن صعير حليف بني زهرة وكنيته أبو محمد كان النبي صلى الله عليه وسلم مسح وجهه وروى عن جابر

روى عنه الزهرى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن ثعلبة بن صعير ثقة


089-[ 89 ] عبد الله بن ثعلبة وهو أبو امامة الحارثى

[ 89 ] عبد الله بن ثعلبة وهو أبو امامة الحارثى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


090-[ 90 ] عبد الله بن ثوب أبو مسلم الخولاني قارىء أهل الشام

[ 90 ] عبد الله بن ثوب أبو مسلم الخولاني قارىء أهل الشام

روى عن عوف بن مالك
روى عنه أبو إدريس الخولاني سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سمعت أبا مسهر يقول اسم أبى مسلم الخولاني عبد الله بن ثوب نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى مسلم الخولاني فقال اسمه عبد الله بن ثوب وهو شامي ثقة


091-[ 91 ] عبد الله بن ثمامة الصائدى قال سمعت عليا رضى الله تعالى عنه يقول انا عبد

[ 91 ] عبد الله بن ثمامة الصائدى قال سمعت عليا رضى الله تعالى عنه يقول انا عبد الله وأخو رسوله صلى الله عليه وسلم ما قالها أحد قبلى ولا يقولها أحد بعدي الا كذاب

روى عنه عمار الدهني سمعت أبى يقول ذلك


092-[ 92 ] عبد الله بن ثعلبة الحضرمي

[ 92 ] عبد الله بن ثعلبة الحضرمي

روى عن بن حجيرة الأكبر
روى عنه أبو شريح عبد الرحمن بن شريح المعافري سمعت أبى يقول ذلك


093-[ 93 ] عبد الله بن ثابت البناني

[ 93 ] عبد الله بن ثابت البناني

روى عن الحسن البصري
روى عنه معن بن عيسى القزاز


094-[ 94 ] عبد الله بن ثابت

[ 94 ] عبد الله بن ثابت

روى عن عبد الله بن محمد بن على بن عبد الله بن عباس
روى عنه محمد بن حمير نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول والحديث الذي رواه منكر


095-[ 95 ] عبد الله بن ثابت

[ 95 ] عبد الله بن ثابت

روى عن النبي صلى الله عليه وسلم في رواية جابر الجعفي عن الشعبي وفى رواية مجالد عن الشعبي ان عمر رضى الله تعالى عنه جاءه كتاب من النبي صلى الله عليه وسلم سمعت أبى يقول ذلك قال أبو محمد


096-[ 96 ] عبد الله بن جعفر بن أبى طالب الهاشمي أبو جعفر

[ 96 ] عبد الله بن جعفر بن أبى طالب الهاشمي أبو جعفر

روى عن النبي صلى الله عليه وسلم
روى عنه ابناه إسماعيل ومعاوية وأبو جعفر محمد بن على بن حسين والقاسم بن محمد وعروة بن الزبير وسعد بن إبراهيم الأكبر ومورق العجلي وعبد الله بن أبى مليكة وعبد الله بن شداد والحسن بن سعد والشعبي وعباس بن سهل بن سعد الساعدي وخالد بن سارة سمعت أبى يقول بعض ذلك


097-[ 97 ] عبد الله بن جهيم

[ 97 ] عبد الله بن جهيم

روى عن النبي صلى الله عليه وسلم لو يعلم أحدكم ماله في الممر بين يدي أخيه وهو يصلى من الإثم لوقف أربعين
روى عنه بسر بن سعيد


098-[ 98 ] عبد الله بن جراد

[ 98 ] عبد الله بن جراد

روى عن النبي صلى الله عليه وسلم
روى عنه يعلى بن الأشدق سمعت أبى يقول عبد الله بن جراد لا يعرف ولا يصح هذا الإسناد ويعلى بن الأشدق ضعيف الحديث قال أبو زرعة يعلى بن الأشدق كان لا يصدق


099-[ 99 ] عبد الله بن جعفر الرقى المعيطي مولى بنى أمية

[ 99 ] عبد الله بن جعفر الرقى المعيطي مولى بنى أمية

روى عن عمر بن عبد العزيز
روى عنه قريش بن حيان سمعت أبى يقول ذلك


100-[ 100 ] عبد الله بن جعفر المخرمي

[ 100 ] عبد الله بن جعفر المخرمي

وهو بن جعفر بن عبد الرحمن بن المسور بن مخرمة الزهرى المديني
روى عن إسماعيل بن محمد بن سعد ويزيد بن الهاد وعثمان بن محمد الأخنسى وأم بكر بنت المسور
روى عنه عبد الرحمن بن مهدى وأبو عامر العقدى وعبد الله بن مسلمة القعنبي وعبد العزيز الأويسي وإسحاق الفروي سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى المخرمي ليس بحديثه بأس نا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال سألت أحمد عن عبد الله بن جعفر المحرمى فقال ثقة نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الله بن جعفر المخرمي ليس به بأس صدوق وليس بثبت نا عبد الرحمن قال سألت أبى عن عبد الله بن جعفر المخرمي فقال ليس به بأس قال أبو زرعة عبد الله بن جعفر المخرمي أحب الى من يزيد النوفلي


101-[ 101 ] عبد الله بن جحش له صحبة دعا الله عز وجل يوم أحد أن يرزقه الشهادة فقتل

[ 101 ] عبد الله بن جحش له صحبة دعا الله عز وجل يوم أحد أن يرزقه الشهادة فقتل

روى عنه سعد بن أبى وقاص وسعيد بن المسيب


102-[ 102 ] عبد الله بن جعفر بن نجيح المديني مولى بنى سعد والد على بن المديني

[ 102 ] عبد الله بن جعفر بن نجيح المديني مولى بنى سعد والد على بن المديني وكنيته أبو جعفر

روى عن أبى حازم المديني وعبد الله بن دينار وزيد بن اسلم
روى عنه ابنه على وأبو معمر وزكريا بن يحيى بن صبيح سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سئل يزيد بن هارون عن عبد الله بن جعفر المديني فتلا لا تسألوا عن أشياء إن تبد لكم تسؤكم انا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى كان وكيع إذا اتى على حديث عبد الله بن جعفر أبى على المديني قال أجز عليه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن جعفر المديني ليس بشيء نا عبد الرحمن قال سمعت أبى يقول وسألته عن عبد الله بن جعفر المديني فقال منكر الحديث جدا ضعيف الحديث يحدث عن الثقات بالمناكير يكتب حديثه ولا يحتج به كان على لا يحدثنا عن أبيه وكان قوم يقولون على يعق أباه لا يحدث عنه فلما كان بأخرة حدث عنه نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على الصيرفي بأن عبد الله بن جعفر بن نجيح أبو على بن المديني ضعيف الحديث سمعت أبا داود يعنى الطيالسي يقول قدم علينا عبد الله بن جعفر فأتيته انا وعبد الصمد بن عبد الوارث فقلنا له سمعت من ضمرة بن سعيد شيئا فقال لا فقلنا له سمعت من العلاء بن عبد الرحمن فحدثنا بأحاديث قليلة وعن عبد الله بن دينار بأحاديث قليلة ثم خرج فعاد إلينا فقال حدثنا ضمرة بن سعيد وحدث عن العلاء وعبد الله بن دينار بأكثر من مائة حديث وأتيت عبد الصمد فسألته فقال انى أقول كما قال أبو داود


103-[ 103 ] عبد الله بن جعفر بن أبى أمية الجهني

[ 103 ] عبد الله بن جعفر بن أبى أمية الجهني

روى عن الزهرى
روى عنه معن بن عيسى القزاز سمعت أبى يقول ذلك


104-[ 104 ] عبد الله بن جعفر الرقى

[ 104 ] عبد الله بن جعفر الرقى

وهو بن جعفر بن غيلان
روى عن عبيد الله بن عمرو وأبى المليح وموسى بن اعين وعبثر بن القاسم
روى عنه أبى رحمه الله نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الله بن جعفر الرقى ثقة نا عبد الرحمن قال سألت أبى عن عبد الله بن جعفر الرقى فقال ثقة وهو أحب الى من على بن معبد الذي كان بمصر قال أبو محمد عبد الله بن جعفر بن اخى إسماعيل بن جعفر بن أبى كثير
روى عن سقط
روى عنه سقط نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الله بن جعفر بن أخي إسماعيل بن جعفر شيخ كان يجالسنا في المسجد صاحب مغنيات ليس بشيء


105-[ 105 ] عبد الله بن جعفر بن يحيى البرمكي

[ 105 ] عبد الله بن جعفر بن يحيى البرمكي

روى عن معن بن عيسى القزاز ثنا عنه على بن الحسين بن الجنيد قال أبو محمد وروى عنه داود السجستاني فأكثر وروى عنه الموطأ عن معن


106-[ 106 ] عبد الله بن أبى جعفر أبو محمد يعد في البصريين يروى عن الحسن قوله

[ 106 ] عبد الله بن أبى جعفر أبو محمد يعد في البصريين يروى عن الحسن قوله

روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


107-[ 107 ] عبد الله بن جرير بن عبد الله البجلي

[ 107 ] عبد الله بن جرير بن عبد الله البجلي

روى عن أبيه
روى عنه يزيد بن أبى زياد سمعت أبى يقول ذلك


108-[ 108 ] عبد الله بن جرهد الأسلمي

[ 108 ] عبد الله بن جرهد الأسلمي

روى عن أبيه
روى عنه عبد الله بن محمد بن عقيل سمعت أبى يقول ذلك


109-[ 109 ] عبد الله بن جندب الأزدي سمع الحسن قوله

[ 109 ] عبد الله بن جندب الأزدي سمع الحسن قوله

روى عنه حبان بن هلال سمعت أبى يقول ذلك


110-[ 110 ] عبد الله بن جنادة الفهري

[ 110 ] عبد الله بن جنادة الفهري

روى عن أبى هريرة
روى عنه ابنه سليم بن عبد الله سمعت أبى يقول ذلك


111-[ 111 ] عبد الله بن جنادة المعافري

[ 111 ] عبد الله بن جنادة المعافري

روى عن أبى عبد الرحمن الحبلى
روى عنه سعيد بن أبى أيوب ويحيى بن أيوب سمعت أبى يقول ذلك


112-[ 112 ] عبد الله بن جابر العبدي قال كنت في الوفد الذين اتوا النبي صلى الله عليه

[ 112 ] عبد الله بن جابر العبدي قال كنت في الوفد الذين اتوا النبي صلى الله عليه وسلم يعنى وهو صبي

روى عن الضحاك والحسن روى الحارث بن مرة الحنفي عن نفيس رجل من أهل البصرة عنه وروى إسحاق بن سليمان الرازي عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول عبد الله بن جابر هذا هو الذي يروى عن الحسن انه كان عند على رضى الله تعالى عنه حين جاءت الصيحة من دار عثمان رضى الله تعالى عنه قال أبو محمد وروى أيضا عن عمر رضى الله تعالى عنه مرسل قال أبو محمد وروى محمد بن حمران عن روح أبى المغلس عن عبد الله بن جابر قال شهدت عليا رضى الله تعالى عنه يوم الجمل


113-[ 113 ] عبد الله بن جابر بن عبد الله الأنصاري السلمي

[ 113 ] عبد الله بن جابر بن عبد الله الأنصاري السلمي

روى عن أبيه
روى عنه سعيد بن أبى سعيد المقبري سمعت أبى يقول ذلك


114-[ 114 ] عبد الله بن جابر يكنى بأبي حازم

[ 114 ] عبد الله بن جابر يكنى بأبي حازم

روى عن الحسن ونافع
روى عنه سفيان الثوري سمعت أبى يقول ذلك وسمعت أبى يقول هو أحب الى من الحجاج بن أرطاة قال أبو محمد وروى عن مجاهد
روى عنه إسحاق بن سليمان الرازي


115-[ 115 ] عبد الله بن جابر البياضي مدينى

[ 115 ] عبد الله بن جابر البياضي مدينى

روى عنه سفيان بن أبى عائشة سمعت أبى يقول ذلك


116-[ 116 ] عبد الله بن جابر الهمداني

[ 116 ] عبد الله بن جابر الهمداني

روى عن نوف الحميري
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


117-[ 117 ] عبد الله بن جابر بن ربيعة

[ 117 ] عبد الله بن جابر بن ربيعة

روى عن سقط
روى عنه أبو نعيم نا عبد أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبد الله بن جابر بن ربيعة الذي
روى عنه أبو نعيم فقال ضعيف


118-[ 118 ] عبد الله بن جبير الأنصاري الذي جعله النبي صلى الله عليه وسلم يوم أحد

[ 118 ] عبد الله بن جبير الأنصاري الذي جعله النبي صلى الله عليه وسلم يوم أحد على الرماة

روى عنه البراء بن عازب انه قال للخمسين نفسا الذين ضمهم النبي صلى الله عليه وسلم ألم يقل لكم رسول الله صلى الله عليه وسلم لا تبرحوا


119-[ 119 ] عبد الله بن جبير الخزاعي

[ 119 ] عبد الله بن جبير الخزاعي

روى عن النبي صلى الله عليه وسلم مرسل وعن أبى الفيل
روى عنه سماك بن حرب ولم يرو عنه غيره سمعت أبى يقول ذلك وسألته عنه فقال شيخ مجهول


120-[ 120 ] عبد الله بن جبير بن حية

[ 120 ] عبد الله بن جبير بن حية

روى عن شداد بن أوس أن كعبا دخل على عمر رضى الله تعالى عنه حين طعن روى حماد بن سلمة عن يوسف بن سعد عنه سمعت أبى يقول ذلك


121-[ 121 ] عبد الله بن الجهم الرازي أبو عبد الرحمن

[ 121 ] عبد الله بن الجهم الرازي أبو عبد الرحمن

روى عن عمرو أبى قيس وزكريا بن سلام العتى وعكرمة بن إبراهيم قاضى الري ويحيى بن الضريس وابن المبارك والعلاء بن الحصين وأبى تميلة وحكام وجرير
روى عنه يوسف بن موسى القطان ونوح بن أنس وأبو هارون الخزاز وعلى بن شهاب سمعت أبي يقول ذلك نا عبد الرحمن سمعت أبا زرعة يقول كان عبد الله بن الجهم صدوقا رأيته ولم اكتب عنه


122-[ 122 ] عبد الله بن الجراح القهستاني أبو محمد

[ 122 ] عبد الله بن الجراح القهستاني أبو محمد

وهو بن الجراح بن سعيد
روى عن مالك بن أنس وحماد بن زيد وشريك وعبد العزيز بن محمد الدراوردي وهشيم وابن المبارك وحفص بن عبد الرحمن النيسابوري وعبد الخالق بن إبراهيم بن طهمان وزافر بن سليمان
روى عنه عبد الله بن محمد بن الحسن بن المختار ويحيى بن عبدك القزويني وأبى وأبو زرعة وعبد الملك بن أبى عبد الرحمن نا عبد الرحمن قال سمعت بعضه من أبى وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال كان كثير الخطأ ومحله الصدق نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن الجراح القهستاني فقال صدوق


123-[ 123 ] عبد الله بن جناد الجهني

[ 123 ] عبد الله بن جناد الجهني

روى عن حماد بن سلمة
روى عنه أبو سعيد الأشج نا عبد الرحمن نا أبو سعيد الأشج نا عبد الله بن جناد الجهني وكان ثقة نا عبد الرحمن قال سألت أبى عنه فقال لا يعرف قال أبو محمد


124-[ 124 ] عبد الله بن أبى الجدعاء قال سمعت النبي صلى الله عليه وسلم يقول يدخل

[ 124 ] عبد الله بن أبى الجدعاء قال سمعت النبي صلى الله عليه وسلم يقول يدخل الجنة بشفاعة رجل من امتى أكثر من بنى تميم

روى عنه عبد الله بن شقيق العقيلي سمعت أبى يقول ذلك


125-[ 125 ] عبد الله بن بريع بن حمال انه سأل بن عمر عن قصر الصلاة في السفر

[ 125 ] عبد الله بن بريع بن حمال انه سأل بن عمر عن قصر الصلاة في السفر

روى عنه جبر بن سعيد أخو ثابت بن سعيد من ولد أبيض بن حمال


126-[ 126 ] عبد الله بن حوالة الأزدي شامي له صحبة

[ 126 ] عبد الله بن حوالة الأزدي شامي له صحبة

روى عنه جبير بن نفير وأبو إدريس الخولاني وعبد الله بن شقيق ويحيى بن جابر وربيعة بن يزيد وربيعة بن لقيط وصالح بن رستم سمعت أبى يقول بعض ذلك وبعضه من قبلى


127-[ 127 ] عبد الله بن حذافة له صحبة

[ 127 ] عبد الله بن حذافة له صحبة

وهو بن حذافة بن قيس بن عدى القرشي السهمي أبو حذافة
روى عنه سليمان بن يسار مرسل سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو سلمة بن عبد الرحمن بن عوف مرسل وأبو وائل شقيق بن سلمة ومسعود بن الحكم


128-[ 128 ] عبد الله بن حبشي الخثعمي له صحبة

[ 128 ] عبد الله بن حبشي الخثعمي له صحبة

روى عنه عبيد بن عمير ومحمد بن جبير بن مطعم في رواية أبى أسامة عن بن جريج عن عثمان بن أبى سليمان وروى أبو عاصم وعبيد الله بن موسى عن بن جريج عن عثمان بن أبى سليمان عن سعيد بن محمد بن جبير بن مطعم سمعت أبى يقول بعض ذلك وبعضه من قبلى


129-[ 129 ] عبد الله بن حنطب له صحبة روى عبد العزيز بن المطلب عن أبيه عن جده عنه

[ 129 ] عبد الله بن حنطب له صحبة روى عبد العزيز بن المطلب عن أبيه عن جده عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


130-[ 130 ] عبد الله بن حارثة

[ 130 ] عبد الله بن حارثة

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه إبراهيم بن عبد الله بن حارثة


131-[ 131 ] عبد الله بن حنظلة بن أبى عامر بن الغسيل الأنصاري ويقال بن حنظلة بن

[ 131 ] عبد الله بن حنظلة بن أبى عامر بن الغسيل الأنصاري ويقال بن حنظلة بن الراهب يعد في أهل المدينة

روى عنه عبد الله بن يزيد الخطمي وابن أبى مليكة وأسماء بنت زيد بن الخطاب سمعت بعض ذلك من أبى وبعضه من قبلى


132-[ 132 ] عبد الله بن حنظلة

[ 132 ] عبد الله بن حنظلة

روى عن سلمان
روى عنه العلاء بن بدر سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن حنظلة ثقة


133-[ 133 ] عبد الله بن حارثة بن النعمان

[ 133 ] عبد الله بن حارثة بن النعمان

روى عن النبي صلى الله عليه وسلم انه قال لصفوان بن أمية بن خلف لما قدم المدينة على من نزلت
روى عنه إبراهيم بن عبد الله بن حارثة


134-[ 134 ] عبد الله بن الحارث بن أبى ضرار أخو جويرية بنت الحارث زوج النبي صلى الله

[ 134 ] عبد الله بن الحارث بن أبى ضرار أخو جويرية بنت الحارث زوج النبي صلى الله عليه وسلم وهو ممن أصابه السبى يوم بنى المصطلق

روى عنه بن ابنه مظفر بن موسى بن عبد الله بن الحارث من رواية عبد العزيز بن عمران الذي يضعف حديثه


135-[ 135 ] عبد الله بن الحارث بن جزء الزبيدي مصرى له صحبة

[ 135 ] عبد الله بن الحارث بن جزء الزبيدي مصرى له صحبة

روى عنه أبو سلمة بن عبد الرحمن بن عوف وسليمان بن زياد الحضرمي وعبيد الله بن المغيرة وأبو زرعة عمرو بن جابر ودراج أبو السمح وعقبة بن مسلم ويزيد بن أبى حبيب وعباس بن جليد الحجري وعبد العزيز بن مليل وجبلة بن نافع سمعت بعض ذلك من أبى وبعضه من قبلى


136-[ 136 ] عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب

[ 136 ] عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب

روى عن عمر وعبد الله بن عباس وميمونة وروى عن بن مسعود مرسل وروى عن كعب
روى عنه الزهرى ويزيد بن أبى زياد وعبد الكريم سمعت أبى يقول ذلك قال أبو محمد
روى عنه ابنه عبيد الله نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عبد الله بن الحارث يعنىابن نوفل ثقة سمع من عمر وعثمان وعلى وسمع من العباس بن عبد المطلب ومن صفوان بن أمية ومن أم هانئ ومن بن عباس ومن كعب لم يسمع من بن مسعود نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن الحارث الهاشمي ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن الحارث بن نوفل فقال مدينى ثقة


137-[ 137 ] عبد الله بن الحارث الزبيدي المكتب الكوفى

[ 137 ] عبد الله بن الحارث الزبيدي المكتب الكوفى

روى عن بن كثير الزبيدي وحبيب بن حماز وزهير بن الأقمر
روى عنه عمرو بن مرة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن الحارث المعلم الذي يروى عنه عمرو بن مرة ثبت وليس هو الهاشمي


138-[ 138 ] عبد الله بن الحارث بن الوليد البصري نسيب بن سيرين ختن بن سيرين على أخته

[ 138 ] عبد الله بن الحارث بن الوليد البصري نسيب بن سيرين ختن بن سيرين على أخته وهو والد يوسف بن عبد الله بن الحارث

روى عن بن عباس وعائشة
روى عنه أبو تميمة ويحيى بن أبى إسحاق وأيوب السختياني وعاصم الأحول وعبد الحميد صاحب الزيادي وخالد الحذاء وعمر بن سليم الباهلى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن الحارث نسيب بن سيرين زوج أخته فقال ثقة نا عبد الرحمن قال سمعت أبى يقول عبد الله بن الحارث والد يوسف يكتب حديثه


139-[ 139 ] عبد الله بن أبى قتادة الأنصاري واسم أبى قتادة الحارث بن ربعى

[ 139 ] عبد الله بن أبى قتادة الأنصاري واسم أبى قتادة الحارث بن ربعى

روى عن أبيه
روى عنه يحيى بن أبى كثير وبكير بن الأشج وزيد بن اسلم وعبد العزيز بن رفيع وسالم أبو النضر وإسماعيل بن أبى خالد وعثمان بن عبد الله بن موهب وموسى بن عبيدة سمعت أبى يقول ذلك


140-[ 140 ] عبد الله بن الحارث الأنصاري أخو الأشتر كوفى

[ 140 ] عبد الله بن الحارث الأنصاري أخو الأشتر كوفى

روى عن بن عباس فعله
روى عنه إبراهيم النخعي سمعت أبى يقول ذلك


141-[ 141 ] عبد الله بن الحارث بن عبد الله بن عياش بن أبى ربيعة المخزومي القرشي أخو

[ 141 ] عبد الله بن الحارث بن عبد الله بن عياش بن أبى ربيعة المخزومي القرشي أخو عبد الرحمن بن الحارث

روى عن سقط
روى عنه اخوه عبد الرحمن بن الحارث سمعت أبى يقول ذلك


142-[ 142 ] عبد الله بن الحارث بن هشام المخزومي

[ 142 ] عبد الله بن الحارث بن هشام المخزومي

روى عن النبي صلى الله عليه وسلم مرسل روى سعيد بن أبى أيوب عن عبد الله بن خالد عنه سمعت أبى يقول ذلك


143-[ 143 ] عبد الله بن الحارث بن عمرو الباهلى بصرى

[ 143 ] عبد الله بن الحارث بن عمرو الباهلى بصرى

روى عن أبيه
روى عنه سهل بن حصين سمعت أبى يقول ذلك


144-[ 144 ] عبد الله بن الحارث الأزدي

[ 144 ] عبد الله بن الحارث الأزدي

روى عن غرفة بن الحارث
روى عنه حرملة بن عمران التجيبي سمعت أبى يقول ذلك


145-[ 145 ] عبد الله بن الحارث بن ابزى مكي سمع أمه ريطة بنت مسلم

[ 145 ] عبد الله بن الحارث بن ابزى مكي سمع أمه ريطة بنت مسلم

روى عنه أبو سعيد مولى بنى هاشم ومعاذ بن هانئ ومحمد بن سنان العوقى سمعت أبى يقول ذلك وسألته عنه فقال شيخ لا بأس به مكي


146-[ 146 ] عبد الله بن الحارث بن فضيل الخطمي الأنصاري مدينى

[ 146 ] عبد الله بن الحارث بن فضيل الخطمي الأنصاري مدينى

روى عن أبيه
روى عنه عبد الرحمن بن مهدى وقتيبة بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الله بن الحارث بن فضيل فقال ثقة


147-[ 147 ] عبد الله بن الحارث بن عبد الملك المخزومي المكى

[ 147 ] عبد الله بن الحارث بن عبد الملك المخزومي المكى

روى عن محمد بن بن عبد الله بن انسان سمعت أبى يقول ذلك قال أبو محمد
روى عن سيف بن سليمان
روى عنه الشافعي وأحمد بن حنبل والحميدي وإسحاق بن راهويه نا عبد الرحمن نا صالح بن أحمد بن حنبل نا أبى نا عبد الله بن الحارث من أهل مكة ما كان به بأس عن سيف بن سليمان وقال بعضهم بن أبى سليمان نا عبد الرحمن قال سألت أبى عن عبد الله بن الحارث المخزومي المكى أحب إليك أو عبد الله بن الحارث الحاطبى فقال المخزومي أحب الى من الحاطبى


148-[ 148 ] عبد الله بن الحارث بن محمد بن حاطب أبو الحارث الجمحي المديني المكفوف

[ 148 ] عبد الله بن الحارث بن محمد بن حاطب أبو الحارث الجمحي المديني المكفوف

روى عن زيد بن اسلم وهشام بن عروة وصالح بن محمد بن زائدة وسهيل بن أبى صالح وحفصة بنت زيد بن عبد الله بن عمر
روى عنه وكيع ونعيم بن حماد وأبو ثابت المديني وإبراهيم بن موسى ومحمد بن مهران وهشام بن عمار سمعت أبى يقول ذلك وسألته عنه فقال محله الصدق صالح الحديث والمخزومى أحب الى منه


149-[ 149 ] عبد الله بن الحارث

[ 149 ] عبد الله بن الحارث

روى عن عمر بن عبد العزيز
روى عنه الشيباني سمعت أبى يقول ذلك


150-[ 150 ] عبد الله بن حسن بن حسن بن على بن أبى طالب

[ 150 ] عبد الله بن حسن بن حسن بن على بن أبى طالب

روى عن أمه فاطمة بنت الحسين وأبى بكر بن حزم والأعرج وعكرمة وإبراهيم بن محمد بن طلحة
روى عنه ليث بن أبى سلم والثوري وعبد الرحمن بن أبى الموالي وابن علية سمعت أبى يقول ذلك قال أبو محمد وروى عن أبيه عن جده روى بن أبى فديك عن جهم بن عثمان عنه وروى عنه عبد العزيز بن المطلب وروح بن القاسم البصري ويزيد بن أسامة بن الهاد ثنا عبد الرحمن حدثني أبى نا يحيى بن المغيرة الرازي انا جرير قال كان المغيرة إذا ذكر له الحديث عن عبد الله بن الحسن قال هذه الرواية الصادقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن الحسن الذي يروى عن أمه ثقة سمعت أبى يقول عبد الله بن الحسن بن الحسن بن على عليهم السلام ثقة


151-[ 151 ] عبد الله بن الحسن بن أبى الحسن البصري

[ 151 ] عبد الله بن الحسن بن أبى الحسن البصري

روى عن أبيه قوله
روى عنه أبو هلال وحماد بن زيد وبكار بن سقير سمعت أبى يقول ذلك


152-[ 152 ] عبد الله بن الحسن الهسنجاني أبو محمد الرازي

[ 152 ] عبد الله بن الحسن الهسنجاني أبو محمد الرازي

روى عن إسماعيل بن عمر الواسطي وحسين الجعفي ومحمد بن بشر العبدي ومحمد بن عبيد الطنافسي وسفيان بن عقبة والنضر بن محمد الجرشي وشبابة وعبد الرزاق والفريابي والهيثم بن جميل
روى عنه أبى وأبو زرعة ومحمد بن مسلم نا عبد الرحمن قال سئل أبى عنه فقال رازي صدوق


153-[ 153 ] عبد الله بن الحسين أبو حريز الأزدي قاضى سجستان

[ 153 ] عبد الله بن الحسين أبو حريز الأزدي قاضى سجستان

روى عن قيس بن أبى حازم وعكرمة وسعيد بن جبير والشعبي وأبى بردة وأبي مجلز وإبراهيم النخعي وأبي إسحاق وحبيب بن أبي ثابت
روى عنه فضيل بن ميسرة وسعيد بن أبى عروبة وأبو إسحاق عبد الله بن ميسرة الكوفى وأبو زياد بن حزابة الفقيمي وعفان بن جبير الطائي سمعت أبى يقول ذلك ثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سئل أحمد بن حنبل عن أبى حريز فذكر ان يحيى يعنى بن سعيد كان يحمل عليه ولا أراه الا كما قال انا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول أبو حريز اسمه عبد الله بن الحسين حديثه منكر نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين قلت أبو حريز من أين هو قال بصرى ثقة نا عبد الرحمن قال سألت أبى عن أبى حريز فقال هو حسن الحديث ليس بمنكر الحديث يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن أبى حريز الأزدي فقال ثقة


154-[ 154 ] عبد الله بن الحسين بن عطاء بن يسار مدينى

[ 154 ] عبد الله بن الحسين بن عطاء بن يسار مدينى

روى عن شريك بن عبد الله بن أبى نمر وسهيل بن أبى صالح
روى عنه حاتم بن إسماعيل ومحمد بن فليح سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال ضعيف


155-[ 155 ] عبد الله بن أبى حسين القرشي

[ 155 ] عبد الله بن أبى حسين القرشي

وهو بن عم عمر بن سعيد بن أبى حسين
روى عن النبي صلى الله عليه وسلم حديثا مرسلا وروى عن الحارث بن جميلة عن أم الدرداء
روى عنه عبد الملك بن عمير وجعفر بن سليمان الضبعي سمعت أبى يقول ذلك قال أبو محمد روى أبو جناب الكلبي عن عبد العزيز بن رفيع عن عبد الله بن أبى الحسين قال سمعت عمر بن الخطاب رضى الله تعالى عنه


156-[ 156 ] عبد الله بن حفص

[ 156 ] عبد الله بن حفص

روى عن يعلى بن مرة
روى عنه عطاء بن السائب سمعت أبى يقول ذلك


157-[ 157 ] عبد الله بن حفص بن عمر بن سعد الزهرى وهو أبو بكر بن حفص

[ 157 ] عبد الله بن حفص بن عمر بن سعد الزهرى وهو أبو بكر بن حفص

روى عن بن عمر وعروة
روى عنه بن جريج وشعبة سمعت أبى يقول ذلك


158-[ 158 ] عبد الله بن حفص أبو طلحة القاص المديني

[ 158 ] عبد الله بن حفص أبو طلحة القاص المديني

روى عن إسحاق بن عبد الله بن أبى طلحة
روى عنه أبو ثابت محمد بن عبيد الله المديني


159-[ 159 ] عبد الله بن حفص أبو حفص الارطبانى

[ 159 ] عبد الله بن حفص أبو حفص الارطبانى

روى عن عاصم الجحدري
روى عنه الحسين بن محمد المروذي ونصر بن على وحسين بن محمد الذراع سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى الارطبانى يعنى عبد الله بن حفص ما أرى به بأسا


160-[ 160 ] عبد الله بن حفص الطائي البصري

[ 160 ] عبد الله بن حفص الطائي البصري

روى عن عبد الله بن القاسم
روى عنه البصريون سمعت أبى يقول ذلك


161-[ 161 ] عبد الله بن حبيب

[ 161 ] عبد الله بن حبيب

روى عن أم سلمان من ولد مارية عن أمها عن جدتها مارية قالت تطأطأت للنبي صلى الله عليه وسلم حين صعد حائطا ليلة فر من المشركين
روى عنه محمد بن حمران القيسي


162-[ 162 ] عبد الله بن حميد أبو عمار الهمداني الكوفى سمع حذيفة

[ 162 ] عبد الله بن حميد أبو عمار الهمداني الكوفى سمع حذيفة

روى عنه الأعمش سمعت أبى يقول ذلك


163-[ 163 ] عبد الله بن حميد بن عبيد الأنصاري كوفى

[ 163 ] عبد الله بن حميد بن عبيد الأنصاري كوفى

روى عن عطاء والشعبي وأبى جعفر
روى عنه أبو أسامة وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن حميد بن عبيد ثقة نا عبد الرحمن قال سألت أبى عن عبد الله بن حميد الأنصاري فقال ليس به بأس


164-[ 164 ] عبد الله بن حبيب أبو عبد الرحمن السلمي القارىء

[ 164 ] عبد الله بن حبيب أبو عبد الرحمن السلمي القارىء

روى عن عثمان وعلى وابن مسعود
روى عن عمر مرسل
روى عنه سعد بن عبيدة وأبو إسحاق الهمداني وإبراهيم النخعي ومسلم البطين وأبو حصين والسدي وعاصم بن بهدلة وعطاء بن السائب سمعت أبى يقول ذلك


165-[ 165 ] عبد الله بن حبيب بن أبى ثابت واسم أبى ثابت قيس

[ 165 ] عبد الله بن حبيب بن أبى ثابت واسم أبى ثابت قيس

روى عن عطاء وطاوس والشعبي وأبى جعفر محمد بن على والقاسم بن أبى بزة وأبيه
روى عنه وكيع وأبو أحمد الزبيري وأبو نعيم وقبيصة سمعت أبى يقول ذلك قال أبو محمد وروى عن محمد بن كعب القرظي وإياس بن معاوية
روى عنه بن المبارك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن حبيب بن أبى ثابت ثقة


166-[ 166 ] عبد الله بن حبيب بن يزيد الرافقى

[ 166 ] عبد الله بن حبيب بن يزيد الرافقى

روى عن عبيد بن عمرو كتب أبى عنه بالرقة


167-[ 167 ] عبد الله بن حكيم الكناني من أهل اليمن

[ 167 ] عبد الله بن حكيم الكناني من أهل اليمن

روى عن بشر بن قدامة الضبابى
روى عنه سعيد بن بشير القرشي صاحب محمد بن عبد الله بن عبد الحكم نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


168-[ 168 ] عبد الله بن حجيرة

[ 168 ] عبد الله بن حجيرة

روى عن أبيه عن بن مسعود
روى عنه عبد الله بن الوليد التجيبي


169-[ 169 ] عبد الله بن الحكم وهو عبد الله بن أبى زياد القطواني

[ 169 ] عبد الله بن الحكم وهو عبد الله بن أبى زياد القطواني

روى عن سيار بن حاتم وأبى داود الطيالسي ووهب بن جرير ومعاوية بن هشام
روى عنه أبى وأبو زرعة وقدمت الكوفة وهو حي وكان مستترا فلم اكتب عنه وذلك سنة خمس وخمسين ومائتين ورجعنا من الحج وقد توفى وكان ثقة نا عبد الرحمن قال سئل أبى عنه فقال كوفى صدوق


170-[ 170 ] عبد الله بن أبى حدرد الأسلمي له صحبة في رواية بن إدريس عن محمد بن إسحاق

[ 170 ] عبد الله بن أبى حدرد الأسلمي له صحبة في رواية بن إدريس عن محمد بن إسحاق عن محمد بن جعفر بن الزبير عن عبد الله بن أبى حدرد قال كنت في سرية بعثها النبي صلى الله عليه وسلم الى اضم

روى عن أبى هريرة
روى عنه أبو مودود عبد العزيز بن أبى سليمان المديني وابنه


171-[ 171 ] عبد الله بن حمزة أخو إبراهيم بن حمزة الزبيري

[ 171 ] عبد الله بن حمزة أخو إبراهيم بن حمزة الزبيري

روى عن موسى بن إبراهيم الحرامى وعبد الله بن نافع الصائغ وصدقة بن بشير مولى آل عمر أدركته توفى قبل قدومنا المدينة باشهر
روى عنه محمد بن إسحاق بن راهويه


172-[ 172 ] عبد الله بن الحر

[ 172 ] عبد الله بن الحر

روى عن أم سلمة مرسل
روى عنه محمد بن مسلم الطائفي وداود بن عبد الرحمن العطار سمعت أبى يقول ذلك


173-[ 173 ] عبد الله بن الحر ويقال بن الأغر

[ 173 ] عبد الله بن الحر ويقال بن الأغر

روى عن عبد الله بن مسعود
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


174-[ 174 ] عبد الله بن حنش الأودي كوفى وهو جد عمرو بن عبد الله الأودي

[ 174 ] عبد الله بن حنش الأودي كوفى وهو جد عمرو بن عبد الله الأودي

روى عن البراء وابن عمر وشريح والأسود بن يزيد ويزيد بن البراء
روى عنه محمد بن جحادة والثوري وشعبة وشريك وأبو عوانة وعمرو بن أبى قيس سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن حنش ثقة نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


175-[ 175 ] عبد الله بن حصن أبو مدينة السدوسي ويقال عبيد الله بن حصن

[ 175 ] عبد الله بن حصن أبو مدينة السدوسي ويقال عبيد الله بن حصن

روى عن بن عباس وأبى موسى الأشعري وابن الزبير
روى عنه أبو رجاء العطاردي وقتادة سمعت أبى يقول ذلك


176-[ 176 ] عبد الله بن حلام

[ 176 ] عبد الله بن حلام

روى عن عبد الله بن مسعود
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


177-[ 177 ] عبد الله بن حنين مولى العباس بن عبد المطلب ويقال مولى على بن أبى طالب

[ 177 ] عبد الله بن حنين مولى العباس بن عبد المطلب ويقال مولى على بن أبى طالب

روى عن على بن أبى طالب
روى عنه ابنه إبراهيم وشريك بن عبد الله بن أبى نمر من رواية أنس بن عياض عن شريك


178-[ 178 ] عبد الله بن حمضة الخزاعي بصرى

[ 178 ] عبد الله بن حمضة الخزاعي بصرى

روى عن أبى هريرة
روى عنه قتادة سمعت أبى يقول ذلك


179-[ 179 ] عبد الله بن حصين العجلي أبو سلامة

[ 179 ] عبد الله بن حصين العجلي أبو سلامة

روى عن حذيفة
روى عنه سماك بن حرب سمعت أبى يقول ذلك


180-[ 180 ] عبد الله بن حسان العنبري التميمي

[ 180 ] عبد الله بن حسان العنبري التميمي

روى عن جدتيه صفية ودحيبة وحيان بن عاصم
روى عنه أبو داود الطيالسي والمقرئ وأبو عمر الحوضى وعبد الله بن سوار وعلى بن عثمان اللاحقي سمعت أبى يقول ذلك


181-[ 181 ] عبد الله بن حسان أخو هشام بن حسان القردوسى البصري

[ 181 ] عبد الله بن حسان أخو هشام بن حسان القردوسى البصري

روى عن يحيى بن عقيل وكثير مولاهم
روى عنه حماد بن زيد وسليمان بن حرب وموسى بن إسماعيل سمعت أبى يقول ذلك


182-[ 182 ] عبد الله بن حميد المكى

[ 182 ] عبد الله بن حميد المكى

روى عن سقط
روى عنه محمد بن شعيب بن شابور سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ مكي ليس بحديثه بأس من اقران عبد الله بن كثير


183-[ 183 ] عبد الله بن حشرج بن عائذ بن عمرو المزني

[ 183 ] عبد الله بن حشرج بن عائذ بن عمرو المزني

روى عن أبيه
روى عنه ابنه حشرج بن عبد الله بن حشرج نا عبد الرحمن قال سألت أبى عنه فقال لا يعرف


184-[ 184 ] عبد الله حكل

[ 184 ] عبد الله حكل

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه خالد بن معدان قوله سمعت أبى يقول ذلك


185-[ 185 ] عبد الله بن حكيم

[ 185 ] عبد الله بن حكيم

روى عن أبى وائل
روى عنه مسعر بن كدام سمعت أبى يقول ذلك


186-[ 186 ] عبد الله بن حكيم أبو بكر الداهري

[ 186 ] عبد الله بن حكيم أبو بكر الداهري

روى عن الثوري ويوسف بن صهيب
روى عنه موسى بن داود وسعيد بن سليمان وعمرو بن عون سمعت أبى يقول ذلك قال أبو محمد ترك أبو زرعة حديثه ولم يقرأه علينا وقال هو ضعيف ثنا عبد الرحمن قال سمعت أبى يقول عبد الله بن حكيم المديني أبو بكر الداهري ضعيف الحديث وقال مرة ذاهب الحديث


187-[ 187 ] عبد الله بن حيان

[ 187 ] عبد الله بن حيان

روى عن سهل بن معاذ
روى عنه الليث بن سعد سمعت أبى يقول ذلك


188-[ 188 ] عبد الله بن الحجاج

[ 188 ] عبد الله بن الحجاج

روى عن عبد الرحمن بن الجندي عن بن بسر
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


189-[ 189 ] عبد الله بن حدير

[ 189 ] عبد الله بن حدير

روى عن علقمة بن مرثد وأبى الواصل عبد الحميد بن واصل
روى عنه محمد بن يزيد بن سنان الرهاوي


190-[ 190 ] عبد الله بن حمران بن عبد الله بن حمران بن أبان أبو عبد الرحمن بصرى

[ 190 ] عبد الله بن حمران بن عبد الله بن حمران بن أبان أبو عبد الرحمن بصرى

روى عن أشعث بن عبد الملك وعبد الحميد بن جعفر
روى عنه أحمد بن حنبل ويحيى بن أبى الخصيب وحسين بن عيسى وبندار ونصر بن على سمعت أبى يقول ذلك ويقول هو مستقيم الحديث صدوق نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبد الله بن حمدان فقال صالح


191-[ 191 ] عبد الله بن حرب الليثي

[ 191 ] عبد الله بن حرب الليثي

روى عن حبان بن أبى جبلة وقيراط الحجام ومعتمر بن سليمان وعبد الخالق بن أبى المخارق الأنصاري وعبد الأعلى السامي ومحمد بن الحسن الواسطي وعبد السلام بن حرب كتب عنه أبى سمعت أبى يقول هو ثقة حافظ لا بأس به


192-[ 192 ] عبد الله بن أبى الحمساء

[ 192 ] عبد الله بن أبى الحمساء

روى عن النبي صلى الله عليه وسلم انه باع منه بيعا قبل ان يبعث روى عبد الله بن شقيق عن أبيه عنه


193-[ 193 ] عبد الله بن أبى حبيبة الأدرع الأنصاري قال جاءنا رسول الله صلى الله عليه

[ 193 ] عبد الله بن أبى حبيبة الأدرع الأنصاري قال جاءنا رسول الله صلى الله عليه وسلم الى مسجدنا بقباء فجئت وانا غلام حديث السن حتى جلست عن يمينه روى مجمع بن يعقوب عن محمد بن إسماعيل بن مجمع عن بعض أهله عنه وروى الثوري عن عبد الله بن مبشر المديني عن عبد الله بن أبى حبيبة مولى لآل أبى سفيان قال رأيت عثمان رضى الله تعالى عنه سمعت بعض ذلك من أبى وبعضه من قبلى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


194-[ 194 ] عبد الله بن أبى حبيبة

[ 194 ] عبد الله بن أبى حبيبة

روى عن أبى امامة بن سهل
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد بن المسيب
روى عنه مالك بن أنس


195-[ 195 ] عبد الله بن أبى حية

[ 195 ] عبد الله بن أبى حية

روى عن عمرو بن أبى سمعان عن عطاء فعله
روى عنه إبراهيم بن حنظلة سمعت أبى يقول ذلك


196-[ 196 ] عبد الله بن خنبش ويقال عبد الرحمن بن خنبش قال أبو محمد وهو أصح وذلك ان

[ 196 ] عبد الله بن خنبش ويقال عبد الرحمن بن خنبش قال أبو محمد وهو أصح وذلك ان أبا زرعة ترجم في كتاب المسند عبد الرحمن بن خنبش

روى عن النبي صلى الله عليه وسلم
روى عنه أبو التياح وهذا حديث رواه جعفر بن سليمان واختلف عنه فروى عفان عن جعفر عن أبى التياح عن عبد الله بن خنبش وروى عبيد الله القواريرى عن جعفر عن أبى التياح عن عبد الرحمن بن خنبش عن النبي صلى الله عليه وسلم
روى عنه أبو التياح عبد الله بن خنبش
روى عن النبي صلى الله عليه وسلم
روى عنه أبو التياح


197-[ 197 ] عبد الله بن خبيب الجهني الأنصاري له صحبة

[ 197 ] عبد الله بن خبيب الجهني الأنصاري له صحبة

روى عنه ابنه معاذ بن عبد الله بن خبيب


198-[ 198 ] عبد الله بن خباب بن الأرت حليف بنى زهرة

[ 198 ] عبد الله بن خباب بن الأرت حليف بنى زهرة

روى عن أبيه وأبى بن كعب
روى عنه عبد الله بن عبد الله بن الحارث بن نوفل سمعت أبى يقول ذلك


199-[ 199 ] عبد الله بن خباب مولى بنى عدى بن النجار الأنصاري يعد في أهل المدينة

[ 199 ] عبد الله بن خباب مولى بنى عدى بن النجار الأنصاري يعد في أهل المدينة

روى عن أبى سعيد الخدري
روى عنه القاسم بن محمد ومحمد بن على بن الحسين ويحيى الأنصاري وإسحاق بن يسار وبكير بن عبد الله بن الأشج ويزيد بن عبد الله بن الهاد سمعت أبى يقول ذلك وسمعته يقول عبد الله بن خباب ثقة


200-[ 200 ] عبد الله بن خالد أبو القعقاع الجرمي

[ 200 ] عبد الله بن خالد أبو القعقاع الجرمي

روى عن بن مسعود
روى عنه سلمة بن تمام أبو عبد الله الشقري سمعت أبى يقول ذلك


201-[ 201 ] عبد الله بن خالد العبسي

[ 201 ] عبد الله بن خالد العبسي

روى عن عبد الرحمن بن معقل بن مقرن وعبد الله بن معقل وزياد بن حدير والضحاك
روى عنه الأعمش والثوري سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين وسئل عن عبد الله بن خالد العبسي فقال شيخ مشهور يروى عنه الثوري


202-[ 202 ] عبد الله بن خالد أبو شاكر

[ 202 ] عبد الله بن خالد أبو شاكر

روى عن أبيه عن بن رقيش
روى عنه يحيى بن محمد الجاري


203-[ 203 ] عبد الله بن خالد بن معدان

[ 203 ] عبد الله بن خالد بن معدان

روى عن أبيه
روى عنه عقيل بن مدرك وابنه عيبة بن عبد الله سمعت أبى يقول ذلك


204-[ 204 ] عبد الله بن خالد الوابصى

[ 204 ] عبد الله بن خالد الوابصى

روى عن عبد الله بن الحارث بن هشام عن النبي صلى الله عليه وسلم
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


205-[ 205 ] عبد الله بن خالد أبو عثمان البجلي القرقسى

[ 205 ] عبد الله بن خالد أبو عثمان البجلي القرقسى

روى عن مالك بن مغول
روى عنه محمد بن سالم سمعت أبى يقول ذلك وسمعته يقول هو مستقيم الحديث


206-[ 206 ] عبد الله بن خالد

[ 206 ] عبد الله بن خالد

روى عن سعيد بن المسيب وسالم والقاسم
روى عنه عطاف بن خالد المخزومي سمعت أبى يقول ذلك


207-[ 207 ] عبد الله بن خالد بن سلمة المخزومي القرشي نزل البصرة في بنى راسب

[ 207 ] عبد الله بن خالد بن سلمة المخزومي القرشي نزل البصرة في بنى راسب

روى عن أبيه
روى عنه محمد بن عقبة سمعت أبى يقول ذلك وسمعته يقول تكلم فيه يحيى بن معين وهو منكر الحديث


208-[ 208 ] عبد الله بن خالد بن حازم

[ 208 ] عبد الله بن خالد بن حازم

روى عن إبراهيم بن أدهم
روى عنه عيسى بن يونس الرملي نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


209-[ 209 ] عبد الله بن خليل كوفى حضرمى

[ 209 ] عبد الله بن خليل كوفى حضرمى

روى عن زيد بن أرقم
روى عنه الشعبي سمعت أبى يقول ذلك


210-[ 210 ] عبد الله بن أبى الخليل ويقال بن الخليل أبو الخليل

[ 210 ] عبد الله بن أبى الخليل ويقال بن الخليل أبو الخليل

روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك قال أبو محمد
روى عنه سلمة بن كهيل


211-[ 211 ] عبد الله بن خويلد الغفاري

[ 211 ] عبد الله بن خويلد الغفاري

روى عن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه محمد بن حذيفة سمعت أبى يقول ذلك


212-[ 212 ] عبد الله بن خليفة الهمداني كوفى

[ 212 ] عبد الله بن خليفة الهمداني كوفى

روى عن عمر
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك قال أبو محمد
روى عن جابر بن عبد الله
روى عنه يونس بن إسحاق


213-[ 213 ] عبد الله بن خارجة بن زيد بن ثابت

[ 213 ] عبد الله بن خارجة بن زيد بن ثابت

روى عن عروة بن الزبير وأبيه
روى عنه الزهرى وبكير بن الأشج وعقيل بن خالد سمعت أبى يقول ذلك


214-[ 214 ] عبد الله بن خراش بن حوشب الشيباني

[ 214 ] عبد الله بن خراش بن حوشب الشيباني

وهو بن حوشب بن يزيد بن رويم أخو شهاب بن خراش بن حوشب بن اخى العوام بن حوشب
روى عن العوام بن حوشب
روى عنه عمر بن حفص بن غياث وفهد بن سلام البصري سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو سعيد الأشج ثنا عبد الرحمن قال سمعت أبى يقول عبد الله بن خراش منكر الحديث ذاهب الحديث ضعيف الحديث ثنا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن خراش قال ليس بشيء ضعيف الحديث


215-[ 215 ] عبد الله بن خراش الكعبي

[ 215 ] عبد الله بن خراش الكعبي

روى عن أبى هريرة وكعب الأحبار
روى عنه بكير بن مسمار


216-[ 216 ] عبد الله بن خبيق الأنطاكي

[ 216 ] عبد الله بن خبيق الأنطاكي

روى عن شعيب بن حرب ويوسف بن أسباط وحذيفة المرعشى وعلى بن بكار والهيثم بن جميل وحجاج بن محمد أدركته ولم اكتب عنه كتب الى أبى بجزء من حديثه


217-[ 217 ] عبد الله بن دينار مولى عبد الله بن عمر مدينى

[ 217 ] عبد الله بن دينار مولى عبد الله بن عمر مدينى

روى عن بن عمر وأنس بن مالك وأبى صالح
روى عنه يحيى بن سعيد الأنصاري وسهيل بن أبى صالح وربيعة بن أبى عبد الرحمن وعبيد الله بن عمر وموسى بن عقبة ومالك بن أنس وابن عجلان وسفيان الثوري وشعبة وابن عيينة سمعت أبى يقول ذلك ثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى عبد الله بن دينار ثقة مستقيم الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن دينار ثقة نا عبد الرحمن قال سألت أبى عن عبد الله بن دينار فقال ثقة ثنا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن دينار فقال هو مدينى ثقة مولى بن عمر


218-[ 218 ] عبد الله بن دينار الشامي الدمشقي

[ 218 ] عبد الله بن دينار الشامي الدمشقي

روى عن عمر بن عبد العزيز وعطاء بن أبى رباح ونافع مولى بن عمر وحريز مولى معاوية
روى عنه معاوية بن صالح وارطاة بن المنذر وإسماعيل بن عياش نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال شيخ ليس بالقوي منكر الحديث


219-[ 219 ] عبد الله بن دويد

[ 219 ] عبد الله بن دويد

روى عن أبيه عن عروة بن الزبير
روى عنه الوليد بن مسلم


220-[ 220 ] عبد الله بن دهقان ويقال عبيد الله بن دهقان

[ 220 ] عبد الله بن دهقان ويقال عبيد الله بن دهقان

روى عن أنس بن مالك
روى عنه هشام بن حسان سمعت أبى يقول ذلك


221-[ 221 ] عبد الله بن داود الخريبي أبو عبد الرحمن الهمداني أصله كوفى نزل البصرة

[ 221 ] عبد الله بن داود الخريبي أبو عبد الرحمن الهمداني أصله كوفى نزل البصرة بالخريبة

روى عن الأعمش وإسماعيل بن أبى خالد وهشام بن عروة وعثمان بن الأسود وسلمة بن نبيط
روى عنه مسدد وعمرو بن على ونصر بن على سمعت أبى يقول ذلك وسألته عنه فقال كان يميل الى الرأي وكان صدوقا انا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الله بن داود الخريبي فقال ثقة مأمون قلت فأبو عاصم النبيل أيهما أحب إليك قال ثقتان ثنا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن داود الخريبي فقال كوفى الأصل بصرى ثقة


222-[ 222 ] عبد الله بن داود التمار الواسطي أبو محمد

[ 222 ] عبد الله بن داود التمار الواسطي أبو محمد

روى عن حنظلة بن أبى سفيان وحماد بن سلمة وأبى شهاب
روى عنه بن أبى سريج سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو بدر عباد بن الوليد الغبري نا عبد الرحمن قال وسألته عنه فقال ليس بقوي حدث بحديث منكر عن حنظلة بن أبى سفيان وفى حديثه مناكير


223-[ 223 ] عبد الله بن أبى داود أبو بكر صاحب الجواليق

[ 223 ] عبد الله بن أبى داود أبو بكر صاحب الجواليق

روى عن نافع مولى بن عمر وبكر بن عبد الله المزني
روى عنه أبو الوليد وموسى بن إسماعيل سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن أبى داود صاحب الجواليق ثقة


224-[ 224 ] عبد الله بن الدلهاث بن إسماعيل بن مسرع بن ياسر بن سويد الجهني

[ 224 ] عبد الله بن الدلهاث بن إسماعيل بن مسرع بن ياسر بن سويد الجهني

روى عن أبيه عن جده عن أبيه عن أبيه عن أبيه عن عمرو بن مرة الجهني عن النبي صلى الله عليه وسلم خمسة أحاديث كتب إلينا من الرها بذلك


225-[ 225 ] عبد الله بن دكين أبو عمر كوفى سكن بغداد

[ 225 ] عبد الله بن دكين أبو عمر كوفى سكن بغداد

روى عن جعفر بن محمد وكثير بن عبيد
روى عنه سعيد بن سليمان ومحمد بن الصباح البزاز سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن صالح الوحاظي ومحمد بن بكار بن الريان الرصافى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن دكين ضعيف الحديث ثنا عبد الرحمن قال سئل أبى عن عبد الله بن دكين فقال منكر الحديث ضعيف الحديث
روى عن جعفر بن محمد غير حديث منكر


226-[ 226 ] عبد الله بن ذئب الكوفى وكان من أصحاب عبد الله بن مسعود

[ 226 ] عبد الله بن ذئب الكوفى وكان من أصحاب عبد الله بن مسعود

روى عن عبد الله بن مسعود
روى عنه الشعبي وأبو إسحاق الهمداني سمعت أبى يقول ذلك


227-[ 227 ] عبد الله بن ذكوان أبو الزناد

[ 227 ] عبد الله بن ذكوان أبو الزناد

روى عن أنس مرسل وعن عبد الله بن جعفر وأبى سلمة بن عبد الرحمن والأعرج
روى عنه مالك والثوري وابن عيينة وابنه عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قال أبو عبد الله يعنى أحمد بن حنبل كان سفيان يسمى أبا الزناد أمير المؤمنين في الحديث قال أحمد وهو فوق العلاء بن عبد الرحمن وفوق سهيل بن أبى صالح وفوق محمد بن عمرو نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى أبو الزناد ثقة ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو الزناد ثقة نا عبد الرحمن قال سألت أبى عن أبى الزناد فقال ثقة صالح الحديث نا عبد الرحمن قال سئل أبى عن أبى الزناد فقال ثقة فقيه صاحب سنة وهو ممن تقوم به الحجة إذا
روى عنه الثقات نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني لم يكن بالمدينة بعد كبار التابعين اعلم من بن شهاب ويحيى بن سعيد الأنصاري وأبى الزناد وبكير بن الأشج نا عبد الرحمن قال نا على بن الحسن الهسنجاني نا سعيد بن الحكم بن أبى مريم قال انا الليث بن سعد عن عبد ربه يعنى بن سعيد قال رأيت أبا الزناد دخل مسجد النبي صلى الله عليه وسلم ومعه من الاتباع مثل ما مع السلطان فبين سائل عن فريضة وبين سائل عن الحساب وبين سائل عن الحديث وبين سائل عن معضلة


228-[ 228 ] عبد الله بن ذكوان وهو عبد الله بن أبى صالح السمان ويقال له عباد رقبة بن

[ 228 ] عبد الله بن ذكوان وهو عبد الله بن أبى صالح السمان ويقال له عباد رقبة بن أبى صالح

روى عن أبيه
روى عنه بن أبى ذئب وموسى بن يعقوب الزمعي وهشيم وجابر بن سليم الثوري سمعت أبى يقول ذلك


229-[ 229 ] عبد الله بن ذكوان

[ 229 ] عبد الله بن ذكوان

روى عن محمد بن المنكدر
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


230-[ 230 ] عبد الله بن رواحة له صحبة

[ 230 ] عبد الله بن رواحة له صحبة

روى عنه أبو سلمة بن عبد الرحمن
روى عنه عكرمة وزيد بن اسلم مرسل


231-[ 231 ] عبد الله بن رئاب

[ 231 ] عبد الله بن رئاب

روى عن النبي صلى الله عليه وسلم مرسلا ويقال بن زبيب روى معمر عن كثير بن سويد عنه


232-[ 232 ] عبد الله بن ربيعة بن جداعة بصرى

[ 232 ] عبد الله بن ربيعة بن جداعة بصرى

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه فضالة بن عبد الله


233-[ 233 ] عبد الله بن أبى ربيعة بن المغيرة أبو عبد الرحمن أخو عياش بن أبى ربيعة

[ 233 ] عبد الله بن أبى ربيعة بن المغيرة أبو عبد الرحمن أخو عياش بن أبى ربيعة

روى عن النبي صلى الله عليه وسلم روى سفيان الثوري ووكيع وحاتم بن إسماعيل بن إبراهيم بن عبد الله بن أبى ربيعة عن أبيه عن جده سمعت أبى يقول ذلك


234-[ 234 ] عبد الله بن ربيعة الحضرمي

[ 234 ] عبد الله بن ربيعة الحضرمي

روى عن أبى هريرة
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


235-[ 235 ] عبد الله بن ربيعة بن عبد الله بن الهدير القرشي التيمى

[ 235 ] عبد الله بن ربيعة بن عبد الله بن الهدير القرشي التيمى

روى عن عمر انه صلى بعد العصر فيما رواه يعقوب بن إبراهيم بن سعد عن أبيه عن بن إسحاق عن محمد بن إبراهيم عنه وروى عن عمه المنكدر
روى عنه محمد بن إبراهيم سمعت أبى يقول ذلك


236-[ 236 ] عبد الله بن ربيعة الرهاوي الشامي

[ 236 ] عبد الله بن ربيعة الرهاوي الشامي

روى عن معاذ
روى عنه أبو سلام الأسود سمعت أبى يقول ذلك


237-[ 237 ] عبد الله بن راشد مولى عثمان بن عفان رضى الله تعالى عنه

[ 237 ] عبد الله بن راشد مولى عثمان بن عفان رضى الله تعالى عنه

روى عن أبى سعيد الخدري
روى عنه عبد الرحمن بن زياد الإفريقي سمعت أبى يقول ذلك


238-[ 238 ] عبد الله بن راشد المكى ويقال سعيد بن راشد

[ 238 ] عبد الله بن راشد المكى ويقال سعيد بن راشد

روى عن جابر بن عبد الله
روى عنه عكرمة بن عمار فقال مرة سعيد بن راشد وقال مرة عبد الله بن راشد سمعت أبى يقول ذلك


239-[ 239 ] عبد الله بن راشد وكان يصنع طيب الخلفاء قال أتيت عمر بن عبد العزيز

[ 239 ] عبد الله بن راشد وكان يصنع طيب الخلفاء قال أتيت عمر بن عبد العزيز

روى عنه أبو عوانة


240-[ 240 ] عبد الله بن راشد الزوفى

[ 240 ] عبد الله بن راشد الزوفى

روى عن عبد الله بن أبى مرة الزوفى
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك قال أبو محمد وروى عن ربيعة بن قيس الجملي الذي يروى عن على بن أبى طالب


241-[ 241 ] عبد الله بن راشد الدمشقي

[ 241 ] عبد الله بن راشد الدمشقي

روى عن مكحول وعروة بن رويم
روى عنه معن بن عيسى سمعت أبى يقول ذلك


242-[ 242 ] عبد الله بن راشد العامري والد على بن عبد الله بن راشد مولى قراد الذي

[ 242 ] عبد الله بن راشد العامري والد على بن عبد الله بن راشد مولى قراد الذي سكن ابنه الري في دار أبى الأقوال

روى عن عكرمة
روى عنه بن المبارك وقال ما علمته خيرا سمعت أبى يقول ذلك


243-[ 243 ] عبد الله بن رباح

[ 243 ] عبد الله بن رباح

روى عن أبي قتادة فارس رسول الله صلى الله عليه وسلم وأبى هريرة وعائشة وعبد العزيز بن النعمان
روى عنه أبو السليل ضريب بن نقير البصري وقتادة وبكر بن عبد الله المزني وثابت البناني وخالد الحذاء وخالد بن سمير سمعت أبى يقول ذلك


244-[ 244 ] عبد الله بن رباح أبو رباح القرشي الكوفى

[ 244 ] عبد الله بن رباح أبو رباح القرشي الكوفى

روى عن أبى عمرو الشيباني ورباح بن الحارث
روى عنه مسعر والثوري سمعت أبى يقول ذلك


245-[ 245 ] عبد الله بن رافع بن خديج الأنصاري الحارثى

[ 245 ] عبد الله بن رافع بن خديج الأنصاري الحارثى

روى عن أبيه
روى عنه أبو الرماح عبد الواحد بن نافع ويقال بن نفيع وعبد الله بن رافع سمعت أبى يقول ذلك


246-[ 246 ] عبد الله بن رافع

[ 246 ] عبد الله بن رافع

روى عن أنس بن مالك وعن بن لأنس عن أنس بن مالك روى بن أبى ذئب عن عون بن الخطاب عنه سمعت أبى يقول ذلك


247-[ 247 ] عبد الله بن رافع أبو رافع مولى أم سلمة ويقال عبد الله بن أبى رافع وسئل

[ 247 ] عبد الله بن رافع أبو رافع مولى أم سلمة ويقال عبد الله بن أبى رافع وسئل أبو زرعة عن ذلك فقال الصحيح بن رافع

روى عن أبى هريرة وأم سلمة
روى عن سعيد المقبري وأبو صخر حميد بن زياد وأبو الأسود يتيم عروة والقاسم بن عباس وداود بن قيس وموسى بن عبيدة وافلح بن سعيد القبائى ومحمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن رافع مولى أم سلمة فقال مدينى ثقة


248-[ 248 ] عبد الله بن أبي رافع

[ 248 ] عبد الله بن أبي رافع

روى عن أبى هريرة
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


249-[ 249 ] عبد الله بن رافع أبو سلمة الحضرمي المصري

[ 249 ] عبد الله بن رافع أبو سلمة الحضرمي المصري

روى عن عمرو بن معد يكرب
روى عنه جعفر بن ربيعة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن رافع الحضرمي فقال مصرى ثقة


250-[ 250 ] عبد الله بن رقيم الكناني

[ 250 ] عبد الله بن رقيم الكناني

روى عن سعد بن أبى وقاص
روى عنه عبد الله بن شريك سمعت أبى يقول ذلك


251-[ 251 ] عبد الله بن الربيع بن خثيم الثوري

[ 251 ] عبد الله بن الربيع بن خثيم الثوري

روى عن أبيه وعن أبى عبيدة بن عبد الله بن مسعود سمعت أبى يقول ذلك


252-[ 252 ] عبد الله بن ربيعة

[ 252 ] عبد الله بن ربيعة

روى عن النبي صلى الله عليه وسلم وروى عن بن عباس وعبيد بن خالد
روى عنه عمرو بن ميمون وعبد الرحمن بن بي ليلى وعلى بن الأقمر ومنصور وعطاء بن السائب وروى بن المبارك عن شعبة عن الحكم عن عبد الرحمن بن أبى ليلى عن عبد الله بن ربيعة فقال في حديثه وكانت له صحبة ولم يتابع عليه


253-[ 253 ] عبد الله بن الرهين

[ 253 ] عبد الله بن الرهين

روى عن بن الزبير قوله سمعت أبى يقول ذلك


254-[ 254 ] عبد الله بن رجاء البصري سكن مكة

[ 254 ] عبد الله بن رجاء البصري سكن مكة

روى عن بن خثيم وعبيد الله بن عمر وعبد الرحمن بن إسحاق
روى عنه الحميدي وأبو يعلى سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله يعنى أحمد بن حنبل سئل عن عبد الله بن رجاء الذي كان بمكة فحسن امره نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن رجاء يعنى المكى ثقة صدوق نا عبد الرحمن قال سألت أبى وأبا زرعة عن عبد الله بن رجاء فقال أبو زرعة هو شيخ صالح وقال أبى هو صدوق


255-[ 255 ] عبد الله بن رجاء أبو عمر الغداني البصري

[ 255 ] عبد الله بن رجاء أبو عمر الغداني البصري

روى عن شعبة وإسرائيل والمسعودي وحرب بن شداد
روى عنه محمد بن المثنى سمعت أبى يقول ذلك وسمع منه أبى وروى عنه وسألته عنه فقال كان ثقة رضا نا عبد الرحمن قال سئل أبو زرعة عنه فجعل يثنى عليه وقال حسن الحديث عن إسرائيل نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن عبد الله بن رجاء البصري فقال كان شيخا صدوقا لا بأس به نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على الصيرفي ان عبد الله بن رجاء البصري صدوقا وهو كثير الغلط والتصحيف ليس بحجة


256-[ 256 ] عبد الله بن أبى رهم أبو سبرة له صحبة

[ 256 ] عبد الله بن أبى رهم أبو سبرة له صحبة

روى عنه ابنه عبد الرحمن بن أبى سبرة سمعت أبى يقول ذلك


257-[ 257 ] عبد الله بن أبى رفيق الأزدي

[ 257 ] عبد الله بن أبى رفيق الأزدي

روى عن أبى سويد القضاعي عن تبيع
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


258-[ 258 ] عبد الله بن أبى رزين

[ 258 ] عبد الله بن أبى رزين

روى عن أبيه
روى عنه موسى بن أبى عائشة سمعت أبى يقول ذلك


259-[ 259 ] عبد الله بن أبى رائطة

[ 259 ] عبد الله بن أبى رائطة

روى عن أبى برزة
روى عنه شعبة


260-[ 260 ] عبد الله بن أبى الريان

[ 260 ] عبد الله بن أبى الريان

روى عن أم جندب عن عائشة روى موسى بن إسماعيل بن عبد السلام بن سليمان عنه سمعت أبى يقول ذلك


261-[ 261 ] عبد الله بن الزبير بن العوام أبو بكر القرشي ويقال له أبو خبيب القرشي

[ 261 ] عبد الله بن الزبير بن العوام أبو بكر القرشي ويقال له أبو خبيب القرشي الأسدي سمع من النبي صلى الله عليه وسلم وهو أول مولود ولد في الإسلام مكي

روى عنه اخوه عروة بن الزبير وابناه عامر وعباد وعبيدة السلماني وعطاء بن أبى رباح والشعبي وطاوس وعمرو بن دينار ويحيى بن عبد الرحمن بن حاطب ووهب بن كيسان وابن أبى مليكة وأبو إسحاق السبيعي وسماك بن حرب سمعت أبى يقول بعض ذلك وبعضه من قبلى


262-[ 262 ] عبد الله بن الزبير الباهلى

[ 262 ] عبد الله بن الزبير الباهلى

روى عن ثابت البناني
روى عنه نصر بن على سألت أبى عنه فقال لا يعرف مجهول


263-[ 263 ] عبد الله بن الزبير الأسدي والد أبى أحمد الزبيري

[ 263 ] عبد الله بن الزبير الأسدي والد أبى أحمد الزبيري

روى عن عبد الله بن شريك العامري
روى عنه محمد بن عيسى بن الطباع نا عبد الرحمن قال سمعت أبا زرعة وسئل عن والد أبى أحمد الزبيري فقال سمعت إبراهيم بن موسى قال سألت أبا نعيم عن عبد الله بن الزبير فقال لا يكتب حديثه ولا تخبر أبا أحمد بذلك قال أبو زرعة كان أبو أحمد صديقا لأبي نعيم فكره ان يسوءه في أبيه وهو ضعيف الحديث نا عبد الرحمن قال سألت أبى عن عبد الله بن الزبير والد أبى أحمد الزبيري فقال هو لين الحديث


264-[ 264 ] عبد الله بن الزبير الحميدي

[ 264 ] عبد الله بن الزبير الحميدي

وهو بن الزبير بن عيسى أبو بكر القرشي المكى
روى عن إبراهيم بن سعد وفضيل بن عياض وسفيان بن عيينة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت أبى يقول اثبت الناس في بن عيينة الحميدي وهو رئيس أصحاب بن عيينة نا عبد الرحمن قال سئل أبى عنه فقال ثقة امام وقال الحميدي جالست بن عيينة تسع عشرة سنة أو نحوها نا عبد الرحمن قال سمعت محمد بن عبد الرحمن الهروي يقول قدمت مكة سنة ثمان وتسعين ومات بن عيينة في أول السنة قبل قدومى لسبعة اشهر فسألت عن أجل أصحاب بن عيينة فذكر لي الحميدي فكتبت حديث بن عيينة عنه


265-[ 265 ] عبد الله بن زيد بن عبد ربه أحد بنى الحارث بن الخزرج الأنصاري الذي أرى

[ 265 ] عبد الله بن زيد بن عبد ربه أحد بنى الحارث بن الخزرج الأنصاري الذي أرى النداء بالصلاة له صحبة يكنى أبا محمد مدينى

روى عنه ابنه محمد وابن أخيه عبد الله بن محمد بن زيد وعبد الرحمن بن أبى ليلى سمعت أبى يقول بعض ذلك وبعضه من قبلى


266-[ 266 ] عبد الله بن زيد بن عاصم الأنصاري المازني ثم البخاري

[ 266 ] عبد الله بن زيد بن عاصم الأنصاري المازني ثم البخاري

وهو بن زيد بن عاصم بن عمرو بن عوف قتل يوم الحرة له صحبة
روى عنه عباد بن تميم ويحيى بن عمارة بن أبى الحسن المازني الأنصاري سمعت أبى يقول بعض ذلك وبعضه من قبلى


267-[ 267 ] عبد الله بن زيد بن سهل

[ 267 ] عبد الله بن زيد بن سهل

وهو بن أبى طلحة الأنصاري مدينى وهو الذي حنكه النبي صلى الله عليه وسلم حين ولد أتاه به أنس بن مالك
روى عنه أبيه أبى طلحة الأنصاري
روى عنه ابناه إسحاق وعبد الله سمعت بعض ذلك من أبى وبعضه من قبلى


268-[ 268 ] عبد الله بن زيد أبو قلابة الجرمي البصري مات بالشام

[ 268 ] عبد الله بن زيد أبو قلابة الجرمي البصري مات بالشام

روى عن أنس بن مالك ومالك بن الحويرث والنعمان بن بشير وكان واليا على حمص وثابت بن الضحاك وأنس بن مالك الكعبي وروى عن عائشة وابن عمر مرسل وأدرك عبد الله بن بسر ولم يرو عنه شيئا ولم يسمع من أبى زيد عمرو بن اخطب بنيهم عمرو بن بجدان وسمع من محمد بن أبى عائشة بالشام وسمع من أبى الأشعث الصنعاني ومن أبى أسماء الرحبي ومن بن محيريز ومن أبى إدريس الخولاني وهشام بن عامر وعمرو بن سلمة
روى عنه يحيى بن أبى كثير وأيوب وخالد الحذاء سمعت أبى يقول ذلك نا عبد الرحمن نا أبو عبد الله الطهراني نا عبد الرزاق أنا إسماعيل بن عبد الله عن بن عون قال قال لي بن سيرين قد علمنا ان أبا قلابة ثقة نا عبد الرحمن قال قرئ على أبى رحمه الله عن سلمان بن حرب نا حماد بن زيد عن أيوب قال كان والله أبو قلابة من الفقهاء ذوى الألباب نا عبد الرحمن قال سمعت أبى يقول وقلت له أبو قلابة عن معاذة أحب إليك أو قتادة عن معاذة فقال جميعا ثقتان وأبو قلابة لا يعرف له تدليس


269-[ 269 ] عبد الله بن زيد كان بالقسطنطينية وهو قاص مسلمة

[ 269 ] عبد الله بن زيد كان بالقسطنطينية وهو قاص مسلمة

روى عن عوف بن مالك
روى عنه يعقوب بن عبد الله بن الأشج وابن أبى حفصة سمعت أبى يقول ذلك


270-[ 270 ] عبد الله بن زيد الأزرق ويقال خالد بن زيد

[ 270 ] عبد الله بن زيد الأزرق ويقال خالد بن زيد

روى عن عقبة بن عامر
روى عن عبد الرحمن بن يزيد بن جابر عن أبى سلام عنه


271-[ 271 ] عبد الله بن زيد أبو همام الطائي

[ 271 ] عبد الله بن زيد أبو همام الطائي

روى عن أبى هريرة
روى عنه أبو المنهال نصر بن أوس سمعت أبى يقول ذلك


272-[ 272 ] عبد الله بن زمعة بن الأسود بن المطلب بن أسد بن عبد العزى بن قصي القرشي

[ 272 ] عبد الله بن زمعة بن الأسود بن المطلب بن أسد بن عبد العزى بن قصي القرشي له صحبة

روى عنه أبو بكر بن عبد الرحمن بن الحارث بن هشام وعروة بن الزبير سمعت أبى يقول ذلك


273-[ 273 ] عبد الله بن زيد أبو خمير

[ 273 ] عبد الله بن زيد أبو خمير

روى عن عمرو البكالي عن عبد الله بن مسعود روى المقرىء عن سعيد بن أبى أيوب عن الحسن بن ثوبان عنه سمعت أبى يقول ذلك


274-[ 274 ] عبد الله بن زيد

[ 274 ] عبد الله بن زيد

روى عن الحسن قال ان الله عز وجل يؤيد الدين على يدي من لا خلاق له والحسد يأكل الحسنات روى عبدان عن أبى حمزة عن الأعمش عن عبد الله بن زيد عن الحسن سمعت أبى يقول ذلك


275-[ 275 ] عبد الله بن زيد بن اسلم مولى عمر بن الخطاب رضى الله تعالى عنه

[ 275 ] عبد الله بن زيد بن اسلم مولى عمر بن الخطاب رضى الله تعالى عنه

روى عن أبيه
روى عنه بن المبارك ومرحوم بن عبد العزيز والوليد بن مسلم وعبد الله بن مسلمة القعنبي سمعت أبى يقول ذلك نا محمد بن إبراهيم نا أبو حفص عمرو بن على قال سمعت عبد الرحمن بن مهدى يحدث عن عبد الله بن زيد بن اسلم نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن عبد الله بن زيد بن اسلم فقال ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول بنو زيد بن اسلم ثلاثتهم ليس حديثهم بشيء ضعفاء كلهم نا عبد الرحمن حدثني أبى قال سألت أحمد بن حنبل عن ولد زيد بن اسلم أيهم أحب إليك قال أسامة قلت ثم من قال عبد الله نا عبد الرحمن قال سئل أبى عن عبد الله بن زيد بن اسلم قال ليس به بأس


276-[ 276 ] عبد الله بن زياد أبو مريم الأسدي

[ 276 ] عبد الله بن زياد أبو مريم الأسدي

روى عن بن مسعود وعمار بن ياسر
روى عنه أشعث بن أبى الشعثاء وأبو حصين سمعت أبى يقول ذلك


277-[ 277 ] عبد الله بن زياد بن درهم

[ 277 ] عبد الله بن زياد بن درهم

روى عن عبد الملك بن سويد
روى عنه معن بن عيسى سمعت أبى يقول ذلك قال أبو محمد
روى عن الحسن ومنهم من يدخل بينه وبين الحسن عرفطة
روى عنه عبد الله بن نافع الصائغ سألت أبى عنه فقال مجهول


278-[ 278 ] عبد الله بن أبى مليكة واسم أبى مليكة زهير

[ 278 ] عبد الله بن أبى مليكة واسم أبى مليكة زهير

روى عن بن عباس وابن عمر
روى عنه عمرو بن دينار نا عبد الرحمن قال سمعت أبى يقول اسم أبى مليكة زهير وسائر ذلك من قبلى


279-[ 279 ] عبد الله بن زياد بن سمعان مولى أم سلمة مدينى قال أبو محمد

[ 279 ] عبد الله بن زياد بن سمعان مولى أم سلمة مدينى قال أبو محمد

روى عن نافع مولى بن عمر والزهري وربيعة وسليمان بن حبيب المحاربي ويحيى بن سعيد الأنصاري نا عبد الرحمن سمعت أبى يقول
روى عنه روح بن القاسم والمفضل بن فضالة وعبد العزيز بن محمد الدراوردي وابن وهب نا عبد الرحمن ناابو زرعة قال نا عبد العزيز بن عمران المصري نا عبد الحميد بن الوليد عن عبد الرحمن بن القاسم قال سألت مالكا عن بن سمعان فقال كذاب نا عبد الرحمن نا محمد بن عوف قال قال يحيى بن معين ثنا الحجاج بن محمد الأعور عن أبى عبيدة يعنى عبد الواحد بن واصل قال كان عنده بن سمعان ومحمد بن إسحاق فقال بن سمعان حدثني مجاهد فقال بن إسحاق كذب والله انا أكبر منه وما رأيت مجاهدا نا عبد الرحمن نا أبى قال سمعت أيوب بن سليمان بن بلال قال أخبرني أبو بكر بن أبى أويس قال أتيت بن سمعان فاخرج الى كتابا فجعل يقرؤه فيقول حدثني فلان فمر على حديث فقال حدثني شهر بن حوشب فقلت من هذا فقال هذا رجل من أهل خراسان مر علينا فقلت له لعلك تريد شهر بن حوشب فقال نعم فعلمت انه يأخذ كتبا من غير سماع فيحدث به ولم أعد اليه نا عبد الرحمن حدثني أبى نا إسحاق بن الصيف قال سمعت أبا مسهر يقول سمعت سعيدا يعنى بن عبد العزيز يقول قدم عليهم بن سمعان فاخرج إليهم كتبه فزادوا فيها فلما حدثهم بها قالوا كذاب نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سألت أحمد بن حنبل عن عبد الله بن سمعان فقال هو متروك الحديث كان إبراهيم بن سعد يرميه بالكذب نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن بن سمعان قال سمعت إبراهيم بن سعد يقول هو كذاب قلت لابن اخى الزهرى هل رأيت بن سمعان عند أحد من العلماء قال ما رأيته عند أحد منهم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال بن سمعان ضعيف الحديث ليس بشيء نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد بن صالح يقول اظن بن سمعان كان يضع للناس يعنى الحديث نا عبد الرحمن قال سمعت أبى يقول بن سمعان ضعيف الحديث سبيله سبيل الترك قال أبو محمد امتنع أبو زرعة من ان يقرأ علينا حديث بن سمعان وقال هو لا شيء


280-[ 280 ] عبد الله بن زياد يمامي

[ 280 ] عبد الله بن زياد يمامي

روى عن عكرمة بن عمار
روى عنه سعد بن عبد الحميد بن جعفر سمعت أبى يقول ذلك


281-[ 281 ] عبد الله بن زرير الغافقي مصرى

[ 281 ] عبد الله بن زرير الغافقي مصرى

روى عن على
روى عنه أبو الخير مرثد بن عبد الله وأبو افلح سمعت أبى يقول ذلك


282-[ 282 ] عبد الله بن زبيب بن ثعلبة العنبري

[ 282 ] عبد الله بن زبيب بن ثعلبة العنبري

روى عن أبيه
روى عنه شعيث بن عبد الله سمعت أبى يقول ذلك


283-[ 283 ] عبد الله بن زرارة بن مصعب بن شيبة القرشي

[ 283 ] عبد الله بن زرارة بن مصعب بن شيبة القرشي

روى عن أبيه
روى عنه بن عيينة سمعت أبى يقول ذلك


284-[ 284 ] عبد الله بن زبيد بن الحارث اليامي الكوفى

[ 284 ] عبد الله بن زبيد بن الحارث اليامي الكوفى

روى عن أبيه
روى عنه الكوفيون سمعت أبى يقول ذلك


285-[ 285 ] عبد الله بن أبى زكريا شامي

[ 285 ] عبد الله بن أبى زكريا شامي

روى عن سلمان مرسل وأبى الدرداء مرسل
روى عنه عبد الرحمن بن يزيد بن جابر سمعت أبى يقول ذلك


286-[ 286 ] عبد الله بن أبى زينب البكري سمع عائشة بنت سعد

[ 286 ] عبد الله بن أبى زينب البكري سمع عائشة بنت سعد

روى عنه بن عجلان سمعت أبى يقول ذلك


287-[ 287 ] عبد الله بن أبى زينب شامي

[ 287 ] عبد الله بن أبى زينب شامي

روى عن أبى إدريس الخولاني
روى عنه محمد بن عطية سمعت أبى يقول ذلك وسمعته يقول هو مجهول


288-[ 288 ] عبد الله بن سلام بن الحارث الخزرجي له صحبة ويكنى أبا يوسف

[ 288 ] عبد الله بن سلام بن الحارث الخزرجي له صحبة ويكنى أبا يوسف

روى عنه أبو هريرة وابناه يوسف ومحمد وابن أخيه وأبو سلمة بن عبد الرحمن وزرارة بن أوفى وبشر بن شغاف وخرشة بن الحر وعبادة بن نسي سمعت أبى يقول بعض ذلك وبعضه من قبلى


289-[ 289 ] عبد الله بن سرجس المزني سكن البصرة له صحبة

[ 289 ] عبد الله بن سرجس المزني سكن البصرة له صحبة

روى عن أبى هريرة
روى عنه عاصم الأحول وقتادة ومسلم بن أبى مريم وعثمان بن حكيم سمعت أبى يقول بعض ذلك وبعضه من قبلى


290-[ 290 ] عبد الله بن سعد بن خيثمة الأنصاري الأوسي من بنى عمرو بن عوف شهد بدرا

[ 290 ] عبد الله بن سعد بن خيثمة الأنصاري الأوسي من بنى عمرو بن عوف شهد بدرا والعقبة له صحبة

روى عنه مغيرة بن حكيم الصنعاني سمعت أبى يقول ذلك


291-[ 291 ] عبد الله بن سعد عم حرام بن حكيم له صحبة

[ 291 ] عبد الله بن سعد عم حرام بن حكيم له صحبة

روى عنه حرام بن حكيم وخالد بن معدان سمعت أبى يقول ذلك


292-[ 292 ] عبد الله بن سعد بن أبى السرح المصري القرشي مات بالرملة وهو في الصلاة له

[ 292 ] عبد الله بن سعد بن أبى السرح المصري القرشي مات بالرملة وهو في الصلاة له صحبة

روى عنه أبو الحصين الحجري الهيثم بن شفى سمعت أبى يقول ذلك ويقول
روى عنه عياش بن عباس مرسل لم يدرك عبد الله بن سعد


293-[ 293 ] عبد الله بن سعد مولى عائشة

[ 293 ] عبد الله بن سعد مولى عائشة

روى عن أبى هريرة
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


294-[ 294 ] عبد الله بن سعد الجاري

[ 294 ] عبد الله بن سعد الجاري

روى عن أبى هريرة
روى عنه عبد الملك بن الحسن الجاري سمعت أبى يقول ذلك


295-[ 295 ] عبد الله بن سعد بن أبى وقاص القرشي مدينى أخو مصعب وعمر ويحيى وإبراهيم

[ 295 ] عبد الله بن سعد بن أبى وقاص القرشي مدينى أخو مصعب وعمر ويحيى وإبراهيم ومحمد وعمرو بنو سعد

روى عن أبى أيوب روى خارجة بن عبد الله سمعت أبى يقول ذلك


296-[ 296 ] عبد الله بن سعد أبو خشينة الزبادى بصرى صاحب مواعظ وزهد ويقال عبد الله

[ 296 ] عبد الله بن سعد أبو خشينة الزبادى بصرى صاحب مواعظ وزهد ويقال عبد الله بن السعدي

روى عن الحسن
روى عنه حماد بن زيد سمعت أبى يقول ذلك


297-[ 297 ] عبد الله بن سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف

[ 297 ] عبد الله بن سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف

روى عن أبيه سعد بن إبراهيم وعن عمه يعقوب بن إبراهيم بن سعد ويونس بن محمد المؤدب سمع منه أبى وموسى بن إسحاق الأنصاري نا عبد الرحمن قال سئل أبى عنه فقال بغدادي يكتب حديثه


298-[ 298 ] عبد الله بن سعد

[ 298 ] عبد الله بن سعد

روى عن الصنابحي
روى عنه عبد الرحمن بن عمرو الأوزاعي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


299-[ 299 ] عبد الله بن سعد الدشتكي أبو عبد الرحمن مروزي سكن الري

[ 299 ] عبد الله بن سعد الدشتكي أبو عبد الرحمن مروزي سكن الري

روى عن مقاتل بن حيان وإبراهيم الصائغ وهشام بن حسان ويزيد النحوي وأبى سنان وأشعث بن إسحاق وأبى حمزة السكري وخارجة بن مصعب وهشام بن سعد
روى عنه أبو الوليد الطيالسي وابنه عبد الرحمن بن عبد الله بن سعد وعيسى بن أبى فاطمة وعمرو بن رافع أبو الحجر ومحمد بن عيسى الدمغانى سمعت بعض ذلك من أبى وبعضه من قبلى


300-[ 300 ] عبد الله بن سندر أبو الأسود

[ 300 ] عبد الله بن سندر أبو الأسود

روى عن النبي صلى الله عليه وسلم حديثين انه قال غفار غفر الله لها واسلم سالمها الله وقال سمعت ذلك من النبي صلى الله عليه وسلم والآخر ان أباه كان عبد الزنباع فخصاه وجدعه فأتى النبي صلى الله عليه وسلم فأخبره فأغلظ لزنباع القول
روى عنه ربيعة بن لقيط وأبو الخير اليزني


301-[ 301 ] عبد الله بن السائب بن أبى السائب القارىء أبو عبد الرحمن له صحبة

[ 301 ] عبد الله بن السائب بن أبى السائب القارىء أبو عبد الرحمن له صحبة

روى عنه بن عمر ومجاهد وابن أبى مليكة وأبو سلمة وعبد الله بن سفيان وعطاء بن أبي رباح وعبد الله بن المسيب وعبد الله بن عمرو العائذي


302-[ 302 ] عبد الله بن السائب بن يزيد بن أخت نمر

[ 302 ] عبد الله بن السائب بن يزيد بن أخت نمر

روى عن أبيه
روى عنه محمد بن عبد الرحمن بن أبى ذئب سمعت أبى يقول ذلك


303-[ 303 ] عبد الله بن السائب الكندي

[ 303 ] عبد الله بن السائب الكندي

روى عن زاذان وعبد الله بن معقل وعبد الله بن قتادة المحاربي
روى عنه الشيباني أبو إسحاق والأعمش وسفيان الثوري وأبو سنان الشيباني سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن السائب ثقة نا عبد الرحمن قال سمعت أبى يقول عبد الله بن السائب الذي يروى عن زاذان ثقة


304-[ 304 ] عبد الله بن السائب

[ 304 ] عبد الله بن السائب

روى عن رجل عن أبى هريرة
روى عنه العوام بن حوشب سمعت أبى يقول ذلك ويقول يقولون هو الكندي


305-[ 305 ] عبد الله بن السائب الشيباني

[ 305 ] عبد الله بن السائب الشيباني

روى عن أبيه عن عبد الله بن عمرو
روى عنه أبو هاشم سمعت أبى يقول ذلك وسمعته يقول هو مجهول


306-[ 306 ] عبد الله بن سبرة بصرى

[ 306 ] عبد الله بن سبرة بصرى

روى عن النبي صلى الله عليه وسلم انه سمعه يقول ان الله عز وجل نهاكم عن ثلاث
روى عنه ابنه مسلم بن عبد الله بن سبرة سمعت أبى يقول ذلك


307-[ 307 ] عبد الله بن سبرة أبو سبرة كوفى

[ 307 ] عبد الله بن سبرة أبو سبرة كوفى

روى عن الشعبي وأبى الضحى
روى عنه هشيم وابن أبى زائدة وحفص سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد الله بن سبرة فقال صالح
روى عنه هشيم


308-[ 308 ] عبد الله بن سويد الحارثى أحد بنى حارثة له صحبة قال لم يعمل أحد من أصحاب

[ 308 ] عبد الله بن سويد الحارثى أحد بنى حارثة له صحبة قال لم يعمل أحد من أصحاب النبي صلى الله عليه وسلم بهذه الآية غيري يا أيها الذين آمنوا ليستأذنكم الذين ملكت ايمانكم

روى عنه ثعلبة بن أبى مالك القرظي


309-[ 309 ] عبد الله بن سويد الأنصاري

[ 309 ] عبد الله بن سويد الأنصاري

روى عن عمته أم حميد امرأة أبى حميد الساعدي
روى عنه داود بن قيس سمعت أبى يقول ذلك


310-[ 310 ] عبد الله بن سويد بن حيان مصرى

[ 310 ] عبد الله بن سويد بن حيان مصرى

روى عن عياش بن عباس وأبى صخر حميد بن زياد
روى عنه بن وهب وابن أبى مريم ويحيى بن عبد الله بن بكير سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبا زرعة عنه فقال هو صدوق


311-[ 311 ] عبد الله بن سفيان

[ 311 ] عبد الله بن سفيان

روى عن النبي صلى الله عليه وسلم قال لا صام من صام الأبد
روى عنه عمرو بن دينار


312-[ 312 ] عبد الله بن سفيان الأزدي له صحبة

[ 312 ] عبد الله بن سفيان الأزدي له صحبة

روى عنه عثامة بن قيس سمعت أبى يقول ذلك


313-[ 313 ] عبد الله بن سفيان بن عبد الله بن ربيعة الثقفى الطائفي

[ 313 ] عبد الله بن سفيان بن عبد الله بن ربيعة الثقفى الطائفي

روى عن أبيه سفيان بن عبد الله الثقفى صاحب النبي صلى الله عليه وسلم وهو أخو عاصم وعمرو ابنى سفيان
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


314-[ 314 ] عبد الله بن سفيان بن عقبة بن أبى عائشة الليثي مولى بنى ليث المديني

[ 314 ] عبد الله بن سفيان بن عقبة بن أبى عائشة الليثي مولى بنى ليث المديني

روى عن جده عقبة بن أبى عائشة وعثيم بن نسطاس ومحمد بن موسى بن عبد الله بن يسار
روى عنه نعيم بن حماد وإبراهيم بن المنذر وإسحاق بن موسى الخطمي وإبراهيم بن موسى وأبو مصعب المديني سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى طوالة وعبد الرحمن بن مجبر نا عبد الرحمن قال سألت أبى عن عبد الله بن سفيان بن عقبة فقال ليس به بأس


315-[ 315 ] عبد الله بن أبى سفيان مولى بن أبى أحمد

[ 315 ] عبد الله بن أبى سفيان مولى بن أبى أحمد

روى عن أبيه
روى عنه محمد بن إسحاق بن يسار سمعت أبى يقول ذلك


316-[ 316 ] عبد الله بن أبى سفيان

[ 316 ] عبد الله بن أبى سفيان

روى عن سقط
روى عنه رمح عن أبى موسى الهمداني سألت أبى عنه فقال لا اعرفه


317-[ 317 ] عبد الله بن سلامة وهو عبد الله بن أبى حدرد الأسلمي له صحبة

[ 317 ] عبد الله بن سلامة وهو عبد الله بن أبى حدرد الأسلمي له صحبة

روى عنه ابنه القعقاع بن عبد الله


318-[ 318 ] عبد الله بن سهيل

[ 318 ] عبد الله بن سهيل

روى عن النبي صلى الله عليه وسلم
روى عنه سقط


319-[ 319 ] عبد الله بن سهل أبو ليلى

[ 319 ] عبد الله بن سهل أبو ليلى

روى عن عائشة سمعت أبى يقول ذلك


320-[ 320 ] عبد الله بن سراقة

[ 320 ] عبد الله بن سراقة

روى عن أبى عبيدة بن الجراح
روى عنه عبد الله بن شقيق سمعت أبى يقول ذلك


321-[ 321 ] عبد الله بن سخبرة أبو معمر الأزدي كوفى

[ 321 ] عبد الله بن سخبرة أبو معمر الأزدي كوفى

روى عن أبى بكر مرسل وروى عن عمر وعلى وابن مسعود وخباب وأبى مسعود
روى عنه إبراهيم التيمى وعمارة بن عمير سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى معمر فقال كوفى ثقة


322-[ 322 ] عبد الله بن سبع

[ 322 ] عبد الله بن سبع

روى عن على رضى الله تعالى عنه
روى عنه سالم بن أبى الجعد سمعت أبى يقول ذلك


323-[ 323 ] عبد الله بن سيدان الرقى مولى بنى سليم

[ 323 ] عبد الله بن سيدان الرقى مولى بنى سليم

روى عن أبى بكر وعمرو وعثمان رضى الله تعالى عنهم انه صلى خلفهم وعبد الله بن مسعود وحذيفة
روى عنه ثابت بن الحجاج وجعفر بن برقان سمعت أبى يقول بعض ذلك وبعضه من قبلى


324-[ 324 ] عبد الله بن سنان كوفى

[ 324 ] عبد الله بن سنان كوفى

روى عن بن مسعود وسعد بن مسعود
روى عنه الأعمش وأبو حصين سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى ذكره عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن سنان ثقة


325-[ 325 ] عبد الله بن سنان الهروي نزل البصرة

[ 325 ] عبد الله بن سنان الهروي نزل البصرة

روى عن يعقوب الأشعري وابن المبارك
روى عنه على بن المديني ومحمد بن المثنى سمعت أبى يقول ذلك


326-[ 326 ] عبد الله بن سنان

[ 326 ] عبد الله بن سنان

روى عن محمد بن المنكدر
روى عنه سهل بن عقيل مؤذن مسجد عمرو بن عون نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الله بن سنان كوفى وكان ينزل القطيعة ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن عبد الله بن سنان فقال ضعيف الحديث


327-[ 327 ] عبد الله بن سلمان أخو عبيد الله الأغر مولى جهينة مدينى

[ 327 ] عبد الله بن سلمان أخو عبيد الله الأغر مولى جهينة مدينى

روى عن بياض
روى عنه بياض سمعت أبى يقول ذلك


328-[ 328 ] عبد الله بن سلمة

[ 328 ] عبد الله بن سلمة

روى عن عبد الملك بن أبى المغيرة عن معاوية بن أبى سفيان سمعت أبى يقول ذلك


329-[ 329 ] عبد الله بن سلمة الأفطس

[ 329 ] عبد الله بن سلمة الأفطس

روى عن جعفر بن محمد والأعمش وأبى جعفر الخطمي وإسماعيل بن أبى خالد وابن جريج وموسى بن عقبة
روى عنه إبراهيم بن موسى وعمر بن شبة النميري سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنىابن المديني قال قلت ليحيى بن سعيد القطان ان عبد الله بن سلمة الأفطس يزعم انه كان يسأل المحدثين فقال يحيى ما سأل عند أحد وانا معه وانا كنت أسأل واكتب ثم ينسخها منى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الله بن سلمة الأفطس ترك الناس حديثه ثم قال كان يجلس الى ازهر السمان فيحدث ازهر فيكتب على الأرض كذب كذب وكان خبيث اللسان فأنكر عليه يحيى وعبد الرحمن فترك حديثه نا عبد الرحمن حدثني أبى قال قال على بن المديني عبد الله بن سلمة الأفطس ذهب حديثه نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على انه سمع عبد الله بن سلمة الأفطس يقول حدثني موسى بن عقبة فذكرته ليحيى بن سعيد فقال قدمنا المدينة وقد مات موسى بن عقبة قبل ذلك عاما لم نسمع منه وسمعته يقول حدثني عثمان بن حكيم فذكرته ليحيى بن سعيد فقال قدمنا الكوفة وقد مات وسمعته يحدث عن جعفر بن محمد أحاديث فذكرته ليحيى فقال انا كتبت بيدى ما سمعنا من جعفر له وبعثت بها اليه ولم تكن هذه الأحاديث فيها قال عمرو بن على وهو متروك الحديث نا عبد الرحمن قال سألت أبى عن عبد الله بن سلمة الأفطس فقال كان متروك الحديث ترك حديثه يحيى وعبد الرحمن


330-[ 330 ] عبد الله بن سلمة

[ 330 ] عبد الله بن سلمة

روى عن الزهرى
روى عنه محمد بن إسماعيل الجعفري سئل أبو زرعة عنه فقال منكر الحديث


331-[ 331 ] عبد الله بن أبى سلمة الماجشون واسم أبى سلمة ميمون وهو والد عبد العزيز

[ 331 ] عبد الله بن أبى سلمة الماجشون واسم أبى سلمة ميمون وهو والد عبد العزيز بن عبد الله بن أبى سلمة

روى عن بن عمر وعبد الله بن عبد الله بن عمر ومحمد بن عبد الرحمن بن ثوبان وعبد الله بن عامر بن ربيعة ومسعود بن الحكم وعمرو بن سليم
روى عنه يحيى بن سعيد الأنصاري وابن الهاد وعمرو بن الحارث ومحمد بن إسحاق سمعت أبى يقول ذلك


332-[ 332 ] عبد الله بن سعيد

[ 332 ] عبد الله بن سعيد

روى عن بن أبى أوفى
روى عنه اياد بن لقيط السدوسي سمعت أبى يقول ذلك


333-[ 333 ] عبد الله بن سعيد بن جبير مولى بنى والبة الأسدي

[ 333 ] عبد الله بن سعيد بن جبير مولى بنى والبة الأسدي

روى عن أبيه
روى عنه أيوب السختياني سمعت أبى يقول ذلك


334-[ 334 ] عبد الله بن سعيد بن عاصم

[ 334 ] عبد الله بن سعيد بن عاصم

روى عن وهب بن منبه وابن أبى أوفى
روى عنه رباح بن زيد سمعت أبى يقول ذلك


335-[ 335 ] عبد الله بن سعيد بن أبى هند المديني

[ 335 ] عبد الله بن سعيد بن أبى هند المديني

روى عن سعيد بن المسيب وأبيه ونافع وثور بن زيد
روى عنه مالك بن أنس وسليمان بن بلال وابن المبارك ويحيى بن سعيد ووكيع ومكي بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبد الله بن سعيد بن أبى هند ثقة وهو مدينى نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن سعيد بن أبى هند ثقة نا عبد الرحمن قال سألت أبى عن عبد الله بن سعيد فقال ضعيف الحديث وأبو زرعة أيضا وهنه


336-[ 336 ] عبد الله بن سعيد بن أبى سعيد المقبري أبو عباد

[ 336 ] عبد الله بن سعيد بن أبى سعيد المقبري أبو عباد

روى عن جده وأبيه
روى عنه الثوري وعبد الرحيم بن سليمان الرازي وابن أبى زائدة ومروان الفزاري سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين نا محمد بن المثنى قال كان يحيى وعبد الرحمن لا يحدثان عن أبى عباد يعنى عبد الله بن سعيد المقبري نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبد الله بن سعيد المقبري أبو عباد منكر الحديث متروك الحديث مدينى نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الله بن سعيد المقبري ضعيف نا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول عبد الله بن سعيد المقبري منكر الحديث متروك الحديث نا عبد الرحمن قال سألت أبى عن عبد الله بن سعيد المقبري فقال ليس بقوي وقال أبو زرعة هو ضعيف الحديث ليس يوقف منه على شيء


337-[ 337 ] عبد الله بن سعيد

[ 337 ] عبد الله بن سعيد

وهو بن أبى السفر
وهو بن سعيد بن يحمد ويقال بن أحمد كوفى
روى عن الشعبي وعن أبيه
روى عنه الثوري وشعبة وشريك وعمر بن أبى زائدة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى عبد الله بن أبى السفر ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن أبى السفر ثقة


338-[ 338 ] عبد الله بن سعيد بن عبد الرحمن بن عبد الملك بن مروان القرشي الأموي أبو

[ 338 ] عبد الله بن سعيد بن عبد الرحمن بن عبد الملك بن مروان القرشي الأموي أبو صفوان المروانى

روى عن يونس بن يزيد الأيلي وابن جريج
روى عنه قتيبة بن سعيد والحميدي وأبو يعلى سمعت أبى يقول ذلك قال أبو محمد
روى عنه الشافعي ونعيم بن حماد وعبد الله بن رجاء البصري وروى هو عن موسى بن يسار صاحب مكحول وثور بن يزيد ومجالد بن سعيد وأبيه نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا بأس به صدوق


339-[ 339 ] عبد الله بن سعيد بن أبان بن سعيد بن العاص الأموي القرشي أخو عنبسة ويحيى

[ 339 ] عبد الله بن سعيد بن أبان بن سعيد بن العاص الأموي القرشي أخو عنبسة ويحيى ابنى سعيد الأموي

روى عن أبيه عن عمر بن عبد العزيز
روى عنه محمد بن عبد الله بن نمير وأحمد بن إبراهيم سمعت أبى يقول ذلك


340-[ 340 ] عبد الله بن سعيد

[ 340 ] عبد الله بن سعيد

روى عن الأجلح
روى عنه محمد بن سلام سمعت أبى يقول ذلك


341-[ 341 ] عبد الله بن سعيد بن معقل النصرى

[ 341 ] عبد الله بن سعيد بن معقل النصرى

روى عن أبيه نا عبد الرحمن قال سمعت أبى يقول كتبنا عنه في مسجد محمد بن عبد الله الرقاشي وقال الرقاشي هذا شيخ صالح


342-[ 342 ] عبد الله بن سعيد أبو سعيد الأشج الكندي

[ 342 ] عبد الله بن سعيد أبو سعيد الأشج الكندي

روى عن عبد السلام بن حرب وأبى بكر بن عياش وخالد بن نافع الأشعري وعمر بن عبيد الطنافسي ومطلب بن زياد وحفص بن غياث وأبى خالد الأحمر وابن أبى غنية كتب عنه أبى وأبو زرعة ورويا عنه وكتبت عنه مع أبى نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول الأشج ليس به بأس ولكن يروى عن قوم ضعفاء نا عبد الرحمن قال سئل أبى عنه فقال كوفى ثقة صدوق


343-[ 343 ] عبد الله بن أبى سعيد أبو زيد المديني

[ 343 ] عبد الله بن أبى سعيد أبو زيد المديني

روى عن حفصة بنت عمر زوج النبي صلى الله عليه وسلم
روى عنه أبو يعفور وروى بن جريج عن أبى خالد عنه سمعت أبى يقول ذلك


344-[ 344 ] عبد الله بن أبى سعيد البصري

[ 344 ] عبد الله بن أبى سعيد البصري

روى عن الحسن
روى عنه يزيد بن هارون سمعت أبى يقول ذلك وسمعته يقول هو مجهول


345-[ 345 ] عبد الله بن سلمة الهمداني الكوفى أبو العالية

[ 345 ] عبد الله بن سلمة الهمداني الكوفى أبو العالية

روى عن على وسعد بن أبى وقاص وابن مسعود وصفوان بن عسال
روى عنه عمرو بن مرة وأبو الزبير المكى سمعت أبى يقول ذلك نا عبد الرحمن انا يونس بن حبيب نا أبو داود نا شعبة عن عمرو بن مرة قال كان يجلس الى عبد الله بن سلمة وقد كبر فيحدثنا فنعرف وننكر نا عبد الرحمن سئل أبى عن عبد الله بن سلمة فقال تعرف وتنكر


346-[ 346 ] عبد الله بن سهل بن عبد الرحمن بن سهل أحد بنى حارثة الأنصاري

[ 346 ] عبد الله بن سهل بن عبد الرحمن بن سهل أحد بنى حارثة الأنصاري

روى عن جابر بن عبد الله
روى عنه محمد بن إسحاق بن يسار ويقول حدثني عبد الله بن سهل أحد بنى حارثة


347-[ 347 ] عبد الله بن سليمان بن زيد بن ثابت الخزرجي الأنصاري مدينى بخارى وهو أخو

[ 347 ] عبد الله بن سليمان بن زيد بن ثابت الخزرجي الأنصاري مدينى بخارى وهو أخو سعيد بن سليمان بن زيد بن ثابت

روى عن أنس
روى عنه ابنه خارجة سمعت أبى يقول ذلك


348-[ 348 ] عبد الله بن سليمان بن أبى سلمة الأسلمي

[ 348 ] عبد الله بن سليمان بن أبى سلمة الأسلمي

روى عن معاذ بن عبد الله بن خبيب
روى عنه سليمان بن بلال ومعن بن عيسى وعبد الله بن مسلمة القعنبي سمعت أبى يقول ذلك قال أبو محمد وروى عن أمه عن بن عمر انه جاءهم وروى عن سالم بن عبد الله بن عمر
روى عنه عبد العزيز بن محمد الدراوردي ومطرف بن عبد الله المدني نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن عبد الله بن سليمان الذي
روى عنه القعنبي فقال هو من أهل قباء قد
روى عنه نا عبد الرحمن حدثني أبى نا عباس العنبري نا أبو عامر يعنى العقدى نا عبد الله بن سليمان شيخ من أهل المدينة لا بأس به نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الله بن سليمان الذي يروى عن معاذ بن عبد الله بن خبيب فقال هو ثقة نا عبد الرحمن قال سئل أبى عن عبد الله بن سليمان بن أبى سلمة الأسلمي فقال لا بأس به


349-[ 349 ] عبد الله بن سليمان بن جنادة بن أبى أمية

[ 349 ] عبد الله بن سليمان بن جنادة بن أبى أمية

روى عن أبيه
روى عنه بشر بن رافع أبو الأسباط الحارثى سمعت أبى يقول ذلك


350-[ 350 ] عبد الله بن سليمان أبو حمزة الطويل

[ 350 ] عبد الله بن سليمان أبو حمزة الطويل

روى عن نافع
روى عنه الليث بن سعد ومفضل بن فضالة وضمام بن إسماعيل المعافري سمعت أبى يقول ذلك


351-[ 351 ] عبد الله بن سليمان النوفلي

[ 351 ] عبد الله بن سليمان النوفلي

روى عن الزهرى ومحمد بن على بن عبد الله بن عباس
روى عنه هشام بن يوسف سمعت أبى يقول ذلك قال أبو محمد وروى عن ثابت بن ثوبان عن مكحول


352-[ 352 ] عبد الله بن سليمان البكري

[ 352 ] عبد الله بن سليمان البكري

روى عن ثعلبة بن أبى الكنود عن أبى موسى الغافقي
روى عنه بن لهيعة وروى عمرو بن سواد السرحى المصري عن عبد الله بن كليب المرادي عنه


353-[ 353 ] عبد الله بن أبى سليمان أبو أيوب مولى عثمان بن عفان القرشي

[ 353 ] عبد الله بن أبى سليمان أبو أيوب مولى عثمان بن عفان القرشي

روى عن أبى هريرة
روى عنه حماد بن سلمة وأبو المقدام هشام بن زياد وإسحاق بن عثمان وخلف بن إسماعيل الخزاعي وخزرج بن عثمان وروى أبو سلمة عن خزرج بن عثمان السعدي عن أبى أيوب سليمان مولى عثمان عن أبى هريرة والصحيح عبد الله بن أبى سليمان كما قاله حماد بن سلمة نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال كان من أكابر أصحاب حماد بن سلمة قلت أيش حاله فقال شيخ


354-[ 354 ] عبد الله بن سيار مولى بنى طلحة كوفى

[ 354 ] عبد الله بن سيار مولى بنى طلحة كوفى

روى عن عائشة بنت طلحة
روى عنه مروان بن معاوية والقاسم بن مالك سمعت أبى يقول ذلك


355-[ 355 ] عبد الله بن سيار حمصي

[ 355 ] عبد الله بن سيار حمصي

روى عن أبى الدرداء
روى عنه أبو الفيض سمعت أبى يقول ذلك


356-[ 356 ] عبد الله بن السكن القشيري أبو عبد الرحمن

[ 356 ] عبد الله بن السكن القشيري أبو عبد الرحمن

روى عن بن بريدة
روى عنه عبد الوارث وعبد الوهاب الثقفى سمعت أبى يقول ذلك


357-[ 357 ] عبد الله بن سليط

[ 357 ] عبد الله بن سليط

روى عن ميمونة زوج النبي صلى الله عليه وسلم
روى عنه أبو المليح بن أسامة سمعت أبى يقول ذلك


358-[ 358 ] عبد الله بن سيف

[ 358 ] عبد الله بن سيف

روى عن عائشة
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


359-[ 359 ] عبد الله بن سالم الأشعري الحمصي الوحاظي أبو يوسف

[ 359 ] عبد الله بن سالم الأشعري الحمصي الوحاظي أبو يوسف

روى عنه محمد بن زياد وعلى بن أبى طلحة ومحمد بن الوليد الزبيدي
روى عنه بقية وعمرو بن الحارث بن الضحاك الزبيدي الحمصي وعبد الله بن يوسف التنيسي سمعت أبى يقول ذلك قال أبو محمد
روى عن إبراهيم بن بي عبلة والعلاء بن عتبة اليحصبي وابنة لعتبة بن عبد وروى عمر بن يزيد النصرى
روى عنه أبو المغيرة عبد القدوس بن الحجاج وأبو مسهر


360-[ 360 ] عبد الله بن سالم القزاز

[ 360 ] عبد الله بن سالم القزاز

روى عن عبيدة بن الأسود وحسين بن زيد وإبراهيم بن يوسف بن أبى إسحاق
روى عنه أبو زرعة


361-[ 361 ] عبد الله بن سالم البزاز الرازي

[ 361 ] عبد الله بن سالم البزاز الرازي

روى عن السندي بن عبدويه
روى عنه أبى رحمه الله


362-[ 362 ] عبد الله بن سليم

[ 362 ] عبد الله بن سليم

روى عن بقية
روى عنه عمرو الناقد سألت أبى عنه فقال شيخ ليس بالمشهور


363-[ 363 ] عبد الله بن السمح المصري

[ 363 ] عبد الله بن السمح المصري

روى عن عمر بن صبيح عن مقاتل بن حيان
روى عنه عبد الرحمن بن عبد الله بن عبد الحكم وأبو بكر بن زنجويه


364-[ 364 ] عبد الله بن سوار العنبري

[ 364 ] عبد الله بن سوار العنبري

وهو بن سوار بن عبد الله بن قدامة بن عنزة أبو السوار القاضى
روى عن أبان بن يزيد العطار وعبد الله بن حسان العنبري ويزيد بن إبراهيم التستري وعبد الله بن بكر المزني وأبى عوانة
روى عنه أبى وأبو زرعة


365-[ 365 ] عبد الله بن سوادة القشيري

[ 365 ] عبد الله بن سوادة القشيري

روى عن أبيه عن أنس بن مالك الكعبي
روى عنه وهيب بن خالد ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن سوادة ثقة


366-[ 366 ] عبد الله بن سلم صاحب الطيالسة المسمعي

[ 366 ] عبد الله بن سلم صاحب الطيالسة المسمعي

وهو بن سلم بن خالد بن رخيم الباهلى
روى عن بن عون وعن جده عن سعيد بن جبير
روى عنه أبو الوليد الطيالسي ونعيم بن حماد ومحمد بن أبى بكر المقدمي ونصر بن على الجهضمي وادركه على بن الحسين بن الجنيد وكتب عنه وروى عنه نا عبد الرحمن قال سألت بن الجنيد عنه فقال صدوق نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين عبد الله بن سلم يروى عن بن عون ما حاله قال لا اعرفه قال عثمان بن سعيد سمعت القواريرى يقول كان عبد الله من كبار أصحاب بن عون الا انه قلما كان يحدث


367-[ 367 ] عبد الله بن السرى المدائني من أصحاب شعيب بن حرب

[ 367 ] عبد الله بن السرى المدائني من أصحاب شعيب بن حرب

روى عن شعيب بن حرب
روى عنه أحمد بن أبى الحواري نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قال قلت عبد الله بن السرى من هو قال هو رجل قال أبو محمد كان عبد الله بن السرى رجلا صالحا فأحسب يحيى حاد عن ذكره من أجل ذلك


368-[ 368 ] عبد الله بن أبى سليط

[ 368 ] عبد الله بن أبى سليط

روى عن سقط روى بن إسحاق عن عبد الله بن عمرو بن ضمرة عنه سمعت أبى يقول ذلك


369-[ 369 ] عبد الله بن سليم الرقى

[ 369 ] عبد الله بن سليم الرقى

روى عن عبيد الله بن عمرو
روى عنه أيوب بن محمد الوزان الرقى


370-[ 370 ] عبد الله بن الشخير العامري والد مطرف ويزيد ابنى عبد الله بن الشخير له

[ 370 ] عبد الله بن الشخير العامري والد مطرف ويزيد ابنى عبد الله بن الشخير له صحبة

روى عنه ابناه مطرف ويزيد


371-[ 371 ] عبد الله بن شبل وكان أحد النقباء

[ 371 ] عبد الله بن شبل وكان أحد النقباء

روى عن النبي صلى الله عليه وسلم
روى عنه أبو راشد الحبراني ويزيد بن خمير اليزني


372-[ 372 ] عبد الله بن شريح وهو عبد الله بن أم مكتوم له صحبة قال أبو محمد وقد

[ 372 ] عبد الله بن شريح وهو عبد الله بن أم مكتوم له صحبة قال أبو محمد وقد اختلف في نسبه فقال الحسين بن واقد وعلى بن المدايني هو عبد الله بن شريح وارتفع في النسب الحسين بن واقد فقال هو بن شريح بن قيس من بنى عامر بن لؤي وأمه عاتكة بنت مخزوم وروى سلمة بن الفضل عن محمد بن إسحاق قال هو عبد الله بن شريح بن قيس بن زائدة بن الأصم بن هرم بن رواحة بن حجر بن عبد بن معيص بن عامر بن لؤي بن غالب بن فهر واما قتادة فروى عنه انه قال هو عبد الله بن زائدة يشبه ان يكون نسبه الى جده واما مصعب الزبيري فحكى ان أمه عاتكة أم مكتوم تزوجها قيس بن زائدة بن الأصم واما الزبير بن بكار فقال هو عمرو بن قيس بن زائدة بن الأصم وروى موسى بن عقبة عن الزهرى قال هو عمرو بن قيس بن زائدة بن الأصم وقال محمد بن سعد كاتب الواقدي اما أهل المدينة فيقولون اسمه عبد الله وأهل العراق فيقولون اسمه عمرو ثم اجمعوا على نسبه فقالوا بن قيس بن زائدة بن الأصم قال أبو محمد قلت كيف اجمعوا وقد حكينا عن ثلاثة نفر خلاف ذلك محمد بن إسحاق وعلى بن المديني والحسن بن واقد

روى عنه بن رزين وعبد الرحمن بن أبى ليلى وأبو البخترى الطائي سمعت بعض ذلك من أبى وبعضه من قبلى


373-[ 373 ] عبد الله بن شداد بن الهاد الليثي

[ 373 ] عبد الله بن شداد بن الهاد الليثي

روى عن عمر بن الخطاب وعلى بن أبى طالب رضى الله تعالى عنهما وعن أبيه
روى عنه الشعبي وإسماعيل بن محمد بن سعد وعكرمة بن خالد وعبد الله بن أبى يعقوب وأبو عون الثقفى وابن شبرمة سمعت أبى يقول ذلك قال أبو محمد
روى عنه طاوس نا عبد الرحمن ثنا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد يقول عبد الله بن شداد أحب الى من أبى صالح مولى أم هانئ نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن شداد بن الهاد فقال مدينى ثقة


374-[ 374 ] عبد الله بن شداد أبو الحسن

[ 374 ] عبد الله بن شداد أبو الحسن

روى عن بن عذرة
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


375-[ 375 ] عبد الله بن شريك العامري كوفى

[ 375 ] عبد الله بن شريك العامري كوفى

روى عن بن عمر وبشر بن غالب وعبد الرحمن بن عدى
روى عنه الثوري وأبو شريك وأبو الأحوص وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن بن أبى خيثمة فيما كتب الى قال سمعت بن عرعرة قال كان عبد الرحمن بن مهدى قد ترك الحديث عن عبد الله بن شريك قال أبو محمد لمذهبه فإنه كان مختاريا على ما حكاه بن عيينة انا بذلك أبو بكر بن أبى خيثمة قال نا إبراهيم بن عرعرة بن البرند قال قال سفيان بن عيينة كان عبد الله بن شريك مختاريا وكان لا يحدث عنه نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن عبد الله بن شريك فقال كوفى ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن شريك ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن شريك العامري فقال كوفى ثقة نا عبد الرحمن قال سألت أبى عن عبد الله بن شريك فقال ليس بقوي


376-[ 376 ] عبد الله بن شقيق العقيلي البصري

[ 376 ] عبد الله بن شقيق العقيلي البصري

روى عن أبى هريرة وابن عمر وابن عباس ويقال ان عبد الله بن شقيق قال جاورت أبا هريرة سنة وروى عن عائشة
روى عنه بديل بن ميسرة وخالد الحذاء والجريري وعمران بن حدير سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول كان سليمان التيمى سيء الرأي في عبد الله بن شقيق نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الله بن شقيق من خيار المسلمين لا يطعن حديثه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن شقيق ثقة نا عبد الرحمن قال سألت أبى عن عبد الله بن شقيق العقيلي فقال بصرى ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن شقيق العقيلي فقال بصرى ثقة


377-[ 377 ] عبد الله بن شرحبيل بن حسنة القرشي

[ 377 ] عبد الله بن شرحبيل بن حسنة القرشي

روى عن عثمان بن عفان وعبد الرحمن بن ازهر
روى عنه الزهرى سمعت أبى يقول ذلك


378-[ 378 ] عبد الله بن شهاب أبو الجزل

[ 378 ] عبد الله بن شهاب أبو الجزل

روى عن عمر وعائشة
روى عنه خيثمة بن عبد الرحمن والشعبي وشبيب وابن غرقدة سمعت أبى يقول ذلك


379-[ 379 ] عبد الله بن شيبان

[ 379 ] عبد الله بن شيبان

روى عن أبى الأخنس عن النبي صلى الله عليه وسلم مرسل
روى عنه عمرو بن بكر السكسكي


380-[ 380 ] عبد الله بن شعوذ الشامي

[ 380 ] عبد الله بن شعوذ الشامي

روى عن بن خالد بن الوليد
روى عنه عروة بن نويم


381-[ 381 ] عبد الله بن شبرمة الضبي أبو شبرمة كوفى عم عمارة بن القعقاع وعمارة أكبر

[ 381 ] عبد الله بن شبرمة الضبي أبو شبرمة كوفى عم عمارة بن القعقاع وعمارة أكبر منه يروى عن الشعبي وابن سيرين وأبى زرعة

روى عنه الثوري وشعبة ووهيب وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى عن مسدد عن عبد الله بن داود الخريبي قال سمعت سفيان يقول فقهاؤنا بن شبرمة نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن بن شبرمة فقال ثقة نا عبد الرحمن قال سمعت أبى يقول عبد الله بن شبرمة كوفى ثقة


382-[ 382 ] عبد الله بن شوذب

[ 382 ] عبد الله بن شوذب

روى عن الحسن وثابت البناني وأبي التياح وعقيل بن طلحة
روى عنه بن المبارك وأبو إسحاق الفزاري وضمرة بن ربيعة وعيسى بن يونس وأيوب بن سويد سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل بن شوذب من أهل بلخ نزل البصرة فسمع بها الحديث وتفقه ثم انتقل الى الشام فأقام بها وكان من الثقات ثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين عن بن شوذب كيف هو فقال ثقة نا عبد الرحمن قال سئل أبى عنه فقال لا بأس


383-[ 383 ] عبد الله بن الشاعر السكسكي

[ 383 ] عبد الله بن الشاعر السكسكي

روى عنه حوشب بن سيف قوله في الغلول إذا تفرق الجيش سمعت أبى يقول ذلك


384-[ 384 ] عبد الله بن أبى شديدة

[ 384 ] عبد الله بن أبى شديدة

روى عن النبي صلى الله عليه وسلم مرسل في النبيذ
روى عنه مغيرة بن سعيد الهلالي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


385-[ 385 ] عبد الله بن أبى شقيق السلولي

[ 385 ] عبد الله بن أبى شقيق السلولي

روى عن أبى زيد
روى عنه موسى بن أبى عائشة نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو مجهول


386-[ 386 ] عبد الله بن شيبة بن خالد البكري أبو سعيد

[ 386 ] عبد الله بن شيبة بن خالد البكري أبو سعيد

روى عن محمد بن العلاء بن الحسين بن أبى نبقة المطلبى
روى عنه أبو زرعة رحمه الله


387-[ 387 ] عبد الله بن شبيب بن خالد العبسي البصري أبو سعيد رفيق أبى بمدينة الرسول

[ 387 ] عبد الله بن شبيب بن خالد العبسي البصري أبو سعيد رفيق أبى بمدينة الرسول صلى الله عليه وسلم

روى عن صفوان بن هبيرة وعن أبيه سمع منه أبى قال أبو محمد وروى عن الوليد بن عطاء بن الأغر ويعقوب بن محمد بن عيسى الزهرى حدثنا عنه موسى بن إسحاق الأنصاري القاضى


388-[ 388 ] عبد الله بن الصامت بن اخى أبى ذر

[ 388 ] عبد الله بن الصامت بن اخى أبى ذر

روى عن أبى ذر ورافع بن عمرو وابن عمر
روى عنه سعيد بن أبى الحسن أخو الحسن البصري وأبو عمران الجوني وحميد بن هلال سمعت أبى يقول ذلك وسمعته يقول هو بصرى يكتب حديثه


389-[ 389 ] عبد الله بن صفوان بن أمية بن خلف الجمحي القرشي مكي قتل مع بن الزبير في

[ 389 ] عبد الله بن صفوان بن أمية بن خلف الجمحي القرشي مكي قتل مع بن الزبير في يوم واحد

روى عن النبي صلى الله عليه وسلم ليغزون هذا البيت جيش يخسف بهم بالبيداء
روى عنه ابنه أمية بن عبد الله بن صفوان وروى عاصم بن عمر بن قتادة عن عبد الرحمن بن موسى عنه سمعت أبى يقول ذلك


390-[ 390 ] عبد الله بن صفوان بن كلمى شيخ من أهل صنعاء

[ 390 ] عبد الله بن صفوان بن كلمى شيخ من أهل صنعاء

روى عن وهب بن منبه
روى عنه سقط نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت هشاما يعنى بن يوسف وسئل عن عبد الله بن صفوان بن كلمى شيخ من أهل صنعاء فقال لم يكن يحفظ الحديث وكان ضعيفا


391-[ 391 ] عبد الله بن الصلت العجلي

[ 391 ] عبد الله بن الصلت العجلي

روى عن اشرس بن قدامة
روى عنه جعفر بن سليمان الضبعي


392-[ 392 ] عبد الله بن صبيح مولى بنى ليث

[ 392 ] عبد الله بن صبيح مولى بنى ليث

روى عن أبى هريرة
روى عنه وائل بن داود سمعت أبى يقول ذلك وسألته عنه فقال شيخ


393-[ 393 ] عبد الله بن صبيح خال بن إسحاق قال كنت مملوكا لحويطب بن عبد العزى

[ 393 ] عبد الله بن صبيح خال بن إسحاق قال كنت مملوكا لحويطب بن عبد العزى

روى عن أبيه سمعت أبى يقول ذلك


394-[ 394 ] عبد الله بن صبيح

[ 394 ] عبد الله بن صبيح

روى عن محمد بن سيرين
روى عنه شعبة بن الحجاج ومهدى بن ميمون سمعت أبى يقول ذلك وسألت أبى عنه فقال شيخ


395-[ 395 ] عبد الله بن صخر روى كلاما في الزهد والحكمة عن رجل ترايا له ثم غاب حتى

[ 395 ] عبد الله بن صخر روى كلاما في الزهد والحكمة عن رجل ترايا له ثم غاب حتى لا يدرى كيف ذهب فذكر له انه كان الخضر عليه السلام روى نعيم بن ميسرة عن رجل من يحصب عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


396-[ 396 ] عبد الله بن أصبهان أبو العنبس

[ 396 ] عبد الله بن أصبهان أبو العنبس

روى عن عطية العوفي
روى عنه عمار بن محمد بن أخت سفيان الثوري والصباح بن محارب سمعت أبى يقول ذلك وسمعت أبى يقول في حديثه شيء


397-[ 397 ] عبد الله بن صالح بن مسلم العجلي المقرىء كوفى نزيل بغداد

[ 397 ] عبد الله بن صالح بن مسلم العجلي المقرىء كوفى نزيل بغداد

وهو بن مسلم بن صالح
روى عن زهير بن معاوية وفضيل بن مرزوق وابن ثوبان وعبثر
روى عنه عمرو الناقد وأحمد بن إبراهيم الدورقي سمعت أبى يقول ذلك ويقول كتبنا عنه قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


398-[ 398 ] عبد الله بن صالح أبو صالح كاتب الليث مصرى

[ 398 ] عبد الله بن صالح أبو صالح كاتب الليث مصرى

روى عن موسى بن على ومعاوية بن صالح والليث بن سعد ويحيى بن أيوب وبكر بن مضر والمفضل بن فضالة وحرملة بن عمران وقباث بن رزين
روى عنه الليث بن سعد وعبد الله بن وهب ودحيم والربيع بن سليمان ومحمد بن يحيى النيسابوري وأحمد بن الفرات أبو مسعود الرازي نا عبد الرحمن سمعت أبي يقول ذلك ويقول كتبنا عنه نا عبد الرحمن قال سمعت أبى يقول سمعت عبد الملك بن شعيب بن الليث يقول أبو صالح كاتب الليث ثقة مأمون قد سمع من جدي حديثه وكان يحدث بحضرة أبى وأبى يحضه على التحديث نا عبد الرحمن حدثني أبى نا محمد بن عبد الله بن عبد الحكم قال سمعت أبى وسأله رجل عن أبى صالح كاتب الليث فقال تسألني عن أقرب رجل الى الليث رجل معه في ليله ونهاره وفى سفره وحضره ويخرج معه الى الريف والى السفر ويخلو معه في أوقات لا يخلو معه أحد غيره وكان صاحب الرجل لا ينكر لمثل هذا ان يكون قد سمع منه كثرة ما اخرج عن الليث نا عبد الرحمن سمعت أبى يقول سمعت أبا الأسود النضر بن عبد الجبار وسعيد بن عفير يثنيان على كاتب الليث نا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى كاتب الليث كتبت عنه يروى عن ليث بن سعد عن بن أبى ذئب ولم يسمع الليث من بن أبى ذئب شيئا نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن عبد الله بن صالح كاتب الليث فقال كان أول امره متماسكا ثم افسد بآخرة نا عبد الرحمن قال سمعت أبى يقول سمعت يحيى بن معين يقول أقل أحوال أبى صالح كاتب الليث انه قرأ هذه الكتب على الليث وأجازها له ويمكن ان يكون بن أبى ذئب كتبها اليه بهذا الدرج نا عبد الرحمن نا أبى قال سمعت أحمد بن صالح يقول لا اعلم أحدا
روى عن الليث عن بن أبى ذئب الا أبو صالح كاتب الليث وذكر أبى ان أبا صالح اخرج درجا قد ذهب أعلاه ولم يدر حديث من هو فقيل له حديث بن أبى ذئب فروى عن الليث عن بن أبى ذئب نا عبد الرحمن قال سمعت أبى يقول الأحاديث التي أخرجها أبو صالح في آخر عمره التي أنكروا عليه نرى ان هذا مما افتعل خالد بن نجيح وكان أبو صالح يصحبه وكان سليم الناحية وكان خالد بن نجيح يفتعل الحديث ويضعه في كتب الناس ولم يكن وزن أبى صالح وزن الكذب كان رجلا صالحا نا عبد عبد الرحمن قال سألت أبا زرعة عن أبى صالح كاتب الليث فقال لم يكن عندي ممن يتعمد الكذب وكان حسن الحديث نا عبد الرحمن قال سأل أبى عن أبى صالح كاتب الليث فقال مصرى صدوق امين ما علمته نا عبد الرحمن قال حدثني أبو زرعة قال سمعت عبد العزيز بن عمران المصري يقول كنا نحضر شعيب بن الليث وأبو صالح يقرأ عليه حديث الليث فإذا فرغنا قلنا يا أبا صالح نحدث بهذا عنك فيقول نعم سئل أبى عن أبى صالح كاتب الليث فقال مصرى صدوق امين ما علمته


399-[ 399 ] عبد الله بن الصباح المربدى العطار

[ 399 ] عبد الله بن الصباح المربدى العطار

روى عن عبيد الله بن عبد المجيد الحنفي ومحبوب بن الحسن سمع منه أبي وروى عنه نا عبد الرحمن قال سئل أبى عن عبد الله بن الصباح فقال صالح


400-[ 400 ] عبد الله بن ضمرة السلولي

[ 400 ] عبد الله بن ضمرة السلولي

روى عن أبى هريرة وكعب
روى عنه مجاهد وعبد الرحمن بن سابط وعطاء بن قرة سمعت أبى يقول ذلك


401-[ 401 ] عبد الله بن ضرار الأسدي

[ 401 ] عبد الله بن ضرار الأسدي

روى عن بن مسعود
روى عنه ابنه سعيد بن عبد الله بن ضرار سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الله بن ضرار هو بن الأزور


402-[ 402 ] عبد الله بن أبى ضريس الزاهد

[ 402 ] عبد الله بن أبى ضريس الزاهد

روى عن إبراهيم بن أدهم وفضيل بن عياض وابن المبارك
روى عنه عبد الله بن خبيق الأنطاكي


403-[ 403 ] عبد الله بن ضمعج

[ 403 ] عبد الله بن ضمعج

روى عن بن عمر
روى عنه حبيب بن سندر سمعت أبى يقول ذلك


404-[ 404 ] عبد الله بن طلحة الخزاعي

[ 404 ] عبد الله بن طلحة الخزاعي

روى عن أبى يزيد المدني
روى عنه هشيم سمعت أبى يقول ذلك


405-[ 405 ] عبد الله بن طاوس اليماني أبو محمد

[ 405 ] عبد الله بن طاوس اليماني أبو محمد

وهو بن طاوس بن كيسان أصله من اليمن كان يختلف الى مكة
روى عن أبيه وعكرمة بن خالد
روى عنه الثوري وابن جريج ومعمر وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن منصور الرمادي نا عبد الرزاق عن معمر قال قال لي أيوب ان كنت راحلا الى أحد فعليك بابن طاوس فهذا رحلتى نا عبد الرحمن انا أبو عبد الله الطهراني فيما كتب الى قال انا عبد الرزاق انا معمر قال ما رأيت بن فقيه مثل بن طاوس فقلت له ولا هشام بن عروة فقال حسبك بهشام بن عروة ولكن لم ار مثل هذا وكان اعلم الناس بالعربية واحسنهم خلقا نا عبد الرحمن قال سألت أبى عن عبد الله بن طاوس فقال ثقة


406-[ 406 ] عبد الله بن طريف

[ 406 ] عبد الله بن طريف

روى عن ربيعة بن أبى عبد الرحمن
روى عنه بن وهب


407-[ 407 ] عبد الله بن ظالم التميمي

[ 407 ] عبد الله بن ظالم التميمي

روى عن سعيد بن زيد
روى عنه هلال بن يساف سمعت أبى يقول ذلك


408-[ 408 ] عبد الله بن عبد الله بن أبى أمية بن المغيرة المخزومي له صحبة وروى عن أم

[ 408 ] عبد الله بن عبد الله بن أبى أمية بن المغيرة المخزومي له صحبة وروى عن أم سلمة زوج النبي صلى الله عليه وسلم

روى عنه عروة بن الزبير ومحمد بن عبد الرحمن بن ثوبان سمعت أبى يقول بعض ذلك وبعضه من قبلى


409-[ 409 ] عبد الله بن عبد الله بن أبى بن سلول له صحبة روت عنه عائشة

[ 409 ] عبد الله بن عبد الله بن أبى بن سلول له صحبة روت عنه عائشة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


410-[ 410 ] عبد الله بن عبد الله الأعشى المازني انه اتى النبي صلى الله عليه وسلم

[ 410 ] عبد الله بن عبد الله الأعشى المازني انه اتى النبي صلى الله عليه وسلم فأنشده يا مالك الناس وديان العرب

روى عنه معن بن ثعلبة وصدقة المازني والد طيسلة بن صدقة


411-[ 411 ] عبد الله بن عبد الله بن عمر بن الخطاب

[ 411 ] عبد الله بن عبد الله بن عمر بن الخطاب

روى عن أبيه
روى عنه نافع سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن أبى مليكة نا عبد الرحمن قال ذكره أبى نا على بن محمد الطنافسي قال قال وكيع عبد الله بن عبد الله بن عمر يعنى بن الخطاب كان ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن عبد الله بن عمر فقال مدينى ثقة


412-[ 412 ] عبد الله بن عبد الله بن أنيس

[ 412 ] عبد الله بن عبد الله بن أنيس

روى عن أبيه
روى عنه محمد بن إبراهيم التيمى سمعت أبى يقول ذلك


413-[ 413 ] عبد الله بن عبد الله بن يسار

[ 413 ] عبد الله بن عبد الله بن يسار

روى عن بن عمر
روى عنه بن جريج سمعت أبى يقول ذلك


414-[ 414 ] عبد الله بن عبد الله بن خبيب أخو معاذ بن عبد الله بن خبيب

[ 414 ] عبد الله بن عبد الله بن خبيب أخو معاذ بن عبد الله بن خبيب

روى عن عبد الله بن أنيس
روى عنه معاذ بن عبد الله بن خبيب سمعت أبى يقول ذلك


415-[ 415 ] عبد الله بن عبد الله بن جابر بن عتيك الأنصاري المديني

[ 415 ] عبد الله بن عبد الله بن جابر بن عتيك الأنصاري المديني

روى عن بن عمر وأنس وعتيك بن الحارث بن عتيك
روى عنه مسعر ومالك بن أنس وشعبة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن عبد الله بن جابر بن عتيك ثقة نا عبد الرحمن قال سئل أبى عنه فقال ثقة


416-[ 416 ] عبد الله بن عبد الله بن عتيك الأنصاري

[ 416 ] عبد الله بن عبد الله بن عتيك الأنصاري

روى عن أبيه
روى عنه محمد بن إبراهيم التيمى سمعت أبى يقول ذلك قال أبو محمد


417-[ 417 ] عبد الله بن عبد الله بن جبر الأنصاري

[ 417 ] عبد الله بن عبد الله بن جبر الأنصاري

روى عن أنس
روى عنه شعبة ومسعر وعبد الله بن عيسى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن عبد الله بن جبر ثقة نا عبد الرحمن قال سألت أبى عن عبد الله بن عبد الله بن جبر فقال ثقة صدوق قلت له عبد الله أحب إليك أم موسى الجهني قال عبد الله أحب الي عبد الله حجازي


418-[ 418 ] عبد الله بن عبد الله بن أبي طلحة الأنصاري

[ 418 ] عبد الله بن عبد الله بن أبي طلحة الأنصاري

روى عن أنس
روى عنه محمد بن موسى ومعاوية بن مزرد سمعت أبى يقول ذلك قال أبو محمد وروى عنه سعيد بن عبد الرحمن الجمحي سمعت أبى يقول عبد الله بن عبد الله بن أبى طلحة هو صالح نا عبد الرحمن قال سمعت أبا زرعة يقول عبد الله بن عبد الله بن أبى طلحة ثقة


419-[ 419 ] عبد الله بن عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب الهاشمي

[ 419 ] عبد الله بن عبد الله بن الحارث بن نوفل بن الحارث بن عبد المطلب الهاشمي أخو إسحاق ويقال عبيد الله بن عبد الله وعبد الله أصح

روى عن أبيه
روى عنه الزهرى سمعت أبى يقول ذلك


420-[ 420 ] عبد الله بن عبد الله بن الأصم أبو العنبس

[ 420 ] عبد الله بن عبد الله بن الأصم أبو العنبس

روى عن يزيد بن الأصم
روى عنه سفيان وعبد الواحد بن زياد ومروان بن معاوية سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبدة بن سليمان الكلابي قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن عبد الله الأصم ثقة نا عبد الرحمن قال سئل أبى عن عبد الله بن عبد الله بن الأصم فقال شيخ


421-[ 421 ] عبد الله بن عبد الله الرازي قاضى أهل الري

[ 421 ] عبد الله بن عبد الله الرازي قاضى أهل الري

روى عن عبد الرحمن بن أبى ليلى وسعيد بن جبير وجدته
روى عنه الحكم والأعمش وحجاج وفطر ومحمد بن عبد الرحمن بن أبى ليلى سمعت أبى يقول ذلك نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى نا عبد الله بن محمد الكرماني نا عباد بن العوام نا حجاج عن عبد الله بن عبد الله بن وكان ثقة وكان الحكم يأخذ عنه نا عبد الرحمن قال عبد الله بن أحمد بن حنبل سألت أبى عنه فقال لا اعلم الا خيرا


422-[ 422 ] عبد الله بن عبد الله بن عثمان بن حكيم بن حزام

[ 422 ] عبد الله بن عبد الله بن عثمان بن حكيم بن حزام

روى عن عياض بن عبد الله
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك قال أبو محمد وروى عن مكحول
روى عنه عبد الله بن عامر الأسلمي


423-[ 423 ] عبد الله بن عبد الله بن أويس بن مالك بن أبى عامر أبو أويس القرشي

[ 423 ] عبد الله بن عبد الله بن أويس بن مالك بن أبى عامر أبو أويس القرشي المديني الأصبحي ثم التيمى

روى عن الزهرى ومحمد بن المنكدر وجعفر بن محمد وهشام بن عروة وثور بن زيد الديلي
روى عنه عبد الله بن مسلمة والسندى بن عبدويه والمعلى بن منصور الرازي وإسماعيل بن أبان ومنصور بن أبى مزاحم نا عبد الرحمن سمعت أبى يقول ذلك ثنا عبد الرحمن حدثني أبى نا معاوية بن صالح الدمشقي قال سمعت يحيى بن معين يقول أبو أويس المدني ليس بثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو أويس صدوق ليس بحجة نا عبد الرحمن قال سمعت أبى يقول أبو أويس يكتب حديثه ولا يحتج به وليس بالقوي ثنا عبد الرحمن قال سئل أبو زرعة عن أبى أويس فقال صالح صدوق كأنه لين


424-[ 424 ] عبد الله بن عبد الله بن الأسود الحارثى أبو عبد الرحمن

[ 424 ] عبد الله بن عبد الله بن الأسود الحارثى أبو عبد الرحمن

روى عن بن جريج وعثمان بن الأسود وحصين بن عمر الأحمسي ومجالد بن سعيد
روى عنه أبو سعيد الأشج ومحمد بن بشر العبدي نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الله بن عبد الله الذي يروى عنه محمد بن بشر ما حاله قال لا نعرفه نا عبد الرحمن قال سألت أبى عن عبد الله بن عبد الله بن الأسود الحارثى فقال هو شيخ كوفى ومحله الصدق


425-[ 425 ] عبد الله بن عبد الله القرشي الأموي

[ 425 ] عبد الله بن عبد الله القرشي الأموي

روى عن يعقوب بن عبد الله بن جعدة ومعن بن محمد
روى عنه يعقوب بن حميد المديني سمعت أبى يقول ذلك


426-[ 426 ] عبد الله بن عبد الله الكناني

[ 426 ] عبد الله بن عبد الله الكناني

روى عن عبد الرحمن بن عبد الله بن محيريز
روى عنه محمد بن مسلمة الطائفي وعمران بن أبى جميل سمعت أبى يقول ذلك


427-[ 427 ] عبد الله بن أبى عبد الله أبو شعيب البناني

[ 427 ] عبد الله بن أبى عبد الله أبو شعيب البناني

روى عن الحسن البصري وإياس بن معاوية
روى عنه بن المبارك وأبو داود الطيالسي سمعت أبى يقول ذلك


428-[ 428 ] عبد الله بن عبد الرحمن

[ 428 ] عبد الله بن عبد الرحمن

روى عن النبي صلى الله عليه وسلم انه صلى في مسجد بنى عبد الأشهل
روى عنه إسماعيل بن أبى حبيبة


429-[ 429 ] عبد الله بن عبد الرحمن بن عوف أبو سلمة ويقال ان اسمه وكنيته واحد القرشي

[ 429 ] عبد الله بن عبد الرحمن بن عوف أبو سلمة ويقال ان اسمه وكنيته واحد القرشي ثم الزهرى المديني

روى عن أبيه وابن عباس وابن عمر وجابر وأبى هريرة وعائشة
روى عنه الشعبي والزهري ومحمد بن إبراهيم بن الحارث التيمى ويحيى بن سعيد الأنصاري ويحيى بن أبى كثير سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى سلمة بن عبد الرحمن فقال اسمه عبد الله مدينى ثقة امام


430-[ 430 ] عبد الله بن عبد الرحمن بن أبى صعصعة الأنصاري المازني المديني

[ 430 ] عبد الله بن عبد الرحمن بن أبى صعصعة الأنصاري المازني المديني

روى عن أبى سعيد الخدري
روى عنه ابنه محمد بن عبد الله سمعت أبى يقول ذلك


431-[ 431 ] عبد الله بن عبد الرحمن الأشهلي

[ 431 ] عبد الله بن عبد الرحمن الأشهلي

روى عن حذيفة
روى عنه عمرو بن أبى عمرو سمعت أبى يقول ذلك


432-[ 432 ] عبد الله بن عبد الرحمن بن أبى بكر الصديق رضى الله تعالى عنه

[ 432 ] عبد الله بن عبد الرحمن بن أبى بكر الصديق رضى الله تعالى عنه

روى عن أم سلمة
روى عنه زيد بن عبد الله بن عمر سمعت أبى يقول ذلك


433-[ 433 ] عبد الله بن عبد الرحمن بن ابزى مولى خزاعة أخو سعيد بن عبد الرحمن كوفى

[ 433 ] عبد الله بن عبد الرحمن بن ابزى مولى خزاعة أخو سعيد بن عبد الرحمن كوفى

روى عن أبيه
روى عنه اسلم المنقري والاجلح وثعلبة بن سهيل سمعت أبى يقول ذلك


434-[ 434 ] عبد الله بن عبد الرحمن

[ 434 ] عبد الله بن عبد الرحمن

روى عن عبد الله بن مغفل
روى عنه عبيدة بن أبى رائطة سمعت أبى يقول ذلك


435-[ 435 ] عبد الله بن عبد الرحمن بن الحارث بن سعد بن أبى ذياب الدوسي

[ 435 ] عبد الله بن عبد الرحمن بن الحارث بن سعد بن أبى ذياب الدوسي

روى عن أبى هريرة وروى عن أبيه عن عثمان رضى الله تعالى عنه مرسل وروى عن عبيد بن حنين
روى عنه مجاهد وعكرمة بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن عبد الرحمن المدني الذي
روى عن بن حنين ثقة


436-[ 436 ] عبد الله بن عبد الرحمن بن معمر أبو طوالة الأنصاري المديني

[ 436 ] عبد الله بن عبد الرحمن بن معمر أبو طوالة الأنصاري المديني

روى عن أنس وعامر بن سعد وسعيد بن يسار وعطاء بن يسار ونهار الضبي
روى عنه مالك وزائدة وسليمان بن بلال وإسماعيل بن جعفر والدراوردي وفليح وخالد الواسطي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن أبى طوالة فقال ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن عبد الرحمن بن معمر أبو طوالة ثقة


437-[ 437 ] عبد الله بن عبد الرحمن بن كعب بن مالك

[ 437 ] عبد الله بن عبد الرحمن بن كعب بن مالك

روى عن أبيه
روى عنه عبد الله بن محمد بن عقيل سمعت أبى يقول ذلك


438-[ 438 ] عبد الله بن عبد الرحمن بن عبد الله بن كعب بن مالك الأنصاري

[ 438 ] عبد الله بن عبد الرحمن بن عبد الله بن كعب بن مالك الأنصاري

روى عن عمه معقل
روى عنه عبد الله بن قدامة الجمحي سمعت أبى يقول ذلك قال أبو محمد روى أيضا عن جابر بن عبد الله


439-[ 439 ] عبد الله بن عبد الرحمن الرومي بصرى

[ 439 ] عبد الله بن عبد الرحمن الرومي بصرى

روى عن بن عمر وأبى هريرة
روى عنه ابنه عمر وحماد بن زيد سمعت أبى يقول ذلك


440-[ 440 ] عبد الله بن عبد الرحمن الغافقي من أهل مصر

[ 440 ] عبد الله بن عبد الرحمن الغافقي من أهل مصر

روى عن بن عمر
روى عنه عبد العزيز بن عمر سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن عبد الرحمن الغافقي فقال مصرى لا بأس به


441-[ 441 ] عبد الله بن عبد الرحمن بن يوسف سمع محمد بن عبد الله بن أبى عتيق ان رجلا

[ 441 ] عبد الله بن عبد الرحمن بن يوسف سمع محمد بن عبد الله بن أبى عتيق ان رجلا خاصم الى عمر بن عبد العزيز

روى عنه جعفر بن ربيعة


442-[ 442 ] عبد الله بن عبد الرحمن بن الحباب الأنصاري مدينى

[ 442 ] عبد الله بن عبد الرحمن بن الحباب الأنصاري مدينى

روى عن عبد الله بن أنيس
روى عنه موسى بن جبير سمعت أبى يقول ذلك


443-[ 443 ] عبد الله بن عبد الرحمن بن أبى عمرة الأنصاري المازني

[ 443 ] عبد الله بن عبد الرحمن بن أبى عمرة الأنصاري المازني

روى عن جده أبى عمرة
روى عنه المسعودي سمعت أبى يقول ذلك


444-[ 444 ] عبد الله بن عبد الرحمن أبو عبد الرحمن

[ 444 ] عبد الله بن عبد الرحمن أبو عبد الرحمن

روى عن بن عمر
روى عنه أبو سهل يحيى بن عثمان سمعت أبى يقول ذلك قال وسمعت أبى يقول هو مجهول


445-[ 445 ] عبد الله بن عبد الرحمن بن ايمن الرومي المخزومي المكى

[ 445 ] عبد الله بن عبد الرحمن بن ايمن الرومي المخزومي المكى

روى عن سقط
روى عنه إبراهيم بن نافع سمعت أبى يقول ذلك


446-[ 446 ] عبد الله بن عبد الرحمن أبو نصر الضبي كوفى

[ 446 ] عبد الله بن عبد الرحمن أبو نصر الضبي كوفى

روى عن سالم بن أبى الجعد ومساور الحميري
روى عنه الثوري وابن فضيل سمعت أبى يقول ذلك ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى نصر فقال ثقة حدثني عنه بن فضيل يعنى بأبي نصر عبد الله بن عبد الرحمن ثنا عبد الرحمن قال سألت أبى عن أبى نصر عبد الله بن عبد الرحمن الذي يحدث عنه الثوري فقال صالح


447-[ 447 ] عبد الله بن عبد الرحمن بن موهب المديني

[ 447 ] عبد الله بن عبد الرحمن بن موهب المديني

روى عن القاسم بن محمد
روى عنه سقط نا عبد الرحمن قال قرأ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الله بن عبد الرحمن بن موهب الذي يروى عن القاسم مدينى ضعيف


448-[ 448 ] عبد الله بن عبد الرحمن بن يعلى بن كعب أبو يعلى الثقفى الطائفي

[ 448 ] عبد الله بن عبد الرحمن بن يعلى بن كعب أبو يعلى الثقفى الطائفي

روى عن عطاء وعبد الرحمن بن القاسم وعمرو بن شعيب
روى عنه معتمر ووكيع وإسحاق بن سليمان الرازي وأبو نعيم وأبو عاصم سمعت أبى يقول ذلك قال أبو محمد يروى هو عن عمرو بن شريد ويروى عنه مروان بن معاوية الفزاري وأبو داود الطيالسي وأبو أحمد الزبيري نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبد الله بن عبد الرحمن بن يعلى فقال صالح نا عبد الرحمن قال سألت أبى عن أبى يعلى الطائفي فقال هو عبد الله بن عبد الرحمن بن يعلى وليس هو بقوي هو لين الحديث بابة طلحة بن عمرو وعمر بن راشد وعبد الله بن المؤمل


449-[ 449 ] عبد الله بن عبد الرحمن بن أبى حسين المكى القرشي النوفلي

[ 449 ] عبد الله بن عبد الرحمن بن أبى حسين المكى القرشي النوفلي

روى عن عطاء وطاوس ونافع بن جبير وعكرمة وشهر بن حوشب ونوفل بن مساحق
روى عنه شعبة وعبيد الله بن الأخنس وإبراهيم بن نشيط وشعيب بن أبى حمزة وابن عيينة ومسلم بن خالد سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن جريج نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن بن أبى حسين فقال قرشي مكي ثقة نا عبد الرحمن قال سألت أبى عن بن أبى حسين فقال صالح نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن عبد الرحمن بن أبى حسين فقال ثقة


450-[ 450 ] عبد الله بن عبد الرحمن بن زيد

[ 450 ] عبد الله بن عبد الرحمن بن زيد

روى عن سقط
روى عنه عبد الكريم سمعت أبى يقول ذلك وسمعته يقول هو مجهول


451-[ 451 ] عبد الله بن عبد الرحمن بن أبى ليلى الأنصاري كوفى

[ 451 ] عبد الله بن عبد الرحمن بن أبى ليلى الأنصاري كوفى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


452-[ 452 ] عبد الله بن عبد الرحمن بن حجيرة أبو عبد الرحمن

[ 452 ] عبد الله بن عبد الرحمن بن حجيرة أبو عبد الرحمن

روى عن أبيه عن أبى هريرة روى سعيد بن أبى أيوب عن عبد الله بن الوليد عنه سمعت أبى يقول ذلك


453-[ 453 ] عبد الله بن عبد الرحمن القرشي الجمحي أبو سعيد

[ 453 ] عبد الله بن عبد الرحمن القرشي الجمحي أبو سعيد

روى عن الزهرى
روى عنه معن وابن عثمة وخالد بن مخلد القطواني سمعت أبى يقول ذلك نا عبد الرحمن نا يعقوب بن إسحاق فيما كتب الى ثنا عثمان بن سعيد قال قلت ليحيى بن معين عبد الله بن عبد الرحمن الجمحي كيف حديثه عن بن شهاب فقال لا اعرفه


454-[ 454 ] عبد الله بن عبد الرحمن مولى سالم بن عبد الله بن عمر بن الخطاب

[ 454 ] عبد الله بن عبد الرحمن مولى سالم بن عبد الله بن عمر بن الخطاب

روى عن سالم ومحمد بن كعب
روى عنه أبو صخر حميد بن زياد سمعت أبى يقول ذلك


455-[ 455 ] عبد الله بن عبد الرحمن بن يحنس

[ 455 ] عبد الله بن عبد الرحمن بن يحنس

روى عن أبى عبد الله القراظ ويحيى بن أبى سفيان
روى عنه عبد العزيز الدراوردي وابن أبى فديك سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن جريج


456-[ 456 ] عبد الله بن عبد الرحمن بن يزيد بن جابر الأزدي أبو إسماعيل الشامي

[ 456 ] عبد الله بن عبد الرحمن بن يزيد بن جابر الأزدي أبو إسماعيل الشامي

روى عن عطاء الخراساني وإسماعيل بن عبيد الله وأبيه وعمه يزيد بن يزيد بن جابر
روى عنه الوليد بن مسلم والهيثم بن خارجة وسليمان بن عبد الرحمن بن ابنة شرحبيل وهشام بن عمار وهشام بن خالد سمعت أبى يقول ذلك نا عبد الرحمن ثنا الحسين بن الحسن الرازي قال سألت يحيى بن معين عن عبد الله بن عبد الرحمن بن يزيد بن جابر فقال لا بأس به نا عبد الرحمن قال سألت أبى عن عبد الله بن عبد الرحمن بن يزيد بن جابر فقال صالح الحديث


457-[ 457 ] عبد الله بن أبى عبد الرحمن

[ 457 ] عبد الله بن أبى عبد الرحمن

روى عن أبيه عن عمرو بن حريث وشريح
روى عنه فطر بن خليفة سمعت أبى يقول ذلك وسمعته يقول هو مجهول


458-[ 458 ] عبد الله بن عبد الرحمن السمرقندي أبو محمد

[ 458 ] عبد الله بن عبد الرحمن السمرقندي أبو محمد

روى عن يحيى بن حسان التنيسي ومروان الطاطري وعبيد الله بن عبد المجيد الحنفي وأبى المغيرة وأحمد بن إسحاق الحضرمي
روى عنه أبى وأبو زرعة كتبا عنه بالري عبد الرحمن قال سئل أبى عنه فقال ثقة صدوق


459-[ 459 ] عبد الله بن عبد الرحمن المصري العنبري

[ 459 ] عبد الله بن عبد الرحمن المصري العنبري

روى عن نعيم بن حماد وغيره كتبت عنه بمكة


460-[ 460 ] عبد الله بن عبد الرحمن بن حمير الضبي الحضرمي

[ 460 ] عبد الله بن عبد الرحمن بن حمير الضبي الحضرمي

روى عن سعد بن مسعود التجيبي
روى عنه خالد بن حميد المهري المصري نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه أراه اسكندرانى


461-[ 461 ] عبد الله بن عبيد الله بن أبى مليكة القرشي التيمى مكي وكان قاضيا على عهد

[ 461 ] عبد الله بن عبيد الله بن أبى مليكة القرشي التيمى مكي وكان قاضيا على عهد بن الزبير أبو بكر الأحول ويقال أبو محمد

روى عن بن عباس وابن عمر وابن الزبير وعائشة
روى عنه بن جريج وعبد الجبار بن الورد سمعت أبى يقول ذلك قال أبو محمد وروى عن المسور بن مخرمة وذكوان مولى عائشة وعبيد الله بن أبى نهيك
روى عنه أيوب السختياني وعبيد الله بن الأخنس وعثمان بن الأسود وأبو عامر صالح بن رستم ونافع بن عمر وعمر بن سعيد بن أبى حسين وعبد الله بن المؤمل وابنه عبد الرحمن والليث بن سعد نا عبد الرحمن قال سألت أبى وأبا زرعة عنه فقالا مكي ثقة


462-[ 462 ] عبد الله بن عبيد الله بن أبى رافع مولى النبي صلى الله عليه وسلم

[ 462 ] عبد الله بن عبيد الله بن أبى رافع مولى النبي صلى الله عليه وسلم

روى عن أبى غطفان عن أبى رافع
روى عن أبيه عن جده سمعت أبى يقول ذلك


463-[ 463 ] عبد الله بن عبيد الله بن عبد الله بن عمر بن الخطاب

[ 463 ] عبد الله بن عبيد الله بن عبد الله بن عمر بن الخطاب

روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك لا اعرفه


464-[ 464 ] عبد الله بن عبيد الله بن العباس بن عبد المطلب والد حسين بن عبد الله بن

[ 464 ] عبد الله بن عبيد الله بن العباس بن عبد المطلب والد حسين بن عبد الله بن عبيد الله بن العباس سمع بن عباس

روى عنه أبو جهضم موسى بن سالم ويحيى بن سعيد الأنصاري سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن عبيد الله بن العباس فقال مدينى ثقة


465-[ 465 ] عبد الله بن عبيد الله أبو عاصم العباداني بصرى

[ 465 ] عبد الله بن عبيد الله أبو عاصم العباداني بصرى

روى عن خالد الحذاء وعلى بن زيد بن جدعان وهشام بن حسان والفضل بن عيسى
روى عنه الحسن بن الربيع ونعيم بن حماد وعبد الأعلى بن حماد النرسي ومحمد بن أبى بكر المقدمي سمعت أبى يقول ذلك ثنا عبد الرحمن حدثني أبى نا عمرو بن على الصيرفي نا أبو عاصم العباداني وكان صدوقا ثقة ثنا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو عاصم العباداني كان ينزل بعبادان ولم يكن به بأس صالح الحديث نا عبد الرحمن قال سألت أبى عن أبى عاصم العباداني فقال ليس به بأس نا عبد الرحمن قال سألت أبا زرعة عن أبى عاصم العباداني فقال شيخ


466-[ 466 ] عبد الله بن عبيدة الربذي أخو موسى بن عبيدة

[ 466 ] عبد الله بن عبيدة الربذي أخو موسى بن عبيدة

وهو بن عبيدة بن نشيط مولى لبنى عامر بن لؤي
روى عن عقبة بن عامر وسهل بن سعد لا أدري سمع منهما أم لا وروى عن عبيد الله بن عبد الله بن عتبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه اخوه موسى بن عبيدة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى موسى بن عبيدة وأخوه لا يشتغل بهما نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن عبد الله بن عبيدة فقال هو أخو موسى بن عبيدة ولم يرو عن عبد الله بن عبيدة أحد غير موسى بن عبيدة وحديثهما ضعيف


467-[ 467 ] عبد الله بن عبيد بن عمير الليثي المكى

[ 467 ] عبد الله بن عبيد بن عمير الليثي المكى

روى عن بن عمر وأبيه
روى عنه الزهري وثابت والأوزاعي وهارون بن أبي إبراهيم البربري الثقفى سمعت أبى يقول ذلك وسألته عنه فقال ثقة يحتج بحديثه نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن عبيد بن عمير فقال مكي ثقة


468-[ 468 ] عبد الله بن عبيد كان يقال له بن هرمز قال جمع المنزل بين عبادة بن الصامت

[ 468 ] عبد الله بن عبيد كان يقال له بن هرمز قال جمع المنزل بين عبادة بن الصامت ومعاوية

روى عنه محمد بن سيرين سمعت أبى يقول ذلك


469-[ 469 ] عبد الله بن عبيد الأنصاري قال كتب الى رجل من بنى رزيق في المتلاعنين

[ 469 ] عبد الله بن عبيد الأنصاري قال كتب الى رجل من بنى رزيق في المتلاعنين

روى عنه داود بن أبى هند سمعت أبى يقول ذلك


470-[ 470 ] عبد الله بن عبيد امام مسجد المسارج ويقال مسجد جرادان

[ 470 ] عبد الله بن عبيد امام مسجد المسارج ويقال مسجد جرادان

روى عن أبى بكر بن النضر بن أنس
روى عنه أبو عبيدة الحداد والنضر بن شميل سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن عبيد عمير امام مسجد جرادان ثقة ثنا عبد الرحمن قال سألت أبى عنه فقال صالح ما به بأس


471-[ 471 ] عبد الله بن عبد بن هلال قال ذهب بي أبى الى رسول الله صلى الله عليه وسلم

[ 471 ] عبد الله بن عبد بن هلال قال ذهب بي أبى الى رسول الله صلى الله عليه وسلم فدعا لي وبارك على فما انسى برد يد رسول الله صلى الله عليه وسلم على يافوخي روى زيد بن الحباب عن بشير بن عمران من أهل قباء قال أخبرني مولاي عبد الله بن عبد بن هلال

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


472-[ 472 ] عبد الله بن عبد الثمالي

[ 472 ] عبد الله بن عبد الثمالي

روى عن النبي صلى الله عليه وسلم
روى عنه عبد الرحمن بن أبى عوف الجرشي


473-[ 473 ] عبد الله بن عبد القاري أخو عبد الرحمن بن عبد

[ 473 ] عبد الله بن عبد القاري أخو عبد الرحمن بن عبد

روى عن أبيه وروى عن أبى طلحة الأنصاري وعن أبي أيوب الأنصاري
روى عنه يحيى بن جعدة وابنه محمد سمعت أبى يقول ذلك


474-[ 474 ] عبد الله بن عبد الأعلى بن الحجاج

[ 474 ] عبد الله بن عبد الأعلى بن الحجاج

روى عن قباث بن رزين فيما كلم به ملك الروم وحاجة
روى عنه يحيى بن عبد الله بن بكير


475-[ 475 ] عبد الله بن عبد العزيز الليثي أبو عبد العزيز المديني

[ 475 ] عبد الله بن عبد العزيز الليثي أبو عبد العزيز المديني

روى عن الزهرى وسعيد المقبري وعمرو بن مرداس بن عبد الرحمن الجندعى وسليمان بن عطاء بن يزيد
روى عنه أبو ضمرة أنس بن عياض وسعيد بن منصور وسعيد بن عبد الجبار والحارث بن أبى الزبير ويحيى بن عبد الله بن بكير سمعت أبى يقول ذلك قال أبو محمد
روى عنه إسماعيل بن عياش وعثمان بن سعيد بن كثير بن دينار والوليد بن عطاء وروى عن يحيى بن سعيد الأنصاري وربيعة بن أبى عبد الرحمن نا عبد الرحمن نا أبى عن إبراهيم بن المنذر عن أبى ضمرة ان عبد الله بن عبد العزيز كان قد خلط نا عبد الرحمن قال سألت أبى عن عبد الله بن عبد العزيز الليثي فقال منكر الحديث ضعيف الحديث لا يشتغل بحديثه ليس في وزن يشتغل بخطائه عامة حديثه خطأ لا اعلم له حديثا مستقيما يكتب حديثه نا عبد الرحمن قال سألت أبا زرعة عن عبد الله بن عبد العزيز الذي يروى عن الزهرى فقال ليس بالقوي


476-[ 476 ] عبد الله بن عبد العزيز بن أبى ثابت

[ 476 ] عبد الله بن عبد العزيز بن أبى ثابت

روى عن سقط
روى عنه سقط قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عبد الله بن عبد العزيز بن أبى ثابت فقال ليس به بأس كان اعرج


477-[ 477 ] عبد الله بن عبد العزيز بن عبد الله العمرى القرشي أبو عبد الرحمن الزاهد

[ 477 ] عبد الله بن عبد العزيز بن عبد الله العمرى القرشي أبو عبد الرحمن الزاهد

روى عنه بن عيينة وابن المبارك والمسيب بن واضح وعبد الله بن عمران العابدى سمعت أبى يقول ذلك


478-[ 478 ] عبد الله بن عبد العزيز بن أبى رواد

[ 478 ] عبد الله بن عبد العزيز بن أبى رواد

روى عن أبيه
روى عنه إبراهيم بن هانئ النيسابوري سمعت أبى يقول كنا نأتي عفان وكان بالقرب منه عبد الله بن عبد العزيز بن أبى رواد فنظرت في بعض حديثه فرأيت أحاديثه احاديثا منكرة ولم اكتب عنه ولم يكن محله عندي الصدق نا عبد الرحمن قال سئل على بن الحسين عن عبد الله بن عبد العزيز بن أبى رواد فقال لا يسوى فلسا يحدث بأحاديث كذب
روى عن أبيه عن نافع عن بن عمر ان النبي صلى الله عليه وسلم صلى في نعليه


479-[ 479 ] عبد الله بن عبد القدوس التميمي الرازي

[ 479 ] عبد الله بن عبد القدوس التميمي الرازي

روى عن الأعمش وعبيد المكتب وعبد الملك بن عمير وليث بن أبى سليم
روى عنه سعيد بن سليمان ومحمد بن عيسى بن الطباع والوليد بن صالح النخاس وأبو موسى الهروي وعباد بن يعقوب والحسين بن عيسى بن ميسرة الرازي سمعت بعض ذلك من أبى وبعضه من قبلى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل يحيى بن معين عن عبد الله بن عبد القدوس فقال ليس بشيء نا عبد الرحمن قال أخبرني أبى نا يحيى بن المغيرة قال سمعت جريرا يقول رأيت عبد الله بن عبد القدوس يقود الأعمش قال يحيى وأمرني جرير ان اكتب عنه حديث مجاهد في الشحمة نا عبد الرحمن نا محمد بن يحيى قال أخبرني أبو جعفر الجمال قال لم يكن عبد الله بن عبد القدوس بشيء كان يسخر منه يشبه المجنون يصيح الصبيان في أثره


480-[ 480 ] عبد الله بن عبد الملك بن أبى عبيدة بن عبد الله بن مسعود أبو عبد الرحمن

[ 480 ] عبد الله بن عبد الملك بن أبى عبيدة بن عبد الله بن مسعود أبو عبد الرحمن

روى عن الأعمش والحارث بن حصيرة والمسعودي سمعت أبى يقول ذلك قال أبو محمد
روى عن أبيه وعبد الله بن الحسن العلوي وكثير النواء
روى عنه على بن جعفر بن زياد الأحمر وهارون بن حاتم نا عبد الرحمن قال سألت أبى عن عبد الله بن عبد الملك بن أبى عبيدة هذا فقال هو حسن الحديث لا بأس به عنده غرائب عن الأعمش


481-[ 481 ] عبد الله بن عبد الملك الجمحي

[ 481 ] عبد الله بن عبد الملك الجمحي

روى عن الحكم بن هشام العقيلي
روى عنه محمد بن وهب بن عطية


482-[ 482 ] عبد الله بن عبد الملك بن الربيع بن أبى راشد أبو محمد كتبت عنه بالكوفة

[ 482 ] عبد الله بن عبد الملك بن الربيع بن أبى راشد أبو محمد كتبت عنه بالكوفة

روى عن عمرو بن عطية العوفي
روى عنه على بن الحسين بن الجنيد


483-[ 483 ] عبد الله بن عبد الكريم أبو عبد الكريم الثقفى

[ 483 ] عبد الله بن عبد الكريم أبو عبد الكريم الثقفى

روى عن أبى رجاء العطاردي
روى عنه أبو داود الطيالسي سمعت أبى يقول ذلك ويقول هو شيخ مجهول


484-[ 484 ] عبد الله بن عبد ربه بن الحكم بن عثمان بن بشر الثقفى

[ 484 ] عبد الله بن عبد ربه بن الحكم بن عثمان بن بشر الثقفى

روى عن أبى بكر بن عبد الرحمن ومكحول
روى عنه محمد بن مسلم الطائفي ومحمد بن عبد الله بن انسان سمعت أبى يقول ذلك


485-[ 485 ] عبد الله بن عبد الحكم أبو محمد المصري

[ 485 ] عبد الله بن عبد الحكم أبو محمد المصري

روى عن مالك بن أنس والليث وبكر بن مضر
روى عنه بن نمير وهارون بن إسحاق وبنوه عبد الرحمن ومحمد وعبد الحكم وسعد سمعت أبى يقول بعض ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن عبد الحكم بن اعين فقال مصرى ثقة نا عبد الرحمن قال سمعت محمد بن مسلم يقول كتبت عن عبد الله بن عبد الحكم وكان شيخ مصر نا عبد الرحمن قال سئل أبى عن عبد الله بن عبد الحكم المصري فقال صدوق


486-[ 486 ] عبد الله بن عبد الوهاب الحجبي أبو محمد

[ 486 ] عبد الله بن عبد الوهاب الحجبي أبو محمد

روى عن مالك والمغيرة بن عبد الرحمن وحماد بن زيد وأبى عوانة وأبى بكر بن نافع سمعت أبى يقول ذلك نا عبد الرحمن نا الحسين بن الحسن قال سئل يحيى بن معين عن الحجبي فقال ثقة نا عبد الرحمن قال سمعت أبى يقول عبد الله بن عبد الوهاب الحجبي صدوق ثقة


487-[ 487 ] عبد الله بن عبد الجبار الخبائري الحمصي أبو القاسم

[ 487 ] عبد الله بن عبد الجبار الخبائري الحمصي أبو القاسم

روى عن عبد الله بن حميد المزني وإسماعيل بن عياش والحكم بن الوليد الوحاظي وبقية بن الوليد
روى عنه يزيد بن سنان البصري نزيل مصر ومحمد بن عوف وأبى وأبو زرعة الرازي سألت أبى عنه فقال ليس به بأس صدوق قال أبو محمد وروى عنه أبو تقى هشام بن عبد الملك الحمصي


488-[ 488 ] عبد الله بن عباد بن جعفر أخو محمد بن عباد مكي

[ 488 ] عبد الله بن عباد بن جعفر أخو محمد بن عباد مكي

روى عن أبى هريرة
روى عنه مستورد بن عباد وابن جريج وعكرمة بن عمار سمعت أبى يقول ذلك


489-[ 489 ] عبد الله بن عباد الزرقي الأنصاري

[ 489 ] عبد الله بن عباد الزرقي الأنصاري

روى عن عبادة رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه يعلى بن عبد الرحمن بن هرمز سمعت أبى يقول ذلك


490-[ 490 ] عبد الله بن عبد الجليل البرجمي

[ 490 ] عبد الله بن عبد الجليل البرجمي

روى عن امة الأعلى بنت خلف عن خالتها عن عائشة
روى عنه محمد بن أيوب بن يحيى بن الضريس


491-[ 491 ] عبد الله بن عبد السلام أبو الرداد المصري المكتب

[ 491 ] عبد الله بن عبد السلام أبو الرداد المصري المكتب

روى عن وهب الله بن راشد وأيوب بن سويد سمعنا منه بمصر وهو صدوق


492-[ 492 ] عبد الله بن عمر بن الخطاب أبو عبد الرحمن له صحبة

[ 492 ] عبد الله بن عمر بن الخطاب أبو عبد الرحمن له صحبة

روى عنه جابر بن عبد الله وعبد الله بن عباس والاغر المزني والقاسم بن محمد بن أبى بكر وابنه سالم


493-[ 493 ] عبد الله بن عبد الأسد أبو سلمة القرشي ثم المخزومي والد عمر بن أبى سلمة

[ 493 ] عبد الله بن عبد الأسد أبو سلمة القرشي ثم المخزومي والد عمر بن أبى سلمة يعنى ربيب النبي صلى الله عليه وسلم مات في زمن النبي صلى الله عليه وسلم سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول أبو سلمة بن عبد الأسد هو بن عمة رسول الله صلى الله عليه وسلم واسمه عبد الله بن عبد الأسد بن عبد الله بن عمر بن مخزوم بن يقظة بن مرة بن كلاب قال أبو محمد

روى عن النبي صلى الله عليه وسلم انه سمعه يقول ما أحد يصاب بمصيبة روت عنه امرأته أم سلمة زوج النبي صلى الله عليه وسلم


494-[ 494 ] عبد الله بن عمر بن أبى سفيان بن حويطب القرشي قوله

[ 494 ] عبد الله بن عمر بن أبى سفيان بن حويطب القرشي قوله

روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


495-[ 495 ] عبد الله بن عمر بن عبد العزيز بن مروان القرشي

[ 495 ] عبد الله بن عمر بن عبد العزيز بن مروان القرشي

روى عن أبيه وعبد الله بن عياض
روى عنه شعبة وعمرو بن الحارث سمعت أبى يقول ذلك


496-[ 496 ] عبد الله بن عمر بن سعد الأنصاري

[ 496 ] عبد الله بن عمر بن سعد الأنصاري

روى عن أبيه روى أبو سلمة عن حبيب بن عبد الله بن عمر عن أبيه سمعت أبى يقول ذلك


497-[ 497 ] عبد الله بن عمر العبشمي ويقال عبيد الله بن عمر

[ 497 ] عبد الله بن عمر العبشمي ويقال عبيد الله بن عمر

روى عن عبيد بن جبير ويقال عبيد بن جبر
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


498-[ 498 ] عبد الله بن عمر القرشي

[ 498 ] عبد الله بن عمر القرشي

روى عن سعيد بن عمرو بن سعيد
روى عنه يحيى بن أبى بكير سمعت أبى يقول ذلك


499-[ 499 ] عبد الله بن عمر العمرى

[ 499 ] عبد الله بن عمر العمرى

وهو بن عمر بن حفص بن عاصم بن عمر بن الخطاب أبو عبد الرحمن مدينى
روى عن نافع والمقبرى
روى عنه الثوري وأبو نعيم وأبو الوليد والقعنبي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان يحيى لا يحدث عن عبد الله بن عمر وكان عبد الرحمن يحدث عنه نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن العمرى الصغير فقال صالح لا بأس به قد
روى عنه ولكن ليس مثل عبيد الله نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن عمر صويلح نا عبد الرحمن قال سمعت أبى يقول رأيت أحمد بن صالح يحسن الثناء على عبد الله العمرى نا عبد الرحمن سمعت أبى يقول عبد الله العمرى أحب الى من عبد الله بن نافع يكتب حديثه ولا يحتج به


500-[ 500 ] عبد الله بن عمر الرافعي

[ 500 ] عبد الله بن عمر الرافعي

روى عن هشام بن سعد
روى عنه سقط سمعت أبى يقول هو كذاب يفتعل الحديث


501-[ 501 ] عبد الله بن عمر القرشي المكى سمع عبد الملك بن حيان عن إبراهيم النخعي نا

[ 501 ] عبد الله بن عمر القرشي المكى سمع عبد الملك بن حيان عن إبراهيم النخعي نا عبد الرحمن سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


502-[ 502 ] عبد الله بن عمر النميري

[ 502 ] عبد الله بن عمر النميري

روى عن يونس بن يزيد
روى عنه المقرى وحجاج بن المنهال سمعت أبى يقول ذلك


503-[ 503 ] عبد الله بن عمر بن غانم

[ 503 ] عبد الله بن عمر بن غانم

روى عن عبد الرحمن بن زياد بن انعم الإفريقي
روى عنه عبد الله بن مسلمة القعنبي سألت أبى عنه فقال مجهول


504-[ 504 ] عبد الله بن عمر بن القاسم

[ 504 ] عبد الله بن عمر بن القاسم

روى عن عبد الله بن عمر العمرى
روى عنه بكر بن عبد الوهاب نا عبد الرحمن قال سألت أبى عنه فقال يروى عنه ليس بالمشهور


505-[ 505 ] عبد الله بن عمر بن محمد بن أبان بن صالح القرشي ويعرف بالجعفى أبو عبد

[ 505 ] عبد الله بن عمر بن محمد بن أبان بن صالح القرشي ويعرف بالجعفى أبو عبد الرحمن المعروف بالمشك

روى عن عبثر بن القاسم وعلى بن عابس وعبيدة بن الأسود وعبيد الله الأشجعي سمع منه أبى في الرحلة الثانية وروى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال كوفى صدوق


506-[ 506 ] عبد الله بن عمر بن يزيد الزهرى أخو رستة

[ 506 ] عبد الله بن عمر بن يزيد الزهرى أخو رستة

روى عن يحيى بن سعيد وعبد الرحمن بن مهدى وابن أبى عدى
روى عنه محمد بن إسحاق المسوحى ومحمد بن يحيى بن منده الأصبهاني


507-[ 507 ] عبد الله بن عمر بن ميمون بن الرماح

[ 507 ] عبد الله بن عمر بن ميمون بن الرماح

روى عن سلم بن سليمان
روى عنه يحيى بن أحمد بن زياد الهروي أبو منصور وأبو غانم يونس بن نافع قاضى مرو


508-[ 508 ] عبد الله بن عثمان أبو بكر الصديق صاحب رسول الله صلى الله عليه وسلم

[ 508 ] عبد الله بن عثمان أبو بكر الصديق صاحب رسول الله صلى الله عليه وسلم وعثمان يكنى بأبي قحافة وهو عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة بن كعب بن لؤي القرشي

روى عنه عمر بن الخطاب وعثمان بن عفان وعلى بن أبى طالب وعبد الرحمن بن عوف وعبد الله بن مسعود وزيد بن ثابت وعبد الله بن عباس وعبد الله بن عمر وحذيفة بن اليماني وعبد الله بن عمرو بن العاص وزيد بن أرقم والبراء بن عازب وأنس بن مالك وأبو سعيد الخدري وأبو هريرة وعقبة بن عامر وأبو برزة وأبو امامة الباهلى ومعقل بن يسار وعمرو بن حريث


509-[ 509 ] عبد الله بن عثمان الثقفى

[ 509 ] عبد الله بن عثمان الثقفى

روى عن زهير بن عثمان الثقفى
روى عنه الحسن سمعت أبى يقول ذلك


510-[ 510 ] عبد الله بن عثمان بن خثيم المكى أبو عثمان القارى من القارة

[ 510 ] عبد الله بن عثمان بن خثيم المكى أبو عثمان القارى من القارة

روى عن أبى الطفيل وسعيد بن جبير ومجاهد
روى عنه الثوري والمسعودي وزهير وحماد بن سلمة وجرير سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص قال كان يحيى وعبد الرحمن يحدثان عن بن خثيم نا عبد الرحمن قال سمعت أبى يقول عبد الله بن عثمان بن خثيم ما به بأس صالح الحديث


511-[ 511 ] عبد الله بن عثمان بن أبى وقاص المديني الزهرى سكن مصر

[ 511 ] عبد الله بن عثمان بن أبى وقاص المديني الزهرى سكن مصر

روى عن جده أبى أمه مالك بن حمزة بن أبى اسيد
روى عنه إبراهيم بن عبد الله الهروي وأبو مالك بن حمزة ويحيى بن عبد الرحيم البغدادي الخشرمى نا عبد الرحمن قال سألت أبى عنه فقال شيخ يروى أحاديث مشبهة والله اعلم نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين عبد الله بن عثمان بن إسحاق بن سعيد يروى حديث أبى اسيد في العزل كيف هو قال ما اعرفه


512-[ 512 ] عبد الله بن عثمان بن عبيد الله بن عبد الرحمن بن سمرة من بنى عبد شمس

[ 512 ] عبد الله بن عثمان بن عبيد الله بن عبد الرحمن بن سمرة من بنى عبد شمس

روى عن بلال بن سعد
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


513-[ 513 ] عبد الله بن عثمان صاحب شعبة بصرى أراه مات قبل شعبة روى وكيع عن عبد الله

[ 513 ] عبد الله بن عثمان صاحب شعبة بصرى أراه مات قبل شعبة روى وكيع عن عبد الله بن عثمان عن الأخضر عن أبى بكر بن عبيد الله بن أنس عن أنس عن النبي صلى الله عليه وسلم من يزيد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


514-[ 514 ] عبد الله بن عثمان من ولد حكيم بن حزام

[ 514 ] عبد الله بن عثمان من ولد حكيم بن حزام

روى عن بياض
روى عنه محمد بن إسحاق خاصة سمعت أبى يقول ذلك


515-[ 515 ] عبد الله بن عثمان بن عطاء بن أبى مسلم الخراساني الرملي أبو محمد

[ 515 ] عبد الله بن عثمان بن عطاء بن أبى مسلم الخراساني الرملي أبو محمد

روى عن عطاف بن خالد وحجر بن الحارث الغساني والوليد بن محمد الموقري وشهاب بن خراش ومسلم بن خالد الزنجي سمعت منه بالرملة سنة سبع عشرة ومائتين سمعت أبى يقول ذلك نا عبد الرحمن سمعت موسى بن سهل الرملي يقول وروى عن عبد الله بن عثمان فقال هذا اصلح من أبى طاهر المقدسي موسى بن محمد قليلا وكان أبو طاهر يكذب نا عبد الرحمن قال سئل أبى عن عبد الله عثمان بن عطاء فقال صالح


516-[ 516 ] عبد الله بن عثمان بن الأرقم سمعت أبى يقول ذلك ويقول للعطاف في روايته

[ 516 ] عبد الله بن عثمان بن الأرقم سمعت أبى يقول ذلك ويقول للعطاف في روايته ذكر

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


517-[ 517 ] عبد الله بن عثمان

[ 517 ] عبد الله بن عثمان

روى عن عبادة بن نسي انه كان على قضاء الأردن
روى عنه ضمرة بن ربيعة


518-[ 518 ] عبد الله بن عثمان بن جبلة بن أبى رواد أبو عبد الرحمن الأزدي ولقبه عبدان

[ 518 ] عبد الله بن عثمان بن جبلة بن أبى رواد أبو عبد الرحمن الأزدي ولقبه عبدان المروزي

روى عن عيسى بن عبيد وأبيه سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى حمزة السكري وعن أبيه وعبد الله بن المبارك


519-[ 519 ] عبد الله بن أبى عثمان القرشي أخو خالد بن أبى عثمان

[ 519 ] عبد الله بن أبى عثمان القرشي أخو خالد بن أبى عثمان

روى عن بن عمر
روى عنه شعبة ويحيى بن سعيد ويعقوب بن إسحاق قرابة حميد الطويل ومحمد بن عبد الله الأنصاري سمعت أبى يقول ذلك وسألته عنه فقال صدوق لا بأس بحديثه نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يحيى القطان يروى عن عبد الله بن أبى عثمان وقد سمع بن مهدى وعبد الصمد من خالد بن أبى عثمان قلت ليحيى وهو اخوه قال نعم قلت أيما أحب إليك منهما فقال عبد الله بن أبى عثمان


520-[ 520 ] عبد الله بن على بن يزيد بن ركانة القرشي أخو محمد بن على

[ 520 ] عبد الله بن على بن يزيد بن ركانة القرشي أخو محمد بن على

روى عن أبيه
روى عنه الزبير بن سعيد سمعت أبى يقول ذلك


521-[ 521 ] عبد الله بن على بن حسين بن على بن أبى طالب أخو أبى جعفر لأبيه وأمه

[ 521 ] عبد الله بن على بن حسين بن على بن أبى طالب أخو أبى جعفر لأبيه وأمه

روى عن النبي صلى الله عليه وسلم مرسل قال البخيل من ذكرت عنده
روى عنه عمارة بن غزية سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الله بن عمر العمرى


522-[ 522 ] عبد الله بن على بن السائب بن عبيد بن عبد يزيد بن هاشم بن المطلب بن عبد

[ 522 ] عبد الله بن على بن السائب بن عبيد بن عبد يزيد بن هاشم بن المطلب بن عبد مناف

روى عن عثمان رضى الله تعالى عنه مرسل وروى عن عبد الله بن الحصين
روى عنه عمر مولى غفرة وسعيد بن أبى هلال سمعت أبى يقول ذلك


523-[ 523 ] عبد الله بن على بن مهران

[ 523 ] عبد الله بن على بن مهران

روى عن أبى إسحاق الهمداني
روى عنه موسى بن عقبة سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


524-[ 524 ] عبد الله بن على بن بعجة الجهني

[ 524 ] عبد الله بن على بن بعجة الجهني

روى عن أبيه عن جده
روى عنه إبراهيم بن على الرافعي سمعت أبى يقول ذلك


525-[ 525 ] عبد الله بن على من بنى عبد شمس

[ 525 ] عبد الله بن على من بنى عبد شمس

روى عن أبيه
روى عنه عمر بن سعيد بن أبى حسين سمعت أبى يقول ذلك


526-[ 526 ] عبد الله بن على أبو أيوب الإفريقي

[ 526 ] عبد الله بن على أبو أيوب الإفريقي

روى عن محمد بن المنكدر وموسى بن عقبة
روى عنه يحيى بن زكريا بن أبى زائدة وعبد الرحيم بن سليمان سمعت أبى يقول ذلك قال أبو محمد وروى عن صالح مولى التوءمة ثنا عبد الرحمن قال سألت أبا زرعة عنه فقال ليس بالمتين في حديثه إنكار هو لين


527-[ 527 ] عبد الله بن عباس بن عبد المطلب بن عم النبي صلى الله عليه وسلم أبو

[ 527 ] عبد الله بن عباس بن عبد المطلب بن عم النبي صلى الله عليه وسلم أبو العباس الهاشمي له صحبة

روى عنه عبد الله بن عمر وأنس بن مالك وأبو الطفيل عامر بن واثلة وثعلبة بن الحكم وأبو امامة بن سهل بن حنيف سمعت أبى يقول بعض ذلك وبعضه من قبلى ثنا عبد الرحمن نا أبو بجير المحاربي والاحمسى قالا نا أبو أسامة عن الأعمش عن مجاهد قال كان بن عباس يسمى البحر لكثرة علمه


528-[ 528 ] عبد الله بن عباس الخزاز

[ 528 ] عبد الله بن عباس الخزاز

روى عن يونس بن بكير
روى عنه رويم بن يزيد المقرىء


529-[ 529 ] عبد الله بن عمرو بن العاص أبو محمد القرشي ثم السهمي له صحبة

[ 529 ] عبد الله بن عمرو بن العاص أبو محمد القرشي ثم السهمي له صحبة

روى عنه سعيد بن المسيب وأبو سلمة بن عبد الرحمن وعطاء ومجاهد وشعيب بن محمد بن عبد الله سمعت أبى يقول ذلك


530-[ 530 ] عبد الله بن عمرو بن حرام والد جابر بن عبد الله له صحبة استشهد يوم أحد

[ 530 ] عبد الله بن عمرو بن حرام والد جابر بن عبد الله له صحبة استشهد يوم أحد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


531-[ 531 ] عبد الله بن عمرو بن مليل المدني له صحبة

[ 531 ] عبد الله بن عمرو بن مليل المدني له صحبة

روى عنه بكر وعلقمة ابناه سمعت أبى يقول لا اعرفه


532-[ 532 ] عبد الله بن عمرو بن أم حرام أبو أبى بن امرأة عبادة بن الصامت الشامي له

[ 532 ] عبد الله بن عمرو بن أم حرام أبو أبى بن امرأة عبادة بن الصامت الشامي له صحبة وأم حرام كانت امرأة عبادة وكانت خالة أنس بن مالك

روى عنه إبراهيم بن أبى عبلة وأبو المثنى الحمصي سمعت أبى يقول بعض ذلك وبعضه من قبلى


533-[ 533 ] عبد الله بن عمرو يعد في أهل الحجاز

[ 533 ] عبد الله بن عمرو يعد في أهل الحجاز

روى عن عبد الله بن السائب
روى عنه أبو سلمة بن سفيان سمعت أبى يقول ذلك


534-[ 534 ] عبد الله بن عمرو بن غيلان الثقفى

[ 534 ] عبد الله بن عمرو بن غيلان الثقفى

روى عن جابر بن عبد الله
روى عنه قتادة وأبو بشر جعفر بن إياس سمعت أبى يقول ذلك


535-[ 535 ] عبد الله بن عمرو بن الحارث

[ 535 ] عبد الله بن عمرو بن الحارث

روى عن عبادة بن الصامت والذي صح انه
روى عن محمود بن الربيع عن عبادة
روى عنه شعيب بن أبى حمزة سمعت أبى يقول ذلك


536-[ 536 ] عبد الله بن عمرو مولى الحسن بن على

[ 536 ] عبد الله بن عمرو مولى الحسن بن على

روى عن سقط
روى عنه عمرو بن مرة سمعت أبى يقول ذلك


537-[ 537 ] عبد الله بن عمرو بن عثمان القرشي الأموي

[ 537 ] عبد الله بن عمرو بن عثمان القرشي الأموي

روى عن أبى حبة البدري وابن عمر وابن عباس
روى عنه محمد بن يوسف وابن أبى لبيبة سمعت أبى يقول ذلك قال أبو محمد وروى عن رافع بن خديج روى بن الهاد عن أبي بكر عنه


538-[ 538 ] عبد الله بن عمرو بن أمية الضمري

[ 538 ] عبد الله بن عمرو بن أمية الضمري

روى عن أبيه
روى عنه الزبرقان سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن أبى حميد


539-[ 539 ] عبد الله بن عمرو أبو مراية العجلي

[ 539 ] عبد الله بن عمرو أبو مراية العجلي

روى عن سلمان وأبى موسى الأشعري وعمران بن حصين
روى عنه قتادة واسلم العجلي سمعت أبى يقول ذلك


540-[ 540 ] عبد الله بن عمرو بن عوف المزني

[ 540 ] عبد الله بن عمرو بن عوف المزني

روى عن أبيه
روى عنه ابنه كثير بن عبد الله المزني سمعت أبى يقول ذلك


541-[ 541 ] عبد الله بن عمرو بن هند الجملي

[ 541 ] عبد الله بن عمرو بن هند الجملي

روى عن على رضى الله تعالى عنه
روى عنه عوف بن أبى جميلة الأعرابي سمعت أبى يقول ذلك


542-[ 542 ] عبد الله بن عمرو بن ضمرة الفزاري

[ 542 ] عبد الله بن عمرو بن ضمرة الفزاري

روى عن عبد الله بن أبى سليط
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


543-[ 543 ] عبد الله بن عمرو بن علقمة المكى

[ 543 ] عبد الله بن عمرو بن علقمة المكى

روى عن أبى بكر بن عبد الرحمن بن الحارث بن هشام وابن أبى حسين
روى عنه عيسى بن يونس وعبد الرزاق وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن عمرو بن علقمة الكناني ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سألت يحيى بن معين عن حديث رواه سفيان بن عيينة عن عبد الله بن عمرو بن علقمة قلت هو أخو محمد بن عمرو بن علقمة قال لا هو شيخ مكي


544-[ 544 ] عبد الله بن عمرو بن خداش الكاهلى

[ 544 ] عبد الله بن عمرو بن خداش الكاهلى

روى عن أبى جعفر محمد بن على ومعاوية بن عبد الله بن جعفر والزهري وروى عن أبيه عن عمر بن عبد العزيز سمعت أبى يقول ذلك ويقول هو مجهول


545-[ 545 ] عبد الله بن عمرو أبو جندب الهذلى المديني

[ 545 ] عبد الله بن عمرو أبو جندب الهذلى المديني

روى عن مسلم بن جندب
روى عنه معن بن عيسى القزاز سمعت أبى يقول ذلك


546-[ 546 ] عبد الله بن عمرو بن مرة

[ 546 ] عبد الله بن عمرو بن مرة

روى عن أبيه
روى عنه حفص بن غياث ووكيع وإسحاق بن منصور ومحمد بن الصلت الأصم سمعت أبى يقول ذلك وسألت أبى عنه فقال لا بأس به


547-[ 547 ] عبد الله بن عمرو بن بقية

[ 547 ] عبد الله بن عمرو بن بقية

روى عن نافع
روى عنه بن جريج سمعت أبى يقول ذلك


548-[ 548 ] عبد الله بن عمرو بن حسان الواقعى

[ 548 ] عبد الله بن عمرو بن حسان الواقعى

روى عن موسى بن يعقوب الزمعي ومنصور بن أبى الأسود
روى عنه سقط نا عبد الرحمن قال سألت أبى عنه فقال ليس بشيء ضعيف الحديث كان لا يصدق


549-[ 549 ] عبد الله بن عمرو بن أبى الحجاج أبو معمر المنقري البصري كتبنا عنه ببغداد

[ 549 ] عبد الله بن عمرو بن أبى الحجاج أبو معمر المنقري البصري كتبنا عنه ببغداد

روى عنه عبد الوارث بن سعيد وملازم بن عمرو سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق متقن قوى الحديث غير انه لم يكن يحفظ وكان له قدر عند أهل العلم نا عبد الرحمن قال سئل أبو زرعة عن أبى معمر فقال كان حافظا ثقة يعنى انه كان متقنا قال أبو محمد


550-[ 550 ] عبد الله بن عمرو بن أبى أمية أبو عمرو البصري

[ 550 ] عبد الله بن عمرو بن أبى أمية أبو عمرو البصري

روى عن جعفر بن سليمان الضبعي ويعقوب القمى
روى عنه أبو بحير محمد بن جابر المحاربي الكوفى قال قدم علينا الكوفة سنة سبع ومائتين من البصرة نا عبد الرحمن قال سألت أبى عنه فقال هذا شيخ أدركته بالبصرة خرج الى الكوفة في بدو قدومنا البصرة فلم نكتب عنه ولا أخبر امره


551-[ 551 ] عبد الله بن عمرو بن مسلم الجندي

[ 551 ] عبد الله بن عمرو بن مسلم الجندي

روى عن جعفر بن محمد وابن جريج ومعمر والحكم بن أبان وأبيه
روى عنه أحمد بن نصر بن مالك الخزاعي


552-[ 552 ] عبد الله بن أوفى واسم أبى أوفى علقمة الأسلمي كنيته أبو معاوية له صحبة

[ 552 ] عبد الله بن أوفى واسم أبى أوفى علقمة الأسلمي كنيته أبو معاوية له صحبة

روى عنه طلحة بن مصرف وإسماعيل بن أبى خالد وأبو إسحاق الشيباني ومحمد بن أبى المجالد ومجزأة بن زاهر وعبيد بن الحسن وإبراهيم بن عبد الرحمن السكسكي وعمرو بن مرة وتميم بن طرفة وأبو يعفور وعدى بن ثابت ومدرك بن عمارة والقاسم بن عوف الشيباني ونفيع بن الحارث وإبراهيم الهجري وسلمة بن كهيل وأبو إدام وسعيد بن جمهان وروى الأعمش عنه مرسل سمعت أبى يقول بعض ذلك وبعضه من قبلى


553-[ 553 ] عبد الله بن علقمة بن الفغواء الخزاعي

[ 553 ] عبد الله بن علقمة بن الفغواء الخزاعي

روى عن أبيه
روى عنه زيد بن اسلم ومسلم بن نبهان سمعت أبى يقول ذلك


554-[ 554 ] عبد الله بن علقمة بن وقاص المديني الليثي

[ 554 ] عبد الله بن علقمة بن وقاص المديني الليثي

روى عن أبيه
روى عنه عمر بن طلحة بن علقمة بن وقاص سمعت أبى يقول ذلك


555-[ 555 ] عبد الله بن عدى بن الحمراء الزهرى أبو عمرو له صحبة

[ 555 ] عبد الله بن عدى بن الحمراء الزهرى أبو عمرو له صحبة

روى عنه أبو سلمة بن عبد الرحمن سمعت أبى يقول ذلك


556-[ 556 ] عبد الله بن عكيم الجهني أبو معبد أدرك زمان النبي صلى الله عليه وسلم ولا

[ 556 ] عبد الله بن عكيم الجهني أبو معبد أدرك زمان النبي صلى الله عليه وسلم ولا يعرف له سماع صحيح

روى عنه عبد الرحمن بن أبى ليلى وهلال بن أبى حميد الوزان وعيسى بن عبد الرحمن بن أبى ليلى سمعت أبى يقول ذلك


557-[ 557 ] عبد الله بن عتيك الأنصاري الأوسي من بنى مالك بن معاوية بن عوف المديني

[ 557 ] عبد الله بن عتيك الأنصاري الأوسي من بنى مالك بن معاوية بن عوف المديني

روى عنه محمد بن عبد الله بن عتيك سمعت أبى يقول ذلك قال أبو محمد وروى الزبيدي عن الزهرى عن عبد الرحمن بن كعب بن مالك عن عبد الله بن عتيك عن النبي صلى الله عليه وسلم انه نهى عن قتل النساء والصبيان حين بعثه وأصحابه لقتل بن أبى الحقيق وخالف الزبيدي في هذا الحديث بن عيينة ويونس بن يزيد وإبراهيم بن إسماعيل فلم يذكر أحد منهم في هذا الإسناد عبد الله بن عتيك فاما بن عيينة فروى عن الزهرى عن بن كعب بن مالك عن عمه عن النبي صلى الله عليه وسلم واما يونس وإبراهيم بن إسماعيل فرويا عن الزهرى عن عبد الرحمن بن كعب بن مالك عن أبيه عن النبي صلى الله عليه وسلم


558-[ 558 ] عبد الله بن عائذ الثمالي أبو الحجاج له صحبة

[ 558 ] عبد الله بن عائذ الثمالي أبو الحجاج له صحبة

روى عنه عبد الرحمن بن أبى عوف الجرشي وعبد الرحمن بن عائذ الأزدي


559-[ 559 ] عبد الله بن عامر بن ربيعة العدوى رأى النبي صلى الله عليه وسلم وقد دخل

[ 559 ] عبد الله بن عامر بن ربيعة العدوى رأى النبي صلى الله عليه وسلم وقد دخل على أمه وهو صغير فنادته أمه فقالت تعال هاك تعال

روى عنه الزهرى وأبو بكر بن حفص وعاصم بن عبيد الله ومحمد بن زيد بن المهاجر بن قنفذ وزياد مولى له سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن عامر بن ربيعة فقال مدينى قد أدرك النبي صلى الله عليه وسلم وهو ثقة صغير قال أبو محمد روى سليمان التيمى عن أبى عثمان النهدي عن عبد الله بن عامر بن الزبير بن العوام ان رجلا حمل على فرس يقال له غمرة فوجد فرسا أو مهرا يباع وينسب الى تلك الفرس فنهى عنها قال أبو محمد فيحتمل ان يكون عبد الله بن عامر بن ربيعة هذا


560-[ 560 ] عبد الله بن عامر الهمداني

[ 560 ] عبد الله بن عامر الهمداني

روى عن معاوية
روى عنه سليمان بن موسى سمعت أبى يقول ذلك


561-[ 561 ] عبد الله بن عامر اليحصبي ويحصب من اليمن أبو عمران

[ 561 ] عبد الله بن عامر اليحصبي ويحصب من اليمن أبو عمران

روى عن معاوية
روى عنه ربيعة بن يزيد وجعفر بن ربيعة سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن الحارث الذماري قرأ عليه القرآن


562-[ 562 ] عبد الله بن عامر بن شراحيل الهمداني روى سلام بن مسكين عن أبى عبد الله

[ 562 ] عبد الله بن عامر بن شراحيل الهمداني روى سلام بن مسكين عن أبى عبد الله عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


563-[ 563 ] عبد الله بن عامر الأسلمي مدينى كنيته أبو عامر

[ 563 ] عبد الله بن عامر الأسلمي مدينى كنيته أبو عامر

روى عن نافع وابن المنكدر والوليد بن عبد الرحمن الجرشي
روى عنه يزيد بن أبى حبيب والأوزاعي وابن أبى ذئب وسليمان بن بلال وأبو ضمرة والمعافى بن عمران الموصلي وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى حازم المديني وأيوب بن موسى
روى عنه عبد الله بن وهب نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول عبد الله بن عامر الأسلمي ضعيف قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الله بن عامر الأسلمي ليس بشيء ضعيف نا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف ليس بالمتروك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن عامر فقال ضعيف الحديث


564-[ 564 ] عبد الله بن عامر بن زرارة الحضرمي

[ 564 ] عبد الله بن عامر بن زرارة الحضرمي

روى عن شريك وعلى بن عابس ويحيى بن زكريا بن أبى زائدة وعبد السلام بن حرب والمطلب بن زياد سمع منه أبى في الرحلة الثانية سنة خمس وثلاثين ومائتين وروى عنه هو وأبو زرعة رحمهما الله نا عبد الرحمن قال سئل أبى عنه فقال كوفى صدوق


565-[ 565 ] عبد الله بن عمير الأشجعي

[ 565 ] عبد الله بن عمير الأشجعي

روى عن النبي صلى الله عليه وسلم
روى عنه وقدان


566-[ 566 ] عبد الله بن عمير انه كان امام مسجد بنى خطمة وهو أعمى على عهد النبي صلى

[ 566 ] عبد الله بن عمير انه كان امام مسجد بنى خطمة وهو أعمى على عهد النبي صلى الله عليه وسلم وجاهد مع رسول الله صلى الله عليه وسلم وهو أعمى

روى عنه عروة بن الزبير


567-[ 567 ] عبد الله بن عمير مولى بن العباس

[ 567 ] عبد الله بن عمير مولى بن العباس

روى عن بن عباس
روى عنه القاسم بن العباس سمعت أبى وأبا زرعة يقولان ذلك سئل أبو زرعة عنه فقال مدني ثقة


568-[ 568 ] عبد الله بن عمير القرشي أخو عبد الملك بن عمير كوفى

[ 568 ] عبد الله بن عمير القرشي أخو عبد الملك بن عمير كوفى

روى عن بياض
روى عنه أشعث بن أبى الشعثاء نا عبد الرحمن سمعت أبى يقول وسمعته يقول هو مجهول


569-[ 569 ] عبد الله بن عتبة بن مسعود الهذلى والد عبيد الله

[ 569 ] عبد الله بن عتبة بن مسعود الهذلى والد عبيد الله

روى عن عمر
روى عنه ابنه عبيد الله بن عبد الله وحميد بن عبد الرحمن وعبد الله بن معبد الزماني ومحمد بن سيرين سمعت أبى يقول ذلك


570-[ 570 ] عبد الله بن عتبة بن أبى سفيان بن حرب القرشي الأموي

[ 570 ] عبد الله بن عتبة بن أبى سفيان بن حرب القرشي الأموي

روى عن
روى عنه سمعت أبى يقول ذلك


571-[ 571 ] عبد الله بن أبى عتبة مولى أنس بن مالك الأنصاري بصرى

[ 571 ] عبد الله بن أبى عتبة مولى أنس بن مالك الأنصاري بصرى

روى عن جابر وأبى سعيد وأنس بن مالك
روى عنه قتادة وحميد الطويل وثابت البناني سمعت أبى يقول ذلك


572-[ 572 ] عبد الله بن عميرة

[ 572 ] عبد الله بن عميرة

روى عن الأحنف بن قيس
روى عنه سماك بن حرب سمعت أبى يقول ذلك


573-[ 573 ] عبد الله بن عميرة أبو المهاجر القيسي

[ 573 ] عبد الله بن عميرة أبو المهاجر القيسي

روى عن عمر
روى عنه سماك بن حرب سمعت أبى يقول ذلك


574-[ 574 ] عبد الله بن عميرة بن حصين كوفى أبو سلامة ويقال عبد الله بن حصن العجلي

[ 574 ] عبد الله بن عميرة بن حصين كوفى أبو سلامة ويقال عبد الله بن حصن العجلي

روى عن حذيفة
روى عنه سماك بن حرب سمعت أبى يقول ذلك


575-[ 575 ] عبد الله بن عقيل بن سمير بن رباح الرياحي

[ 575 ] عبد الله بن عقيل بن سمير بن رباح الرياحي

روى عن أبيه
روى عنه بكار بن سقير سمعت أبى يقول ذلك


576-[ 576 ] عبد الله بن عقيل أبو عقيل الثقفى

[ 576 ] عبد الله بن عقيل أبو عقيل الثقفى

روى عن مجالد بن سعيد ويزيد بن سنان الرهاوي
روى عنه أبو النضر هاشم بن القاسم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عبد الله بن عقيل أبو عقيل الثقفى ثقة ثقة صالح الحديث نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو عقيل الكوفى عبد الله بن عقيل ثقة نا عبد الرحمن قال سئل أبى عن أبى عقيل الثقفى فقال شيخ


577-[ 577 ] عبد الله بن عوف القارى أبو القاسم رأى عثمان ومعاوية وكان عامل عمر بن

[ 577 ] عبد الله بن عوف القارى أبو القاسم رأى عثمان ومعاوية وكان عامل عمر بن عبد العزيز على ديوان فلسطين

روى عن أبى جمعة وبشير بن عقربة
روى عنه الزهرى ورجاء بن أبى سلمة وحجر بن الحارث الغساني سمعت أبى يقول ذلك


578-[ 578 ] عبد الله بن عياش بن أبى ربيعة المخزومي القرشي أبو الحارث

[ 578 ] عبد الله بن عياش بن أبى ربيعة المخزومي القرشي أبو الحارث

روى عن عمر
روى عنه ابنه الحارث بن عبد الله بن عياش ونافع سمعت أبى يقول ذلك


579-[ 579 ] عبد الله بن عياش بن عبد الله

[ 579 ] عبد الله بن عياش بن عبد الله

روى عن أبيه
روى عنه عمرو بن يحيى بن عمرو بن سلمة سمعت أبى يقول ذلك


580-[ 580 ] عبد الله بن عياش بن عباس القتباني أبو حفص المصري

[ 580 ] عبد الله بن عياش بن عباس القتباني أبو حفص المصري

روى عن الأعرج وعن أبيه وابن شهاب
روى عنه الليث وابن وهب والمقرئ وإدريس بن يحيى الخولاني وأبو صالح الحراني سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبى عنه فقال ليس بالمتين صدوق يكتب حديثه وهو قريب من بن لهيعة


581-[ 581 ] عبد الله بن عصمة الجشمي

[ 581 ] عبد الله بن عصمة الجشمي

روى عن حكيم بن حزام
روى عنه يوسف بن ماهك سمعت أبى يقول ذلك


582-[ 582 ] عبد الله بن عصمة ويقال بن عصم أبو علوان

[ 582 ] عبد الله بن عصمة ويقال بن عصم أبو علوان

روى عن أبى سعيد وابن عمر وابن عباس
روى عنه إسرائيل وشريك وأيوب بن جابر سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن عبد الله بن عصم فقال شيخ نا عبد الرحمن قال سألت أبا زرعة عن عبد الله بن عصم أبى علوان فقال كوفى ليس به بأس


583-[ 583 ] عبد الله بن عيسى بن عبد الرحمن بن أبى ليلى الأنصاري الكوفى

[ 583 ] عبد الله بن عيسى بن عبد الرحمن بن أبى ليلى الأنصاري الكوفى

وهو بن اخى محمد بن عبد الرحمن بن أبى ليلى
روى عن عبد الرحمن بن أبى ليلى العوفي والشعبي
روى عنه أبو فروة مسلم بن سالم الجهني وسفيان الثوري سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال نا على بن حكيم الأودي قال سمعت شريكا يثنى عن عبد الله بن عيسى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن عيسى ثقة نا عبد الرحمن قال سألت أبى عن عبد الله بن عيسى فقال صالح


584-[ 584 ] عبد الله بن عيسى بن بجير بن ريسان الجندي

[ 584 ] عبد الله بن عيسى بن بجير بن ريسان الجندي

روى عن طاوس ومحمد بن أبى محمد عن أبى هريرة
روى عنه عبد الرزاق سمعت أبى يقول ذلك


585-[ 585 ] عبد الله بن عيسى أبو خلف صاحب الحرير وهو الخزاز

[ 585 ] عبد الله بن عيسى أبو خلف صاحب الحرير وهو الخزاز

روى عن داود بن أبى هند ويحيى البكاء ويونس بن عبيد وسعيد بن أبى عروبة وعمرو بن عبيد
روى عنه أبو عبد الله محمد بن موسى الحرشي وعمر بن شبة سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن عيسى أبو خلف الخزاز فقال منكر الحديث


586-[ 586 ] عبد الله بن أبى جعفر الرازي وهو عيسى بن ماهان

[ 586 ] عبد الله بن أبى جعفر الرازي وهو عيسى بن ماهان

روى عن شعبة وعن أبيه وعكرمة بن عمار والمسعودي وأيوب بن عتبة ومبارك بن فضالة وأبى منيب المروزي وأبى غسان محمد بن مطرف المديني وأبى سنان الشيباني وموسى بن عبيدة وسعيد بن عبد الرحمن الزبيدي
روى عنه محمد بن عيسى بن الطباع وإبراهيم بن موسى ويحيى بن المغيرة ومحمد بن عمر وزنيج والحسن بن عمر بن شقيق الجرمي البصري وابنه محمد بن عبد الله بن أبى جعفر وأحمد بن عبد الرحمن الدشتكي نا عبد الرحمن قال سمعت بعض هذا من أبى وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال صدوق ثقة ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال صدوق


587-[ 587 ] عبد الله بن عيسى أبو مسعود وكان يقال له الوسواس ويذكر منه فضلا وعبادة

[ 587 ] عبد الله بن عيسى أبو مسعود وكان يقال له الوسواس ويذكر منه فضلا وعبادة الرازي

روى عن عثمان بن زائدة
روى عنه القاسم بن عتاب بن اعين


588-[ 588 ] عبد الله بن عيسى

[ 588 ] عبد الله بن عيسى

روى عن أبى الحكم مولى عثمان بن أبى العاص
روى عنه إبراهيم بن الحسن الكندي نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عبد الله بن عيسى وإبراهيم الحسن مجهولان


589-[ 589 ] عبد الله بن عيسى الطفاوي البصري نزيل بغداد

[ 589 ] عبد الله بن عيسى الطفاوي البصري نزيل بغداد

روى عن أبيه وعبيد الله بن شميط سمع بن عاصم ويوسف بن عطية سمع منه أبى ببغداد في الرحلة الأولى وروى عنه


590-[ 590 ] عبد الله بن عيسى بن عبد الله بن سليمان الأموي العسقلاني أبو بكر

[ 590 ] عبد الله بن عيسى بن عبد الله بن سليمان الأموي العسقلاني أبو بكر

روى عن عبد الله بن نافع الزبيري ومحمد بن المتوكل العسقلاني سمع منه أبى رحمه الله


591-[ 591 ] عبد الله بن العلاء بن خالد بن وردان البصري قدم الري

[ 591 ] عبد الله بن العلاء بن خالد بن وردان البصري قدم الري

روى عن الزهرى وشعبة وهشام بن حسان وأشعث بن عبد الملك وحميد الطويل ومحمد بن عمرو بن علقمة
روى عنه عبد الرحمن الدشتكي وزافر بن سليمان وهشام الرازي ومحمد بن عيسى الدامغاني سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سألت أبى عن عبد الله بن العلاء بن خالد فقال صالح


592-[ 592 ] عبد الله بن العلاء بن زبر أبو زبر الشامي الدمشقي

[ 592 ] عبد الله بن العلاء بن زبر أبو زبر الشامي الدمشقي

روى عن أبى سلام الأسود ومكحول وعبد الله بن عامر
روى عنه الوليد بن مسلم وأبو مسهر سمعت أبى يقول بعض ذلك قال أبو محمد وروى عن القاسم بن محمد وعمر بن عبد العزيز وعطية بن قيس والزهري نا عبد الرحمن نا محمد بن عوف الحمصي قال قال يحيى بن معين عبد الله بن العلاء ليس به بأس نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت دحيما عن عبد الله بن العلاء بن زبر فوثقه جدا نا عبد الرحمن قال سئل أبى عن عبد الله بن العلاء بن زبر فقال هو أحب الى من أبى معيد حفص بن غيلان


593-[ 593 ] عبد الله بن العلاء بن أبى نبقة

[ 593 ] عبد الله بن العلاء بن أبى نبقة

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


594-[ 594 ] عبد الله بن عياض

[ 594 ] عبد الله بن عياض

روى عن أبيه
روى عنه أبو يعلى عبد الله بن عبد الرحمن بن يعلى بن كعب الثقفى الطائفي سمعت أبى يقول ذلك


595-[ 595 ] عبد الله بن عمار القرشي

[ 595 ] عبد الله بن عمار القرشي

روى عن عمر
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


596-[ 596 ] عبد الله بن عمار اليمامي

[ 596 ] عبد الله بن عمار اليمامي

روى عن أبى الصلت
روى عنه هشيم سمعت أبى يقول ذلك ويقول هو مجهول


597-[ 597 ] عبد الله بن عمارة بن بلحارث بن كعب

[ 597 ] عبد الله بن عمارة بن بلحارث بن كعب

روى عن أبيه عن بن عباس
روى عنه أبو عوانة سمعت أبى يقول ذلك


598-[ 598 ] عبد الله بن عمران

[ 598 ] عبد الله بن عمران

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه عبد الله بن بريدة قال أبو محمد


599-[ 599 ] عبد الله بن عمران أبو الكنود الأزدي كوفى ويقال عبد الله بن عويمر

[ 599 ] عبد الله بن عمران أبو الكنود الأزدي كوفى ويقال عبد الله بن عويمر

روى عن بن مسعود
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


600-[ 600 ] عبد الله بن عمران ويقال عبد الله بن عمر

[ 600 ] عبد الله بن عمران ويقال عبد الله بن عمر

روى عن رجل عن على
روى عنه مجمع بن يحيى سمعت أبى يقول ذلك قلت


601-[ 601 ] عبد الله بن عمران

[ 601 ] عبد الله بن عمران

روى عن عاصم الأحول
روى عنه نوح بن قيس سألت أبى عنه فقال شيخ قلت


602-[ 602 ] عبد الله بن عمران بن أبى فروة المديني

[ 602 ] عبد الله بن عمران بن أبى فروة المديني

روى عن عبد الله بن عمرو بن عثمان وراى سالم بن عبد الله بن عمر ورأى القاسم بن محمد
روى عنه سليمان بن محمد الأسلمي اليسارى


603-[ 603 ] عبد الله بن عمران المعابدى المكى أبو القاسم

[ 603 ] عبد الله بن عمران المعابدى المكى أبو القاسم

روى عن عبد العزيز بن أبى حازم وفضيل بن عياض وسفيان بن عيينة وعبد الله بن عبد العزيز العمرى ويوسف بن الفيض وعيسى بن يونس سمع منه أبى بمكة وروى عنه سئل أبى عنه فقال صدوق


604-[ 604 ] عبد الله بن عمران الأصبهاني نزيل الري

[ 604 ] عبد الله بن عمران الأصبهاني نزيل الري

روى عن حفص بن غياث وابن إدريس ويحيى بن يمان ومحمد بن فضيل وإسحاق بن إسماعيل حبويه وحميد بن عبد الرحمن الرؤاسي وبهز بن أسد وأبى داود الطيالسي سمعت أبى يقول بعض ذلك وبعضه من قبلى قال أبو محمد
روى عنه أبى ومحمد بن أيوب نا عبد الرحمن قال سئل أبى عنه فقال صدوق


605-[ 605 ] عبد الله بن عون البصري

[ 605 ] عبد الله بن عون البصري

وهو بن عون بن ارطبان مولى مزينة أبو عون رأى أنس بن مالك وروى عن القاسم بن محمد وأبى وائل ومجاهد والحسن وابن سيرين وإبراهيم النخعي
روى عنه الثوري وشعبة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الرحمن بن بشر النيسابوري فيما كتب الى ثنا النضر بن شميل انا شعبة قال لأن اسمع من بن عون حديثا يقول أظنه قد سمعت أحب الى من ان اسمع من غيره من ثقة يقول قد سمعت نا عبد الرحمن نا أبو سعيد الأشج نا عيسى يعنى بن يونس عن عبد الله بن عون وهشام القردوسى قال عيسى وكان بن عون اثبت الرجلين عندهم نا عبد الرحمن نا محمد بن مسلم قال سمعت عبد الرحمن يعنى بن الحكم بن بشير يقول اخرج الى المعلى يعنى بن منصور كتابه قال سألت بن علية عن حفاظ أهل البصرة فذكر منهم عبد الله بن عون ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول بن عون ثبت نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني وذكر هشام بن حسان وخالد الحذاء وعاصم الأحول وسلمة بن علقمة وعبد الله بن عون وأيوب فقال ليس في القوم مثل بن عون وأيوب نا عبد الرحمن قال سمعت أبى يقول عبد الله بن عون ثقة وهو أكثر من سليمان التيمى قال أبو محمد


606-[ 606 ] عبد الله بن عون الخراز أبو محمد

[ 606 ] عبد الله بن عون الخراز أبو محمد

روى عن عبدة بن سليمان الكلابي وأبى إسماعيل المؤدب وأبى عبيدة الحداد
روى عنه أبو زرعة ثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول سئل يحيى بن معين عن عبد الله بن عون الخراز فقال صدوق نا عبد الرحمن قال سأل أبو زرعة عن عبد الله بن عون الخراز فقال ثقة نا عبد الرحمن قال سمعت على بن الحسين يقول عبد الله بن عون الخراز ثقة


607-[ 607 ] عبد الله بن عطاء

[ 607 ] عبد الله بن عطاء

روى عن بن عمر
روى عنه القاسم بن أبى بزة سمعت أبى يقول ذلك


608-[ 608 ] عبد الله بن عطاء بن إبراهيم مولى الزبير بن العوام القرشي

[ 608 ] عبد الله بن عطاء بن إبراهيم مولى الزبير بن العوام القرشي

روى عن أبيه وجدته أم عطاء
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن عطاء بن إبراهيم مولى الزبير لا شيء سمعت أبى يقول عبد الله بن عطاء شيخ


609-[ 609 ] عبد الله بن عطاء

[ 609 ] عبد الله بن عطاء

روى عن أبى جعفر محمد بن على وابن بريدة ومحمد بن سيرين
روى عنه عبد الملك بن أبى سليمان وابن أبى ليلى والحسن بن الحر والثوري ومروان بن معاوية سمعت أبى يقول ذلك


610-[ 610 ] عبد الله بن عطاء المكى مولى بنى هاشم

[ 610 ] عبد الله بن عطاء المكى مولى بنى هاشم

روى عن محمد بن على
روى عنه أبو بشر المزلق سمعت أبى يقول ذلك


611-[ 611 ] عبد الله بن عطاء

[ 611 ] عبد الله بن عطاء

روى عن زياد بن مخراق عن رجل من بنى ليث عن شهر بن حوشب
روى عنه أبو إسحاق السبيعي وشعبة سمعت أبى يقول ذلك


612-[ 612 ] عبد الله بن عطية بن سعد الكوفى العوفي

[ 612 ] عبد الله بن عطية بن سعد الكوفى العوفي

روى عن أخيه الحسن بن عطية سمعت أبى يقول ذلك


613-[ 613 ] عبد الله بن عطية بن الخطاب سمع من طاوس قوله

[ 613 ] عبد الله بن عطية بن الخطاب سمع من طاوس قوله

روى عنه خالد بن مخلد سمعت أبى يقول ذلك


614-[ 614 ] عبد الله بن عقبة الليثي

[ 614 ] عبد الله بن عقبة الليثي

روى عن عبد الله بن سلام حديثا لعبد الله بن عمر
روى عنه نافع مولى بن عمر


615-[ 615 ] عبد الله بن عنبسة

[ 615 ] عبد الله بن عنبسة

روى عن بن غنام ويقال عن بن عباس
روى عنه ربيعة بن أبى عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال مدني لا اعرفه الا في هذا الحديث يعنى حديث النبي صلى الله عليه وسلم من قال إذا أصبح


616-[ 616 ] عبد الله بن عوسجة الجهني

[ 616 ] عبد الله بن عوسجة الجهني

روى عن زيد بن خالد وأبى هريرة
روى عنه زيد بن اسلم وقيس بن عبد الملك سمعت أبى يقول ذلك


617-[ 617 ] عبد الله بن عكرمة بن عبد الرحمن بن الحارث بن هشام المخزومي أخو محمد

[ 617 ] عبد الله بن عكرمة بن عبد الرحمن بن الحارث بن هشام المخزومي أخو محمد

روى عن رافع بن حنين أبى المغيرة
روى عنه فليح بن سليمان سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الله بن عبد الله بن عمر
روى عنه أسامة بن زيد


618-[ 618 ] عبد الله بن عروة بن الزبير بن العوام أخو هشام بن عروة

[ 618 ] عبد الله بن عروة بن الزبير بن العوام أخو هشام بن عروة

روى عن أبيه
روى عنه الضحاك بن عثمان الحزامى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن عبد الله بن عروة فقال ثقة قال أبو محمد


619-[ 619 ] عبد الله بن عرادة الشيباني

[ 619 ] عبد الله بن عرادة الشيباني

روى عن الرقاشي وسليمان بن أبى داود الحراني
روى عنه مهدى بن عيسى الواسطي نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الله بن عرادة ضعيف


620-[ 620 ] عبد الله بن عويم

[ 620 ] عبد الله بن عويم

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك قال أبو محمد


621-[ 621 ] عبد الله بن عوذ

[ 621 ] عبد الله بن عوذ

روى عن أبى امين الحميري صاحب أبى الدرداء
روى عنه بقية بن الوليد وروى عبد السلام بن محمد الحضرمي المعروف بسليم الحمصي عن جده عنه


622-[ 622 ] عبد الله بن عاصم الحماني البصري

[ 622 ] عبد الله بن عاصم الحماني البصري

روى عن حماد بن سلمة وحماد بن زيد ومهدى بن ميمون وأبى عوانة ومحمد بن راشد وقزعة بن سويد
روى عنه أبى وأبو زرعة رحمهما الله نا عبد الرحمن حدثني محمد بن مسلم قال سمعت أبا الوليد الطيالسي وذكر عبد الله بن عاصم الحماني فقال كان يجيئنى وكتب عندي في ألواح ولم أره ذكره بسوء سألت أبى وأبا زرعة عن عبد الله بن عاصم فقالا هو صدوق


623-[ 623 ] عبد الله بن أبى عباد

[ 623 ] عبد الله بن أبى عباد

روى عن جابر بن سمرة
روى عنه فرات القزاز سمعت أبى يقول ذلك


624-[ 624 ] عبد الله بن أبى عائشة

[ 624 ] عبد الله بن أبى عائشة

روى عن أخيه عبد الرحمن عن سالم بن عبد الله
روى عنه أبو عامر العقدى سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الله بن محمد بن عقيل وزيد بن دارة نا عبد الرحمن قال سألت أبى عنه فقال محله الصدق


625-[ 625 ] عبد الله بن أبى عمار مكي لقى عمر بن الخطاب ومعاذ بن جبل

[ 625 ] عبد الله بن أبى عمار مكي لقى عمر بن الخطاب ومعاذ بن جبل

روى عنه بن أبى مليكة وعكرمة بن خالد ويوسف بن ماهك وهو والد عبد الرحمن بن عبد الله بن أبى عمار الذي يروى عنه عمرو بن دينار


626-[ 626 ] عبد الله بن غالب الحداني البصري قتل في الجماجم مع بن الأشعث سنة ثلاث

[ 626 ] عبد الله بن غالب الحداني البصري قتل في الجماجم مع بن الأشعث سنة ثلاث وثمانين

روى عن أبى سعيد الخدري
روى عنه عطاء السليمى سمعت أبى يقول ذلك


627-[ 627 ] عبد الله بن غالب القاص البصري

[ 627 ] عبد الله بن غالب القاص البصري

روى عنه قتادة سمعت أبى يقول ذلك


628-[ 628 ] عبد الله بن غالب

[ 628 ] عبد الله بن غالب

روى عن حذيفة
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


629-[ 629 ] عبد الله بن غابر الألهاني شامي

[ 629 ] عبد الله بن غابر الألهاني شامي

روى عن أبى امامة وعتبة بن عبد وحابس بن سعد
روى عنه حريز بن عثمان وثور بن يزيد والاحوص بن حكيم سمعت أبى يقول ذلك


630-[ 630 ] عبد الله بن غزوان الحمصي

[ 630 ] عبد الله بن غزوان الحمصي

روى عن عمرو بن سعد مولى غفار
روى عنه عمرو بن الحارث نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو مجهول وعمرو بن سعد أيضا مجهول


631-[ 631 ] عبد الله بن غطيف الثقفى

[ 631 ] عبد الله بن غطيف الثقفى

روى عن عمرو بن شعيب
روى عنه يحيى بن حمزة سمعت أبى يقول ذلك


632-[ 632 ] عبد الله بن فضالة الليثي

[ 632 ] عبد الله بن فضالة الليثي

روى عنه انه قال ولدت في الجاهلية فعق عنى بفرس وهو إسناد مضطرب مشايخ مجاهيل واختلف عنه في اتيانه النبي صلى الله عليه وسلم فروى مسلمة بن علقمة عن داود بن أبى هند عن أبى حرب عن عبد الله بن فضالة انه اتى النبي صلى الله عليه وسلم الله عليه وسلم ورواه خالد الواسطي وزهير بن إسحاق عن داود عن أبى حرب عن عبد الله بن فضالة عن أبيه انه اتى النبي صلى الله عليه وسلم وهو أصح سمعت أبى يقول ذلك


633-[ 633 ] عبد الله بن فيروز الداناج ويقال الدانا وهو بالفارسية وبالعربية العالم

[ 633 ] عبد الله بن فيروز الداناج ويقال الدانا وهو بالفارسية وبالعربية العالم البصري

روى عن أنس وأبى ساسان حضين بن المنذر ورأى أبا برزة وروى عن أبى سلمة بن عبد الرحمن وطلق بن حبيب وعكرمة
روى عنه بن أبى عروبة وحماد بن سلمة وعبد العزيز بن المختار وعبد الله بن محمد العدوى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله الداناج فقال بصرى ثقة


634-[ 634 ] عبد الله بن الفضل الهاشمي

[ 634 ] عبد الله بن الفضل الهاشمي

وهو بن الفضل بن عباس بن ربيعة بن الحارث بن عبد المطلب الهاشمي
روى عن أنس بن مالك وأبى سلمة بن عبد الرحمن ونافع بن جبير بن مطعم وعبد الرحمن بن هرمز الأعرج
روى عنه الزهرى وموسى بن عقبة ومالك بن أنس وزياد بن سعد وعبد العزيز بن أبى سلمة ومحمد بن إسحاق وعبد الرحمن بن ثابت بن ثوبان وأسامة بن زيد وأبو أويس سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سئل أحمد بن حنبل عن عبد الله بن الفضل فقال لا بأس به نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن الفضل ثقة ثقة ثنا عبد الرحمن قال سألت أبى عن عبد الله بن الفضل فقال ثقة


635-[ 635 ] عبد الله بن الفضل العلاف أبو عبد الرحمن

[ 635 ] عبد الله بن الفضل العلاف أبو عبد الرحمن

روى عن عبد الملك بن الخطاب بن عبيد الله بن أبى بكرة
روى عنه أبو الدرداء عبد العزيز بن منيب المروزي


636-[ 636 ] عبد الله بن أبى الفضل المديني

[ 636 ] عبد الله بن أبى الفضل المديني

روى عن أبى هريرة
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك وسمعته يقول لم يرو عنه غير يحيى بن أبى كثير ولا نعرفه


637-[ 637 ] عبد الله بن فروخ مولى آل طلحة بن عبيد الله القرشي التيمى

[ 637 ] عبد الله بن فروخ مولى آل طلحة بن عبيد الله القرشي التيمى

روى عن طلحة بن عبيد الله وابن عباس وأم سلمة
روى عنه طلحة بن يحيى وابنه إبراهيم بن عبد الله بن فروخ سمعت أبى يقول ذلك


638-[ 638 ] عبد الله بن فروخ مولى عائشة

[ 638 ] عبد الله بن فروخ مولى عائشة

روى عن عائشة
روى عنه أبو عبد الجليل سمعت أبى يقول ذلك قال أبو محمد وروى عنه مبارك بن أبى حمزة الزبيدي نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول ومبارك بن أبى حمزة مجهول


639-[ 639 ] عبد الله بن فروخ اليمامي وقع بالمغرب سمع من بن جريج

[ 639 ] عبد الله بن فروخ اليمامي وقع بالمغرب سمع من بن جريج

روى عنه سعيد بن أبى مريم وهشام بن عبيد الله الرازي سمعت أبى يقول ذلك قال أبو محمد
روى عن هشام بن حسان والأعمش روى عبد الله بن وهب عن خلاد بن هلال التميمي عن عبد الله بن فروخ عن الأعمش
روى عنه عمرو بن الربيع بن طارق


640-[ 640 ] عبد الله بن أبى فطيمة

[ 640 ] عبد الله بن أبى فطيمة

روى عن يحيى بن يعمر
روى عنه نصر بن عاصم الليثي سمعت أبى يقول ذلك


641-[ 641 ] عبد الله بن أبى فراس

[ 641 ] عبد الله بن أبى فراس

روى عنه قادم بن ميسور سمعت أبى يقول ذلك ويقول هو مجهول


642-[ 642 ] عبد الله بن قيس أبو موسى الأشعري له صحبة

[ 642 ] عبد الله بن قيس أبو موسى الأشعري له صحبة

روى عنه أنس بن مالك وأبو سعيد الخدري وأبو امامة الباهلى وبريدة الأسلمي وأسامة بن شريك وعبد الرحمن بن نافع بن عبد الحارث وعياض الأشعري وطارق بن شهاب سمعت أبى يقول ذلك وبعضه من قبلى


643-[ 643 ] عبد الله بن قيس الخزاعي

[ 643 ] عبد الله بن قيس الخزاعي

روى عن النبي صلى الله عليه وسلم
روى عنه شريح بن عبيد


644-[ 644 ] عبد الله بن قيس الأسلمي

[ 644 ] عبد الله بن قيس الأسلمي

روى عن النبي صلى الله عليه وسلم مرسل انه ابتاع من رجل من بنى غفار سهمه بخيبر ببعير روى محمد بن أبى يحيى عن أبي معاوية عنه سمعت أبى يقول ذلك وسمعته يقول هو مجهول


645-[ 645 ] عبد الله بن قيس أبو بحرية السكوني

[ 645 ] عبد الله بن قيس أبو بحرية السكوني

روى عن معاذ بن جبل
روى عنه خالد بن معدان ويزيد بن قطيب السكوني وضمرة بن حبيب سمعت أبى يقول ذلك نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى بحرية فقال اسمه عبد الله بن قيس السكوني
روى عنه أبو بكر بن أبى مريم وهو شامي ثقة


646-[ 646 ] عبد الله بن قيس

[ 646 ] عبد الله بن قيس

روى عن بن عباس
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


647-[ 647 ] عبد الله بن قيس البصري

[ 647 ] عبد الله بن قيس البصري

روى عن بن مسعود
روى عنه أبو حرب بن أبى الأسود سمعت أبى يقول ذلك


648-[ 648 ] عبد الله بن قيس بن عباد

[ 648 ] عبد الله بن قيس بن عباد

روى عن أبيه
روى عنه إياس بن دغفل البصري سمعت أبى يقول ذلك


649-[ 649 ] عبد الله بن قيس أبو خميصة الزبيدي

[ 649 ] عبد الله بن قيس أبو خميصة الزبيدي

روى عن على روى سكن بن أبى كريمة عن أمه عنه سمعت أبى يقول ذلك


650-[ 650 ] عبد الله بن قيس بن مخرمة بن المطلب القرشي أخو محمد بن قيس والد حكيم بن

[ 650 ] عبد الله بن قيس بن مخرمة بن المطلب القرشي أخو محمد بن قيس والد حكيم بن عبد الله بن قيس

روى عن أبيه
روى عنه ابنه المطلب سمعت أبى يقول ذلك


651-[ 651 ] عبد الله بن قيس النخعي

[ 651 ] عبد الله بن قيس النخعي

روى عن الحارث بن أقيش
روى عنه داود بن أبى هند سمعت أبى يقول ذلك


652-[ 652 ] عبد الله بن قيس الهمداني الحمصي

[ 652 ] عبد الله بن قيس الهمداني الحمصي

روى عن سقط
روى عنه تميم بن عطية سألت أبى عنه فقال هو صالح


653-[ 653 ] عبد الله بن أبى قيس أبو الأسود الشامي مولى عطية بن عفيف ويقال عبد الله

[ 653 ] عبد الله بن أبى قيس أبو الأسود الشامي مولى عطية بن عفيف ويقال عبد الله بن أبى موسى قال شعبة عن يزيد بن خمير عنه والصحيح عبد الله بن أبى قيس

روى عن عائشة
روى عنه معاوية بن صالح ومحمد بن زياد الألهاني ويزيد بن خمير وعتبة بن ضمرة وعيسى بن راشد بن أبى رزين وأبو ضمرة محمد بن سليمان البصري سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


654-[ 654 ] عبد الله بن قرط الأزدي ويقال الثمالي له صحبة

[ 654 ] عبد الله بن قرط الأزدي ويقال الثمالي له صحبة

روى عنه أبو عامر الهوزني عبد الله بن لحى سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن عبد الله الأزدي وعمرو بن قيس الكندي الحمصي


655-[ 655 ] عبد الله بن قريط

[ 655 ] عبد الله بن قريط

روى عن عطاء بن يسار
روى عنه يحيى بن أيوب المصري


656-[ 656 ] عبد الله بن القاسم مولى أبى بكر الصديق

[ 656 ] عبد الله بن القاسم مولى أبى بكر الصديق

روى عن بن عمر وابن عباس وابن الزبير وجارة للنبي صلى الله عليه وسلم
روى عنه الفضيل بن غزوان وقرة بن خالد وأبو عيسى سليمان بن كيسان الخراساني سمعت أبى يقول ذلك


657-[ 657 ] عبد الله بن القاسم أبو عبيدة

[ 657 ] عبد الله بن القاسم أبو عبيدة

روى عن صالح الدهان عن جابر بن زيد وروى عن بنت أبى بكرة
روى عنه معتمر بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت ليحيى بن معين شيخا حدث عنه معتمر يقال له أبو عبيدة عن صالح الدهان عن جابر بن زيد من أبو عبيدة هذا قال رجل يقال له عبد الله بن القاسم ليس به بأس


658-[ 658 ] عبد الله بن القاسم

[ 658 ] عبد الله بن القاسم

روى عن بن ابزى وكثير مولى عبد الرحمن بن سمرة
روى عنه عبد الله بن شوذب سمعت أبى يقول ذلك قال أبو محمد وروى عن توبة العنبري نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الله بن القاسم الذي يروى عنه بن شوذب كيف هو قال ليس به بأس


659-[ 659 ] عبد الله بن قارب انه كان صديقا لعمر بن الخطاب رضى الله تعالى عنه وارتفع

[ 659 ] عبد الله بن قارب انه كان صديقا لعمر بن الخطاب رضى الله تعالى عنه وارتفع اليه في جارية اشتراها واسقطت سقطا للبائع روى عمر بن ذر عن محمد بن عبد الله بن قارب الثقفى عن أبيه عبد الله بن قارب

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


660-[ 660 ] عبد الله بن قتادة المحاربي

[ 660 ] عبد الله بن قتادة المحاربي

روى عن عبد الله بن مسعود
روى عنه عبد الله بن السائب سمعت أبى يقول ذلك


661-[ 661 ] عبد الله بن قدامة بن عنزة والد سوار قاضى البصرة العنبري

[ 661 ] عبد الله بن قدامة بن عنزة والد سوار قاضى البصرة العنبري

روى عن أبى برزة الأسلمي
روى عنه توبة العنبري سمعت أبى يقول ذلك


662-[ 662 ] عبد الله بن قبيصة الفزاري أبو قبيصة كوفى

[ 662 ] عبد الله بن قبيصة الفزاري أبو قبيصة كوفى

روى عن الأعمش وهشام بن عروة
روى عنه أبو سعيد الأشج سألت أبى عنه فقال شيخ قال أبو محمد وروى عنه حجاج بن أرطاة
روى عنه إبراهيم بن موسى الرازي


663-[ 663 ] عبد الله بن أبى القلوص

[ 663 ] عبد الله بن أبى القلوص

روى عن مطرف بن عبد الله بن الشخير
روى عنه عمران القصير سمعت أبى يقول ذلك


664-[ 664 ] عبد الله بن كعب بن مالك السلمي الأنصاري المديني

[ 664 ] عبد الله بن كعب بن مالك السلمي الأنصاري المديني

روى عن أبيه وابن عباس
روى عنه الزهرى سمعت أبى يقول ذلك قال أبو محمد
روى عن جابر ثنا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن كعب بن مالك فقال مدينى ثقة


665-[ 665 ] عبد الله بن كعب مولى عثمان بن عفان القرشي واصله حميرى

[ 665 ] عبد الله بن كعب مولى عثمان بن عفان القرشي واصله حميرى

روى عن خارجة بن زيد
روى عنه عبد الرحمن بن الحارث ومحمد بن إسحاق سمعت أبى يقول ذلك


666-[ 666 ] عبد الله بن كعب العبدي رأى عليا وحذيفة

[ 666 ] عبد الله بن كعب العبدي رأى عليا وحذيفة

روى عنه ابنه الزبرقان بن عبد الله بن كعب العبدي سمعت أبى يقول ذلك


667-[ 667 ] عبد الله بن كيسان مولى طلحة بن عبد الله بن عوف عن عبد الله بن شداد

[ 667 ] عبد الله بن كيسان مولى طلحة بن عبد الله بن عوف عن عبد الله بن شداد وعتبة بن عبد الله

روى عنه موسى بن يعقوب الزمعي سمعت أبى يقول ذلك


668-[ 668 ] عبد الله بن كيسان أبو عمر مولى أسماء بنت أبى بكر ختن عطاء

[ 668 ] عبد الله بن كيسان أبو عمر مولى أسماء بنت أبى بكر ختن عطاء

روى عن أسماء بنت أبى بكر
روى عنه حجاج بن أرطاة سمعت أبى يقول ذلك


669-[ 669 ] عبد الله بن كيسان أبو مجاهد المروزي

[ 669 ] عبد الله بن كيسان أبو مجاهد المروزي

روى عن عكرمة
روى عنه الفضل بن موسى السيناني وعيسى بن موسى البخاري التيمى غنجار سمعت أبى يقول ذلك قال أبو محمد وروى عن ثابت البناني ويحيى بن يعمر وروى عنه على بن الحسن بن شقيق وإسحاق بن لعبد الله بن كيسان سمعت أبى يقول هو ضعيف الحديث


670-[ 670 ] عبد الله بن كيسان ويقال عبد الله بن برذويه وكنية كيسان أبو يزيد وهما

[ 670 ] عبد الله بن كيسان ويقال عبد الله بن برذويه وكنية كيسان أبو يزيد وهما عندي واحد

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


671-[ 671 ] عبد الله بن كناز

[ 671 ] عبد الله بن كناز

روى عن عثمان بن أبى العاص
روى عنه أبو عيسى سليمان بن كيسان الخراساني سمعت أبى يقول ذلك


672-[ 672 ] عبد الله بن كليب

[ 672 ] عبد الله بن كليب

روى عن أبى ربيعة بن أبي عبد الرحمن وقيس بن الحجاج ويزيد بن أبى حبيب
روى عنه بن وهب ويحيى بن عبد الله بن بكير وأبو صالح كاتب الليث وزيد بن بشر الحضرمي وعمران بن هارون الرملي وعمرو بن سواد السرحى سمعت أبى يقول ذلك قال أبو محمد وروى عن إبراهيم بن نشيط وعن بن جريج سألت أبى عنه فقال صالح الحديث لا بأس به


673-[ 673 ] عبد الله بن كثير المكى

[ 673 ] عبد الله بن كثير المكى

وهو بن كثير بن المطلب القرشي من بنى عبد الدار
روى عن مجاهد
روى عنه بن جريج وشبل بن عباد سمعت أبى يقول ذلك وحدث عن أبى المنهال عبد الرحمن بن مطعم
روى عنه بن أبى نجيح


674-[ 674 ] عبد الله بن كثير الطويل القارى الدمشقي

[ 674 ] عبد الله بن كثير الطويل القارى الدمشقي

روى عن الأوزاعي وزهير بن محمد
روى عنه سليمان بن عبد الرحمن بن بنت شرحبيل والعباس بن الوليد بن صبح الخلال الدمشقي نا عبد الرحمن قال سئل أبو زرعة عنه فقال دمشقي لا بأس به


675-[ 675 ] عبد الله بن الكهف القشيري

[ 675 ] عبد الله بن الكهف القشيري

روى عن الحسن وابن سيرين وأبيه
روى عنه أبو أسامة سمعت أبى يقول ذلك


676-[ 676 ] عبد الله بن كاسب

[ 676 ] عبد الله بن كاسب

روى عن الأعمش
روى عنه موسى بن اعين وأبو معاوية الضرير سمعت أبى يقول ذلك


677-[ 677 ] عبد الله بن كامل

[ 677 ] عبد الله بن كامل

روى عن أبى محمد الأزدي عن القاسم بن محمد
روى عنه عبد الله بن وهب


678-[ 678 ] عبد الله بن أبى الكنات الخزاعي أخو عثمان بن أبى الكنات المكى

[ 678 ] عبد الله بن أبى الكنات الخزاعي أخو عثمان بن أبى الكنات المكى

روى عن بن أبى مليكة
روى عنه بعض البصريين سمعت أبى يقول ذلك ويقول اخوه عثمان مشهور


679-[ 679 ] عبد الله بن كرز القرشي أبو كرز قاضى الموصل

[ 679 ] عبد الله بن كرز القرشي أبو كرز قاضى الموصل

روى عن نافع مولى بن عمر
روى عنه على بن الجعد نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو ضعيف الحديث


680-[ 680 ] عبد الله بن لبيد

[ 680 ] عبد الله بن لبيد

روى عن حذيفة
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك وسمعته يقول لا اعرفه


681-[ 681 ] عبد الله بن لحى أبو عامر الهوزني شامي والد أبى اليمان الهوزني

[ 681 ] عبد الله بن لحى أبو عامر الهوزني شامي والد أبى اليمان الهوزني

روى عن بلال مؤذن النبي صلى الله عليه وسلم والمقدام بن معدى كرب وعبد الله بن قرط ومعاوية
روى عنه ازهر بن عبد الله الحرازى وأبو سلام الأسود سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول أبو عامر الهوزني لا بأس به


682-[ 682 ] عبد الله بن لهيعة بن عقبة أبو عبد الرحمن الحضرمي ويقال الغافقي قاضى مصر

[ 682 ] عبد الله بن لهيعة بن عقبة أبو عبد الرحمن الحضرمي ويقال الغافقي قاضى مصر

روى عن عبد الرحمن الأعرج وأبى يونس مولى أبي هريرة وأبى الزبير
روى عنه بن المبارك وابن وهب والمقرئ سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان قال قال بشر بن السرى لو رأيت بن لهيعة لم تحمل عنه حرفا نا عبد الرحمن سمعت أبى يحكى عن الحميدي قال كان يحيى بن سعيد لا يرى بن لهيعة شيئا نا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن بن مهدى وقيل له تحمل عن أبى لهيعة قال لا لا تحمل عنه قليلا ولا كثيرا كتب الى بن لهيعة كتابا فيه ثنا عمرو بن شعيب فقرأته على بن المبارك فاخرج الى بن المبارك من كتابه عن بن لهيعة فإذا حدثني إسحاق بن أبى فروة عن عمرو بن شعيب نا عبد الرحمن نا أبى قال سمعت إبراهيم بن موسى يحكى عن بعض المراوزة عن بن المبارك انه سمع رجلا يذكر بن لهيعة فقال قد اراب بن لهيعة يعنى قد ظهرت عورته نا عبد الرحمن سمعت أبى يقول سمعت بن أبى مريم يقول حضرت بن لهيعة في آخر عمره وقوم من أهل بربر يقرءون عليه من حديث منصور والأعمش والعراقيين فقلت له يا أبا عبد الرحمن ليس هذا من حديثك فقال بلى هذه أحاديث قد مرت على مسامعى فلم اكتب عنه بعد ذلك نا عبد الرحمن حدثني أبى قال قال يحيى بن عبد الله بن بكير احترق كتب بن لهيعة في سنة سبعين ومائة وقال بن أبى مريم ما اقربه قبل الاحتراق وبعده نا عبد الرحمن نا على بن الحسن الهسنجاني قال قال أحمد بن سنبويه قلت لأبي الأسود النضر بن عبد الجبار كان لابن لهيعة كتب قال ما علمت نا عبد الرحمن نا حرب بن إسماعيل الكرماني فيما كتب الى قال سألت أحمد بن حنبل عن بن لهيعة فضعفه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الله بن لهيعة ليس حديثه بذلك القوى ثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد قال قلت ليحيى بن معين كيف رواية بن لهيعة عن أبى الزبير عن جابر فقال بن لهيعة ضعيف الحديث نا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول عبد الله بن لهيعة احترقت كتبه فمن كتب عنه قبل ذلك مثل بن المبارك وعبد الله بن يزيد المقرى أصح من الذين كتبوا بعدما احترقت الكتب وهو ضعيف الحديث نا عبد الرحمن قال سألت أبى وأبا زرعة عن بن لهيعة والافريقى أيهما أحب اليكما فقالا جميعا ضعيفان بين الإفريقي وابن لهيعة كثير اما بن لهيعة فامره مضطرب يكتب حديثه على الاعتبار قلت لأبي إذا كان من يروى عن بن لهيعة مثل بن المبارك وابن وهب يحتج به قال لا نا عبد الرحمن قال سئل أبو زرعة عن بن لهيعة سماع القدماء منه فقال أخره وأوله سواد الاان بن المبارك وابن وهب كانا يتتبعان أصوله فيكتبان منه وهؤلاء الباقون كانوا يأخذون من الشيخ وكان بن لهيعة لا يضبط وليس ممن يحتج بحديثه من أجمل القول فيه ثنا عبد الرحمن حدثني أبى نا محمد بن يحيى بن حسان قال سمعت أبى يقول ما رأيت احفظ من بن لهيعة بعد هشيم قلت له ان الناس يقولون احترق كتب بن لهيعة فقال ما غاب له كتاب


683-[ 683 ] عبد الله بن ليث

[ 683 ] عبد الله بن ليث

روى عن روح بن القاسم
روى عنه على بن المديني نا عبد الرحمن حدثني أبي نا علي بن المديني نا عبد الله بن ليث وكان ثقة


684-[ 684 ] عبد الله بن أبى لبيد المديني وكان من عباد أهل المدينة وكان مولى الأخنس

[ 684 ] عبد الله بن أبى لبيد المديني وكان من عباد أهل المدينة وكان مولى الأخنس

روى عن أبى سلمة بن عبد الرحمن والمطلب بن عبد الله بن حنطب
روى عنه الثوري وابن عيينة سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن عمرو بن علقمة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الله بن أبى لبيد مدينى وكان قدم الكوفة ما اعلم بحديثه بأسا حدث عنه الثوري وابن عيينة ومحمد بن إسحاق نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن عبد الله بن أبى لبيد فقال ثقة نا عبد الرحمن نا أبى ثنا الحميدي نا سفيان نا عبد الله بن أبى لبيد وكان من عباد أهل المدينة نا عبد الرحمن قال سألت أبى عن عبد الله بن أبى لبيد فقال صدوق في الحديث


685-[ 685 ] عبد الله بن أبى لبيد

[ 685 ] عبد الله بن أبى لبيد

روى عن البراء بن عازب وأبى سعيد الخدري
روى عنه الزبير بن عدى سمعت أبى يقول ذلك


686-[ 686 ] عبد الله بن مسعود أبو عبد الرحمن له صحبة

[ 686 ] عبد الله بن مسعود أبو عبد الرحمن له صحبة

وهو بن مسعود بن حبيب بن شمخ بن مخزوم بن صاهلة بن كاهل بن الحارث بن تميم بن سعد بن هذيل بن مدركة بن الياس بن مضر الهذلى مات قبل عثمان رضى الله تعالى عنه
روى عنه عبد الله بن عباس وعبد الله بن عمر وعمران بن حصين وأبو موسى الأشعري وعبد الله بن الزبير وأنس بن مالك وجابر بن عبد الله وأبو سعيد الخدري والبراء بن عازب بإسناد ليس بقوي وأبو هريرة وأبو رافع مولى النبي صلى الله عليه وسلم وأبو امامة الباهلى وأبو جحيفة ووابصة بن معبد وأبو واقد الليثي وأبو شريح الخزاعي وعمرو بن حريث وقرة المزني والد معاوية والحجاج الأسلمي وأبو ثور الفهمي وطارق بن شهاب نا عبد الرحمن قال سمعت أبى يقول بعض ذلك وبعضه من قبلى ومن التابعين اصحابه الفقهاء الأسود ومسروق وعبيدة وشريح والحارث وجماعة


687-[ 687 ] عبد الله بن المغفل المزني نزل البصرة له صحبة

[ 687 ] عبد الله بن المغفل المزني نزل البصرة له صحبة

روى عنه سعيد بن جبير والحسن وعبد الله بن بريدة وعقبة بن صهبان وخزاعي بن زياد بن عبد الله بن مغفل وأبو العالية ومعاوية بن قرة وحميد بن هلال ومطرف بن عبد الله بن الشخير والحكم بن الأعرج وثابت البناني وأبو نعامة قيس بن عباية وعبد الرحمن بن جوشن سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن مغفل أبو زياد


688-[ 688 ] عبد الله بن مالك بن بحينة الأسدي

[ 688 ] عبد الله بن مالك بن بحينة الأسدي

وهو بن مالك بن القشب من ازد شنؤة وأمه بحينة بنت الحارث بن عبد المطلب له صحبة
روى عنه عبد الرحمن الأعرج وحفص بن عاصم بن عمر بن الخطاب وابنه على بن عبد الله بن مالك بن بحينة سمعت أبى يقول ذلك


689-[ 689 ] عبد الله بن مالك الأوسي الحجازي له صحبة

[ 689 ] عبد الله بن مالك الأوسي الحجازي له صحبة

روى عنه شبل بن خليد المزني سمعت أبى يقول ذلك قال أبو محمد


690-[ 690 ] عبد الله بن مالك أبو كاهل ويقال اسمه قيس بن عائذ الأحمسي له صحبة رآه

[ 690 ] عبد الله بن مالك أبو كاهل ويقال اسمه قيس بن عائذ الأحمسي له صحبة رآه إسماعيل بن أبى خالد رؤية وروى عن أخيه عن عبد الله بن مالك

روى عنه نفيع بن الحارث وأبو معاذ قال أبو محمد


691-[ 691 ] عبد الله بن مالك

[ 691 ] عبد الله بن مالك

روى عن النبي صلى الله عليه وسلم ان امرأة جاءته فقال نزلنا دارا ونحن كثير عددنا فلم يبق منا أحد فقال الا تركتموها وهى ذميمة روى الزهرى عن شداد بن الحارث بن الهاد عنه قال أبو محمد


692-[ 692 ] عبد الله بن أبى سفيان واسم أبى سفيان المغيرة بن الحارث بن عبد المطلب بن

[ 692 ] عبد الله بن أبى سفيان واسم أبى سفيان المغيرة بن الحارث بن عبد المطلب بن هاشم بن عبد مناف

روى عن النبي صلى الله عليه وسلم انه قال ما قدست امة لا يأخذ لضعيفها حقه من قويها غير متعتع
روى عنه سماك بن حرب


693-[ 693 ] عبد الله بن معاوية الغاضرى له صحبة

[ 693 ] عبد الله بن معاوية الغاضرى له صحبة

روى عنه جبير بن نفير سمعت أبى يقول ذلك


694-[ 694 ] عبد الله بن المستورد

[ 694 ] عبد الله بن المستورد

روى عن النبي صلى الله عليه وسلم روى بن لهيعة عن موسى بن وردان عنه


695-[ 695 ] عبد الله بن المعتمر له صحبة

[ 695 ] عبد الله بن المعتمر له صحبة

روى عنه سليمان بن شهاب سمعت أبى يقول ذلك


696-[ 696 ] عبد الله بن معرض الباهلى

[ 696 ] عبد الله بن معرض الباهلى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


697-[ 697 ] عبد الله بن ماعز

[ 697 ] عبد الله بن ماعز

روى عن النبي صلى الله عليه وسلم ان أباه اتى النبي صلى الله عليه وسلم فأسلم وتابعه فكتب له النبي صلى الله عليه وسلم كتابا
روى عنه الجعد بن عبد الرحمن روى بعضهم عن أبيه عن النبي صلى الله عليه وسلم سمعت أبى يقول ذلك ويقول روى حديثا واحدا وليس هو بذاك المشهور وروى بعضهم عن أبيه عن النبي صلى الله عليه وسلم


698-[ 698 ] عبد الله بن المنتفق اليشكري والد المغيرة بن عبد الله اليشكري

[ 698 ] عبد الله بن المنتفق اليشكري والد المغيرة بن عبد الله اليشكري

روى عن النبي صلى الله عليه وسلم انه أتاه وساءله من رواية يونس بن أبى إسحاق عن المغيرة بن عبد الله اليشكري وخالفه محمد بن جحادة فروى همام عن محمد بن جحادة عن المغيرة بن عبد الله اليشكري عن أبيه عن رجل من قيس يقال له بن المنتفق قال أتيت النبي صلى الله عليه وسلم


699-[ 699 ] عبد الله بن منيب الأزدي قال تلا علينا رسول الله صلى الله عليه وسلم هذه

[ 699 ] عبد الله بن منيب الأزدي قال تلا علينا رسول الله صلى الله عليه وسلم هذه الآية كل يوم هو في شأن روى عمرو بن بكر السكسكي عن الحارث بن عبدة بن رباح الغساني عن أبيه عن منيب بن عبد الله بن منيب الأزدي عن أبيه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


700-[ 700 ] عبد الله بن منيب المديني

[ 700 ] عبد الله بن منيب المديني

روى عن جده عبد الله بن أبى امامة بن ثعلبة عن أبيه
روى عنه عبد الرحمن بن مهدى وابن عثمة سمعت أبى يقول ذلك قال أبو محمد
روى عنه سعيد بن أبى مريم ثنا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول سمعت عبد الله بن الحسن الهسنجاني يقول عبد الله بن المنيب ثقة
روى عنه بن مهدى


701-[ 701 ] عبد الله بن أبى مطرف روى رفدة بن قضاعة عن صالح بن راشد عنه انه سمع

[ 701 ] عبد الله بن أبى مطرف روى رفدة بن قضاعة عن صالح بن راشد عنه انه سمع النبي صلى الله عليه وسلم يقول من تخطى الحرمتين فخطوا وسطه بالسيف نا عبد الرحمن قال سمعت أبى يقول هذا غلط غلط فيه رفدة بن قضاعة إنما هو عبد الله بن مطرف بن عبد الله بن الشخير لجده صحبة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


702-[ 702 ] عبد الله بن مطيع بن الأسود العدوى القرشي مدينى

[ 702 ] عبد الله بن مطيع بن الأسود العدوى القرشي مدينى

روى عن أبيه
روى عنه الشعبي ومحمد بن أبى موسى وروى بن أبى فديك عن زكريا بن إبراهيم عن أبيه عن جده قال قال مطيع بن الأسود رأيت في المنام انه أهدى الى جراب تمر فذكرت ذلك للنبي صلى الله عليه وسلم فقال تلد امرأتك غلاما فولدت عبد الله بن مطيع فذهبت به الى النبي صلى الله عليه وسلم


703-[ 703 ] عبد الله بن مطيع

[ 703 ] عبد الله بن مطيع

روى عن هشيم
روى عنه مسلم بن الحجاج النيسابوري


704-[ 704 ] عبد الله بن مطيع روى ان عمر رضى الله تعالى عنه اتى النبي صلى الله عليه

[ 704 ] عبد الله بن مطيع روى ان عمر رضى الله تعالى عنه اتى النبي صلى الله عليه وسلم فشكا اليه الحاجة روى عطاف بن خالد عن أمية بن عبد الله بن مطيع عن أبيه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


705-[ 705 ] عبد الله بن مخرمة أحد بنى عامر بن لؤي انه دعا الله عز وجل ان لا يميته

[ 705 ] عبد الله بن مخرمة أحد بنى عامر بن لؤي انه دعا الله عز وجل ان لا يميته حتى يريه في كل مفصل منه ضربة في سبيل الله فضرب يوم اليمامة في مفاصله واستشهد

روى عنه يزيد بن أبى حبيب


706-[ 706 ] عبد الله بن محمد بن عقيل بن أبى طالب

[ 706 ] عبد الله بن محمد بن عقيل بن أبى طالب

روى عن جابر وابن عمر وأنس بن مالك وطفيل بن أبى
روى عنه الثوري وابن عيينة وزائدة وشريك وزهير بن محمد سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سمعت أبا معمر القطيعي يقول كان بن عيينة لا يحمد حفظ بن عقيل نا عبد الرحمن نا أبو زرعة نا الحميدي قال قال سفيان كان بن عقيل في حفظه شيء فكرهت ان القيه نا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص يعنى عمرو بن على قال سمعت يحيى يعنى بن سعيد وعبد الرحمن بن مهدى يحدثان عن عبد الله بن محمد بن عقيل انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبد الله بن محمد بن عقيل فقال ليس بذاك نا عبد الرحمن نا أبو حامد بن الشرقى النيسابوري قال سمعت مسلم بن الحجاج يقول قلت ليحيى بن معين عبد الله بن محمد بن عقيل أحب إليك أو عاصم بن عبيد الله فقال ما أحب واحدا منهما في الحديث نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الله بن محمد بن عقيل ضعيف في كل امره نا عبد الرحمن قال سئل أبو زرعة عن بن عقيل فقال قال لي بن نمير عاصم بن عبيد الله أحب إليك أم بن عقيل فقلت بن عقيل يختلف عنه في الأسانيد وعاصم منكر الحديث في الأصل نا عبد الرحمن قال سألت أبى عن عبد الله بن محمد بن عقيل فقال لين الحديث ليس بالقوي ولا ممن يحتج بحديثه يكتب حديثه وهو أحب الى من تمام بن نجيح


707-[ 707 ] عبد الله بن محمد بن أبى عتيق وهو عبد الله بن محمد بن عبد الرحمن بن أبى

[ 707 ] عبد الله بن محمد بن أبى عتيق وهو عبد الله بن محمد بن عبد الرحمن بن أبى بكر الصديق

روى عن عائشة
روى عنه محمد بن إسحاق وابناه عبد الرحمن ومحمد سمعت أبى يقول ذلك


708-[ 708 ] عبد الله بن محمد بن أبى بكر القرشي التيمى

[ 708 ] عبد الله بن محمد بن أبى بكر القرشي التيمى

روى عن عائشة
روى عنه سالم سمعت أبى يقول ذلك


709-[ 709 ] عبد الله بن محمد بن معن مدينى سمع ابنه حارثة سمع منه خبيب بن عبد الرحمن

[ 709 ] عبد الله بن محمد بن معن مدينى سمع ابنه حارثة سمع منه خبيب بن عبد الرحمن سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


710-[ 710 ] عبد الله بن محمد بن صيفى أبو يحيى بن عبد الله

[ 710 ] عبد الله بن محمد بن صيفى أبو يحيى بن عبد الله

روى عن حكيم بن حزام
روى عنه سقط سمعت أبى يقول ذلك


711-[ 711 ] عبد الله بن محمد بن الحنفية

[ 711 ] عبد الله بن محمد بن الحنفية

وهو بن على بن أبى طالب أبو هاشم أخو الحسن بن محمد مدينى
روى عن أبيه
روى عنه الزهرى سمعت أبى يقول ذلك


712-[ 712 ] عبد الله بن محمد بن عبد الله بن زيد بن عبد ربه الأنصاري الخزرجي

[ 712 ] عبد الله بن محمد بن عبد الله بن زيد بن عبد ربه الأنصاري الخزرجي

روى عن أبيه عن جده
روى عنه أبو العميس سمعت أبى يقول ذلك


713-[ 713 ] عبد الله بن محمد بن عمر بن على بن أبى طالب

[ 713 ] عبد الله بن محمد بن عمر بن على بن أبى طالب

روى عن أبيه
روى عنه بن المبارك سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن أبى فديك وأبو أسامة


714-[ 714 ] عبد الله بن محمد بن عبد الله بن أبى فروة أبو علقمة الفروي مولى آل عثمان

[ 714 ] عبد الله بن محمد بن عبد الله بن أبى فروة أبو علقمة الفروي مولى آل عثمان

روى عن يزيد بن خصيفة ومحمد بن المنكدر
روى عنه القعنبي وابن ابنه ويحيى بن يحيى سمعت أبى يقول ذلك قال أبو محمد
روى عن يزيد بن عبد الله بن قسيط ونافع مولى بن عمر وسعيد المقبري وهشام بن عروة
روى عنه إبراهيم بن المنذر الحزامى نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو علقمة الفروي ثقة نا عبد الرحمن قال سمعت أبى يقول أبو علقمة الفروي ليس به بأس


715-[ 715 ] عبد الله بن محمد العدوى

[ 715 ] عبد الله بن محمد العدوى

روى عن على بن زيد
روى عنه الوليد بن بكير سمعت أبى يقول ذلك ويقول هو منكر الحديث شيخ مجهول


716-[ 716 ] عبد الله بن محمد بن جبير مولى على بن أبى طالب

[ 716 ] عبد الله بن محمد بن جبير مولى على بن أبى طالب

روى عن أبيه عن جده
روى عنه محمد بن معن


717-[ 717 ] عبد الله بن محمد بن أبى يحيى الأسلمي ولقبه سحيل

[ 717 ] عبد الله بن محمد بن أبى يحيى الأسلمي ولقبه سحيل

روى عن يزيد بن عبد الله بن قسيط
روى عن أبيه سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد يعنى بن حنبل عبد الله بن محمد بن أبى يحيى يلقب بسحيل ثقة
روى عنه سفيان بن وكيع نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال سحيل بن أبى يحيى ثقة نا عبد الرحمن قال سمعت أبى يقول سحيل أوثق من أخيه إبراهيم بن محمد بن أبى يحيى


718-[ 718 ] عبد الله بن محمد الهذلى

[ 718 ] عبد الله بن محمد الهذلى

روى عن ثابت
روى عنه إسماعيل بن عبد الحميد نا عبد الرحمن قال سألت أبى عنه فقال شيخ ليس بمعروف


719-[ 719 ] عبد الله بن محمد بن عجلان

[ 719 ] عبد الله بن محمد بن عجلان

روى عن أبيه
روى عنه إبراهيم بن حمزة الزبيري سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال قد سمعت به ولم اكتب من حديثه شيئا قيل له حدث إبراهيم بن حمزة عنه عن أبيه عن جده عن أبى هريرة عن النبي صلى الله عليه وسلم انه قال لا تزال لا اله الا الله تدفع عن أهل لا اله الا الله فقال ما أعظم ما جاء به ينبغي ان يلقى حديث هذا الشيخ سمعت أبى يقول لا اعرف هذا الشيخ ولا اعرف حديثه


720-[ 720 ] عبد الله بن محمد بن سيرين مولى أنس بن مالك بصرى

[ 720 ] عبد الله بن محمد بن سيرين مولى أنس بن مالك بصرى

روى عن أبيه
روى عنه بن عون سمعت أبى يقول ذلك


721-[ 721 ] عبد الله بن محمد أبو عبد الرحمن الزاهد

[ 721 ] عبد الله بن محمد أبو عبد الرحمن الزاهد

روى عن عبد القدوس بن حبيب وأبى عقال هلال بن زيد وإبراهيم بن أدهم
روى عنه الأسود بن سالم وسعيد بن سليمان الواسطي ويحيى بن أيوب الزاهد ومهدى بن جعفر وداود بن مهران الدباغ وهشام بن عمار


722-[ 722 ] عبد الله بن محمد بن زيد المليكي

[ 722 ] عبد الله بن محمد بن زيد المليكي

روى عن إبراهيم بن أبى عبلة وابن عجلان
روى عنه بن عيينة ومؤمل سمعت أبى يقول ذلك


723-[ 723 ] عبد الله بن محمد بن عبد الملك سمع عبد الملك بن مسلم

[ 723 ] عبد الله بن محمد بن عبد الملك سمع عبد الملك بن مسلم

روى عنه جعفر بن سليمان وأبو عاصم وأبو الوليد ومسدد وابنه محمد بن عبد الله الرقاشي في حديثه نظر سمعت أبى يقول ذلك


724-[ 724 ] عبد الله بن محمد أبو جراب القرشي ويقال هو عبد الله بن محمد بن الحارث بن

[ 724 ] عبد الله بن محمد أبو جراب القرشي ويقال هو عبد الله بن محمد بن الحارث بن أمية بن عبد شمس

روى عن عطاء
روى عنه إسحاق بن سعيد سمعت أبى يقول ذلك


725-[ 725 ] عبد الله بن محمد بن عمار بن سعد القرظ

[ 725 ] عبد الله بن محمد بن عمار بن سعد القرظ

روى عن أبيه عن جده سعد القرظ
روى عنه عبد الرحمن بن سعد المؤذن مؤذن مسجد الرسول صلى الله عليه وسلم نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الله بن محمد بن عمار بن سعد عن أبيه عن اجداده قال ليس بشيء


726-[ 726 ] عبد الله بن محمد اليمامي البكري

[ 726 ] عبد الله بن محمد اليمامي البكري

روى عن آدم بن على الشيباني
روى عنه عبيد بن إسحاق العطار نا عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول هو مجهول


727-[ 727 ] عبد الله بن محمد بن أبى بكر الثقفى مدينى

[ 727 ] عبد الله بن محمد بن أبى بكر الثقفى مدينى

روى عن أبيه عن أنس
روى عنه بن أبى فديك سمعت أبى يقول ذلك


728-[ 728 ] عبد الله بن محمد بن حكيم الطائي

[ 728 ] عبد الله بن محمد بن حكيم الطائي

روى عن خالد بن سعيد بن عمرو بن سعيد بن العاص
روى عنه عمر بن شبة النميري


729-[ 729 ] عبد الله بن محمد بن يحيى بن عروة بن الزبير

[ 729 ] عبد الله بن محمد بن يحيى بن عروة بن الزبير

روى عن هشام بن عروة
روى عنه يعقوب بن حميد وإبراهيم بن المنذر نا عبد الرحمن قال سألت أبى عنه فقال هو متروك الحديث ضعيف الحديث جدا ولم يقرأ علينا ما كان سمع من إبراهيم بن المنذر عنه


730-[ 730 ] عبد الله بن محمد بن زاذان المديني

[ 730 ] عبد الله بن محمد بن زاذان المديني

روى عن هشام بن عروة
روى عنه دحيم سمعت أبى يقول ضعيف الحديث


731-[ 731 ] عبد الله بن محمد القداح وهو محمد بن عمارة المديني نزيل بغداد

[ 731 ] عبد الله بن محمد القداح وهو محمد بن عمارة المديني نزيل بغداد

روى عن يعقوب بن محمد بن أبى صعصعة المازني وسليمان بن داود بن الحصين
روى عنه عمر بن شبة النميري


732-[ 732 ] عبد الله بن محمد بن المغيرة الكوفى سكن مصر

[ 732 ] عبد الله بن محمد بن المغيرة الكوفى سكن مصر

روى عن عمه حمزة بن المغيرة
روى عنه الفضل بن يعقوب الرخامي سمعت أبى يقول هو عم علان بن المغيرة المصري وليس بالقوي


733-[ 733 ] عبد الله بن محمد بن حميد بن أبى الأسود أبو بكر وهو عبد الله بن أبى

[ 733 ] عبد الله بن محمد بن حميد بن أبى الأسود أبو بكر وهو عبد الله بن أبى الأسود بن أخت عبد الرحمن بن مهدى بصرى

روى عن أبى عوانة وحماد بن زيد سمعت أبى يقول ذلك قال أبو محمد وروى عن أحمد بن موسى اللؤلؤى
روى عنه أبو بكر الآدمى أحمد بن محمد بن المعلى البصري


734-[ 734 ] عبد الله بن محمد بن أسماء بن عبيد أبو عبد الرحمن بن اخى جويرية

[ 734 ] عبد الله بن محمد بن أسماء بن عبيد أبو عبد الرحمن بن اخى جويرية

روى عن عمه ومهدى بن ميمون وابن المبارك سمعت أبى يقول ذلك وسمعت أبى يقول كتبت عنه وروى عنه هو وأبو زرعة نا عبد الرحمن سمعت محمد بن مسلم يقول حدثني عبد الله بن محمد بن أسماء بن اخى جويرية وقيل لي هو أفضل أهل البصرة وذكرته لعلي بن المديني فعظم شأنه نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن محمد بن أسماء بن اخى جويرية فقال لا بأس به شيخ صالح نا عبد الرحمن قال سئل أبى عن عبد الله بن محمد بن أسماء فقال بصرى ثقة


735-[ 735 ] عبد الله بن محمد بن على بن نفيل أبو جعفر الحراني

[ 735 ] عبد الله بن محمد بن على بن نفيل أبو جعفر الحراني

روى عن زهير ومعقل بن عبيد الله وخليد بن دعلج ومحمد بن عمران الحجبي وزيد بن السائب سمعت أبى يقول ذلك ويقول كتبت عنه وروى عنه هو وأبو زرعة سمعت أبى يقول سمعت يحيى بن معين يثنى على النفيلي نا عبد الرحمن سمعت أبى يقول ثنا بن نفيل الثقة المأمون


736-[ 736 ] عبد الله بن محمد بن داود بن أبى امامة بن سهل بن حنيف

[ 736 ] عبد الله بن محمد بن داود بن أبى امامة بن سهل بن حنيف

روى عن سعد بن عمران بن هند بن سعد بن سهل بن حنيف سمع منه أبى بالري سئل أبى عنه فقال شيخ


737-[ 737 ] عبد الله بن محمد بن أبى شيبة

[ 737 ] عبد الله بن محمد بن أبى شيبة

وهو بن محمد بن إبراهيم بن عثمان أبو بكر كوفى
روى عن شريك وأبى الأحوص وعباد وهشيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول أبو بكر بن أبى شيبة صدوق وهو أحب الى من عثمان قال عبد الله قلت لأبي ان يحيى بن معين يقول عثمان أحب الى فقال أبو بكر اعجب إلينا من عثمان وسئل أبى عنه فقال كوفى ثقة


738-[ 738 ] عبد الله بن محمد بن عبد الكريم أبو حذيفة الصنعاني

[ 738 ] عبد الله بن محمد بن عبد الكريم أبو حذيفة الصنعاني

روى عن إبراهيم بن عقيل بن معقل بن منبه
روى عنه يحيى بن عاصم البخاري وعبيد الله بن فضالة النسائي


739-[ 739 ] عبد الله بن محمد الفهمي المصري أبو محمويه ويقال له البيطارى

[ 739 ] عبد الله بن محمد الفهمي المصري أبو محمويه ويقال له البيطارى

روى عن سليمان بن بلال وابن لهيعة وعبد الرحمن بن القاسم صاحب مالك
روى عنه أبو زرعة الرازي ويعقوب بن سفيان الفسوي وموسى بن سهل الرملي نا عبد الرحمن انا موسى بن سهل الرملي فيما كتب الى قال سألت أحمد بن صالح عن عبد الله بن محمد البيطارى فقال هو ثقة


740-[ 740 ] عبد الله بن محمد بن عبد الله

[ 740 ] عبد الله بن محمد بن عبد الله

وهو بن عبد الله بن داهر
روى عن أبيه وعبد الله بن عبد القدوس
روى عنه فضل الصائغ وعلى بن طاهر نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن بن داهر رجل من أهل الري فقال ليس بشيء ما يكتب عنه انسان فيه خير


741-[ 741 ] عبد الله بن محمد بن سالم القزاز السلولي

[ 741 ] عبد الله بن محمد بن سالم القزاز السلولي

روى عن إبراهيم بن يوسف بن أبى إسحاق وعبيدة بن الأسود
روى عنه أبو زرعة ومسلم بن الحجاج النيسابوري وعلى بن الحسين بن الجنيد نا عبد الرحمن سمعت على بن الحسين يقول سمعت بن نمير يقول نعم الشيخ عبد الله بن محمد بن سالم


742-[ 742 ] عبد الله بن محمد الرملي

[ 742 ] عبد الله بن محمد الرملي

روى عن الوليد بن محمد الموقري
روى عنه موسى بن سهل الرملي


743-[ 743 ] عبد الله بن محمد بن إسحاق الاذرمى الموصلي أبو عبد الرحمن

[ 743 ] عبد الله بن محمد بن إسحاق الاذرمى الموصلي أبو عبد الرحمن

روى عن هشيم وإسماعيل بن علية وعبد الرحمن بن مهدى وزياد البكائي والقاسم بن زيد الجرمي وزيد بن أبى الزرقاء وعبيدة بن حميد وغندر وإسحاق الأزرق سمع منه أبى وعلى بن الحسين بن الجنيد نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الله بن محمد بن إسحاق الاذرمى بطرسوس وكان ثقة


744-[ 744 ] عبد الله بن محمد الوهبي

[ 744 ] عبد الله بن محمد الوهبي

روى عن الوليد بن محمد الموقري
روى عنه موسى بن سهل الرملي


745-[ 745 ] عبد الله بن محمد بن عبد الله بن جعفر الجعفي المسندي البخاري

[ 745 ] عبد الله بن محمد بن عبد الله بن جعفر الجعفي المسندي البخاري

روى عن بن عيينة وهشام بن يوسف سمعت أبى يقول ذلك قال أبو محمد
روى عن عبيد الله بن ثور البصري وحفص بن غياث وعبد الرحمن بن مهدى وحرمي بن عمارة ووهب بن جرير وزهير بن حرب وأبى داود كتب عنه أبى بالري سنة اثنتين وعشرين ومائتين
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


746-[ 746 ] عبد الله بن محمد بن الحسن بن المختار أبو القاسم

[ 746 ] عبد الله بن محمد بن الحسن بن المختار أبو القاسم

روى عن الوليد بن القاسم الهمداني والهيثم بن عبيد الصيد وسليمان بن أبى هوذة وحسين الجعفي والوليد بن عقبة الشيباني وأبى أحمد الزبيري وزيد بن الحباب كتب عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال رازي صدوق


747-[ 747 ] عبد الله بن محمد بن الربيع الكرماني العائذي أصله كوفى وقع الى المصيصة

[ 747 ] عبد الله بن محمد بن الربيع الكرماني العائذي أصله كوفى وقع الى المصيصة

روى عن عباد بن العوام وعمر بن عبيد وعبد الله بن المبارك
روى عنه أبى نا عبد الرحمن قال سمعت أبى يقول عبد الله بن محمد بن الربيع شيخ ثقة صدوق مأمون


748-[ 748 ] عبد الله بن محمد بن شاكر العنبري أبو البخترى بغدادي

[ 748 ] عبد الله بن محمد بن شاكر العنبري أبو البخترى بغدادي

روى عن أبى أسامة وجعفر بن عون والوليد بن القاسم الهمداني ويحيى بن آدم ومحمد بن بشر وحسين الجعفي وأبى داود الحفري سمعت منه مع أبى وهو صدوق نا عبد الرحمن قال سئل أبى عنه فقال شيخ


749-[ 749 ] عبد الله بن محمد بن عمرو الغزى أبو العباس

[ 749 ] عبد الله بن محمد بن عمرو الغزى أبو العباس

روى عن الفريابي واسد بن موسى وعبيد الله بن موسى وآدم بن أبى إياس وابن عفير وابن أبى مريم كتبت عنه وهو ثقة


750-[ 750 ] عبد الله بن محمد بن موسى بن أبى نعيم الواسطي

[ 750 ] عبد الله بن محمد بن موسى بن أبى نعيم الواسطي

روى عن موسى بن إسماعيل الجبلي سمعت منه مع أبى بواسط


751-[ 751 ] عبد الله بن محمد بن عبيد المعروف بابن أبى الدنيا

[ 751 ] عبد الله بن محمد بن عبيد المعروف بابن أبى الدنيا

روى عن محمد بن الحسين البرجلاني والهيثم بن خارجة وعلى بن الجعد والقواريري وداود بن رشيد وسعيد الجرمي كتبت عنه مع أبى ثنا عبد الرحمن قال سئل أبى عنه فقال بغدادي صدوق


752-[ 752 ] عبد الله بن محمد بن الفضيل بن الشيخ بن عميرة الأسدي أبو بكر الأسدي

[ 752 ] عبد الله بن محمد بن الفضيل بن الشيخ بن عميرة الأسدي أبو بكر الأسدي

روى عن خالد بن خداش وداود بن عمرو ومصعب بن عبد الله الزبيري وأحمد بن حنبل ويحيى بن معين ومحرز بن عون سمعت منه بواسط وبالرى وكتب عنه أبى وأبو زرعة ورويا عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


753-[ 753 ] عبد الله بن محمد بن عبد الرحمن بن مسور الزهرى البصري

[ 753 ] عبد الله بن محمد بن عبد الرحمن بن مسور الزهرى البصري

روى عن سفيان بن عيينة ومالك بن سعير بن الخمس وأبى داود الطيالسي سمع منه أبى بالبصرة في الرحلة الثالثة وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


754-[ 754 ] عبد الله بن محمد بن يحيى الضعيف أبو محمد الطرسوسي

[ 754 ] عبد الله بن محمد بن يحيى الضعيف أبو محمد الطرسوسي

روى عن أبى معاوية الضرير وعبد الوهاب الثقفى ومعن بن عيسى سمع منه أبى بطرسوس نا عبد الرحمن قال سئل أبى عنه فقال صدوق


755-[ 755 ] عبد الله بن محمد أبو نعيم الأنصاري البياضي

[ 755 ] عبد الله بن محمد أبو نعيم الأنصاري البياضي

روى عن فضل بن عياض ووهيب بن الورد وأبيه محمد بن عبد الله البياضي
روى عنه على بن ميسرة الهمداني الرازي


756-[ 756 ] عبد الله بن محمد البزار المعروف بفوران صاحب أحمد بن حنبل وجليسه وخاصته

[ 756 ] عبد الله بن محمد البزار المعروف بفوران صاحب أحمد بن حنبل وجليسه وخاصته

روى عن أحمد بن حنبل


757-[ 757 ] عبد الله بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهرى القرشي أخو

[ 757 ] عبد الله بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهرى القرشي أخو محمد بن مسلم الزهرى وكان أكبر من الزهرى أدرك بن عمر

روى عن بن عمر وأنس
روى عنه الزهرى ومعمر وجعفر بن عمرو وعبد الرحمن بن إسحاق وابنه سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن اخى الزهرى كيف حديثه فقال ثقة قال وسمعت أحمد بن صالح يقول هو يروى عن الزهرى والزهري يروى عنه


758-[ 758 ] عبد الله بن مسلم بن هرمز المكى

[ 758 ] عبد الله بن مسلم بن هرمز المكى

روى عن مجاهد وابن سابط وسعيد بن جبير
روى عنه سفيان الثوري وعيسى بن يونس وعبد الله بن نمير وأبو عاصم النبيل وإبراهيم بن حميد سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين قال سمعت محمد بن المثنى قال ما سمعت يحيى بن سعيد ولا عبد الرحمن بن مهدى يحدثان عن سفيان عن عبد الله بن مسلم شيئا قط نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عبد الله بن مسلم بن هرمز ليس بشيء ضعيف الحديث قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الله بن مسلم بن هرمز ضعيف نا عبد الرحمن قال سألت أبى عن عبد الله بن مسلم بن هرمز فقال ليس بقوي يكتب حديثه


759-[ 759 ] عبد الله بن مسلم بن يسار مولى بنى أمية البصري

[ 759 ] عبد الله بن مسلم بن يسار مولى بنى أمية البصري

روى عن أبيه
روى عنه بن عون وكهمس والمبارك بن فضالة والهيثم بن قيس العائشى سمعت أبى يقول ذلك


760-[ 760 ] عبد الله بن مسلم الطويل صاحب المصاحف حجازي مولى محمد بن عبد الرحمن

[ 760 ] عبد الله بن مسلم الطويل صاحب المصاحف حجازي مولى محمد بن عبد الرحمن حجازي

روى عن الوليد بن كثير المديني سمعت أبى يقول ذلك


761-[ 761 ] عبد الله بن مسلم أبو طيبة السلمي المروزي قاضى مرو

[ 761 ] عبد الله بن مسلم أبو طيبة السلمي المروزي قاضى مرو

روى عن بن بريدة وأبى مجلز وإبراهيم بن عبيد
روى عنه أبو تميلة والفضل بن موسى وعيسى بن موسى البخاري المعروف بغنجار نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبدان عبد الله بن عثمان بن جبلة المروزي نا عبد الرحمن قال وسألت أبى عنه فقال يكتب حديثه ولا يحتج به


762-[ 762 ] عبد الله بن مسلم بن جندب الهذلى

[ 762 ] عبد الله بن مسلم بن جندب الهذلى

روى عن أبيه
روى عنه بن أبى فديك وأبو مروان العثماني سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن مسلم بن جندب فقال مدينى لا بأس به


763-[ 763 ] عبد الله بن مرة الخارفي كوفي

[ 763 ] عبد الله بن مرة الخارفي كوفي

روى عن بن عمر ومسروق وأبى كنف
روى عنه الأعمش ومنصور سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن مرة ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن مرة الذي يروى عن بن عمر فقال كوفى ثقة


764-[ 764 ] عبد الله بن مرة

[ 764 ] عبد الله بن مرة

روى عن أبى سعيد الأنصاري الزرقي في العزل
روى عنه أبو الفيض الشامي سمعت أبى يقول ذلك


765-[ 765 ] عبد الله بن أبى مرة الزوفى

[ 765 ] عبد الله بن أبى مرة الزوفى

روى عن خارجة بن حذافة
روى عنه عبد الله بن راشد الزوفى سمعت أبى يقول ذلك


766-[ 766 ] عبد الله بن مروان البصري الخزاعي وهو شريك هشام الدستوائي

[ 766 ] عبد الله بن مروان البصري الخزاعي وهو شريك هشام الدستوائي

روى عن سعيد بن جبير ومجاهد والحسن
روى عنه أبو نعيم وموسى بن إسماعيل سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن مروان الذي
روى عن سعيد بن جبير ومجاهد ثقة سمعت أبى يقول عبد الله بن مروان ثقة


767-[ 767 ] عبد الله بن مراون أبو شيخ الحراني سكن بغداد

[ 767 ] عبد الله بن مراون أبو شيخ الحراني سكن بغداد

روى عن موسى بن اعين وزهير بن معاوية وعيسى بن يونس سمعت أبى يقول ذلك ويقول هو ثقة قال أبو محمد كتب عنه أبى ببغداد في الرحلة الأولى سنة ثلاث عشرة قال أبو محمد وروى عن محمد بن سلمة


768-[ 768 ] عبد الله بن مروان

[ 768 ] عبد الله بن مروان

روى عن صفوان بن عمرو
روى عنه سليمان بن شرحبيل


769-[ 769 ] عبد الله بن موسى التيمى

[ 769 ] عبد الله بن موسى التيمى

وهو بن موسى بن إبراهيم بن محمد بن طلحة بن عبيد الله أبو محمد التيمى القرشي
روى عن أسامة بن زيد وعبد الحميد بن جعفر
روى عنه إبراهيم بن المنذر ويعقوب بن حميد سمعت أبى يقول ذلك وسمعته يقول ما أرى بحديثه بأسا قلت يحتج بحديثه قال ليس محله ذلك


770-[ 770 ] عبد الله بن موسى بن أبى أمية

[ 770 ] عبد الله بن موسى بن أبى أمية

روى عن عبد الرحمن بن سعيد بن يربوع انه رأى عثمان رضى الله تعالى عنه
روى عنه عباد بن إسحاق سمعت أبى يقول لا اعرف هذا الإسناد


771-[ 771 ] عبد الله بن موسى بن شيبة الأنصاري أبو محمد

[ 771 ] عبد الله بن موسى بن شيبة الأنصاري أبو محمد

روى عن إسماعيل بن قيس بن زيد بن ثابت الأنصاري
روى عنه سعيد بن سعد بن أيوب البخاري نا عبد الرحمن قال سألت أبى عنه فقال هذا شيخ كان بحلوان محله الصدق


772-[ 772 ] عبد الله بن أبى موسى التستري نزيل الشام

[ 772 ] عبد الله بن أبى موسى التستري نزيل الشام

روى عن محمد بن عجلان
روى عنه عبد الحميد بن بكار نا عبد الرحمن قال سألت أبا زرعة عنه فقال هو رجل من تستر قدم عليهم الشام فكتبوا عنه مستقيم الحديث


773-[ 773 ] عبد الله بن المطوس أبو المطوس

[ 773 ] عبد الله بن المطوس أبو المطوس

روى عن أبى هريرة
روى عنه عمارة بن عمير وحبيب بن أبى ثابت ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى المطوس الذي
روى عنه حبيب بن أبى ثابت فقال اسمه عبد الله بن المطوس أراه كوفى ثقة


774-[ 774 ] عبد الله بن مليل كوفى

[ 774 ] عبد الله بن مليل كوفى

روى عن على رضى الله تعالى عنه
روى عنه كثير النواء والأعمش سمعت أبى يقول ذلك


775-[ 775 ] عبد الله بن مكتف

[ 775 ] عبد الله بن مكتف

روى عن أنس بن مالك
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


776-[ 776 ] عبد الله بن محيريز الجمحي الشامي القرشي

[ 776 ] عبد الله بن محيريز الجمحي الشامي القرشي

روى عن أبى سعيد الخدري وعبادة بن الصامت وأبى محذورة
روى عنه الزهرى ومكحول ومحمد بن يحيى بن حبان سمعت أبى يقول ذلك


777-[ 777 ] عبد الله بن معانق الأشعري

[ 777 ] عبد الله بن معانق الأشعري

روى عن أبى مالك الأشعري وعبد الرحمن بن غنم
روى عنه يحيى بن كثير وعطية مولى السلم وثابت بن أبى ثابت سمعت أبى يقول ذلك


778-[ 778 ] عبد الله بن مولة القشيري

[ 778 ] عبد الله بن مولة القشيري

روى عن بريدة
روى عنه أبو نضرة العبدي سمعت أبي يقول ذلك


779-[ 779 ] عبد الله بن مطر أبو ريحانة بصرى

[ 779 ] عبد الله بن مطر أبو ريحانة بصرى

روى عن سفينة
روى عنه مرجى بن رجاء ووهيب وبشر بن المفضل وابن علية سمعت أبى يقول ذلك قال أبو محمد وروى عن بن عمر انه صلى معه المغرب والعشاء بجمع
روى عنه سليمان بن كثير نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو ريحانة الذي يحدث عن سفينة صالح


780-[ 780 ] عبد الله بن معقل بن مقرن المزني كوفى يكنى أبا الوليد

[ 780 ] عبد الله بن معقل بن مقرن المزني كوفى يكنى أبا الوليد

روى عن بن مسعود
روى عنه الشعبي وأبو إسحاق الهمداني وأبو إسحاق الشيباني وزياد سمعت أبى يقول ذلك


781-[ 781 ] عبد الله بن مساور

[ 781 ] عبد الله بن مساور

روى عن بن عباس
روى عنه عبد الملك بن أبى بشير سمعت أبى يقول ذلك


782-[ 782 ] عبد الله بن مسور بن عبد الله بن عون بن جعفر بن أبى طالب أبو جعفر القرشي

[ 782 ] عبد الله بن مسور بن عبد الله بن عون بن جعفر بن أبى طالب أبو جعفر القرشي الهاشمي المدائني

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه عمرو بن مرة وخالد بن أبى كريمة سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت جريرا عن رقبة ان أبا جعفر الهاشمي المدائني كان يضع أحاديث كلام ليس من أحاديث النبي صلى الله عليه وسلم نا عبد الرحمن حدثني أبى نا يحيى بن المغيرة قال سمعت جريرا يذكر عن رقبة قال كان عبد الله بن المسور يضع الحديث يشبه حديث رسول الله صلى الله عليه وسلم نا عبد الرحمن نا أبى نا يوسف بن موسى نا جرير عن مغيرة قال كان عبد الله بن مسور يفتعل الحديث نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى أبو جعفر المدائني اسمه عبد الله بن مسور بن عون بن جعفر بن أبى طالب قال أبى اضرب على حديثه أحاديثه موضوعة وأبى ان يحدثنا عنه وقال أبى كان يضع الحديث ويكذب وقد تركت انا حديثه وكان عبد الرحمن بن مهدى لا يحدثنا عنه ثنا عبد الرحمن قال سألت أبى عن أبى جعفر الهاشمي فقال الهاشميون لا يعرفونه وهو ضعيف الحديث يحدث بمراسيل لا يوجد لها أصل في أحاديث الثقات


783-[ 783 ] عبد الله بن مخراق أبو الأسود والد سوادة بن أبى الأسود

[ 783 ] عبد الله بن مخراق أبو الأسود والد سوادة بن أبى الأسود

روى عن أبى بكرة
روى عنه حزم بن أبى حزم وابنه سوادة بن أبى الأسود


784-[ 784 ] عبد الله بن منين من بنى عبد الدار

[ 784 ] عبد الله بن منين من بنى عبد الدار

روى عن عمرو بن العاص روى نافع بن يزيد عن الحارث بن سعيد عنه قال أبو محمد


785-[ 785 ] عبد الله بن معمع

[ 785 ] عبد الله بن معمع

روى عنه جرير بن عبد الحميد


786-[ 786 ] عبد الله بن المستورد

[ 786 ] عبد الله بن المستورد

روى عن النبي صلى الله عليه وسلم وروى بن لهيعة عن موسى بن وردان عنه


787-[ 787 ] عبد الله بن المستورد أبو ضمرة مولى الأنصار مدينى رأى أنسا وروى عن سالم

[ 787 ] عبد الله بن المستورد أبو ضمرة مولى الأنصار مدينى رأى أنسا وروى عن سالم بن عبد الله

روى عنه مجمع بن يعقوب الأنصاري ومحمد بن عبيد الطنافسي سمعت أبى يقول ذلك قال أبو محمد وروى عن محمد بن عبد الرحمن بن لبيبة
روى عنه أبو أسامة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن المستورد صالح


788-[ 788 ] عبد الله بن المختار بصرى

[ 788 ] عبد الله بن المختار بصرى

روى عن الحسن وابن سيرين وموسى بن أنس ومحمد بن زياد وأبي إسحاق السبيعي وعبد الملك بن عمير ومعاوية بن قرة
روى عنه شعبة وحماد بن سلمة وحماد بن زيد وإسرائيل وشيبان سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد العزيز بن صهيب ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن المختار ثقة نا عبد الرحمن قال سألت أبى عن عبد الله بن المختار قال لا بأس به


789-[ 789 ] عبد الله بن مالك الهمداني أخو خالد بن مالك كوفى

[ 789 ] عبد الله بن مالك الهمداني أخو خالد بن مالك كوفى

روى عن بن عمر
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


790-[ 790 ] عبد الله بن مالك بن الحويرث الليثي البصري

[ 790 ] عبد الله بن مالك بن الحويرث الليثي البصري

روى عن أبيه
روى عنه ابنه سمعت أبى يقول ذلك


791-[ 791 ] عبد الله بن مالك أبو تميم الجيشاني مصرى

[ 791 ] عبد الله بن مالك أبو تميم الجيشاني مصرى

روى عن عمر رضى الله تعالى عنه وعلى رضى الله تعالى عنه وأبى ذر وأبى بصرة الغفاري
روى عنه عبد الله بن هبيرة الحضرمي سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد قال قلت ليحيى بن معين أبو تميم الجيشاني فقال هو ثقة


792-[ 792 ] عبد الله بن مالك بن حذافة حجازي سكن مصر

[ 792 ] عبد الله بن مالك بن حذافة حجازي سكن مصر

روى عنه كثير بن فرقد سمعت أبى يقول ذلك قال أبو محمد


793-[ 793 ] عبد الله بن مالك أبو كثير الزبيدي

[ 793 ] عبد الله بن مالك أبو كثير الزبيدي

روى عن عبد الله بن عمرو
روى عنه عبد الله بن الحارث الزبيدي المكتب


794-[ 794 ] عبد الله بن مالك الهمداني كوفى

[ 794 ] عبد الله بن مالك الهمداني كوفى

روى عن على رضى الله تعالى عنه في الترك
روى عنه أبو روق عطية بن الحارث سمعت أبى يقول ذلك


795-[ 795 ] عبد الله بن مالك اليحصبي

[ 795 ] عبد الله بن مالك اليحصبي

روى عن عقبة بن عامر
روى عنه أبو سعيد اليحصبي الرعيني سمعت أبى يقول ذلك


796-[ 796 ] عبد الله بن مالك بن إبراهيم الأشتر النخعي

[ 796 ] عبد الله بن مالك بن إبراهيم الأشتر النخعي

روى عن أبيه عن جده
روى عنه مجاهد سمعت أبى يقول ذلك قال أبو محمد


797-[ 797 ] عبد الله بن مالك الخزاعي

[ 797 ] عبد الله بن مالك الخزاعي

روى عن سفيان بن عيينة
روى عنه إسحاق بن موسى الأنصاري الخطمي


798-[ 798 ] عبد الله بن ميمون

[ 798 ] عبد الله بن ميمون

روى عن زهير بن منقذ
روى عنه بن أبى نجيح سمعت أبى يقول ذلك وسمعته يقول عبد الله بن ميمون مجهول وزهير بن منقذ أيضا مجهول


799-[ 799 ] عبد الله بن ميمون القداح

[ 799 ] عبد الله بن ميمون القداح

روى عن جعفر بن محمد وعبيد الله بن عمرالعمرى وعبد العزيز بن أبى رواد ورجاء بن الحارث
روى عنه أحمد بن شيبان الرملي وغيره سمعت أبى يقول هو منكر الحديث نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو واهي الحديث


800-[ 800 ] عبد الله بن ميمون أبو عبد الرحمن الرقى

[ 800 ] عبد الله بن ميمون أبو عبد الرحمن الرقى

روى عن أبى المليح
روى عنه أحمد بن حنبل سمعت أبى يقول ذلك قال أبو محمد


801-[ 801 ] عبد الله بن ميمون قال أبو محمد

[ 801 ] عبد الله بن ميمون قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


802-[ 802 ] عبد الله بن ميمون الطهوي

[ 802 ] عبد الله بن ميمون الطهوي

روى عن أبى حصين
روى عنه أحمد بن بديل اليامي


803-[ 803 ] عبد الله بن مرثد

[ 803 ] عبد الله بن مرثد

روى عن جابر بن عبد الله
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


804-[ 804 ] عبد الله بن معبد بن عباس بن عبد المطلب الهاشمي مدينى

[ 804 ] عبد الله بن معبد بن عباس بن عبد المطلب الهاشمي مدينى

روى عن بن عباس
روى عنه ابنه إبراهيم ومحمد بن على بن ربيعة السلمي سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن معبد بن عباس فقال مدينى ثقة


805-[ 805 ] عبد الله بن معبد الزماني

[ 805 ] عبد الله بن معبد الزماني

روى عن عمر وأبى قتادة وأبى هريرة وعبد الله بن عتبة
روى عنه قتادة وغيلان بن جرير وحجاج بن عتاب وثابت سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن معبد فقال لم يدرك عمر


806-[ 806 ] عبد الله بن المسيب بن السائب المكى العابدى

[ 806 ] عبد الله بن المسيب بن السائب المكى العابدى

روى عن عمر رضى الله تعالى عنه
روى عنه بن أبى مليكة سمعت أبى يقول ذلك


807-[ 807 ] عبد الله بن المسيب المصري

[ 807 ] عبد الله بن المسيب المصري

روى عن عكرمة وإبراهيم بن راشد
روى عنه عبد الله بن وهب سمعت أبى يقول ذلك قال أبو محمد
روى عن الضحاك بن شرحبيل وعمر مولى غفرة


808-[ 808 ] عبد الله بن معاذ بن نشيط مولى خالد بن غلاب البصري سمعت أبى يقول ذلك

[ 808 ] عبد الله بن معاذ بن نشيط مولى خالد بن غلاب البصري سمعت أبى يقول ذلك ويقول قال هشام بن يوسف هو صدوق وكان عبد الرزاق يكذبه وقال يحيى بن معين كان ثقة وقال أبى أقول هو أوثق من عبد الرزاق

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


809-[ 809 ] عبد الله بن معاذ الصنعاني اليماني

[ 809 ] عبد الله بن معاذ الصنعاني اليماني

روى عن معمر
روى عنه عبد الله بن معاوية الجمحي وأبو عبيد محمد بن عبيد بن ميمون المدني ومحمد بن عباد المكى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو عبيدة بن الفضيل بن عياض سمعت أبى يقول هذا أحب الى من عبد الله بن الوليد العدني قلت ما قولك فيه قال هو شيخ وقال مسلم بن الحجاج عبد الله بن معاذ الصنعاني الثقة الصدوق ثنا عبد الرحمن قال قلت لأبي عبد الله بن معاذ الصنعاني أحب إليك أو محمد بن ثور فقال بن ثور أحب الى


810-[ 810 ] عبد الله بن مطرف بن عبد الله بن الشخير العامري

[ 810 ] عبد الله بن مطرف بن عبد الله بن الشخير العامري

روى عن أبى برزة
روى عنه حميد بن هلال وقتادة سمعت أبى يقول ذلك


811-[ 811 ] عبد الله بن مساحق قوله

[ 811 ] عبد الله بن مساحق قوله

روى عنه راشد بن سعد وعروة بن رويم سمعت أبى يقول ذلك


812-[ 812 ] عبد الله بن موهب الفلسطيني كان قاضى فلسطين

[ 812 ] عبد الله بن موهب الفلسطيني كان قاضى فلسطين

روى عن قبيصة بن ذؤيب سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن حديث عبد الله بن موهب قال سمعت تميم الداري قال أهل الشام يقولون عن قبيصة قيل له من عبد الله بن موهب قال لا اعرفه قال أبو محمد
روى عنه الزهرى


813-[ 813 ] عبد الله بن ملاذ الأشعري شامي دمشقي

[ 813 ] عبد الله بن ملاذ الأشعري شامي دمشقي

روى عن نمير بن أوس
روى عنه جرير بن حازم سمعت أبى يقول ذلك


814-[ 814 ] عبد الله بن مغيث بن أبى بردة الظفري حجازي أنصاري

[ 814 ] عبد الله بن مغيث بن أبى بردة الظفري حجازي أنصاري

روى عن أبيه
روى عنه أبو صخر حميد بن زياد سمعت أبى يقول ذلك


815-[ 815 ] عبد الله بن مسروح مصرى

[ 815 ] عبد الله بن مسروح مصرى

روى عن عقبة بن عامر وفضالة بن عبيد
روى عنه مرثد بن عبد الله اليزني وخالد بن يزيد الصدفي سمعت أبى يقول ذلك


816-[ 816 ] عبد الله بن مسروح

[ 816 ] عبد الله بن مسروح

روى عن ربيعة بن يورا
روى عنه خالد بن يزيد نا عبد الرحمن قال سمعت أبى يقول أراه هو صاحب عقبة بن عامر


817-[ 817 ] عبد الله بن مخمر الشرعبى شامي

[ 817 ] عبد الله بن مخمر الشرعبى شامي

روى عن النبي صلى الله عليه وسلم مرسل وروى عن أبى الدرداء وعبد الرحمن بن أبى عوف الجرشي روى يحيى بن أيوب عن عبد الله بن قريط عن عبد الله بن مخمر سمعت أبى يقول بعض ذلك وبعضه من قبلى


818-[ 818 ] عبد الله بن مسبح الأسدي كوفى

[ 818 ] عبد الله بن مسبح الأسدي كوفى

روى عن إبراهيم النخعي
روى عنه محمد بن عبيد الطنافسي وأبو نعيم سمعت أبى يقول ذلك


819-[ 819 ] عبد الله بن المغيرة بن أبى بردة الكناني حجازي

[ 819 ] عبد الله بن المغيرة بن أبى بردة الكناني حجازي

روى عن النبي صلى الله عليه وسلم مرسل في الغلول
روى عنه يحيى بن سعيد سمعت أبى يقول ذلك


820-[ 820 ] عبد الله بن مهاجر الشعيثي

[ 820 ] عبد الله بن مهاجر الشعيثي

روى عن عنبسة بن أبى سفيان
روى عنه ابنه محمد سمعت أبى يقول ذلك


821-[ 821 ] عبد الله بن المؤمل المخزومي المكى

[ 821 ] عبد الله بن المؤمل المخزومي المكى

روى عن عطاء وعكرمة بن خالد وعمرو بن شعيب
روى عنه سفيان الثوري والشافعي وسعيد بن سليمان الواسطي سمعت أبى يقول ذلك ثنا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى عبد الله بن المؤمل كان قاضى مكة مخزومى وليس هو بذاك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول أحاديث عبد الله بن المؤمل مناكير نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الله بن المؤمل ضعيف نا عبد الرحمن قال سألت أبى وأبا زرعة عن عبد الله بن المؤمل فقالا ليس بقوي


822-[ 822 ] عبد الله بن منقذ العبسي قوله

[ 822 ] عبد الله بن منقذ العبسي قوله

روى عنه الحكم بن عتيبة سمعت أبى يقول ذلك


823-[ 823 ] عبد الله بن مقدام بن الورد الطائفي

[ 823 ] عبد الله بن مقدام بن الورد الطائفي

روى عن عمرو بن حبشي
روى عنه عبد الملك بن المغيرة الطائفي سمعت أبى يقول ذلك قال أبو محمد وروى عن بن عمر انه رآه طاف بين الصفا والمروة


824-[ 824 ] عبد الله بن محرر الرقى قاضى الجزيرة

[ 824 ] عبد الله بن محرر الرقى قاضى الجزيرة

روى عن قتادة ويزيد بن الأصم
روى عنه أبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول بن محرر ليس بشيء نا عبد الرحمن نا محمد بن إبراهيم حدثني عمرو بن على الصيرفي قال عبد الله بن محرر متروك الحديث نا عبد الرحمن قال سألت أبى عن عبيد الله بن محرر فقال متروك الحديث منكر الحديث ضعيف الحديث ترك حديثه عبد الله بن المبارك نا عبد الرحمن قال سألت أبا زرعة عن عبد الله بن محرر فقال ضعيف الحديث وامتنع من قراءة حديثه وضربنا عليه


825-[ 825 ] عبد الله بن معج أبو عبد الجبار الفلسطيني

[ 825 ] عبد الله بن معج أبو عبد الجبار الفلسطيني

روى عن أبى هريرة
روى عنه أبو زرعة السيباني يحيى بن أبى عمرو سمعت أبى يقول ذلك


826-[ 826 ] عبد الله بن معدان أبو معدان

[ 826 ] عبد الله بن معدان أبو معدان

روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك


827-[ 827 ] عبد الله بن مسافح حجازي

[ 827 ] عبد الله بن مسافح حجازي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


828-[ 828 ] عبد الله بن المطلب

[ 828 ] عبد الله بن المطلب

روى عن الحسن بن ذكوان
روى عنه عبد الرحمن بن صالح العتكي سمعت أبى يقول ذلك


829-[ 829 ] عبد الله بن مبشر جليس بن أبى ذئب

[ 829 ] عبد الله بن مبشر جليس بن أبى ذئب

روى عنه زيد بن أبى عتاب
روى عنه سفيان الثوري وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن مبشر المديني ثقة


830-[ 830 ] عبد الله بن المثنى بن عبد الله بن أنس بن مالك الأنصاري وكنيته أبو

[ 830 ] عبد الله بن المثنى بن عبد الله بن أنس بن مالك الأنصاري وكنيته أبو المثنى والد محمد بن عبد الله الأنصاري

روى عنه أبو قتيبة سلم بن قتيبة وأبو سعيد مولى بنى هاشم وسهل بن حماد أبو عتاب الدلال وسلمة بن المثنى وابنه الأنصاري ومسدد وإبراهيم بن الحجاج نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن المثنى صالح نا عبد الرحمن قال سألت أبى عن عبد الله بن المثنى والد الأنصاري فقال صالح ثم نظر الى فقال شيخ نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن المثنى فقال هو صالح


831-[ 831 ] عبد الله بن ميسرة أبو ليلى الحارثى

[ 831 ] عبد الله بن ميسرة أبو ليلى الحارثى

روى عن إبراهيم بن أبى حرة ومزيدة بن جابر وأبى حريز وعبيد الله بن أبى بكر بن أنس وعتاب البكري
روى عنه وكيع وأبو محصن حصين بن نمير وهشيم وكناه بابن له يقال له إسحاق وعبيد الله بن موسى ومسلم بن إبراهيم وأحمد بن عبد الله بن يونس وسعيد بن سليمان سمعت أبى يقول ذلك قال أبو محمد وروى عن علباء بن احمر وعدى بن ثابت وأبى عكاشة الهمداني وعتاب الذي يروى عن أبى سعيد وروى عنه إسحاق بن عيسى الطباع نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو إسحاق الكوفى الذي يروى عنه هشيم هو عبد الله بن ميسرة وهو ضعيف الحديث وقد
روى عنه وكيع وربما قال هشيم ثنا أبو عبد الخليل وهو عبد الله بن ميسرة وأيضا يدلسه بكنية أخرى لا احفظها ثنا عبد الرحمن انا على بن طاهر القزويني فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله يعنى أحمد بن حنبل وسئل عن أبى إسحاق الكوفى الذي يروى عنه هشيم فكأنه ضعفه نا عبد الرحمن قال سألت أبى عن عبد الله بن ميسرة الحارثى فقال لين نا عبد الرحمن قال سئل أبو زرعة عن أبى إسحاق الكوفى فقال هو عبد الله بن ميسرة وقال هو واهي الحديث ضعيف الحديث


832-[ 832 ] عبد الله بن ميسرة

[ 832 ] عبد الله بن ميسرة

روى عن بن عمر
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


833-[ 833 ] عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير بن العوام الأسدي والد

[ 833 ] عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير بن العوام الأسدي والد مصعب بن عبد الله الزبيري جد الزبير بن بكار القرشي البصري

روى عن أبى حازم سلمة بن دينار وهشام بن عروة وموسى بن عقبة وقدامة بن إبراهيم وإسماعيل بن عبد الله بن جعفر
روى عنه هشام بن يوسف الصنعاني وإبراهيم بن خالد الصنعاني وابنه مصعب الزبيري وأبو حارثة كعب بن خريم الدمشقي سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ بابة عبد الرحمن بن أبى الزناد


834-[ 834 ] عبد الله بن معاوية أبو معاوية الزبيري من ولد الزبير بن العوام

[ 834 ] عبد الله بن معاوية أبو معاوية الزبيري من ولد الزبير بن العوام

روى عن هشام بن عروة
روى عنه أبو عاصم النبيل وأبو الوليد ويحيى بن معين وعمرو بن على وأبو زياد حماد بن زاذان سمعت أبى يقول ذلك ويقول هو مستقيم الحديث


835-[ 835 ] عبد الله بن معاوية بن موسى بن نشيط الجمحي

[ 835 ] عبد الله بن معاوية بن موسى بن نشيط الجمحي

روى عن وهيب بن خالد وصالح المري
روى عنه محمد بن الحارث المخزومي المديني


836-[ 836 ] عبد الله بن مخارق بن سليم السلمي كوفى

[ 836 ] عبد الله بن مخارق بن سليم السلمي كوفى

روى عن أبيه مخارق بن سليم
روى عنه عبد الرحمن بن عبد الله المسعودي وأبو العميس عتبة بن عبد الله وعبد الملك بن أبى غنية سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن عبد الله بن المخارق بن سليم فقال مشهور


837-[ 837 ] عبد الله بن محدوج بن أبى مودود

[ 837 ] عبد الله بن محدوج بن أبى مودود

روى عن جده أبى مودود عن الحسن البصري
روى عنه أحمد بن عبد الله البغدادي المعروف بابن الطبري


838-[ 838 ] عبد الله بن المبارك المروزي أبو عبد الرحمن مولى بنى حنظلة

[ 838 ] عبد الله بن المبارك المروزي أبو عبد الرحمن مولى بنى حنظلة

روى عن الأعمش وإسماعيل بن أبى خالد وابن جريج ومعمر ويونس بن يزيد
روى عنه سفيان بن عيينة وأبو إسحاق الفزاري ومعتمر بن سليمان وبقية بن الوليد ويحيى بن سعيد القطان وعبد الرحمن بن مهدى ويحيى بن آدم وسلمة بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن نا أبو نشيط محمد بن هارون البغدادي قال سمعت نعيم بن حماد قال قلت لعبد الرحمن بن مهدى أيهما أفضل عندك بن المبارك أو سفيان فقال بن المبارك فقلت ان الناس يخالفونك فقال ان الناس لم يجربوا ما رأيت مثل بن المبارك ثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال انا محمد بن عبد العزيز يعنى بن أبى رزمة قال سمعت أبى قال قال لي شعبة عرفت بن المبارك قلت نعم قال ما قدم علينا من ناحيته مثله ثنا عبد الرحمن حدثني أبى نا إسماعيل بن مسلمة القعنبي قال حدثني محمد بن المعتمر بن سليمان التيمى قال قلت لأبي من فقيه العرب قال سفيان الثوري فلما مات سفيان قلت يا ابة من فقيه عبد الله بن المبارك نا عبد الرحمن انا أبو بكر بن أبى الدنيا فيما كتب الى حدثني محمد بن حسان السمتي حدثني أبو عثمان الكلبي قال قال لي الأوزاعي رأيت عبد الله بن المبارك قلت لا قال لو رأيته لقرت عينك ثنا عبد الرحمن نا أبى نا عمرو بن محمد الناقد قال سمعت سفيان بن عيينة يقول ما قدم علينا أحد يشبه عبد الله بن المبارك ويحيى بن زكريا بن أبى زائدة أراه قال في الكيس نا عبد الرحمن حدثني أبى حدثني إسحاق بن محمد بن إبراهيم المروزي قال نعى بن المبارك الى سفيان بن عيينة فقال رحمه الله لقد كان فقيها عالما عابدا زاهدا سخيا شاعرا شجاعا نا عبد الرحمن حدثني أبى نا المسيب بن واضح قال سمعت أبا إسحاق الفزاري يقول بن المبارك امام المسلمين ورأيت أبا إسحاق بين يدي بن المبارك قاعدا يسائله نا عبد الرحمن نا أبى قال سمعت بن الطباع يحدث عن عبد الرحمن بن مهدى قال الأئمة أربعة سفيان الثوري ومالك بن أنس وحماد بن زيد وابن المبارك نا محمد بن يحيى انا نوح بن حبيب نا عبد الرحمن بن مهدى حدثني بن المبارك وكان نسيج وحده نا عبد الرحمن حدثني أبى نا المسيب بن واضح قال سمعت معتمر بن سليمان يقول ما رأيت مثل بن المبارك نصيب عنده الشيء الذي لا يصاب عند أحد نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال سمعت أحمد بن حنبل يقول لم يكن في زمان بن المبارك أحد اطلب للعلم منه رحل الى اليمن والى الشام والبصرة والكوفة وكان من رواة العلم وكان أهل ذلك كتب عن الكبار والصغار كتب عن عبد الرحمن بن مهدى وأبى إسحاق الفزاري وجمع أمرا عظيما نا عبد الرحمن قال سمعت أبى يقول قال على بن المديني عبد الله بن المبارك ثقة سمعت أبى يقول عبد الله بن المبارك ثقة امام نا عبد الرحمن قال سمعت أبا زرعة يقول عبد الله بن المبارك اجتمع فيه فقه وسخاء وشجاعة وغزو وأشياء


839-[ 839 ] عبد الله بن مسلمة بن قعنب أبو عبد الرحمن المديني سكن البصرة

[ 839 ] عبد الله بن مسلمة بن قعنب أبو عبد الرحمن المديني سكن البصرة

روى عن مالك بن أنس وشعبة وابن أبى ذئب ومخرمة بن بكير وافلح وسلمة بن وردان سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال قلت لأبي القعنبي أحب إليك في الموطأ أو إسماعيل بن أبى أويس قال القعنبي أحب الى لم ار اخشع منه سألناه ان يقرأ علينا الموطأ فقال تعالوا بالغداة فقلنا له مجلس عند الحجاج قال فإذا فرغتم من الحجاج قلنا نأتي مسلم بن إبراهيم قال فإذا فرغتم قلنا يكون وقت الظهر ونأتى أبا حذيفة قال فبعد العصر قلنا نأتي عارم قال فبعد المغرب قلنا نأتيه بالليل فيخرج علينا كثر ما تحته شيء في الصيف في الحر الشديد فكان يقرأ علينا وعليه كساؤه ولو أراد لأعطي الكثير نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن مسلمة القعنبي فقال ما كتبت عن أحد أجل في عيني منه نا عبد الرحمن قال سئل أبى عن عبد الله بن مسلمة القعنبي فقال بصرى ثقة حجة


840-[ 840 ] عبد الله بن مسعر بن كدام

[ 840 ] عبد الله بن مسعر بن كدام

روى عن هشام بن حسان وجعفر بن الزبير
روى عنه العلاء بن عمرو الحنفي وسهل بن عثمان نا عبد الرحمن قال سألت أبى عنه فقال هو متروك الحديث


841-[ 841 ] عبد الله بن مكرم

[ 841 ] عبد الله بن مكرم

روى عن عبد الله بن قارب
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


842-[ 842 ] عبد الله بن منير أبو عبد الرحمن المروزي

[ 842 ] عبد الله بن منير أبو عبد الرحمن المروزي

روى عن وهب بن جرير ويزيد بن هارون سمعت أبى يقول ذلك


843-[ 843 ] عبد الله بن أبى مطرف قال سمعت النبي صلى الله عليه وسلم يقول من تخطى

[ 843 ] عبد الله بن أبى مطرف قال سمعت النبي صلى الله عليه وسلم يقول من تخطى الحرمتين فخطوا وسطه بالسيف روى رفدة بن قضاعة عن صالح بن راشد القرشي عنه سمعت أبى يقول يروى هذا الحديث عن عبد الله بن مطرف بن عبد الله بن الشخير وأبوه من التابعين فلا أدري هذا هو بن مطرف أو رجل آخر

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


844-[ 844 ] عبد الله بن أبى المجالد

[ 844 ] عبد الله بن أبى المجالد

روى عن مجاهد
روى عنه شعبة وبشير بن سلمان نا عبد الرحمن قال سألت أبى وأبا زرعة عنه فقالا هو ثقة


845-[ 845 ] عبد الله بن أبى مريم مولى بنى ساعدة

[ 845 ] عبد الله بن أبى مريم مولى بنى ساعدة

روى عن أبى هريرة وقبيصة بن ذؤيب ورأى أبا حميد الساعدي وأبا اسيد الساعدي
روى عنه جهم بن أوس ووهب بن منبه وبكر بن سوادة سمعت أبى يقول ذلك


846-[ 846 ] عبد الله بن أبى مريم الغساني والد أبى بكر بن عبد الله بن أبى مريم

[ 846 ] عبد الله بن أبى مريم الغساني والد أبى بكر بن عبد الله بن أبى مريم

روى عن أبيه
روى عنه ابنه أبو بكر بن عبد الله بن أبى مريم سمعت أبى يقول ذلك


847-[ 847 ] عبد الله بن أبى محل

[ 847 ] عبد الله بن أبى محل

روى عن على رضى الله تعالى عنه
روى عنه عبد الله بن شريك سمعت أبى يقول ذلك


848-[ 848 ] عبد الله بن أبى امامة بن ثعلبة الأنصاري الحارثى

[ 848 ] عبد الله بن أبى امامة بن ثعلبة الأنصاري الحارثى

روى عن أبيه
روى عنه صالح بن كيسان سمعت أبى يقول ذلك


849-[ 849 ] عبد الله بن أبى محرز

[ 849 ] عبد الله بن أبى محرز

روى عن أبيه
روى عنه عبد الرحمن بن أبى عمار المكى سمعت أبى يقول ذلك وسمعته يقول هو مجهول


850-[ 850 ] عبد الله بن أبى موسى التستري نزيل الشام

[ 850 ] عبد الله بن أبى موسى التستري نزيل الشام

روى عن محمد بن عجلان
روى عنه عبد الحميد بن بكار الدمشقي


851-[ 851 ] عبد الله بن محمود المروزي أبو عبد الرحمن

[ 851 ] عبد الله بن محمود المروزي أبو عبد الرحمن

روى عن حبان بن موسى وعلى بن حجر وعبد الوارث بن عبيد الله صاحب بن المبارك وإبراهيم بن عبد الله الخلال صاحب بن المبارك كتب الى بمسائل بن المبارك من تأليفه


852-[ 852 ] عبد الله بن نهيك سمع عليا رضى الله تعالى عنه قوله كمثل الشيطان

[ 852 ] عبد الله بن نهيك سمع عليا رضى الله تعالى عنه قوله كمثل الشيطان

روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


853-[ 853 ] عبد الله بن نافع بن العمياء

[ 853 ] عبد الله بن نافع بن العمياء

روى عن ربيعة بن الحارث عن الفضل بن العباس
روى عنه عمران بن أبى أنس سمعت أبى يقول ذلك


854-[ 854 ] عبد الله بن نافع مولى بن عمر مدينى

[ 854 ] عبد الله بن نافع مولى بن عمر مدينى

روى عن أبيه نافع مولى بن عمر سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو بكر الحنفي وابن أبى فديك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عبد الله بن نافع يعنى مولى عمر فقال ضعيف نا عبد الرحمن قال سألت أبى عن عبد الله بن نافع فقال أضعف ولد نافع هو منكر الحديث


855-[ 855 ] عبد الله بن نافع مولى بنى هاشم

[ 855 ] عبد الله بن نافع مولى بنى هاشم

روى عن أبيه سمع عمر رضى الله تعالى عنه
روى عنه الحكم بن عتيبة ثنا عبد الرحمن قال سمعت أبى يقول ذلك


856-[ 856 ] عبد الله بن نافع الصائغ مدينى

[ 856 ] عبد الله بن نافع الصائغ مدينى

روى عن مالك وابن أبى ذئب سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن عبد الله بن نافع الصائغ فقال لم يكن صاحب حديث كان صاحب رأى مالك وكان يفتى أهل المدينة برأى مالك ولم يكن في الحديث بذاك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الله بن نافع الصائغ ثقة نا عبد الرحمن قال سألت أبي عن عبد الله بن نافع الصائغ فقال ليس بالحافظ هو لين تعرف حفظه وتنكر وكتابه أصح نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن نافع الصائغ فقال لا بأس به


857-[ 857 ] عبد الله بن نافع الزبيري

[ 857 ] عبد الله بن نافع الزبيري

وهو بن نافع بن ثابت بن عبد الله بن الزبير بن العوام القرشي المديني وكنيته أبو بكر سمع من مالك أحاديث معروفة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الله بن نافع من ولد الزبير بن العوام صدوق ليس به بأس


858-[ 858 ] عبد الله بن نجى الحضرمي

[ 858 ] عبد الله بن نجى الحضرمي

روى عن على وعن عمار وحذيفة وأبيه
روى عنه أبو زرعة بن عمرو بن جرير سمعت أبى يقول ذلك


859-[ 859 ] عبد الله بن ناسح الحضرمي

[ 859 ] عبد الله بن ناسح الحضرمي

روى عن النبي صلى الله عليه وسلم
روى عنه شرحبيل بن شفعة سمعت أبى يقول ذلك قال أبو محمد كان البخاري اخرج هذا الاسم في باب النون ناسح الحضرمي فغير أبي بخطه وقال إنما هو عبد الله بن ناسح الحضرمي وكذلك اخرج أبو زرعة فيما اخرج من خطأ البخاري هذا الاسم وقال كما قال أبى


860-[ 860 ] عبد الله بن نيار بن مكرم سمع أباه وعروة وعمرو بن شاس

[ 860 ] عبد الله بن نيار بن مكرم سمع أباه وعروة وعمرو بن شاس

روى عنه أبو الزناد وعبد الرحمن بن حرملة والفضيل بن أبى عبد الله والفضل بن معقل سمعت أبى يقول ذلك


861-[ 861 ] عبد الله بن ناشر الكناني

[ 861 ] عبد الله بن ناشر الكناني

روى عن سعيد بن سفيان القارى
روى عنه يحيى بن أبى عمرو السيباني سمعت أبى يقول ذلك


862-[ 862 ] عبد الله بن نسيب السلمي

[ 862 ] عبد الله بن نسيب السلمي

روى عن أبى السليل ومسلم بن عبد الله بن سبرة
روى عنه يحيى بن سعيد القطان ومعتمر بن سليمان وأبو عبيدة يعنى الحداد سمعت أبى يقول ذلك


863-[ 863 ] عبد الله بن نعيم الدمشقي

[ 863 ] عبد الله بن نعيم الدمشقي

روى عن الضحاك بن عبد الرحمن بن عرزب الأشعري وعروة بن محمد
روى عنه بن جريج ويحيى بن عبد العزيز الاردنى وابنه عاصم بن عبد الله بن نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن عمر بن عبد العزيز ومكحول وابن محيريز
روى عنه ابنه عبد الغني ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن عبد الله بن نعيم الذي
روى عن بن جريج فقال مظلم


864-[ 864 ] عبد الله بن النعمان الحداني أبو محمد جد على بن نصر الأكبر

[ 864 ] عبد الله بن النعمان الحداني أبو محمد جد على بن نصر الأكبر

روى عن عكرمة
روى عنه نوح بن قيس وأبو قتيبة وسهل بن حماد العقوى ومسلم بن إبراهيم وعلى بن نصر الجهضمي سمعت أبى يقول ذلك


865-[ 865 ] عبد الله بن النعمان السحيمي

[ 865 ] عبد الله بن النعمان السحيمي

روى عن قيس بن طلق
روى عنه ملازم بن عمرو وعمر بن يونس سمعت أبى يقول ذلك


866-[ 866 ] عبد الله بن النصيب السلمي

[ 866 ] عبد الله بن النصيب السلمي

روى عن رجل من طيء عن بن مسعود
روى عنه عون بن عبد الله سمعت أبى يقول هو مجهول


867-[ 867 ] عبد الله بن نصر

[ 867 ] عبد الله بن نصر

روى عن رجل
روى عنه حاتم بن إسماعيل حديثا منقطعا سمعت أبى يقول هو مجهول


868-[ 868 ] عبد الله بن نصر الأصم البزاز الأنطاكي

[ 868 ] عبد الله بن نصر الأصم البزاز الأنطاكي

روى عن أبى بكر بن عياش وإسماعيل بن علية ومعن بن عيسى وابن فضيل كتب عنه أبى وروى عنه


869-[ 869 ] عبد الله بن نمير الهمداني أبو هشام كوفى

[ 869 ] عبد الله بن نمير الهمداني أبو هشام كوفى

روى عن الأعمش وإسماعيل بن أبى خالد
روى عنه ولد أبى شيبة وابنه محمد وأبو سعيد الأشج سمعت أبى يقول ذلك وسألته عنه فقال هو مستقيم الأمر نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى نا أبو نعيم قال سئل سفيان عن أبى خالد الأحمر فقال نعم الرجل عبد الله بن نمير نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين بن إدريس أحب إليك في الأعمش أو بن نمير فقال كلاهما ثقة


870-[ 870 ] عبد الله بن وقدان القرشي السعدي وكان مسترضعا في بنى سعد بن بكر قال وفدت

[ 870 ] عبد الله بن وقدان القرشي السعدي وكان مسترضعا في بنى سعد بن بكر قال وفدت في نفر من بنى سعد بن بكر الى رسول الله صلى الله عليه وسلم

روى عنه أبو إدريس الخولاني وحسان الضمري وعبد الله بن محيريز ومالك بن يخامر


871-[ 871 ] عبد الله بن الوليد المزني

[ 871 ] عبد الله بن الوليد المزني

وهو بن الوليد بن عبد الله بن بن معقل المزني وجده من قبل أمه إياس بن عبد
روى عن موسى بن عبد الله بن يزيد وعون بن عبد الله بن عتبة بن مسعود وابن أبى ذئب
روى عنه إسماعيل بن زكريا وأبو أحمد الزبيري وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو عاصم ومحمد بن بشر العبدي وأبو أسامة ثنا عبد الرحمن قال ذكر أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الله بن الوليد المزني ثقة نا عبد الرحمن قال سألت أبى عن عبد الله بن الوليد المزني فقال هو صالح الحديث


872-[ 872 ] عبد الله بن الوليد بن عثمان بن عفان

[ 872 ] عبد الله بن الوليد بن عثمان بن عفان

روى عن أسماء بنت أبى بكر
روى عنه محمد بن إسحاق وروى موسى بن يعقوب عن عمه يزيد عنه سمعت أبى يقول ذلك


873-[ 873 ] عبد الله بن الوليد

[ 873 ] عبد الله بن الوليد

روى عن أبى الخير وعبد الله بن عبد الرحمن بن حجيرة وأبى سليمان الليثي وأبى منصور
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد بن المسيب وعباس بن جليد الحجري والحارث الخولاني
روى عنه رشدين بن سعد ويقول هو تجيبى


874-[ 874 ] عبد الله بن الوليد الجعفي رأى سويد بن غفلة

[ 874 ] عبد الله بن الوليد الجعفي رأى سويد بن غفلة

روى عنه زهير بن معاوية سمعت أبى يقول


875-[ 875 ] عبد الله بن الوليد العدني أبو محمد نزيل مكة

[ 875 ] عبد الله بن الوليد العدني أبو محمد نزيل مكة

روى عن سفيان الثوري وإبراهيم بن طهمان
روى عنه أحمد بن حنبل سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قلت لأحمد بن حنبل عبد الله بن الوليد العدني كيف حديثه قال قد سمع من سفيان وجعل يصحح سماعه ولكن لم يكن صاحب حديث وحديثه حديث صحيح وكان ربما أخطأ في الأسماء وقد كتبت انا عنه كثيرا نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الله بن الوليد العدني فقال لا اعرفه لم اكتب عنه شيئا نا عبد الرحمن قال سألت أبى عنه فقال شيخ يكتب حديثه ولا يحتج به نا عبد الرحمن قال سئل أبو زرعة عنه فقال صدوق


876-[ 876 ] عبد الله بن الوليد بن مهران المدائني الرازي

[ 876 ] عبد الله بن الوليد بن مهران المدائني الرازي

روى عن يحيى بن اليمان وعبد الله بن المبارك وعمرو بن حمران وشعيب بن العلاء وأبى زهير عبد الرحمن بن مغراء وعبد الله بن أبى جعفر الرازي وعلى بن أبى بكر الأسفذنى وزافر بن سليمان نا عبد الرحمن قال سمعت بعض ذلك من أبى وبعضه من قبلى قال أبو محمد وروى عنه أبى رحمه الله


877-[ 877 ] عبد الله بن وهب بن زمعة القرشي الأسدي أبو سنان ويقال اسمه وهب بن محصن

[ 877 ] عبد الله بن وهب بن زمعة القرشي الأسدي أبو سنان ويقال اسمه وهب بن محصن بن حرثان قال الشعبي أول من بايع بيعة الرضوان أبو سنان الأسدي وأول مال خمس في الإسلام ماله

روى عن أم سلمة زوج النبي صلى الله عليه وسلم
روى عنه هاشم بن هاشم نا عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى


878-[ 878 ] عبد الله بن وهب بن منبه

[ 878 ] عبد الله بن وهب بن منبه

روى عن أبيه
روى عنه إبراهيم بن عمر بن كيسان وداود بن قيس الصنعاني سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن وهب بن منبه اقدم من عبد الرحمن بن وهب بن منبه


879-[ 879 ] عبد الله بن وهب المصري

[ 879 ] عبد الله بن وهب المصري

وهو بن وهب بن مسلم الفهري مولى رمانة المصري مولى بنى فهر قرشي
روى عن أبي هانئ حميد بن هانئ سمعت أبى يقول ذلك قال أبو محمد
روى عن عمرو بن الحارث ويونس بن يزيد وأبى صخر حميد بن زياد وسعيد بن أبى أيوب والليث بن سعد
روى عنه الليث بن سعد ويحيى بن عبد الله بن بكير وأبو صالح كاتب الليث واصبغ بن الفرج وأحمد بن صالح نا عبد الرحمن نا يونس بن عبد الأعلى قال أخبرني هارون الزهرى قال كان الناس بالمدينة يختلفون في الشيء عن مالك فينتظرون قدوم بن وهب حتى يسألوه عنه ثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت أحمد بن صالح يقول حدث بن وهب بمائة ألف حديث ما رأيت حجازيا ولا شاميا ولا مصريا أكثر حديثا من بن وهب وقع عندنا عنه من سبعون ألف حديث نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبد الله بن وهب صحيح الحديث يفصل السماع من العرض والحديث من الحديث ما أصح حديثه واثبته قيل له أليس كان يسىء الأخذ قال قد كان يسيء الأخذ ولكن إذا نظرت في حديثه وما
روى عن مشايخه وجدته صحيحا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت بن معين يقول عبد الله بن وهب المصري ثقة نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت أبا مصعب أحمد بن أبى بكر يعظم بن وهب وسمع أبو مصعب مسائل مالك من ويقول مسائل بن وهب عن مالك صحيحة قال أبو محمد قلت لأبي بن وهب أحب إليك أو عبد الله بن نافع قال بن وهب قلت ما تقول في بن وهب قال صالح الحديث صدوق هو أحب الى من الوليد بن مسلم وأصح حديثا منه بكثير نا عبد الرحمن قال سمعت أبا زرعة يقول نظرت في نحو ثمانين ألف حديث من حديث بن وهب بمصر فلا اعلم انى رأيت حديثا له لا أصل له وهو ثقة نا عبد الرحمن قال سمعت أبا زرعة يقول سمعت بن بكير يقول بن وهب افقه من بن القاسم


880-[ 880 ] عبد الله بن وهب الحضرمي كوفى

[ 880 ] عبد الله بن وهب الحضرمي كوفى

روى عن أبى جناب الكلبي
روى عنه أبو سعيد الأشج نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


881-[ 881 ] عبد الله بن واقد بن عبد الله بن عمر بن الخطاب القرشي العدوى سمع بن عمر

[ 881 ] عبد الله بن واقد بن عبد الله بن عمر بن الخطاب القرشي العدوى سمع بن عمر

روى عنه فضيل بن غزوان وروى الزبيدي عن الزهرى عنه وروى عنه سعد بن إبراهيم ومحمد بن جعفر وعبد الله بن أبى بكر والوليد بن مسلم وقال مالك رأيت عبد الله بن واقد سمعت أبى يقول ذلك


882-[ 882 ] عبد الله بن واقد أبو رجاء الهروي

[ 882 ] عبد الله بن واقد أبو رجاء الهروي

روى عن يحيى بن بشر صاحب بن المبارك ومحمد بن مالك وعباد بن كثير
روى عنه يحيى بن عبد الملك بن أبى غنية وعبد الرحمن المحاربي وأسباط بن محمد وأبو عبد الرحمن المقرىء وحماد بن خالد الخياط وإسحاق بن منصور السلولي وإسماعيل بن أبان والربيع بن يحيى المرائى سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو رجاء الهروي الذي
روى عن يحيى بن بشر الذي
روى عنه بن المبارك هو ثقة سئل أبو زرعة عن أبى رجاء الهروي قال اسمه عبد الله بن واقد ولم يكن به بأس نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى ثنا عثمان بن سعيد قال قلت ليحيى بن معين أبو رجاء الخراساني من هو قال ثقة قال عثمان هو عبد الله بن واقد الهروي


883-[ 883 ] عبد الله بن واقد أبو قتادة الحراني

[ 883 ] عبد الله بن واقد أبو قتادة الحراني

روى عن عكرمة بن عمار وسفيان الثوري وابن جريج وصفوان بن عمرو وحرملة بن عمران
روى عنه إبراهيم بن موسى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن أبى قتادة الحراني فقال ما به بأس رجل صالح يشبه أهل النسك والخير الا انه كان ربما أخطأ قيل له ان قوما يتكلمون فيه قال لم يكن به بأس قلت انهم يقولون لم يفصل بين سفيان ويحيى بن أبى أنيسة قال لعله اختلط اما هو فكان ذكيا فقلت له ان يعقوب بن إسماعيل بن صبيح ذكر ان أبا قتادة الحراني كان يكذب فعظم ذلك عنده جدا وقال كان أبو قتادة يتحرى الصدق وأثنى عليه وذكره بخير وقال قد رأيته يشبه أصحاب الحديث وأظنه كان يدلس ولعله كبر واختلط والله اعلم نا عبد الرحمن سألت أبى عن أبى قتادة الحراني فقال تكلموا فيه منكر الحديث وذهب حديثه نا عبد الرحمن قال سألت أبا زرعة عن أبى قتادة الحراني قلت ضعيف الحديث قال نعم لا يحدث عنه ولم يقرأ علينا حديثه قال أبو زرعة سمعت بن نفيل الحراني يقول دفع الى أبى قتادة كتاب أبى نعيم عن مسعر فقرأه حتى انتهى الى شك أبى نعيم فقال ما هذا


884-[ 884 ] عبد الله بن الورد أبو حاتم

[ 884 ] عبد الله بن الورد أبو حاتم

روى عن عامر بن عبد الله بن الزبير والحسن البصري
روى عنه إبراهيم بن عيينة أخو سفيان بن عيينة وقال لقيته بأرمينية


885-[ 885 ] عبد الله بن وهبان سمع بن عباس قوله

[ 885 ] عبد الله بن وهبان سمع بن عباس قوله

روى عنه عبد العزيز بن رفيع سمعت أبى يقول ذلك


886-[ 886 ] عبد الله بن وديعة بن خدام الأنصاري أخو يزيد بن وديعة المديني سمع سلمان

[ 886 ] عبد الله بن وديعة بن خدام الأنصاري أخو يزيد بن وديعة المديني سمع سلمان

روى عنه سعيد المقبري سمعت أبى يقول ذلك


887-[ 887 ] عبد الله بن واصل

[ 887 ] عبد الله بن واصل

روى عن عون بن عبد الله
روى عنه مسعر سمعت أبى يقول ذلك


888-[ 888 ] عبد الله بن وضاح اللؤلؤى الأودي

[ 888 ] عبد الله بن وضاح اللؤلؤى الأودي

روى عن يحيى بن يمان وزياد بن عبد الله البكائي سمع منه أبى بالكوفة في الرحلة الثالثة وروى عنه موسى بن إسحاق الأنصاري وقال هو بن وضاح بن سعيد


889-[ 889 ] عبد الله بن هلال الثقفى

[ 889 ] عبد الله بن هلال الثقفى

روى عن النبي صلى الله عليه وسلم حديثا لم يذكر فيه سماعا ولا رؤية روى إبراهيم بن ميسرة عن عثمان بن عبد الله بن الأسود عنه سمعت أبى يقول ذلك


890-[ 890 ] عبد الله بن هلال المزني صاحب النبي صلى الله عليه وسلم في رواية كثير بن

[ 890 ] عبد الله بن هلال المزني صاحب النبي صلى الله عليه وسلم في رواية كثير بن عبد الله المزني عن بكر بن عبد الرحمن المزني عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


891-[ 891 ] عبد الله بن هلال

[ 891 ] عبد الله بن هلال

روى عن رجل عن سعيد بن جبير
روى عنه عباد بن عباد المهلبي سمعت أبى يقول ذلك


892-[ 892 ] عبد الله بن هلال الرومي الدمشقي نزيل بيروت

[ 892 ] عبد الله بن هلال الرومي الدمشقي نزيل بيروت

روى عن أحمد بن عاصم الأنطاكي وأحمد بن أبى الحواري ومحمد بن الوزير الدمشقي وهشام بن عمار
روى عنه أبى وكتبت عنه وهو صدوق نا عبد الرحمن قال سئل أبى عنه فقال صدوق


893-[ 893 ] عبد الله بن هشام مصرى قرشي تيمى كان أدرك النبي صلى الله عليه وسلم ذهبت

[ 893 ] عبد الله بن هشام مصرى قرشي تيمى كان أدرك النبي صلى الله عليه وسلم ذهبت به أمه الى رسول الله صلى الله عليه وسلم فلم يبايعه وقال هو صغير جد زهرة بن معبد

روى عنه بن ابنه زهرة بن معبد بن عبد الله بن هشام


894-[ 894 ] عبد الله بن هشام الدستوائي

[ 894 ] عبد الله بن هشام الدستوائي

روى عن أبيه عن أيوب السختياني
روى عنه سقط ثنا عبد الرحمن قال سألت أبى عنه فقال هو متروك الحديث


895-[ 895 ] عبد الله بن هارون ويقال بن أبى هارون سمع عبد الله بن عمرو في قصة الجمعة

[ 895 ] عبد الله بن هارون ويقال بن أبى هارون سمع عبد الله بن عمرو في قصة الجمعة روى الثوري عن محمد بن سعيد الطائفي عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


896-[ 896 ] عبد الله بن هارون

[ 896 ] عبد الله بن هارون

روى عن زياد بن سعد
روى عنه صفوان بن عيسى سمعت أبى يقول ذلك


897-[ 897 ] عبد الله بن هارون بن أبى عيسى الشامي أبو على سكن البصرة سمع أباه عن أبى

[ 897 ] عبد الله بن هارون بن أبى عيسى الشامي أبو على سكن البصرة سمع أباه عن أبى إسحاق سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


898-[ 898 ] عبد الله بن هارون بن أبى هارون الصيرفي

[ 898 ] عبد الله بن هارون بن أبى هارون الصيرفي

روى عن أبيه عن إسماعيل بن أبى خالد
روى عنه محمد بن عبد الله بن نمير وأحمد بن عاصم نا عبد الرحمن قال سئل أبو زرعة عن عبد الله بن هارون بن أبى هارون الصيرفي الذي يروى عن أبيه عن إسماعيل بن أبى خالد فقال لا بأس به


899-[ 899 ] عبد الله بن هارون أبو علقمة الفروي

[ 899 ] عبد الله بن هارون أبو علقمة الفروي

وهو بن هارون بن موسى بن أبى علقمة الفروي
روى عن أبى غزية وقدامة بن محمد الخشرمى وأبيه كتبت عنه بالمدينة وقيل لي انه يتكلم فيه


900-[ 900 ] عبد الله بن هبيرة السبائى المصري

[ 900 ] عبد الله بن هبيرة السبائى المصري

روى عن أبى تميم الجيشاني
روى عنه يحيى بن سعيد الأنصاري وبكر بن عمرو ومصعب بن محمد بن شرحبيل وابن لهيعة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الله بن هبيرة ثقة


901-[ 901 ] عبد الله بن هانئ بن عبد الرحمن بن اخى إبراهيم بن أبى عبلة

[ 901 ] عبد الله بن هانئ بن عبد الرحمن بن اخى إبراهيم بن أبى عبلة

روى عن أبيه وعن ضمرة
روى عنه محمد بن عبد الله بن محمد بن مخلد الهروي عن أبيه عن إبراهيم بن أبى عبلة أحاديث بواطيل نا عبد الرحمن قال سمعت أبى يقول قدمت الرملة فذكر لي ان في بعض القرى هذا الشيخ وسألته عنه فقيل هو شيخ يكذب فلم اخرج اليه ولم اسمع منه


902-[ 902 ] عبد الله بن هانئ الأزدي أبو الزعراء الكوفى الكندي وهو خال سلمة بن كهيل

[ 902 ] عبد الله بن هانئ الأزدي أبو الزعراء الكوفى الكندي وهو خال سلمة بن كهيل سمع من بن مسعود سمع منه سلمة بن كهيل سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أحمد بن منصور الرمادي قال سمعت على بن عبد الله يقول لا اعلم

روى عن أبى الزعراء إلا سلمة بن كهيل وعامة رواية أبى الزعراء عن عبد الله واسمه عبد الله بن هانئ


903-[ 903 ] عبد الله بن هانئ

[ 903 ] عبد الله بن هانئ

روى عن القاسم بن محمد
روى عنه عبد العزيز بن محمد الدراوردي


904-[ 904 ] عبد الله بن هانئ أبو عبد الرحمن النحوي

[ 904 ] عبد الله بن هانئ أبو عبد الرحمن النحوي

روى عنه محمد بن مسلم


905-[ 905 ] عبد الله بن هرمز ويقال بن هرم أبو الشعثاء السلمي

[ 905 ] عبد الله بن هرمز ويقال بن هرم أبو الشعثاء السلمي

روى عن أبيه
روى عنه ابنه الهيثم سمعت أبى يقول ذلك


906-[ 906 ] عبد الله بن هرمز اليماني الفدكى

[ 906 ] عبد الله بن هرمز اليماني الفدكى

روى عن محمد وسعيد ابنى عبيد
روى عنه بن عجلان وحاتم بن إسماعيل سمعت أبى يقول ذلك


907-[ 907 ] عبد الله بن هداج الحنفي من بنى عدى بن حنيفة

[ 907 ] عبد الله بن هداج الحنفي من بنى عدى بن حنيفة

روى عن أبيه
روى عنه أبو عمار هاشم بن غطفان بن عمار بن مهران المديني سمعت أبى يقول ذلك


908-[ 908 ] عبد الله بن أبى الهذيل العنبري أبو المغيرة

[ 908 ] عبد الله بن أبى الهذيل العنبري أبو المغيرة

روى عن بن مسعود
روى عنه ضرار بن مرة وأبو فروة سمعت أبى يقول ذلك قال أبو محمد
روى عنه عوسجة بن الرماح


909-[ 909 ] عبد الله بن أبى هياج

[ 909 ] عبد الله بن أبى هياج

روى عن أبيه
روى عنه أبو وائل شقيق بن سلمة سمعت أبى يقول ذلك


910-[ 910 ] عبد الله بن أبى هند أخو نعيم بن أبى هند

[ 910 ] عبد الله بن أبى هند أخو نعيم بن أبى هند

روى عن أبى عبيدة بن عبد الله بن مسعود
روى عنه أبو مالك الأشجعي سمعت أبى يقول ذلك


911-[ 911 ] عبد الله بن هاشم الكوفى نزيل الري

[ 911 ] عبد الله بن هاشم الكوفى نزيل الري

روى عن عبد الرحمن بن محمد المحاربي وعبد الرحيم بن سليمان
روى عنه إسماعيل بن يزيد خال أبى وعم أبى زرعة نا عبد الرحمن قال سئل أبى عنه فقال كوفى


912-[ 912 ] عبد الله بن هاشم الطوسي

[ 912 ] عبد الله بن هاشم الطوسي

وهو بن هاشم بن حيان العبدي نزيل بغداد
روى عن يحيى بن سعيد القطان وعبد الرحمن بن مهدى
روى عنه أحمد بن سلمة النيسابوري


913-[ 913 ] عبد الله بن هرير

[ 913 ] عبد الله بن هرير

روى عن أبيه عن جده رافع بن خديج
روى عنه محمد بن إسماعيل بن أبى فديك


914-[ 914 ] عبد الله بن الهيثم العبدي البصري نزيل الرقة

[ 914 ] عبد الله بن الهيثم العبدي البصري نزيل الرقة

روى عن عمر بن يونس اليمامي وقريش بن أنس ومعاذ بن هشام ووهب بن جرير وأبى عامر العقدى وعثمان بن عمر كتب الى بجزء من حديثه


915-[ 915 ] عبد الله بن لاحق المكى

[ 915 ] عبد الله بن لاحق المكى

روى عن بن مليكة وسفيان بن عبد الرحمن الثقفى وسعد بن عبادة الزرقي
روى عنه بن المبارك ووكيع سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن لاحق ثقة


916-[ 916 ] عبد الله بن يزيد الخطمي أنصاري

[ 916 ] عبد الله بن يزيد الخطمي أنصاري

روى عن النبي صلى الله عليه وسلم كان صغيرا على عهد النبي صلى الله عليه وسلم فان صحت رؤيته فذاك
روى عنه أبو بردة بن أبى موسى وعدى بن ثابت الأنصاري
وهو بن ابنته وابنه موسى بن عبد الله بن يزيد سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن كعب القرظي وعامر الشعبي


917-[ 917 ] عبد الله بن يزيد أبو عبد الرحمن الحبلى يعد في المصريين

[ 917 ] عبد الله بن يزيد أبو عبد الرحمن الحبلى يعد في المصريين

روى عن عبد الله بن عمرو والمستورد بن شداد
روى عنه شرحبيل بن شريك والافريقى سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت عبد الله بن يزيد عن عبد الله بن عمرو فقال ثقة


918-[ 918 ] عبد الله بن يزيد بن آدم

[ 918 ] عبد الله بن يزيد بن آدم

روى عن أبى الدرداء وأبى امامة وواثلة بن الأسقع ان النبي صلى الله عليه وسلم سئل كيف تبعث الأنبياء
روى عنه فياض بن محمد الرقى نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه وهذا حديث باطل


919-[ 919 ] عبد الله بن يزيد بن فنطس الهذلى مدينى

[ 919 ] عبد الله بن يزيد بن فنطس الهذلى مدينى

روى عن أنس بن مالك والسائب بن يزيد
روى عنه الثوري وحاتم بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الله بن يزيد بن فنطس الهذلى
روى عنه بن أبى ذئب وعلى بن ثابت وهو ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن يزيد الذي يقال له بن فنطس ثقة قال أبو زرعة قال لي عبد الرحمن بن عبد الملك بن شيبة لا اعلم الا انى سمعت أبا بكر بن أبى أويس يقول عبد الله بن يزيد الهذلى ما بحديثه بأس


920-[ 920 ] عبد الله بن يزيد رضيع عائشة

[ 920 ] عبد الله بن يزيد رضيع عائشة

روى عن عائشة
روى عنه أبو قلابة سمعت أبى يقول ذلك


921-[ 921 ] عبد الله بن يزيد بن الاقنع

[ 921 ] عبد الله بن يزيد بن الاقنع

روى عن الأحنف بن قيس
روى عنه المغيرة بن النعمان سمعت أبى يقول ذلك


922-[ 922 ] عبد الله بن يزيد مولى الأسود بن سفيان

[ 922 ] عبد الله بن يزيد مولى الأسود بن سفيان

روى عن أبى سلمة بن عبد الرحمن ومحمد بن عبد الرحمن بن ثوبان
روى عنه مالك بن أنس ويحيى بن أبى كثير وأسامة بن زيد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الله بن يزيد مولى الأسود بن سفيان ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الله بن يزيد مولى الأسود بن سفيان ثقة حدث عنه مالك بن أنس نا عبد الرحمن قال سئل أبى عن عبد الله بن يزيد مولى الأسود بن سفيان فقال ثقة لا بأس به قيل له حجة قال إذا
روى عنه يحيى بن كثير ومالك بن أنس وأسامة بن زيد فهو حجة


923-[ 923 ] عبد الله بن يزيد بن الاقنع

[ 923 ] عبد الله بن يزيد بن الاقنع

روى عن الأحنف بن قيس
روى عنه المغيرة بن النعمان سمعت أبى يقول ذلك


924-[ 924 ] عبد الله بن يزيد بن هرمز أبو بكر مولى لبنى ليث

[ 924 ] عبد الله بن يزيد بن هرمز أبو بكر مولى لبنى ليث

روى عن سقط
روى عنه مالك سمعت أبى يقول ذلك نا عبد الرحمن قال وسئل أبى عنه فقال ليس بقوي يكتب حديثه وهو أحد فقهاء أهل المدينة


925-[ 925 ] عبد الله بن يزيد الصهبانى

[ 925 ] عبد الله بن يزيد الصهبانى

روى عن يزيد بن الأحمر وكميل بن زياد
روى عنه الثوري وشعبة وشريك سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عبد الله بن يزيد الصهبانى وهو من النخع
روى عنه سفيان وهو ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الله بن يزيد الصهباني ثقة نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


926-[ 926 ] عبد الله بن يزيد الباهلى

[ 926 ] عبد الله بن يزيد الباهلى

روى عن الأحنف بن قيس وضبة بن محصن
روى عنه حميد بن هلال والمغيرة بن النعمان سمعت أبى يقول ذلك


927-[ 927 ] عبد الله بن يزيد بن أسد بن كرز القسري

[ 927 ] عبد الله بن يزيد بن أسد بن كرز القسري

روى عن أبيه
روى عنه ابنه خالد بن عبد الله بن يزيد القسري سمعت أبى يقول ذلك


928-[ 928 ] عبد الله بن يزيد بن تميم سمع مكحولا

[ 928 ] عبد الله بن يزيد بن تميم سمع مكحولا

روى عنه الوليد بن مسلم سمعت أبى يقول ذلك ثنا عبد الرحمن قال سمعت أبا زرعة يقول عبد الله بن يزيد بن تميم لا بأس به نا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى انا أبو بكر الأثرم قال سمعت الهيثم بن خارجة وذكر لأبي عبد الله يعنى أحمد بن حنبل عبد الله بن يزيد بن تميم فقال أبو عبد الله حدثنا عنه الوليد من مسلم بأحاديث منكرة


929-[ 929 ] عبد الله بن يزيد بن ضبة الثقفى

[ 929 ] عبد الله بن يزيد بن ضبة الثقفى

روى عن عمته سارة بنت مقسم
روى عنه أبو عامر العقدى ويزيد بن هارون سمعت أبى يقول ذلك


930-[ 930 ] عبد الله بن يزيد الحميري

[ 930 ] عبد الله بن يزيد الحميري

روى عن سويد بن غفلة وأبى رملة
روى عنه زكريا بن يحيى الحميري سمعت أبى يقول ذلك


931-[ 931 ] عبد الله بن يزيد مولى المنبعث

[ 931 ] عبد الله بن يزيد مولى المنبعث

روى عن رجل عن سرق وعن أبيه عن أبى هريرة
روى عنه عباد بن إسحاق وجويرية بن أسماء وسليمان بن بلال سمعت أبى يقول ذلك


932-[ 932 ] عبد الله بن يزيد السلمي

[ 932 ] عبد الله بن يزيد السلمي

روى عن حبان عن بن عمر
روى عنه عبد القاهر بن السرى سمعت أبى يقول ذلك


933-[ 933 ] عبد الله بن يزيد

[ 933 ] عبد الله بن يزيد

روى عن ربيعة بن يزيد وعطية بن قيس
روى عنه أبو عقيل عبد الله بن عقيل الثقفى ومحمد بن سعد الأنصاري سمعت أبى يقول ذلك


934-[ 934 ] عبد الله بن يزيد الأودي أو الأزدي سمع سالم بن عبد الله عن حفصة في صلاة

[ 934 ] عبد الله بن يزيد الأودي أو الأزدي سمع سالم بن عبد الله عن حفصة في صلاة الوسطى

روى عنه أبو بشر جعفر بن أبى وحشية سمعت أبى يقول ذلك


935-[ 935 ] عبد الله بن يزيد أبو هلال السعدي البكري سمع سعيد بن المسيب

[ 935 ] عبد الله بن يزيد أبو هلال السعدي البكري سمع سعيد بن المسيب

روى عنه سهيل بن أبى صالح وسليمان بن بلال سمعت أبى يقول ذلك


936-[ 936 ] عبد الله بن يزيد بن عبيد بن قسيط

[ 936 ] عبد الله بن يزيد بن عبيد بن قسيط

روى عن أبيه عن سعيد بن المسيب وأبى بكر بن عبد الرحمن
روى عنه أبو ضمرة سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد السلام بن حفص المديني


937-[ 937 ] عبد الله بن يزيد المازني أبو عبد الرحمن

[ 937 ] عبد الله بن يزيد المازني أبو عبد الرحمن

روى عن سقط
روى عنه عبد الصمد بن عبد الوارث وزيد بن حباب سمعت أبى يقول ذلك


938-[ 938 ] عبد الله بن يزيد بن الصلت الشيباني

[ 938 ] عبد الله بن يزيد بن الصلت الشيباني

روى عن داود بن قيس ومحمد بن إسحاق
روى عنه محمد بن عبد العزيز الرملي سمعت أبى يقول ذلك وسألته عنه فقال متروك الحديث نا عبد الرحمن قال سألت أبا زرعة عنه فقال منكر الحديث


939-[ 939 ] عبد الله بن يزيد المقرىء أبو عبد الرحمن مولى عمر بن الخطاب قرشي أصله من

[ 939 ] عبد الله بن يزيد المقرىء أبو عبد الرحمن مولى عمر بن الخطاب قرشي أصله من ناحية الأهواز قريب من البصرة سكن مكة

روى عن حرملة بن عمران وقباث بن رزين وموسى بن على بن رباح وعبد الله بن عون وسعيد بن أبى أيوب وحيوة ويحيى بن أيوب وشعبة وهمام وحماد بن سلمة وحماد بن زيد
روى عنه أحمد بن حنبل ونصر بن على وأبو حفص الصيرفي وابنه محمد سمعت أبى يقول ذلك وسألته عنه فقال هو صدوق


940-[ 940 ] عبد الله بن يزيد البكري

[ 940 ] عبد الله بن يزيد البكري

روى عن عكرمة بن عمار وشعيب بن أبى حمزة وسليمان بن راشد البصري
روى عنه هشام بن عمار سألت أبى عنه فقال ضعيف الحديث ذاهب الحديث


941-[ 941 ] عبد الله بن يزيد بن راشد القرشي الدمشقي المقرى أبو بكر

[ 941 ] عبد الله بن يزيد بن راشد القرشي الدمشقي المقرى أبو بكر

روى عن صدقة بن عبد الله أبى معاوية السمين وعبد الرحمن بن يزيد بن جابر حديثين وعن الأوزاعي حديثا واحدا ومسائل وروى عن هشام بن يحيى بن يحيى الغساني أحاديث وعن إبراهيم بن أبى عبلة حديثا واحدا وثور بن يزيد سمع منه أبى سنة ثمان عشرة ومائتين وروى عنه هو وأبو زرعة نا عبد الرحمن سمعت أبى يقول سمعت دحيما وذكر عبد الله بن يزيد بن راشد فأثنى عليه ووصفه بالصدق والستر نا عبد الرحمن قال سئل أبى عن عبد الله بن يزيد بن راشد الدمشقي فقال شيخ


942-[ 942 ] عبد الله بن يسار

[ 942 ] عبد الله بن يسار

وهو بن أبى ليلى
روى عن على رضى الله تعالى عنه
روى عنه عبد الرحمن بن الأصبهاني وروى وكيع عن على بن صالح عن بن الأصبهاني عن مختار بن عبد الله بن أبى ليلى عن أبيه عن على في القراءة ولا يصح وقال مسدد عن محمد بن سليمان بن الأصبهاني عن عبد الرحمن بن الأصبهاني عن عبد الله بن يسار
وهو بن أبى ليلى وهو اشبه سمعت أبى يقول ذلك


943-[ 943 ] عبد الله بن يسار الجهني قال سمعت عليا رضى الله تعالى عنه يخطب وقال سمعت

[ 943 ] عبد الله بن يسار الجهني قال سمعت عليا رضى الله تعالى عنه يخطب وقال سمعت سليمان بن صرد يقول لخالد بن عرفطة عن النبي صلى الله عليه وسلم فيمن قتله بطنه وروى عن عبد الرحمن بن أبى ليلى

روى عنه جامع بن شداد والأعمش ومنصور وفطر وجابر الجعفي سمعت أبى يقول ذلك


944-[ 944 ] عبد الله بن يسار أبو همام

[ 944 ] عبد الله بن يسار أبو همام

روى عن عمرو بن حريث وأبى عبد الرحمن الفهري
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


945-[ 945 ] عبد الله بن يسار الأعرج مولى بن عمر القرشي المديني سمع سالم بن عبد الله

[ 945 ] عبد الله بن يسار الأعرج مولى بن عمر القرشي المديني سمع سالم بن عبد الله

روى عنه عمر بن محمد العمرى وسليمان بن بلال سمعت أبى يقول ذلك


946-[ 946 ] عبد الله بن يسار مولى ميمونة أخو سليمان بن يسار المديني هو أخو عبد

[ 946 ] عبد الله بن يسار مولى ميمونة أخو سليمان بن يسار المديني هو أخو عبد الملك بن يسار وأخو عطاء بن يسار كانوا اخوة

روى عن بياض


947-[ 947 ] عبد الله بن أبى نجيح واسم أبى نجيح يسار مكي مولى الأخنس الثقفى

[ 947 ] عبد الله بن أبى نجيح واسم أبى نجيح يسار مكي مولى الأخنس الثقفى

روى عن عطاء وطاوس ومجاهد وأبيه
روى عنه الثوري وشعبة وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن ثنا عبد الملك بن أبى عبد الرحمن المقرىء نا عبد الرحمن يعنى بن الحكم بن بشر نا وكيع قال كان سفيان يصحح تفسير بن أبى نجيح نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بن أبى نجيح ثقة نا عبد الرحمن قال وهكذا قرئ على العباس بن محمد الدوري عن يحيى بن معين انه ثقة نا عبد الرحمن قال سألت أبى عن بن أبى نجيح عن مجاهد أحب إليك أو خصيف عن مجاهد فقال بن أبى نجيح أحب الى إنما يقال في بن أبى نجيح القدر وهو صالح الحديث نا عبد الرحمن قال سمعت أبا زرعة يقول عبد الله بن أبى نجيح مكي ثقة


948-[ 948 ] عبد الله بن يحيى بن أبى كثير اليمامي

[ 948 ] عبد الله بن يحيى بن أبى كثير اليمامي

روى عن أبيه
روى عنه زيد بن حباب ومسدد وهشام بن عبيد الله الرازي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن عبد الله بن يحيى بن أبى كثير فقال ثقة لا بأس به نا عبد الرحمن قال سألت أبى عن عبد الله بن يحيى بن أبى كثير فقال صدوق


949-[ 949 ] عبد الله بن يحيى أبو محمد البصري سمع بكار بن عبد العزيز

[ 949 ] عبد الله بن يحيى أبو محمد البصري سمع بكار بن عبد العزيز

روى عنه سمعت أبى يقول ذلك


950-[ 950 ] عبد الله بن يحيى أبو يعقوب التوءم الثقفى

[ 950 ] عبد الله بن يحيى أبو يعقوب التوءم الثقفى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


951-[ 951 ] عبد الله بن يحيى بن عطاء مولى عبيد الله بن عباس بن عبد المطلب

[ 951 ] عبد الله بن يحيى بن عطاء مولى عبيد الله بن عباس بن عبد المطلب

روى عن الزهرى
روى عنه معن بن عيسى سمعت أبي يقول ذلك


952-[ 952 ] عبد الله بن يحيى المعافري المصري

[ 952 ] عبد الله بن يحيى المعافري المصري

روى عن حيوة ونافع بن يزيد وسعيد بن أبى أيوب وموسى بن على بن رباح وسعيد بن موسى بن وردان
روى عنه دحيم وجعفر بن مسافر سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به نا عبد الرحمن قال سألت أبا زرعة عنه فقال أحاديثه مستقيمة لا بأس به


953-[ 953 ] عبد الله بن يعلى النهدي سمع عليا ان فاطمة اتت النبي صلى الله عليه وسلم

[ 953 ] عبد الله بن يعلى النهدي سمع عليا ان فاطمة اتت النبي صلى الله عليه وسلم تسأله خادما روى أبو نعيم وأبو غسان عن عيسى بن عبد الرحمن السلمي عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


954-[ 954 ] عبد الله بن يعلى بن مرة الثقفى كوفى

[ 954 ] عبد الله بن يعلى بن مرة الثقفى كوفى

روى عن أبيه
روى عنه عبد الرحمن بن إسحاق وابنه عمر بن عبد الله بن يعلى سمعت أبى يقول ذلك


955-[ 955 ] عبد الله بن يحنس مولى معاوية قال قلت لأبي هريرة

[ 955 ] عبد الله بن يحنس مولى معاوية قال قلت لأبي هريرة

روى عنه داود بن أبى عاصم سمعت أبى يقول ذلك


956-[ 956 ] عبد الله بن يعمر الكلاعي

[ 956 ] عبد الله بن يعمر الكلاعي

روى عن أبى بكر بن أبى قيس مولى عمرو بن العاص
روى عنه أبو هانئ حميد بن هانئ الخولاني سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت عبد الله بن يعمر عن قيس بن طلق فقال شيوخ يمامية ثقات نا عبد الرحمن قال سمعت أبى يقول روى حديث منكرا


957-[ 957 ] عبد الله بن يامين

[ 957 ] عبد الله بن يامين

روى عن أبيه قال لما مر بجنازة بن عباس دخل طير فلم ير روى أبو نعيم عن بسام الصيرفي عنه سمعت أبى يقول ذلك


958-[ 958 ] عبد الله بن يونس يعرف بحديث واحد

[ 958 ] عبد الله بن يونس يعرف بحديث واحد

روى عن سعيد المقبري عن أبى هريرة عن النبي صلى الله عليه وسلم انه قال حيث نزلت آية الملائكة
روى عنه يزيد بن عبد الله بن الهاد سمعت أبى يقول ذلك


959-[ 959 ] عبد الله بن يونس الثقفى

[ 959 ] عبد الله بن يونس الثقفى

روى عن سيار أبى الحكم
روى عنه يزيد بن هارون سمعت أبى يقول ذلك قال أبو محمد وروى عن الحكم بن عتيبة وأبى هاشم الرماني وروى عنه محمد بن الحسن الواسطي سمعت أبى يقول ذلك


960-[ 960 ] عبد الله بن يونس بن عبيد البصري

[ 960 ] عبد الله بن يونس بن عبيد البصري

روى عن أبى عامر صالح بن رستم وأبى خلف عبد الله بن عيسى
روى عنه أبو زرعة


961-[ 961 ] عبد الله بن يوسف التنيسي المصري

[ 961 ] عبد الله بن يوسف التنيسي المصري

روى عن مالك وسعيد بن عبد العزيز ومحمد بن مهاجر ويحيى بن حمزة والهيثم بن حميد نا عبد الرحمن قال سمعت أبى يقول ذلك ويقول كتبت عنه سنة سبع عشرة ومائتين وروى عنه وسألته عنه فقال هو أتقن من مروان الطاطري وهو ثقة


962-[ 962 ] عبد الله بن يرفأ مولى لبنى ليث

[ 962 ] عبد الله بن يرفأ مولى لبنى ليث

روى عنه أبو ضمرة والحارث بن أبى الزبير والحميدي ويعقوب بن حميد بن كاسب سمعت أبى يقول ذلك


963-[ 963 ] عبد الله المزني والد علقمة بن عبد الله المزني البصري

[ 963 ] عبد الله المزني والد علقمة بن عبد الله المزني البصري

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه علقمة بن عبد الله المزني سمعت أبى يقول ذلك ويقول ليس به بأس


964-[ 964 ] عبد الله السدوسي

[ 964 ] عبد الله السدوسي

روى عن النبي صلى الله عليه وسلم روى محمد بن المثنى عن عمرو بن شقيق السدوسي عن أبيه عن جده عبد الله السدوسي


965-[ 965 ] عبد الله أبو الحجاج الثمالي

[ 965 ] عبد الله أبو الحجاج الثمالي

روى عن النبي صلى الله عليه وسلم روى أبو بكر بن أبى مريم عن الهيثم بن مالك الطائي عن عبد الرحمن بن عائذ الأزدي عن أبى الحجاج الثمالي


966-[ 966 ] عبد الله الخولاني والد أبى إدريس الخولاني له صحبة

[ 966 ] عبد الله الخولاني والد أبى إدريس الخولاني له صحبة

روى عنه أبو إدريس سمعت أبى يقول ذلك


967-[ 967 ] عبد الله الوراس سمع عليا وطلحة والزبير رضى الله تعالى عنهم

[ 967 ] عبد الله الوراس سمع عليا وطلحة والزبير رضى الله تعالى عنهم

روى عنه عاصم الأحول سمعت أبى يقول ذلك


968-[ 968 ] عبد الله امام مسجد عمرو بن مرة

[ 968 ] عبد الله امام مسجد عمرو بن مرة

روى عن عمرو بن مرة
روى عنه شعبة سمعت أبى يقول ذلك


969-[ 969 ] عبد الله المديني

[ 969 ] عبد الله المديني

روى عن عائشة وعبد الرحمن بن أبى بكر
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


970-[ 970 ] عبد الله سمع أبا هريرة عن النبي صلى الله عليه وسلم قال من احيل على ملىء

[ 970 ] عبد الله سمع أبا هريرة عن النبي صلى الله عليه وسلم قال من احيل على ملىء فليحتل روى معاوية بن صالح عن أبى لقمان عنه سمعت أبى يقول ذلك وسمعت أبى يقول يقال هو بن أبى مريم ويقال هو بن لحى ولا يشبه ذا ولا ذا

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


971-[ 971 ] عبد الله سمع أبا ربيعة صاحب السابري عن أنس قوله سمعت أبى يقول ذلك

[ 971 ] عبد الله سمع أبا ربيعة صاحب السابري عن أنس قوله سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


972-[ 972 ] عبد الله والد منير بن عبد الله

[ 972 ] عبد الله والد منير بن عبد الله

روى عن سعد بن أبى ذباب
روى عنه ابنه منير بن عبد الله سمعت أبى يقول ذلك ويقول لا انكر حديثه


973-[ 973 ] عبد الله القرشي

[ 973 ] عبد الله القرشي

روى عن أبى هريرة
روى عنه ابنه سمعت أبى يقول ليس لهذا معنى


974-[ 974 ] عبد الله التميمي قال بعث عمر بن الخطاب رضى الله تعالى عنه عمارا علينا

[ 974 ] عبد الله التميمي قال بعث عمر بن الخطاب رضى الله تعالى عنه عمارا علينا ونحن بالمدائن

روى عنه عدى بن ثابت سمعت أبى يقول ذلك


975-[ 975 ] عبد الله مولى مجاهد ويقال عثمان مولى مجاهد

[ 975 ] عبد الله مولى مجاهد ويقال عثمان مولى مجاهد

روى عن مجاهد أنه كان لا يرى بأسا ببيضة ببيضتين يدا بيد
روى عنه سفيان الثوري سمعت أبى يقول ذلك


976-[ 976 ] عبد الله مؤذن الضحاك

[ 976 ] عبد الله مؤذن الضحاك

روى عن الضحاك قوله
روى عنه المنذر بن ثعلبة سمعت أبى يقول ذلك


977-[ 977 ] عبد الله الأسدي

[ 977 ] عبد الله الأسدي

روى عن أبى الدرداء أنه كان يصلى خلفه في قيام شهر رمضان
روى عنه محمد بن مسلم بن شهاب الزهرى


978-[ 978 ] عبد الله السراج ويكنى بأبي سعيد

[ 978 ] عبد الله السراج ويكنى بأبي سعيد

روى عن الحسن
روى عنه حماد بن زيد وأبو الوليد الطيالسي


979-[ 979 ] عبد الله صاحب الكرى كان يكرى الثياب يعد في البصريين ويقال

[ 979 ] عبد الله صاحب الكرى كان يكرى الثياب يعد في البصريين ويقال

روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


980-[ 980 ] عبد الله الهمداني أبو موسى

[ 980 ] عبد الله الهمداني أبو موسى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول لا بأس به


981-[ 981 ] عبد الله الزعفراني

[ 981 ] عبد الله الزعفراني

روى عن أبى المتوكل الناجي
روى عنه شعبة سمعت أبى يقول ذلك ويقول هو صالح


982-[ 982 ] عبد الله بن الرومي أبو محمد اليمامي نزيل بغداد

[ 982 ] عبد الله بن الرومي أبو محمد اليمامي نزيل بغداد

روى عن النضر بن محمد الجرشي وأبى معاوية الضرير وأبى أسامة وعمر بن يونس اليمامي ويعقوب بن إبراهيم بن سعد وعبد الرزاق
روى عنه أبى وموسى بن إسحاق الأنصاري الخطمي


001-[ 983 ] عبد الرحمن بن ازهر بن عبد يغوث أبو جبير الزهرى مدينى رأى النبي صلى الله

[ 983 ] عبد الرحمن بن ازهر بن عبد يغوث أبو جبير الزهرى مدينى رأى النبي صلى الله عليه وسلم وهو غلام عام الفتح بمكة يسأل عن منزل خالد بن الوليد فأتى بشارب قد سكر فأمرهم ان يضربوه

روى عنه أبو سلمة بن عبد الرحمن ومحمد بن إبراهيم والزهري وابنه عبد الحميد بن عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى


002-[ 984 ] عبد الرحمن بن أشيم الانمارى له صحبة

[ 984 ] عبد الرحمن بن أشيم الانمارى له صحبة

روى عنه سلمة بن وردان سمعت أبى يقول ذلك


003-[ 985 ] عبد الرحمن بن ابزى مولى خزاعة كوفى أدرك النبي صلى الله عليه وسلم وصلى

[ 985 ] عبد الرحمن بن ابزى مولى خزاعة كوفى أدرك النبي صلى الله عليه وسلم وصلى خلفه

روى عن عمر بن الخطاب وأبى بن كعب
روى عنه ابناه عبد الله وسعيد سمعت أبى يقول ذلك قال أبو محمد وروى عنه محمد بن أبى المجالد وعامر الشعبي


004-[ 986 ] عبد الرحمن بن الأسود بن يزيد أبو حفص النخعي ادخل على عائشة وهو صغير

[ 986 ] عبد الرحمن بن الأسود بن يزيد أبو حفص النخعي ادخل على عائشة وهو صغير

روى عن أبيه وعن علقمة
روى عنه أبو إسحاق الهمداني وطارق بن عبد الرحمن ومالك بن مغول وبيان وجابر الجعفي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن الأسود ثقة


005-[ 987 ] عبد الرحمن بن الأسود بن عبد يغوث القرشي الزهري الحجازي روى حديثا إن من

[ 987 ] عبد الرحمن بن الأسود بن عبد يغوث القرشي الزهري الحجازي روى حديثا إن من الشعر حكمة سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 988 ] عبد الرحمن بن الأسود العنسى يعد في الشاميين

[ 988 ] عبد الرحمن بن الأسود العنسى يعد في الشاميين

روى عن عمر رضى الله تعالى عنه مرسل
روى عنه أبو بكر بن أبى مريم سمعت أبى يقول ذلك


007-[ 989 ] عبد الرحمن بن آدم صاحب السقاية مولى أم برثن

[ 989 ] عبد الرحمن بن آدم صاحب السقاية مولى أم برثن

روى عنه قتادة وسليمان التيمى سمعت أبى يقول ذلك ثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عبد الرحمن بن آدم كيف هو فقال لا أعرفه


008-[ 990 ] عبد الرحمن بن افلح مولى أبى أيوب وهو أخو كثير بن افلح

[ 990 ] عبد الرحمن بن افلح مولى أبى أيوب وهو أخو كثير بن افلح

روى عن سقط
روى عنه أبو النضر حديث العزلة سمعت أبى يقول ذلك


009-[ 991 ] عبد الرحمن بن أبان بن عثمان بن عفان

[ 991 ] عبد الرحمن بن أبان بن عثمان بن عفان

روى عن أبيه أبان بن عثمان
روى عنه محمد بن أبى بكر بن عمرو بن حزم سمعت أبى يقول ذلك قال أبو محمد وروى عنه عمر بن سليمان من ولد عمر بن الخطاب الذي يروى عنه شعبة


010-[ 992 ] عبد الرحمن بن أذينة قاضى البصرة زمن شريح

[ 992 ] عبد الرحمن بن أذينة قاضى البصرة زمن شريح

روى عن أبيه
روى عن النبي صلى الله عليه وسلم مرسل
روى عنه أبو إسحاق الهمداني وعبد الملك بن اعين سمعت أبى يقول ذلك


011-[ 993 ] عبد الرحمن بن اذنان سمع عليا قوله

[ 993 ] عبد الرحمن بن اذنان سمع عليا قوله

روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


012-[ 994 ] عبد الرحمن بن ايمن المكى رأى بن عمر وأبا سعيد

[ 994 ] عبد الرحمن بن ايمن المكى رأى بن عمر وأبا سعيد

روى عنه أبو الزبير سمعت أبى يقول ذلك


013-[ 995 ] عبد الرحمن بن أوس

[ 995 ] عبد الرحمن بن أوس

روى عن أبى هريرة
روى عنه بكر بن سوادة سمعت أبى يقول ذلك


014-[ 996 ] عبد الرحمن بن آمين مدينى

[ 996 ] عبد الرحمن بن آمين مدينى

روى عن أنس وسعيد بن المسيب وأبى جعفر محمد بن على
روى عنه عبد الحميد بن عبد الرحمن الحماني سمعت أبى يقول ذلك ويقول هو منكر الحديث لا يشبه حديثه حديث الثقات قال أبو محمد وروى عن عامر بن عبد الله بن الزبير وعباد بن عبد الله بن الزبير
روى عنه يونس بن بكير


015-[ 997 ] عبد الرحمن بن إبراهيم القارى القاص سمع العلاء بن عبد الرحمن

[ 997 ] عبد الرحمن بن إبراهيم القارى القاص سمع العلاء بن عبد الرحمن

روى عنه ابنه عبد الله وأبو سعيد مولى بنى هاشم وزيد بن حباب وعفان بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عبد الرحمن بن إبراهيم كان قاصا من أهل المدينة كان عنده كراسة فيها للعلاء بن عبد الرحمن وليس به بأس نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الرحمن بن إبراهيم القاص كان ينزل كرمان وهو ثقة نا عبد الرحمن قال سئل أبى عن عبد الرحمن بن إبراهيم القاص فقال ليس بالقوي روى حديثا منكرا عن العلاء نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن إبراهيم القاص قال لا بأس به أحاديثه مستقيمة


016-[ 998 ] عبد الرحمن بن إبراهيم أبو بشر المنقري الكوفى

[ 998 ] عبد الرحمن بن إبراهيم أبو بشر المنقري الكوفى

روى عن عمر بن موسى الوجيهى
روى عنه سمعت أبى يقول ذلك


017-[ 999 ] عبد الرحمن بن إبراهيم الدمشقي يعرف بدحيم اليتيم

[ 999 ] عبد الرحمن بن إبراهيم الدمشقي يعرف بدحيم اليتيم

روى عن الوليد بن مسلم وابن أبى فديك سمعت أبى يقول ذلك وسمعته يقول كان دحيم يميز ويضبط حديث نفسه سمعت أبى يقول كلمنى دحيم في تحديث أهل طبرية وقد كانوا اتونى يسألونى التحديث فأبيت عليهم وقلت بلدة يكون فيها مثل أبى سعيد دحيم القاضى أحدث انا بها بل هذا غير جائز فكلمنى دحيم فقال ان هذه بلدة نائية عن جادة الطريق وقل من يقدم عليهم فحدثهم سئل أبى عن عبد الرحمن بن إبراهيم الدمشقي دحيم فقال ثقة


018-[ 1000 ] عبد الرحمن بن إسحاق بن الحارث القرشي المديني ويقال عباد بن إسحاق

[ 1000 ] عبد الرحمن بن إسحاق بن الحارث القرشي المديني ويقال عباد بن إسحاق

روى عن الزهرى وأبيه وأبى عبيدة بن محمد بن عمار بن ياسر
روى عن خالد الواسطي وبشر بن المفضل وابن علية وعبد الله بن رجاء المكى سمعت أبى يقول ذلك قال أبو محمد وروى عن سيار أبى الحكم وعبد الرحمن بن معاوية نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول سألت بالمدينة عن عبد الرحمن بن إسحاق فلم ارهم يحمدونه نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن عبد الرحمن بن إسحاق المديني فقال
روى عن أبى الزناد أحاديث منكرة وكان يحيى لا يعجبه قلت كيف هو قال صالح الحديث نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد الرحمن بن إسحاق المديني فقال ليس به بأس فقلت له وان يحيى بن سعيد يقول سألت عنه بالمدينة فلم يحمدوه فسكت أحمد نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الرحمن بن إسحاق المديني ثقة صالح الحديث نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الرحمن بن إسحاق المديني كان بن علية يرضاه نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن إسحاق فقال يقال له عباد بن إسحاق مدينى قدم البصرة يكتب حديثه ولا يحتج به وهو قريب من محمد بن إسحاق صاحب المغازي وهو حسن الحديث وليس بثبت ولا قوي وهو اصلح من عبد الرحمن بن إسحاق أبى شيبة


019-[ 1001 ] عبد الرحمن بن إسحاق الواسطي أبو شيبة ويقال هو كوفى

[ 1001 ] عبد الرحمن بن إسحاق الواسطي أبو شيبة ويقال هو كوفى

روى عن النعمان بن سعد والشعبي ومحارب بن دثار وأبيه سمعت أبى يقول ذلك قال أبو محمد
روى عنه القاسم بن مالك وعبد الواحد بن زياد وابن أبى زياد وأبو معاوية الضرير ومحمد بن فضيل نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن أبى شيبة الواسطي عبد الرحمن بن إسحاق فقال ليس بشيء منكر الحديث نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الرحمن بن إسحاق الكوفى ضعيف ليس بشيء نا عبد الرحمن قال سألت أبى عن أبى شيبة عبد الرحمن بن إسحاق فقال هو ضعيف الحديث منكر الحديث يكتب حديثه ولا يحتج به نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن إسحاق الذي يروى عنه بن أبى زائدة وأبو معاوية فقال ليس بقوي


020-[ 1002 ] عبد الرحمن بن اصبغ الحضرمي

[ 1002 ] عبد الرحمن بن اصبغ الحضرمي

روى عن أبى الضحاك
روى عنه حسين الجعفي وعبد الله بن عمر بن محمد بن أبان بن صالح القرشي سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد بن عبد الجبار بن وائل بن حجر


021-[ 1003 ] عبد الرحمن بن ابلحان

[ 1003 ] عبد الرحمن بن ابلحان

روى عن زيد بن اسلم
روى عنه مسعر سمعت أبى يقول ذلك


022-[ 1004 ] عبد الرحمن بن أمية

[ 1004 ] عبد الرحمن بن أمية

روى عن أخيه يعلى سمعت أبى يقول ذلك ويقول لا يعرف


023-[ 1005 ] عبد الرحمن بن أحمد بن عطية العنسى أبو سليمان الدارانى الزاهد وكان

[ 1005 ] عبد الرحمن بن أحمد بن عطية العنسى أبو سليمان الدارانى الزاهد وكان واسطيا سكن دمشق

روى عن سفيان الثوري قال دخلت عليه بمكة


024-[ 1006 ] عبد الرحمن بن أبى أمية المكى

[ 1006 ] عبد الرحمن بن أبى أمية المكى

روى عن رجل من تجيب عن عمرو بن العاص روى حيوة عن سعيد بن موسى عن طلق بن جعبان عنه سمعت أبى يقول ذلك ويقول هو شيخ لا يعرف


025-[ 1007 ] عبد الرحمن بن اشرس

[ 1007 ] عبد الرحمن بن اشرس

روى عن مالك بن أنس وعبد الله بن عمر العمرى
روى عنه عبد الرحمن بن القاسم وسعيد بن عيسى بن تليد سألت أبى عنه فقال شيخ مجهول نا عبد الرحمن قال سألت على بن الحسين بن الجنيد عن عبد الرحمن بن اشرس فقال شيخ مغربى ليس به بأس


026-[ 1008 ] عبد الرحمن بن بجيد الحارثى الأنصاري مدينى

[ 1008 ] عبد الرحمن بن بجيد الحارثى الأنصاري مدينى

روى عن النبي صلى الله عليه وسلم وروى عن جدته أم بجيد
روى عنه محمد بن إبراهيم التيمى وسعيد المقبري سمعت أبى يقول ذلك


027-[ 1009 ] عبد الرحمن بن بشر الغافقي

[ 1009 ] عبد الرحمن بن بشر الغافقي

روى عن سقط
روى عنه عبد الرحمن بن شريح الإسكندراني


028-[ 1010 ] عبد الرحمن بن بشر بن مسعود أبو بشر الأنصاري

[ 1010 ] عبد الرحمن بن بشر بن مسعود أبو بشر الأنصاري

روى عن أبى سعيد سمع منه محمد بن سيرين وموسى بن عبد الله بن يزيد الخطمي سمعت أبى يقول ذلك قال أبو محمد وروى هو عن بن مسعود
روى عنه أبو حصين نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عبد الرحمن الأزرق هو بن بشر الذي
روى عنه بن سيرين وإبراهيم وأبو حصين


029-[ 1011 ] عبد الرحمن بن بشر بن الحكم النيسابوري أبو محمد

[ 1011 ] عبد الرحمن بن بشر بن الحكم النيسابوري أبو محمد

روى عن يحيى بن سعيد القطان وأمية بن خالد وموسى بن عبد العزيز القنبارى العدني وعبد الرزاق والنضر بن إسماعيل وعلى بن الحسين بن واقد وسفيان بن عيينة ومالك بن سعير كتب عنه أبى وروى عنه على بن الحسين بن الجنيد وأحمد بن سلمة النيسابوري وكتب الى ببعض فوائد وكان صدوقا ثقة


030-[ 1012 ] عبد الرحمن بن بشير بن أبى مسعود الأنصاري

[ 1012 ] عبد الرحمن بن بشير بن أبى مسعود الأنصاري

روى عنه سعيد بن خالد منقطعا سمعت أبى يقول ذلك


031-[ 1013 ] عبد الرحمن بن بشير الشيباني الدمشقي

[ 1013 ] عبد الرحمن بن بشير الشيباني الدمشقي

روى عن محمد بن إسحاق
روى عنه سليمان بن عبد الرحمن الدمشقي وعبد الرحمن بن إبراهيم دحيم نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال منكر الحديث يروى عن بن إسحاق غير حديث منكر قال أبو محمد وروى عن عمار بن إسحاق عن محمد بن المنكدر وروى عنه زهير بن عباد الرؤاسي


032-[ 1014 ] عبد الرحمن بن بشر بن عبد الرحمن الحبطي أبو فراس

[ 1014 ] عبد الرحمن بن بشر بن عبد الرحمن الحبطي أبو فراس

روى عن عمه حبيب بن عبد الرحمن الحبطي عن الحسن قوله
روى عنه أبو زرعة وقال ليس عندي الا حديث واحد وقالت امرأته كم تؤذوا هذا العالم الفقيه فضحك خالي أبو عمرو وقال بهذا الحديث الواحد صار فقيها


033-[ 1015 ] عبد الرحمن بن بهمان

[ 1015 ] عبد الرحمن بن بهمان

روى عن عبد الرحمن بن حسان بن ثابت
روى عنه عبد الله بن عثمان بن خثيم سمعت أبى يقول ذلك


034-[ 1016 ] عبد الرحمن بن بأبي سمع أبا هريرة قوله

[ 1016 ] عبد الرحمن بن بأبي سمع أبا هريرة قوله

روى عنه يعلى بن عطاء سمعت أبى يقول ذلك قال أبو محمد وقد روى أيضا عن أبى هريرة عن النبي صلى الله عليه وسلم إذا نام العبد عقد الشيطان عليه ثلاث عقد


035-[ 1017 ] عبد الرحمن بن بزرج

[ 1017 ] عبد الرحمن بن بزرج

روى عن الحسن والحسين وأبى هريرة
روى عنه سعيد بن أبى أيوب وابن لهيعة سمعت أبى يقول ذلك


036-[ 1018 ] عبد الرحمن بن البيلماني مولى عمر سمع من بن عمر

[ 1018 ] عبد الرحمن بن البيلماني مولى عمر سمع من بن عمر

روى عنه سماك بن الفضل وزيد بن اسلم سمعت أبى يقول ذلك وسألته عنه فقال هو لين قال أبو محمد وسمع من سرق رجل من أصحاب النبي صلى الله عليه وسلم


037-[ 1019 ] عبد الرحمن بن بحير أبو سراج البكري سمع من سعيد بن المسيب

[ 1019 ] عبد الرحمن بن بحير أبو سراج البكري سمع من سعيد بن المسيب

روى عنه الأسود بن شيبان سمعت أبى يقول ذلك


038-[ 1020 ] عبد الرحمن بن بلال بن أبى هريرة

[ 1020 ] عبد الرحمن بن بلال بن أبى هريرة

روى عن أبيه روى محمد بن حمير عن الحسن بن نعيم عنه سمعت أبى يقول ذلك


039-[ 1021 ] عبد الرحمن بن بديل بن ميسرة العقيلي

[ 1021 ] عبد الرحمن بن بديل بن ميسرة العقيلي

روى عن أبيه
روى عنه أبو عبيدة الحداد والمبارك أبو عبد الرحمن وأبو داود الطيالسي سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الرحمن بن مهدى نا عبد الرحمن نا يونس بن حبيب نا أبو داود نا عبد الرحمن بن بديل العقيلي البصري وكان ثقة صدوقا عن أبيه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الرحمن بن بديل بن ميسرة ليس به بأس قال أبو محمد


040-[ 1022 ] عبد الرحمن بن بوذويه

[ 1022 ] عبد الرحمن بن بوذويه

روى عن سقط
روى عنه عبد الرزاق وإبراهيم بن خالد الصنعاني نا عبد الرحمن نا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال ذكر أبو عبد الله يعنى أحمد بن حنبل عبد الرحمن بن بوذويه وأثنى عليه خيرا


041-[ 1023 ] عبد الرحمن بن بحر الخلال

[ 1023 ] عبد الرحمن بن بحر الخلال

روى عن مبارك بن سعد اليمامي ويحيى بن عيسى الرملي
روى عنه على بن الحسن الهسنجاني


042-[ 1024 ] عبد الرحمن بن بكر بن الربيع بن مسلم

[ 1024 ] عبد الرحمن بن بكر بن الربيع بن مسلم

روى عن جده الربيع بن مسلم ومحمد بن حمران القيسي
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال محله الصدق يحدث عن جده أحاديث صحاحا


043-[ 1025 ] عبد الرحمن بن بكر الطبري الآملى

[ 1025 ] عبد الرحمن بن بكر الطبري الآملى

روى عن شريك وجعفر بن سليمان الضبعي وعبد الواحد بن زياد ونعيم بن ميسرة وأبى بكر بن عياش
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال كتبت عنه بالري ولا بأس به نا عبد الرحمن قال سألت أبا زرعة عنه فقال هو من أهل آمل جالس أبا يوسف وهو صدوق


044-[ 1026 ] عبد الرحمن بن أبى بكر بن أبى مليكة القرشي المليكي التيمى

[ 1026 ] عبد الرحمن بن أبى بكر بن أبى مليكة القرشي المليكي التيمى

روى عن أبيه أبى بكر بن أبى مليكة وعمه عبد الله بن أبى مليكة
روى عنه روح بن عبادة وأبو نعيم والقعنبي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن أبى بكر التيمى ضعيف نا عبد الرحمن قال سألت أبى عن عبد الرحمن المليكي فقال ليس بقوي الحديث


045-[ 1027 ] عبد الرحمن بن تميم بن حذلم الضبي وكنيته أبو الخير

[ 1027 ] عبد الرحمن بن تميم بن حذلم الضبي وكنيته أبو الخير

روى عن أبيه
روى عنه أبو إسحاق الهمداني ومغيرة سمعت أبى يقول ذلك


046-[ 1028 ] عبد الرحمن بن ثروان أبو قيس الأودي كوفى

[ 1028 ] عبد الرحمن بن ثروان أبو قيس الأودي كوفى

روى عن علقمة بن قيس وهزيل بن شرحبيل
روى عنه ليث بن أبى سليم وحجاج بن أرطأة وسفيان الثوري وشعبة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى قيس عبد الرحمن بن ثروان فقال
روى عنه الأعمش وشعبة وهو يخالف في أحاديثه قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال يقدم أبو قيس على عاصم ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو قيس ثقة نا عبد الرحمن قال سألت أبى عن أبى قيس والأودي فقال ليس بقوي هو قليل الحديث وليس بحافظ قيل له كيف حديثه قال صالح هو لين الحديث


047-[ 1029 ] عبد الرحمن بن ثابت الأنصاري من بنى عبد الأشهل مدينى

[ 1029 ] عبد الرحمن بن ثابت الأنصاري من بنى عبد الأشهل مدينى

روى عن سقط روى بن إسحاق عن حصين عنه سمعت أبى يقول ذلك


048-[ 1030 ] عبد الرحمن بن ثابت بن الصامت ومنهم من يقول عبد الرحمن بن عبد الرحمن بن

[ 1030 ] عبد الرحمن بن ثابت بن الصامت ومنهم من يقول عبد الرحمن بن عبد الرحمن بن ثابت

روى عن أبيه
روى عنه بن أبى حبيبة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس عندي بمنكر الحديث قلت أدخله البخاري في كتاب الضعفاء قال يكتب حديثه ليس بحديثه بأس ويحول من هناك


049-[ 1031 ] عبد الرحمن بن ثابت بن ثوبان

[ 1031 ] عبد الرحمن بن ثابت بن ثوبان

روى عن حسان بن عطية وعبد الله بن الفضل الهاشمي وأبيه
روى عنه الوليد بن مسلم وبقية بن الوليد وعثمان بن عبد الرحمن الحراني وعلى بن عياش وأبو نعيم وعبد الله بن صالح العجلي وعلى بن الجعد سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عبد الرحمن بن ثابت بن ثوبان صالح الحديث نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله يقول بن ثوبان أحاديثه مناكير نا عبد الرحمن قال سئل أبى عن عبد الرحمن بن ثابت بن ثوبان فقال ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن ثابت بن ثوبان فقال شامي لا بأس به


050-[ 1032 ] عبد الرحمن بن ثور أبو منقذ الكلاعي

[ 1032 ] عبد الرحمن بن ثور أبو منقذ الكلاعي

روى عن سقط
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


051-[ 1033 ] عبد الرحمن بن أبى ثور قال وفدنا الى معاوية

[ 1033 ] عبد الرحمن بن أبى ثور قال وفدنا الى معاوية

روى عنه أبو السفر سمعت أبى يقول ذلك


052-[ 1034 ] عبد الرحمن بن جبر أبو عبس الحارثى الأنصاري

[ 1034 ] عبد الرحمن بن جبر أبو عبس الحارثى الأنصاري

وهو بن جبر بن عمرو بن زيد بن جشم بن حارثة بن الحارث من الأوس له صحبة
روى عنه ابنه سمعت أبى يقول ذلك


053-[ 1035 ] عبد الرحمن بن جبر المصري

[ 1035 ] عبد الرحمن بن جبر المصري

روى عن شفى الأصبحي
روى عنه حرملة بن عمران التجيبي


054-[ 1036 ] عبد الرحمن بن جابر الأنصاري السلمي

[ 1036 ] عبد الرحمن بن جابر الأنصاري السلمي

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك


055-[ 1037 ] عبد الرحمن بن جرهد

[ 1037 ] عبد الرحمن بن جرهد

روى عن أبيه جرهد عن النبي صلى الله عليه وسلم انه قال غط فخذك فإنه من العورة روى بن أبى عروبة عن معمر عن الزهرى عنه وروى سالم أبو النضر عن زرعة بن عبد الرحمن عنه


056-[ 1038 ] عبد الرحمن بن جوشن الغطفاني والد عيينة بن عبد الرحمن

[ 1038 ] عبد الرحمن بن جوشن الغطفاني والد عيينة بن عبد الرحمن

روى عن بن عباس وأبى بكرة
روى عنه ابنه عيينة بن عبد الرحمن انا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن عبد الرحمن بن جوشن الغطفاني والد عيينة فقال ليس بالمشهور سئل أبو زرعة عن عبد الرحمن بن جوشن الذي
روى عنه ابنه عيينة فقال بصرى غطفانى ثقة


057-[ 1039 ] عبد الرحمن بن جبير القرشي المصري أدرك عمرو بن العاص وسمع من عبد الله

[ 1039 ] عبد الرحمن بن جبير القرشي المصري أدرك عمرو بن العاص وسمع من عبد الله بن عمرو

روى عنه كعب بن علقمة وعبد الله بن هبيرة وسعد بن مسعود سمعت أبى يقول ذلك


058-[ 1040 ] عبد الرحمن بن جحدم الخولاني سمع فضالة بن عبيد

[ 1040 ] عبد الرحمن بن جحدم الخولاني سمع فضالة بن عبيد

روى عنه سلامان بن عامر الشعباني


059-[ 1041 ] عبد الرحمن بن جبير بن نفير الحضرمي حمصي

[ 1041 ] عبد الرحمن بن جبير بن نفير الحضرمي حمصي

روى عن أبيه
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن عبد الرحمن بن جبير بن نفير فقال هو صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عنه فقال شامي ثقة


060-[ 1042 ] عبد الرحمن بن جريس

[ 1042 ] عبد الرحمن بن جريس

روى عن حماد بن أبى سليمان
روى عنه بن أبى زائدة سمعت أبى يقول ذلك


061-[ 1043 ] عبد الرحمن بن جرير

[ 1043 ] عبد الرحمن بن جرير

روى عن القاسم بن محمد وعطاء بن يسار ومحمد بن كعب القرظي وأبى الحويرث عبد الرحمن بن معاوية الزرقي وأبى حازم
روى عنه نعيم بن حماد


062-[ 1044 ] عبد الرحمن بن جساس

[ 1044 ] عبد الرحمن بن جساس

روى عن عكرمة
روى عنه نافع بن يزيد وعبد الله بن لهيعة سمعت أبى يقول ذلك


063-[ 1045 ] عبد الرحمن بن جبلة بن خالد بن جبلة بن خالد بن جبلة بن عبد الرحمن

[ 1045 ] عبد الرحمن بن جبلة بن خالد بن جبلة بن خالد بن جبلة بن عبد الرحمن الباهلى

روى عن عمرو بن النعمان الباهلى
روى عنه أبو زرعة


064-[ 1046 ] عبد الرحمن بن حسنة له صحبة

[ 1046 ] عبد الرحمن بن حسنة له صحبة

روى عنه زيد بن وهب


065-[ 1047 ] عبد الرحمن بن حسان بن ثابت

[ 1047 ] عبد الرحمن بن حسان بن ثابت

روى عن أبيه
روى عنه عبد الرحمن بن بهمان سمعت أبى يقول ذلك


066-[ 1048 ] عبد الرحمن بن حسان الكناني سمع الحارث بن مسلم

[ 1048 ] عبد الرحمن بن حسان الكناني سمع الحارث بن مسلم

روى عنه صدقة بن خالد والوليد بن مسلم سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن شعيب بن شابور وروى هو عن رجاء بن حيوة


067-[ 1049 ] عبد الرحمن بن حيان أبو حيان سمع حكيم بن حزام

[ 1049 ] عبد الرحمن بن حيان أبو حيان سمع حكيم بن حزام

روى عنه بكير بن الأشج سمعت أبى يقول ذلك


068-[ 1050 ] عبد الرحمن بن حاطب بن أبى بلتعة

[ 1050 ] عبد الرحمن بن حاطب بن أبى بلتعة

روى عن عمر بن الخطاب وأبى عبيدة بن الجراح وصهيب وعمرو بن العاص
روى عنه عروة بن الزبير وابنه يحيى بن عبد الرحمن سمعت أبى يقول ذلك


069-[ 1051 ] عبد الرحمن بن حرملة عم القاسم بن حسان

[ 1051 ] عبد الرحمن بن حرملة عم القاسم بن حسان

روى عن عبد الله بن مسعود
روى عنه بن أخيه القاسم بن حسان سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عبد الرحمن بن حرملة
روى عنه الركين بن الربيع لا أعلم
روى عن عبد الرحمن بن حرملة هذا شيء الا من هذا الطريق ولا نعرفه في أصحاب عبد الله نا عبد الرحمن قال سألت أبى عنه فقال ليس بحديثه بأس وانما روى حديثا واحدا ما يمكن ان يعتبر به ولم اسمع أحدا ينكره ويطعن عليه وادخله البخاري في كتاب الضعفاء وقال أبى يحول منه


070-[ 1052 ] عبد الرحمن بن حرملة المديني الأسلمي أبو حرملة

[ 1052 ] عبد الرحمن بن حرملة المديني الأسلمي أبو حرملة

روى عن سعيد بن المسيب وأبى ثفال المري وعمرو بن شعيب
روى عنه العطاف بن خالد وعبد العزيز بن محمد الدراوردي وحاتم بن إسماعيل وابن أبى فديك سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول محمد بن عمرو أحب الى من بن حرملة وكان بن حرملة يلقن ولو شئت ان القنه أشياء فراددت يحيى في بن حرملة فقال ليس هو عندي مثل يحيى بن سعيد يعنى الأنصاري نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال حدثني أبو بكر بن خلاد قال سمعت يحيى يعنى بن سعيد وسئل عن بن حرملة فضعفه ولم يدفعه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن حرملة صالح نا عبد الرحمن قال قرئ على العباس بن محمد الدوري نا يحيى بن معين نا يحيى بن سعيد عن عبد الرحمن بن حرملة قال كنت سيء الحفظ أو كنت لا احفظ قال فرخص لي سعيد بن المسيب في الكتاب نا عبد الرحمن قال سئل أبى عنه فقال يكتب حديثه ولا يحتج به


071-[ 1053 ] عبد الرحمن بن الحباب السلمي

[ 1053 ] عبد الرحمن بن الحباب السلمي

روى عن أبى قتادة
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


072-[ 1054 ] عبد الرحمن بن الحارث بن هشام المخزومي القرشي أبو محمد

[ 1054 ] عبد الرحمن بن الحارث بن هشام المخزومي القرشي أبو محمد

روى عن عمر بن الخطاب وعلى وأبي هريرة وعائشة وأم سلمة
روى عنه ابنه أبو بكر سمعت أبى يقول ذلك


073-[ 1055 ] عبد الرحمن بن الحارث بن ربعى وهو عبد الرحمن بن أبى قتادة الأنصاري

[ 1055 ] عبد الرحمن بن الحارث بن ربعى وهو عبد الرحمن بن أبى قتادة الأنصاري

روى عن
روى عنه ابنه كعب بن عبد الرحمن سمعت أبى يقول ذلك


074-[ 1056 ] عبد الرحمن بن الحارث بن أبى عبيد الغفاري مولى بنى رهم

[ 1056 ] عبد الرحمن بن الحارث بن أبى عبيد الغفاري مولى بنى رهم

روى عن جده سالم بن عبد الله بن عمر
روى عنه أبو ضمرة أنس بن عياض وخالد بن مخلد وزيد بن الحباب سمعت أبى يقول ذلك ثنا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن الحارث الذي يحدث عنه خالد بن مخلد القطواني قال لا بأس به


075-[ 1057 ] عبد الرحمن بن الحارث بن عبد الله بن عياش بن أبى ربيعة واسم أبى ربيعة

[ 1057 ] عبد الرحمن بن الحارث بن عبد الله بن عياش بن أبى ربيعة واسم أبى ربيعة عمرو بن المغيرة بن عبد الله بن عمر بن مخزوم أبو الحارث المخزومي المديني

روى عن حكيم بن حكيم وعمرو بن شعيب سمعت أبى يقول ذلك قال أبو محمد
روى عنه سفيان الثوري وعبد العزيز الماجشون وحاتم بن إسماعيل ويحيى بن عبد الله بن سالم وابنه المغيرة بن عبد الرحمن وإبراهيم بن إسماعيل الأنصاري وإسماعيل بن عياش نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبد الرحمن بن الحارث بن عياش بن أبى ربيعة فقال صالح نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن الحارث المخزومي فقال شيخ


076-[ 1058 ] عبد الرحمن بن الحارث السلامى

[ 1058 ] عبد الرحمن بن الحارث السلامى

روى عن الزهرى ومحمد بن المنكدر
روى عنه هشام بن عمار سألت أبى عنه فقال شيخ مجهول لا اعلم
روى عنه غير هشام وارى حديثه مقارب


077-[ 1059 ] عبد الرحمن بن حميد بن عبد الرحمن بن عوف

[ 1059 ] عبد الرحمن بن حميد بن عبد الرحمن بن عوف

روى عن سعيد بن المسيب
روى عنه بن عيينة والدراوردي وفضيل بن سليمان سمعت أبى يقول ذلك قال أبو محمد وروى عنه يحيى بن سعيد القطان نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن حميد بن عبد الرحمن بن عوف ليس به بأس نا عبد الرحمن قال سئل أبى عن عبد الرحمن بن حميد فقال ثقة


078-[ 1060 ] عبد الرحمن بن حميد الرؤاسي والد حميد بن عبد الرحمن

[ 1060 ] عبد الرحمن بن حميد الرؤاسي والد حميد بن عبد الرحمن

روى عن أبى إسحاق الهمداني وطارق بن عبد الرحمن وأبى الزبير ومغيرة بن مقسم
روى عنه ابنه حميد بن عبد الرحمن وإسحاق بن منصور السلولي وأبو غسان النهدي ودبيس بن حميد الرؤاسي سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن عبد الرحمن بن حميد الرؤاسي ما حاله فقال ثقة


079-[ 1061 ] عبد الرحمن بن حماد سمع عليا رضى الله تعالى عنه قوله

[ 1061 ] عبد الرحمن بن حماد سمع عليا رضى الله تعالى عنه قوله

روى عنه عثمان الحاطبى سمعت أبى يقول ذلك


080-[ 1062 ] عبد الرحمن بن حماد بن شعيب الشعيثي أبو سلمة وشعيث من بلعنبر

[ 1062 ] عبد الرحمن بن حماد بن شعيب الشعيثي أبو سلمة وشعيث من بلعنبر

روى عن عباد بن منصور
روى عنه وهب بن إبراهيم الفامي سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال ليس بالقوي كدت ان أدركه ثنا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن حماد الشعيثي فقال بصرى لا بأس به


081-[ 1063 ] عبد الرحمن بن حماد بن عمران بن موسى بن طلحة بن عبيد الله

[ 1063 ] عبد الرحمن بن حماد بن عمران بن موسى بن طلحة بن عبيد الله

روى عن طلحة بن يحيى
روى عنه عبيد الله بن عائشة نا عبد الرحمن قال سمعت أبا زرعة يقول ذلك نا عبد الرحمن قال سألت أبا زرعة عنه فقال أسأل الله السلامة وحرك رأسه نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن حماد الطلحي فقال منكر الحديث


082-[ 1064 ] عبد الرحمن بن حبيب بن اردك مولى بنى مخزوم

[ 1064 ] عبد الرحمن بن حبيب بن اردك مولى بنى مخزوم

روى عن عطاء
روى عنه إسماعيل بن جعفر وحاتم بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الواحد بن عبد الله النصرى
روى عنه عبد العزيز بن محمد الدراوردي


083-[ 1065 ] عبد الرحمن بن حبيب

[ 1065 ] عبد الرحمن بن حبيب

روى عن بن عمر
روى عنه بن أخيه منصور بن عبد الرحمن الغداني سمعت أبى يقول ذلك


084-[ 1066 ] عبد الرحمن بن حبيب مولى بنى تميم سمع بن عمر

[ 1066 ] عبد الرحمن بن حبيب مولى بنى تميم سمع بن عمر

روى عنه وائل بن داود سمعت أبى يقول ذلك


085-[ 1067 ] عبد الرحمن بن حوشب

[ 1067 ] عبد الرحمن بن حوشب

روى عن ثوبان بن شهر
روى عنه سعيد بن مرثد الرحبي سمعت أبى يقول ذلك


086-[ 1068 ] عبد الرحمن بن حيويل بن ناشر المعافري والد قرة بن عبد الرحمن

[ 1068 ] عبد الرحمن بن حيويل بن ناشر المعافري والد قرة بن عبد الرحمن

روى عن أبى قافلة المعافري
روى عنه سمعت أبى يقول ذلك


087-[ 1069 ] عبد الرحمن بن حجيرة الأكبر مصرى

[ 1069 ] عبد الرحمن بن حجيرة الأكبر مصرى

روى عن أبى هريرة
روى عنه ابنه عبد الله وأبو عقيل زهرة بن معبد سمعت أبى يقول ذلك قال أبو محمد وروى عن بن مسعود


088-[ 1070 ] عبد الرحمن بن حصين بن أوس سمع بن عمر سأل أباه حصينا

[ 1070 ] عبد الرحمن بن حصين بن أوس سمع بن عمر سأل أباه حصينا

روى عنه عمرو بن وهب سمعت أبى يقول ذلك


089-[ 1071 ] عبد الرحمن بن الحسن الزجاج أبو مسعود الموصلي تميمى

[ 1071 ] عبد الرحمن بن الحسن الزجاج أبو مسعود الموصلي تميمى

روى عن معمر وأبى سعد البقال
روى عنه موسى بن أيوب النصيبي وإبراهيم بن موسى وإسحاق بن راهويه وسهل بن عثمان العسكري ومحمد بن عباد الخراز وأبو سعيد الأشج سمعت أبى يقول ذلك وسألته عنه فقال يكتب حديثه ولا يحتج به


090-[ 1072 ] عبد الرحمن بن الحكم بن بشير بن سلمان رأى زكريا بن سلام العتبي وروى عن

[ 1072 ] عبد الرحمن بن الحكم بن بشير بن سلمان رأى زكريا بن سلام العتبي وروى عن أبيه وعتاب بن اعين وعبد العزيز بن أبى عثمان ونوفل بن مطهر وحكام وجرير ومهران ويحيى بن الضريس وأبى بكر بن عياش وحفص بن غياث وابن عيينة

روى عنه إبراهيم بن موسى ومحمد بن مهران الجمال وعبد السلام بن عاصم الهسنجاني ومحمد بن مسلم وأبو زرعة وعبد الملك بن أبى عبد الرحمن المقرىء نا عبد الرحمن قال وسمعت محمد بن مسلم يقول سمعت إبراهيم بن موسى يقول ما رأيت أحدا افهم بمشيخة أبى إسحاق الهمداني من عبد الرحمن بن الحكم نا عبد الرحمن قال سمعت محمد بن مسلم يقول كان عبد الرحمن بن الحكم اعلم الناس بشيوخ الكوفيين


091-[ 1073 ] عبد الرحمن بن الحكم الحرامى

[ 1073 ] عبد الرحمن بن الحكم الحرامى

روى عن حبيب بن أبى ثابت
روى عنه مروان بن معاوية الفزاري


092-[ 1074 ] عبد الرحمن بن الحجاج بن المنهال الأنماطي أبو سعيد

[ 1074 ] عبد الرحمن بن الحجاج بن المنهال الأنماطي أبو سعيد

روى عن أبيه وأبى داود الطيالسي ووهب بن جرير وسعيد بن عامر قدم الري وسمع منه أبى وسألته عنه فقال هو صدوق وكتبنا عنه


093-[ 1075 ] عبد الرحمن بن الحجاج السلمي

[ 1075 ] عبد الرحمن بن الحجاج السلمي

روى عن أبى عامر العقدى


094-[ 1076 ] عبد الرحمن بن أبى حدرد الأسلمي المديني سمع أبا هريرة

[ 1076 ] عبد الرحمن بن أبى حدرد الأسلمي المديني سمع أبا هريرة

روى عنه أبو مودود عبد العزيز بن أبى سليمان المديني سمعت أبى يقول ذلك


095-[ 1077 ] عبد الرحمن بن أبى حسينة

[ 1077 ] عبد الرحمن بن أبى حسينة

روى عن عبد الله بن عمر روى المعلى بن منصور عن زيد بن أبى صالح العجلي عنه


096-[ 1078 ] عبد الرحمن بن خباب السلمي بصرى

[ 1078 ] عبد الرحمن بن خباب السلمي بصرى

روى عن النبي صلى الله عليه وسلم انه حث على جيش العسرة روى سكن بن المغيرة عن الوليد بن هشام عن فرقد أبى طلحة عنه سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عبد الرحمن بن خباب فقال قد
روى عن النبي صلى الله عليه وسلم قيل له هو عبد الرحمن بن خباب بن الأرت قال أحسبه هو


097-[ 1079 ] عبد الرحمن بن خنبش التميمي

[ 1079 ] عبد الرحمن بن خنبش التميمي

روى عن النبي صلى الله عليه وسلم ان الشياطين اتوا النبي صلى الله عليه وسلم وفيهم شيطان معه شعلة من نار
روى عنه أبو التياح سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة هل له صحبة قال لا اعرفه الا في هذا الحديث قيل له فمن يقول عبد الله بن خنبش قال يخطىء من يقول هذا


098-[ 1080 ] عبد الرحمن بن خالد بن جبل العدوانى

[ 1080 ] عبد الرحمن بن خالد بن جبل العدوانى

روى عن أبيه
روى عنه عبد الله بن عبد الرحمن بن يعلى الطائفي سمعت أبى يقول ذلك


099-[ 1081 ] عبد الرحمن بن خالد بن العاص

[ 1081 ] عبد الرحمن بن خالد بن العاص

روى عن النبي صلى الله عليه وسلم مرسل انه مسح على الخفين سمعت أبى يقول ليست له صحبة وهو تابعي
روى عنه عبد العزيز بن رفيع


100-[ 1082 ] عبد الرحمن بن خالد بن الوليد بن المغيرة

[ 1082 ] عبد الرحمن بن خالد بن الوليد بن المغيرة

روى عن سقط
روى عنه خالد بن سلمة والزهري وعمرو بن قيس الشامي ويحيى بن أبى عمرو السيباني سمعت أبى يقول ذلك


101-[ 1083 ] عبد الرحمن بن خالد بن مسافر الفهمي المصري

[ 1083 ] عبد الرحمن بن خالد بن مسافر الفهمي المصري

روى عن الزهرى
روى عنه الليث بن سعد سمعت أبى يقول ذلك سئل أبى عنه فقال صالح


102-[ 1084 ] عبد الرحمن بن خالد العطار أبو الهيثم

[ 1084 ] عبد الرحمن بن خالد العطار أبو الهيثم

روى عن هارون بن عنترة
روى عنه أحمد بن أسد سمعت أبى يقول ذلك


103-[ 1085 ] عبد الرحمن بن خالد بن جبلة الباهلى

[ 1085 ] عبد الرحمن بن خالد بن جبلة الباهلى

وهو بن جبلة بن خالد بن جبلة بن عبد الرحمن أبو خالد
روى عن عمرو بن النعمان ومحمد بن حمران وأبى أمية بن يعلى
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال شيخ صدوق


104-[ 1086 ] عبد الرحمن بن خالد بن يزيد القطان الرقى أبو بكر

[ 1086 ] عبد الرحمن بن خالد بن يزيد القطان الرقى أبو بكر

روى عن العلاء بن هلال الرقى ومعاوية بن هشام وزيد بن الحباب ويحيى بن زياد المعروف بفهير وعمرو بن عثمان الكلابي وعمرو بن مروان الرقى


105-[ 1087 ] عبد الرحمن بن خبيب بن إساف الأنصاري

[ 1087 ] عبد الرحمن بن خبيب بن إساف الأنصاري

روى عن أبيه
روى عنه ابنه خبيب بن عبد الرحمن سمعت أبى يقول ذلك


106-[ 1088 ] عبد الرحمن بن خراش سمع بن عمر قوله

[ 1088 ] عبد الرحمن بن خراش سمع بن عمر قوله

روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


107-[ 1089 ] عبد الرحمن بن خربوذ

[ 1089 ] عبد الرحمن بن خربوذ

روى عن أبى هريرة وابن عمر
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


108-[ 1090 ] عبد الرحمن بن خشخاش

[ 1090 ] عبد الرحمن بن خشخاش

روى عن فضالة بن عبيد
روى عنه أنس بن أنيس سمعت أبى يقول ذلك ويقول كان عبد الرحمن قاضيا بدمشق لبنى أمية


109-[ 1091 ] عبد الرحمن بن خلاد الأنصاري

[ 1091 ] عبد الرحمن بن خلاد الأنصاري

روى عن أم ورقة
روى عنه الوليد بن جميع سمعت أبى يقول ذلك


110-[ 1092 ] عبد الرحمن بن خضير الأنصاري مكي

[ 1092 ] عبد الرحمن بن خضير الأنصاري مكي

روى عن طاوس وأبى نجيح
روى عنه وكيع ومروان الفزاري سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى قال انا محمود بن غيلان قال سمعت وكيعا وسئل عن عبد الرحمن بن خضير فقال كان يروى عن أبى نجيح وأبو نجيح المكى ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن خضير الهلالي ثقة نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال عبد الرحمن بن خضير ضعيف


111-[ 1093 ] عبد الرحمن بن خارجة بن زيد بن ثابت مدينى

[ 1093 ] عبد الرحمن بن خارجة بن زيد بن ثابت مدينى

روى عن أبيه
روى عنه إبراهيم بن إسماعيل بن مجمع سمعت أبى يقول ذلك


112-[ 1094 ] عبد الرحمن بن خازم أبو خازم

[ 1094 ] عبد الرحمن بن خازم أبو خازم

روى عن مجاهد
روى عنه الفضيل بن غزوان سمعت أبى يقول ذلك


113-[ 1095 ] عبد الرحمن بن خلف بن عبد الرحمن بن الضحاك النصرى الحمصي

[ 1095 ] عبد الرحمن بن خلف بن عبد الرحمن بن الضحاك النصرى الحمصي

روى عن محمد بن شعيب بن شابور وروى عن أبيه عن جده عن إبراهيم بن أدهم نا عبد الرحمن قال سألت أبى عنه فقال اعرف جده عبد الرحمن بن الضحاك نا عنه أبو اليمان قال أبو محمد وكتبت انا عنه


114-[ 1096 ] عبد الرحمن بن دانيال

[ 1096 ] عبد الرحمن بن دانيال

روى عن على بن أبى طالب رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني


115-[ 1097 ] عبد الرحمن بن دينار الثقفى شكا رجل سعدا الى عمر

[ 1097 ] عبد الرحمن بن دينار الثقفى شكا رجل سعدا الى عمر

روى عنه الحسين بن عبد الله سمعت أبى يقول ذلك


116-[ 1098 ] عبد الرحمن بن دينار قال يوسف الصفار وسئل عن اسم أبى يحيى القتات فقال

[ 1098 ] عبد الرحمن بن دينار قال يوسف الصفار وسئل عن اسم أبى يحيى القتات فقال عبد الرحمن بن دينار فحدثت به أبا نعيم فاستطرفه وقال لم يكن هذا عندنا نا عبد الرحمن سمعت أبى يقول ذلك ويقول اسم أبى يحيى القتات دينار وهو كوفى

روى عن مجاهد وعطاء
روى عنه إسرائيل وأبو بكر بن عياش


117-[ 1099 ] عبد الرحمن بن دبيس الكوفى

[ 1099 ] عبد الرحمن بن دبيس الكوفى

روى عن سعيد بن خثيم
روى عنه على بن الحسن الهسنجاني


118-[ 1100 ] عبد الرحمن بن رافع التنوخي سمع عبد الله بن عمرو

[ 1100 ] عبد الرحمن بن رافع التنوخي سمع عبد الله بن عمرو

روى عنه بن انعم يعنى عبد الرحمن بن زياد بن انعم الإفريقي وابنه إبراهيم بن عبد الرحمن وهو شيخ مغربى ان صح الرواية عنه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم إذا رفع الرجل رأسه من آخر السجدة فهو حديث منكر سمعت أبى يقول ذلك


119-[ 1101 ] عبد الرحمن بن رافع بن خديج الأنصاري

[ 1101 ] عبد الرحمن بن رافع بن خديج الأنصاري

روى عن أبيه رافع
روى عنه ابنه هرير بن عبد الرحمن ورفاعة بن هرير سمعت أبى يقول ذلك


120-[ 1102 ] عبد الرحمن بن أبى رافع

[ 1102 ] عبد الرحمن بن أبى رافع

روى عن عبد الله بن جعفر وعن عمته سلمى
روى عنه حماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن أبى رافع الذي
روى عنه حماد بن سلمة صالح


121-[ 1103 ] عبد الرحمن بن رزين مولى قريش

[ 1103 ] عبد الرحمن بن رزين مولى قريش

روى عن سلمة بن الأكوع قال بايعت النبي صلى الله عليه وسلم
روى عنه العطاف بن خالد سمعت أبى يقول ذلك قال أبو محمد وروى عن محمد بن يزيد بن أبى زياد الفلسطيني صاحب حديث الصور
روى عنه يحيى بن أيوب المصري


122-[ 1104 ] عبد الرحمن بن زيد الفائشى

[ 1104 ] عبد الرحمن بن زيد الفائشى

روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


123-[ 1105 ] عبد الرحمن بن زيد بن عقبة بن كريم يعد في أهل المدينة

[ 1105 ] عبد الرحمن بن زيد بن عقبة بن كريم يعد في أهل المدينة

روى عن أنس بن مالك
روى عنه عمرو بن يحيى وموسى بن عقبة وبكير بن الأشج سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ما بحديثه بأس


124-[ 1106 ] عبد الرحمن بن زيد بن الخطاب

[ 1106 ] عبد الرحمن بن زيد بن الخطاب

روى عن سقط
روى عنه ابنه عبد الحميد بن عبد الرحمن بن زيد سمعت أبى يقول ذلك


125-[ 1107 ] عبد الرحمن بن زيد بن اسلم مولى عمر بن الخطاب

[ 1107 ] عبد الرحمن بن زيد بن اسلم مولى عمر بن الخطاب

روى عن أبيه وأبى حازم وصفوان بن سليم
روى عنه بن وهب ومرحوم بن عبد العزيز العطار واصبغ بن الفرج وابن أبى مريم وعبد العزيز الأويسي ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال لم اسمع عبد الرحمن بن مهدى يحدث عن عبد الرحمن بن زيد بن اسلم بشيء نا عبد الرحمن حدثني أبى قال سألت أحمد بن حنبل عن ولد زيد بن اسلم أيهم أحب إليك قال أسامة قلت ثم من قال عبد الله ثم ذكر عبد الرحمن وضجع في عبد الرحمن نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن عبد الرحمن بن زيد بن اسلم فقال ضعيف نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الرحمن بن زيد بن اسلم ليس حديثه بشيء ضعيف نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن زيد بن اسلم فقال ليس بقوي الحديث كان في نفسه صالحا وفى الحديث واعيا ضعفه على يعنى بن المديني جدا نا عبد الرحمن سئل أبو زرعة عن عبد الرحمن بن زيد بن اسلم فقال ضعيف الحديث نا عبد الرحمن قال سئل أبى عن عبد الرحمن بن زيد بن اسلم وعبد الرحمن بن أبى الرجال فقال عبد الرحمن بن زيد بن اسلم أحب الى من بن أبى الرجال


126-[ 1108 ] عبد الرحمن بن زامرد أبو الفتح

[ 1108 ] عبد الرحمن بن زامرد أبو الفتح

روى عن جابر بن عبد الله
روى عنه الحكم بن أبان سمعت أبى يقول ذلك قال أبو محمد وروى عن عثمان بن حاضر


127-[ 1109 ] عبد الرحمن بن زبيبة أدرك عبد الله بن عمر

[ 1109 ] عبد الرحمن بن زبيبة أدرك عبد الله بن عمر

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


128-[ 1110 ] عبد الرحمن بن زياد

[ 1110 ] عبد الرحمن بن زياد

روى عن قباث بن أشيم
روى عنه يونس بن سيف سمعت أبى يقول ذلك


129-[ 1111 ] عبد الرحمن بن زياد بن انعم الإفريقي

[ 1111 ] عبد الرحمن بن زياد بن انعم الإفريقي

روى عن أبى عبد الرحمن الحبلى ودخين الحجري
روى عنه الثوري وعيسى بن يونس وعبد الرحمن المحاربي وأبو معاوية وعبد الله بن يزيد المقرى سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن وهب نا عبد الرحمن ثنا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى القطان ضعف الإفريقي وقال قد كتبت عنه كتابا بالكوفة نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت أبا حفص عمرو بن على يقول كان يحيى بن سعيد وعبد الرحمن بن مهدى لا يحدثان عن عبد الرحمن بن زياد بن انعم نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبد الرحمن بن زياد بن انعم الإفريقي ليس بشيء نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن الإفريقي فقال ضعيف نا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول الإفريقي مليح الحديث ليس مثل غيره في الضعف نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن زياد بن انعم فقال يكتب حديثه ولا يحتج به نا عبد الرحمن قال سألت أبى وأبا زرعة عن الإفريقي وابن لهيعة أيهما أحب اليكما قالا جميعا ضعيفين وأشبههما الإفريقي بين الإفريقي وبين بن لهيعة كثير اما الإفريقي فان أحاديثه التي تنكر عن شيوخ لا نعرفهم وعن أهل بلده فيحتمل ان يكون منهم ويحتمل ان لا يكون نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن الإفريقي فقال ليس بقوي


130-[ 1112 ] عبد الرحمن بن زياد الرصاصى

[ 1112 ] عبد الرحمن بن زياد الرصاصى

روى عن شعبة
روى عنه الحميدي ودحيم ويوسف بن عدى وسعيد بن أسد ويحيى بن سليمان نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد وروى عن المسعودي ومبارك بن فضالة وابن لهيعة
روى عنه الربيع بن سليمان وبحر بن نصر نا عبد الرحمن قال سألت أبى عنه فقال صدوق نا عبد الرحمن قال سألت أبا زرعة عنه فقال لا بأس به ثنا عنه الحميدي


131-[ 1113 ] عبد الرحمن بن زبيد بن الحارث اليامي

[ 1113 ] عبد الرحمن بن زبيد بن الحارث اليامي

روى عن أبيه
روى عنه ابنه أشعث بن عبد الرحمن بن زبيد ويحيى بن عقبة بن أبى العيزار سمعت أبى يقول ذلك


132-[ 1114 ] عبد الرحمن بن زرعة مولى المقداد بن الأسود أبو زرعة

[ 1114 ] عبد الرحمن بن زرعة مولى المقداد بن الأسود أبو زرعة

روى عنه أبو هلال الراسبي
روى عن النبي صلى الله عليه وسلم مرسل سمعت أبى يقول ذلك


133-[ 1115 ] عبد الرحمن بن الزبير أخو النعمان

[ 1115 ] عبد الرحمن بن الزبير أخو النعمان

روى عن خلاد بن عبد الرحمن سمع منه محمد بن الحسن بن اتش الصنعاني سمعت أبى يقول ذلك


134-[ 1116 ] عبد الرحمن بن أبى زياد ويقال بن زياد أدرك بن عمرو وروى عن عبد الرحمن

[ 1116 ] عبد الرحمن بن أبى زياد ويقال بن زياد أدرك بن عمرو وروى عن عبد الرحمن بن أبى ليلى

روى عنه الأعمش سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الرحمن بن أبى زياد الذي
روى عنه الأعمش ما حاله فقال ثقة


135-[ 1117 ] عبد الرحمن بن أبى زيد

[ 1117 ] عبد الرحمن بن أبى زيد

روى عن عمران بن سوادة
روى عنه عيسى بن يزيد واراه عيسى بن فرقد سمعت أبى يقول ذلك


136-[ 1118 ] عبد الرحمن بن أبى زيد هو بن البيلماني

[ 1118 ] عبد الرحمن بن أبى زيد هو بن البيلماني

روى عن نافع بن جبير
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


137-[ 1119 ] عبد الرحمن بن أبى الزبير الحضرمي ويقال عبد الرحمن بن أبى واصل وابن أبى

[ 1119 ] عبد الرحمن بن أبى الزبير الحضرمي ويقال عبد الرحمن بن أبى واصل وابن أبى واصل أصح

روى عنه عروة عن عائشة عن النبي صلى الله عليه وسلم
روى عنه عمرو بن ميمون قال أبو محمد وقال أبو زرعة هو عبد الرحمن بن أبى الواصل كما قال أبى


138-[ 1120 ] عبد الرحمن بن سعد بن المنذر الأنصاري أبو حميد الساعدي مدينى له صحبة

[ 1120 ] عبد الرحمن بن سعد بن المنذر الأنصاري أبو حميد الساعدي مدينى له صحبة

روى عنه محمد بن عمرو بن عطاء وعمرو بن سليم وعبد الملك بن سعيد بن سويد الأنصاري سمعت أبى يقول ذلك قال أبو محمد
روى عنه جابر بن عبد الله وعروة بن الزبير والعباس بن سهل بن سعد الساعدي وخارجة بن زيد بن ثابت وموسى بن عبد الله بن يزيد الخطمي وابنه سعد بن أبى حميد


139-[ 1121 ] عبد الرحمن بن سعد مولى الأسود بن سفيان مدينى

[ 1121 ] عبد الرحمن بن سعد مولى الأسود بن سفيان مدينى

روى عن بن عمر وأبى هريرة
روى عنه عبد الرحمن بن مهران وابن أبى ذئب وكلثوم بن عمار سمعت أبى يقول ذلك


140-[ 1122 ] عبد الرحمن بن سعد كوفى مولى بن عمر

[ 1122 ] عبد الرحمن بن سعد كوفى مولى بن عمر

روى عن بن عمر
روى عنه أبو إسحاق الهمداني ومنصور بن المعتمر وحماد بن أبى سليمان سمعت أبى يقول ذلك قال أبو محمد وروى عن أخيه عبد الله بن سعد عن عمر
روى عنه عبد الرحمن بن إسحاق أبو شيبة


141-[ 1123 ] عبد الرحمن بن سعد بن عمار بن سعد بن عائذ القرظ المؤذن

[ 1123 ] عبد الرحمن بن سعد بن عمار بن سعد بن عائذ القرظ المؤذن

روى عن أبيه وعن عبد الله بن محمد بن عمار وعمار وعمر ابنى حفص بن عمر بن عمر بن سعد وروى عن صفوان بن سليم ومحمد بن المنكدر سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى جعفر يزيد بن القعقاع القارىء وعبد الله بن سعيد المقبري وعثمان بن سعد
روى عنه معن بن عيسى والحميدي وإبراهيم بن المنذر الحزامى وهشام بن عمار وإبراهيم بن موسى الرازي نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبد الرحمن المؤذن فقال مدينى ضعيف
روى عن أبى الزناد


142-[ 1124 ] عبد الرحمن بن سعد المديني

[ 1124 ] عبد الرحمن بن سعد المديني

روى عن سهل بن أبى امامة بن سهل سمع منه عبد الله بن وهب سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الرحمن بن سعد المديني الذي يروى عنه بن وهب ما حاله قال لا اعرفه


143-[ 1125 ] عبد الرحمن بن سعد بن مالك

[ 1125 ] عبد الرحمن بن سعد بن مالك

وهو بن أبى سعيد الخدري
وهو بن مالك بن سنان روى حديث عمرو بن يثربى سمعت أبى يقول ذلك


144-[ 1126 ] عبد الرحمن بن سمرة القرشي

[ 1126 ] عبد الرحمن بن سمرة القرشي

وهو بن سمرة بن حبيب بن عبد شمس يكنى بأبي سعيد مدينى سكن البصرة
روى عنه الحسن البصري وسعيد بن أبى الحسن وعمار بن أبى عمار وكثير مولى بنى سمرة سمعت أبى يقول ذلك قال أبو محمد
روى عنه سعيد بن المسيب وحيان بن عمير وأبو لبيد لمازة بن زبار وحميد بن هلال


145-[ 1127 ] عبد الرحمن بن سهل له صحبة

[ 1127 ] عبد الرحمن بن سهل له صحبة

روى عنه محمد بن كعب القرظي سمعت أبى يقول ذلك


146-[ 1128 ] عبد الرحمن بن سنة

[ 1128 ] عبد الرحمن بن سنة

روى عن النبي صلى الله عليه وسلم حديثا ليس إسناده بالقائم لان راويه إسحاق بن أبى فروة


147-[ 1129 ] عبد الرحمن بن أبى سبرة كوفى جعفى والد خيثمة بن عبد الرحمن

[ 1129 ] عبد الرحمن بن أبى سبرة كوفى جعفى والد خيثمة بن عبد الرحمن

روى عنه الشعبي وابنه خيثمة بن عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عنه عون بن أبى جحيفة ومحارب بن دثار ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى ثقة


148-[ 1130 ] عبد الرحمن بن سعيد بن وهب الهمداني كوفى

[ 1130 ] عبد الرحمن بن سعيد بن وهب الهمداني كوفى

روى عن أبيه وروى عن عائشة مرسل وأبوه من أصحاب عبد الله بن مسعود
روى عنه خالد الحذاء وعمرو بن قيس الملائي وشعبة ومالك بن مغول ومحمد بن عجلان سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ثقة


149-[ 1131 ] عبد الرحمن بن سعيد بن يربوع ويقال لأبيه سعيد الصرم

[ 1131 ] عبد الرحمن بن سعيد بن يربوع ويقال لأبيه سعيد الصرم

روى عن أبيه وروى عنه عمر بن عثمان بن عبد الرحمن سمعت أبى يقول ذلك


150-[ 1132 ] عبد الرحمن بن سليمان ويقال عبد الرحمن بن سلمى وهو أصح قال أدركت أصحاب

[ 1132 ] عبد الرحمن بن سليمان ويقال عبد الرحمن بن سلمى وهو أصح قال أدركت أصحاب النبي صلى الله عليه وسلم كلهم الا من قتل يوم الحرة

روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


151-[ 1133 ] عبد الرحمن بن سليمان

[ 1133 ] عبد الرحمن بن سليمان

روى عن القاسم بن محمد
روى عنه فليح بن سليمان سمعت أبى يقول ذلك


152-[ 1134 ] عبد الرحمن بن سليمان بن عبد الله بن حنظلة بن الغسيل

[ 1134 ] عبد الرحمن بن سليمان بن عبد الله بن حنظلة بن الغسيل

روى عن عكرمة وسعيد بن المنذر
روى عنه أبو نعيم وأبو الوليد ومالك بن إسماعيل أبو غسان وعلى بن نصر سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الرحمن بن الغسيل ثقة ليس به بأس نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن سليمان بن الغسيل فقال كوفى ثقة


153-[ 1135 ] عبد الرحمن بن سليمان بن الأصبهاني كوفى

[ 1135 ] عبد الرحمن بن سليمان بن الأصبهاني كوفى

روى عن عكرمة والشعبي
روى عنه بن أخيه محمد بن سليمان بن الأصبهاني ومحمد بن سعيد بن الأصبهاني وعبد الرحمن بن صالح نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن الأصبهاني ثقة نا عبد الرحمن قال سألت أبى عن عبد الرحمن الأصبهاني فقال صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن الأصبهاني فقال كوفى ثقة


154-[ 1136 ] عبد الرحمن بن سليمان بن أبى الجون العنسى

[ 1136 ] عبد الرحمن بن سليمان بن أبى الجون العنسى

روى عن يحيى بن سعيد الأنصاري ومحمد بن صالح المديني
روى عنه محمد بن شعيب بن شابور وعبد الله بن يوسف التنيسي وهشام بن عمار سمعت أبى يقول ذلك قال أبو محمد وروى عنه على بن عياش نا عبد الرحمن قال سئل أبى عنه فقال دمشقي يكتب حديثه ولا يحتج به


155-[ 1137 ] عبد الرحمن بن سابط الجمحي مكي

[ 1137 ] عبد الرحمن بن سابط الجمحي مكي

روى عن عمر رضى الله تعالى عنه مرسل وعن جابر بن عبد الله متصل نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الرحمن بن سابط الجمحي مكي ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن سابط فقال مكي ثقة


156-[ 1138 ] عبد الرحمن بن سفينة قال صليت مع عثمان بن عفان رضى الله تعالى عنه روى

[ 1138 ] عبد الرحمن بن سفينة قال صليت مع عثمان بن عفان رضى الله تعالى عنه روى عبد الحميد بن جعفر عن أبيه عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


157-[ 1139 ] عبد الرحمن بن سلمة الجمحي سمع عبد الله بن عمرو عن النبي صلى الله عليه

[ 1139 ] عبد الرحمن بن سلمة الجمحي سمع عبد الله بن عمرو عن النبي صلى الله عليه وسلم

روى عنه سعيد بن عبد العزيز وخالد بن محمد الثقفى سمعت أبى يقول ذلك


158-[ 1140 ] عبد الرحمن بن سلمة الأسدي أخو أبى وائل شقيق بن سلمة سمع عثمان وابن

[ 1140 ] عبد الرحمن بن سلمة الأسدي أخو أبى وائل شقيق بن سلمة سمع عثمان وابن مسعود

روى عنه اخوه شقيق بن سلمة سمعت أبى يقول ذلك


159-[ 1141 ] عبد الرحمن بن سلمة الرازي كاتب سلمة بن الفضل أبو محمد الازدانى

[ 1141 ] عبد الرحمن بن سلمة الرازي كاتب سلمة بن الفضل أبو محمد الازدانى

روى عن يحيى بن الضريس وسلمة بن الفضل
روى عنه محمد بن أيوب ومحمد بن العباس بن بسام مولى بنى هاشم الرازي


160-[ 1142 ] عبد الرحمن بن السائب الهلالي بن اخى ميمونة

[ 1142 ] عبد الرحمن بن السائب الهلالي بن اخى ميمونة

روى عن ميمونة
روى عنه ازهر بن سعيد سمعت أبى يقول ذلك


161-[ 1143 ] عبد الرحمن بن السائبة

[ 1143 ] عبد الرحمن بن السائبة

روى عن أبى هريرة قوله
روى عنه عمرو بن دينار سمعت أبى يقول ذلك


162-[ 1144 ] عبد الرحمن بن سمى الحمصي سمع عائشة تقول ما من امرأة تضع ثوبها في غير

[ 1144 ] عبد الرحمن بن سمى الحمصي سمع عائشة تقول ما من امرأة تضع ثوبها في غير بيت زوجها

روى عنه حاتم بن حريث سمعت أبى يقول ذلك


163-[ 1145 ] عبد الرحمن بن أبى سميرة ويقال بن سميرة وابن أبى سميرة أصح

[ 1145 ] عبد الرحمن بن أبى سميرة ويقال بن سميرة وابن أبى سميرة أصح

روى عن بن عمر
روى عنه عون بن أبى جحيفة سمعت أبى يقول ذلك


164-[ 1146 ] عبد الرحمن بن سعاد

[ 1146 ] عبد الرحمن بن سعاد

روى عن أبى أيوب
روى عنه عبد الرحمن بن السائبة سمعت أبى يقول ذلك


165-[ 1147 ] عبد الرحمن بن سلمان الحجري

[ 1147 ] عبد الرحمن بن سلمان الحجري

روى عن عقيل بن خالد وعمرو بن أبى عمرو مولى المطلب وابن الهاد
روى عنه بن وهب سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال مضطرب الحديث يروى عن عقيل أحاديث عن مشيخة لعقيل يدخل بينهم الزهرى في شيء سمعه عقيل من أولئك المشيخة ما رأيت في حديثه منكرا وهو صالح الحديث أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك


166-[ 1148 ] عبد الرحمن بن سالم بن عبد الرحمن بن عتبة بن عويم بن ساعدة

[ 1148 ] عبد الرحمن بن سالم بن عبد الرحمن بن عتبة بن عويم بن ساعدة

روى عن أبيه عن جده
روى عنه محمد بن طلحة الطويل التيمى القرشي


167-[ 1149 ] عبد الرحمن بن سلم سمع بن عمر روى الوليد بن مسلم عن الحارث بن عيينة عنه

[ 1149 ] عبد الرحمن بن سلم سمع بن عمر روى الوليد بن مسلم عن الحارث بن عيينة عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


168-[ 1150 ] عبد الرحمن بن أبى سفيان بن حويطب قال استعملني عمر على الصدقة

[ 1150 ] عبد الرحمن بن أبى سفيان بن حويطب قال استعملني عمر على الصدقة

روى عنه الزهرى سمعت أبى يقول ذلك


169-[ 1151 ] عبد الرحمن بن أبى سفيان أبو مرارة القرشي الجمحي أخو عمرو وحنظلة

[ 1151 ] عبد الرحمن بن أبى سفيان أبو مرارة القرشي الجمحي أخو عمرو وحنظلة

روى عنه عثمان بن الأسود سمعت أبى يقول ذلك


170-[ 1152 ] عبد الرحمن بن سنان أبو روح الحمصي السكوني

[ 1152 ] عبد الرحمن بن سنان أبو روح الحمصي السكوني

روى عن الحسن بن أبى الحسن البصري
روى عنه خطاب بن عثمان الفوزى الحمصي


171-[ 1153 ] عبد الرحمن بن سنان المقرى أبو يحيى الرازي

[ 1153 ] عبد الرحمن بن سنان المقرى أبو يحيى الرازي

روى عن عبد العزيز بن أبى رواد ونعيم بن ميسرة
روى عنه يحيى بن عبدك القزويني وأبى وأبو زرعة والفضل بن شاذان نا عبد الرحمن قال سئل أبى عنه فقال رازي مقرى صدوق


172-[ 1154 ] عبد الرحمن بن سلام بن عبيد الله بن سالم القرشي الجمحي

[ 1154 ] عبد الرحمن بن سلام بن عبيد الله بن سالم القرشي الجمحي

روى عن مبارك بن فضالة
روى عنه أبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


173-[ 1155 ] عبد الرحمن بن شبل الأنصاري له صحبة

[ 1155 ] عبد الرحمن بن شبل الأنصاري له صحبة

روى عنه تميم بن محمود وأبو راشد الحبراني سمعت أبى يقول بعض ذلك وبعضه من قبلى


174-[ 1156 ] عبد الرحمن بن شيبة بن عثمان بن عبد الدار أخو صفية بنت شيبة خازن الكعبة

[ 1156 ] عبد الرحمن بن شيبة بن عثمان بن عبد الدار أخو صفية بنت شيبة خازن الكعبة

روى عن عائشة وأم سلمة
روى عنه أبو قلابة وعثمان بن حكيم الأنصاري سمعت أبى يقول ذلك


175-[ 1157 ] عبد الرحمن بن شيبة

[ 1157 ] عبد الرحمن بن شيبة

روى عن شريك وهشيم وخلف بن خليفة
روى عنه الربيع بن سليمان سألت أبى عنه فقال لا أعرفه وحديثه صحاح


176-[ 1158 ] عبد الرحمن بن شماسة المهري

[ 1158 ] عبد الرحمن بن شماسة المهري

روى عن زيد بن ثابت وعقبة بن عامر وعمرو بن العاص وعبد الله بن عمرو وروى عن عائشة مرسل
روى عنه يزيد بن أبى حبيب وكعب بن علقمة المصري وإبراهيم بن نشيط وحرملة بن عمران سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى ذر قال سمعت منه


177-[ 1159 ] عبد الرحمن بن شرحبيل الجعفي

[ 1159 ] عبد الرحمن بن شرحبيل الجعفي

روى عن أبيه روى مخلد بن عقبة بن عبد الرحمن سمعت أبى يقول ذلك


178-[ 1160 ] عبد الرحمن بن شبيب بن شيبة

[ 1160 ] عبد الرحمن بن شبيب بن شيبة

روى عن عيبد بن القاسم الأسدي
روى عنه سليمان بن أحمد الواسطي الحرشي


179-[ 1161 ] عبد الرحمن بن شريح أبو شريح الإسكندراني المعافري المصري

[ 1161 ] عبد الرحمن بن شريح أبو شريح الإسكندراني المعافري المصري

روى عن يزيد بن أبى حبيب وعبيد الله بن المغيرة وواهب بن عبد الله وموسى بن وردان وأبى قبيل
روى عنه بن وهب وكاتب الليث ومعاذ بن فضالة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الرحمن بن شريح أبو شريح ثقة ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن شريح ثقة نا عبد الرحمن قال سئل أبى عن عبد الرحمن بن شريح الإسكندراني فقال لا بأس به


180-[ 1162 ] عبد الرحمن بن شكيل

[ 1162 ] عبد الرحمن بن شكيل

روى عن بسام الصيرفي وعمر بن ذر
روى عنه يوسف بن عدى وقال أبو محمد هو عبد الرحمن بن أبى حماد المقرى الكوفى
روى عن شيبان النحوي وفطر بن خليفة وحمزة الزيات وعيسى بن عمر وهشيم وابن المبارك
روى عنه أبو سعيد الأشج وهارون بن حاتم وإسحاق بن الحجاج الرازي الطاحونى ومحمد بن إسماعيل الأحمسي


181-[ 1163 ] عبد الرحمن بن شريك بن عبد الله

[ 1163 ] عبد الرحمن بن شريك بن عبد الله

روى عن أبيه شريك
روى عنه محمد بن عبد الله بن نمير سمعت أبى يقول ذلك ويقول هو واهي الحديث قال أبو محمد
روى عنه أبو شيبة إبراهيم بن عبد الله بن أبى شيبة ومحمد بن مسلم بن وارة


182-[ 1164 ] عبد الرحمن بن أبى شميلة الأنصاري المديني

[ 1164 ] عبد الرحمن بن أبى شميلة الأنصاري المديني

روى عن سعيد الصراف وسلمة بن عبيد الله بن محصن
روى عنه حماد بن زيد ومروان بن معاوية نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين عبد الرحمن بن أبى شميلة الذي
روى عنه حماد بن زيد مشهور نا عبد الرحمن قال سمعت أبى يقول عبد الرحمن بن أبى شميلة هو مشهور برواية حماد بن زيد عنه


183-[ 1165 ] عبد الرحمن بن صفوان أو صفوان بن عبد الرحمن له صحبة

[ 1165 ] عبد الرحمن بن صفوان أو صفوان بن عبد الرحمن له صحبة

روى عنه مجاهد سمعت أبى يقول ذلك


184-[ 1166 ] عبد الرحمن بن صفوان بن أمية الجمحي قال استعار النبي صلى الله عليه وسلم

[ 1166 ] عبد الرحمن بن صفوان بن أمية الجمحي قال استعار النبي صلى الله عليه وسلم من أبيه صفوان

روى عنه بن أبى مليكة سمعت أبى يقول ذلك


185-[ 1167 ] عبد الرحمن بن صبيح سمع أبا هريرة

[ 1167 ] عبد الرحمن بن صبيح سمع أبا هريرة

روى عنه وائل بن داود سمعت أبى يقول ذلك


186-[ 1168 ] عبد الرحمن بن صحار العبدي

[ 1168 ] عبد الرحمن بن صحار العبدي

روى عن أبيه
روى عنه يزيد بن عبد الله بن الشخير سمعت أبى يقول ذلك


187-[ 1169 ] عبد الرحمن بن صياد الأشعري

[ 1169 ] عبد الرحمن بن صياد الأشعري

روى عن عبد الرحمن بن غنم في إسناده نظر سمعت أبى يقول ذلك


188-[ 1170 ] عبد الرحمن بن صخر بن عبد الرحمن بن وابصة بن معبد والد عبد السلام قاضى

[ 1170 ] عبد الرحمن بن صخر بن عبد الرحمن بن وابصة بن معبد والد عبد السلام قاضى الرقة وحران وحلب

روى عن شيبان بن عبد الرحمن وجعفر بن برقان وطلحة بن زيد وأبى مريم الأنصاري وقيس بن الربيع
روى عنه ابنه عبد السلام الوابصى


189-[ 1171 ] عبد الرحمن بن الصلت الكندي أخو كثير بن الصلت الكندي

[ 1171 ] عبد الرحمن بن الصلت الكندي أخو كثير بن الصلت الكندي

روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


190-[ 1172 ] عبد الرحمن بن صالح الأنصاري

[ 1172 ] عبد الرحمن بن صالح الأنصاري

روى عن سعيد بن رقيش وعمر مولى غفرة
روى عنه يحيى بن صالح الوحاظي سمعت أبى يقول ذلك


191-[ 1173 ] عبد الرحمن بن صالح العجلانى

[ 1173 ] عبد الرحمن بن صالح العجلانى

روى عن عبيد الله بن شيبان عن أنس
روى عنه زكريا بن يحيى بن صبيح


192-[ 1174 ] عبد الرحمن بن صالح الأزدي بغدادي جار على بن الجعد

[ 1174 ] عبد الرحمن بن صالح الأزدي بغدادي جار على بن الجعد

روى عن شريك وعلى بن مسهر وهشيم ويحيى بن عمرو بن سلمة الهمداني وأبى بكر بن عياش وعبد الرحيم بن سليمان الرازي
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


193-[ 1175 ] عبد الرحمن بن أبى الصهباء البصري سمع أبا غالب عن أنس سمعت أبى يقول ذلك

[ 1175 ] عبد الرحمن بن أبى الصهباء البصري سمع أبا غالب عن أنس سمعت أبى يقول ذلك قال أبو محمد

روى عنه عبد الله بن عبد الوهاب الحجبي


194-[ 1176 ] عبد الرحمن بن أبى الضحاك

[ 1176 ] عبد الرحمن بن أبى الضحاك

روى عن عبد الرحمن بن محمد بن زيد بن جدعان
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


195-[ 1177 ] عبد الرحمن بن الضحاك أبو سليمان البعلبكي

[ 1177 ] عبد الرحمن بن الضحاك أبو سليمان البعلبكي

روى عنه الوليد بن مسلم وسويد بن عبد العزيز ومروان بن معاوية وبقية بن الوليد ومبشر بن إسماعيل
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال محله الصدق


196-[ 1178 ] عبد الرحمن بن طارق بن علقمة

[ 1178 ] عبد الرحمن بن طارق بن علقمة

روى عن أمه
روى عنه عبيد الله بن أبى يزيد سمعت أبى يقول ذلك


197-[ 1179 ] عبد الرحمن بن عوف بن عبد عوف الزهرى أبو محمد القرشي شهد بدرا

[ 1179 ] عبد الرحمن بن عوف بن عبد عوف الزهرى أبو محمد القرشي شهد بدرا

روى عنه بنوه إبراهيم وحميد وأبو سلمة ومصعب وعمر بنو عبد الرحمن بن عوف وجبير بن مطعم وجابر بن عبد الله وعبد الله بن عباس وابن عمر وأنس بن مالك والمسور بن مخرمة سمعت بعض ذلك من أبى وبعضه من قبلى


198-[ 1180 ] عبد الرحمن بن أبى بكر الصديق وهو عبد الرحمن بن عبد الله بن أبى قحافة

[ 1180 ] عبد الرحمن بن أبى بكر الصديق وهو عبد الرحمن بن عبد الله بن أبى قحافة القرشي مات قبل عائشة له صحبة

روى عنه أبو عثمان النهدي وابنته حفصة بنت عبد الرحمن بن أبى بكر وعمرو بن أوس وموسى بن وردان والقاسم بن محمد وأبو ثور الفهمي وابن أبى مليكة وعبد الله بن كعب وميمون بن مهران قال سمعت بعض ذلك من أبى وبعضه من قبلى


199-[ 1181 ] عبد الرحمن بن عثمان التيمى القرشي

[ 1181 ] عبد الرحمن بن عثمان التيمى القرشي

وهو بن عثمان بن عبيد الله بن اخى طلحة بن عبيداالله أدرك النبي صلى الله عليه وسلم
روى عنه سعيد بن المسيب وأبو سلمة بن أبى عبد الرحمن ومحمد بن إبراهيم التيمى ومحمد بن المنكدر ويحيى بن عبد الرحمن بن حاطب سمعت بعض ذلك من أبى وبعضه من قبلى


200-[ 1182 ] عبد الرحمن بن عديس البلوى له صحبة

[ 1182 ] عبد الرحمن بن عديس البلوى له صحبة

روى عنه أبو ثور الفهمي وأبو الحصين الحجري واسمه الهيثم بن شفى وتبيع الحجري روى عبد الرحمن بن شماسة عن رجل عنه نا عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى


201-[ 1183 ] عبد الرحمن بن عتبة بن عويم بن ساعدة من رواية محمد بن طلحة الطويل عن

[ 1183 ] عبد الرحمن بن عتبة بن عويم بن ساعدة من رواية محمد بن طلحة الطويل عن عبد الرحمن بن سالم بن عبد الرحمن بن عتبة بن عويم بن ساعدة عن أبيه عن جده عبد الرحمن بن عتبة سمعت بعض ذلك من أبى وبعضه من قبلى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


202-[ 1184 ] عبد الرحمن بن علقمة الثقفى

[ 1184 ] عبد الرحمن بن علقمة الثقفى

روى عن النبي صلى الله عليه وسلم أن وفد ثقيف قدموا عليه ومعهم هدية
روى عنه عبد الملك بن محمد بن بشير وجامع بن شداد سمعت أبى يقول ذلك


203-[ 1185 ] عبد الرحمن بن عبد الله بن مسعود الهذلى سمع أباه عبد الله بن مسعود

[ 1185 ] عبد الرحمن بن عبد الله بن مسعود الهذلى سمع أباه عبد الله بن مسعود

روى عنه ابناه القاسم ومعن وأبو إسحاق الهمداني وسماك بن حرب سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الرحمن بن عبد الله بن مسعود ثقة نا عبد الرحمن قال سمعت أبى يقول عبد الرحمن بن عبد الله بن مسعود صالح


204-[ 1186 ] عبد الرحمن بن عبد الله بن أبى عمار

[ 1186 ] عبد الرحمن بن عبد الله بن أبى عمار

روى عن جابر في الضبع ورأى بن الزبير يصلى وروى عن عبد الله بن بأبيه عن يعلى بن أمية
روى عنه يوسف بن ماهك وابن جريج وعبد الله بن عبيد بن عمير سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن عبد الرحمن بن عبد الله بن عمار فقال صالح الحديث نا عبد الرحمن قال وسئل أبو زرعة عن عبد الرحمن بن أبى عمار فقال مكي ثقة


205-[ 1187 ] عبد الرحمن بن عبد الله بن كعب بن مالك السلمي الأنصاري المديني

[ 1187 ] عبد الرحمن بن عبد الله بن كعب بن مالك السلمي الأنصاري المديني

روى عن أبيه وجابر
روى عنه الزهرى سمعت أبى يقول ذلك


206-[ 1188 ] عبد الرحمن بن عبد الله بن خالد بن اسيد أخو أمية بن عبد الله بن خالد بن

[ 1188 ] عبد الرحمن بن عبد الله بن خالد بن اسيد أخو أمية بن عبد الله بن خالد بن اسيد سمع بن عمر

روى عنه يحيى بن جعدة سمعت أبى يقول ذلك


207-[ 1189 ] عبد الرحمن بن عبد الله بن أم الحكم

[ 1189 ] عبد الرحمن بن عبد الله بن أم الحكم

روى عن النبي صلى الله عليه وسلم
روى عنه إسماعيل بن عبيد الله والعيزار بن حريث


208-[ 1190 ] عبد الرحمن بن عبد الله بن أبى ذؤيب

[ 1190 ] عبد الرحمن بن عبد الله بن أبى ذؤيب

روى عن الزبير بن العوام
روى عنه محمد بن كعب القرضى سمعت أبى يقول ذلك


209-[ 1191 ] عبد الرحمن بن عبد الله بن سابط الجمحي

[ 1191 ] عبد الرحمن بن عبد الله بن سابط الجمحي

روى عن جابر
روى عنه بن خثيم والليث وابن هرمز وفطر سمعت أبى يقول ذلك


210-[ 1192 ] عبد الرحمن بن عبد الله الخزاعي روى حديث ذي القرنين

[ 1192 ] عبد الرحمن بن عبد الله الخزاعي روى حديث ذي القرنين

روى عنه صفوان بن عمرو


211-[ 1193 ] عبد الرحمن بن عبد الله بن مكمل القرشي سمع بن عباس

[ 1193 ] عبد الرحمن بن عبد الله بن مكمل القرشي سمع بن عباس

روى عنه الزهرى سمعت أبى يقول ذلك


212-[ 1194 ] عبد الرحمن بن عبد الله بن عبد العزيز بن عمر بن عبد الرحمن بن عوف

[ 1194 ] عبد الرحمن بن عبد الله بن عبد العزيز بن عمر بن عبد الرحمن بن عوف

روى عن إسماعيل بن قيس الزيدى من آل زيد بن ثابت
روى عنه محمد بن مرزوق بن بنت مهدى بن ميمون


213-[ 1195 ] عبد الرحمن بن عبد الله الزهرى

[ 1195 ] عبد الرحمن بن عبد الله الزهرى

روى عن بريدة بن سفيان مرسل
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


214-[ 1196 ] عبد الرحمن بن عبد الله بن أبى صعصعة المازني الأنصاري

[ 1196 ] عبد الرحمن بن عبد الله بن أبى صعصعة المازني الأنصاري

روى عن أبيه وعطاء بن يسار
روى عنه يزيد بن خصيفة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال ثقة


215-[ 1197 ] عبد الرحمن بن عبد الله المسعودي

[ 1197 ] عبد الرحمن بن عبد الله المسعودي

وهو بن عبد الله بن عتبة بن عبد الله بن مسعود الهذلى كوفى
روى عن القاسم بن عبد الرحمن
روى عنه شعبة والثوري ووكيع وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن الحكم بن عتيبة وحبيب بن أبى ثابت ومسلم البطين ومعبد بن خالد وعلى بن مدرك وأشعث بن أبى الشعثاء والوليد بن العيزار وجامع بن شداد وعبد الرحمن بن القاسم وعاصم بن بهدلة وسماك بن حرب نا عبد الرحمن نا أبى قال قال لي محمد بن مرداس سمعت بن عيينة قال قال مسعر ما اعلم أحدا أعلم بعلم بن مسعود من المسعودي ثنا عبد الرحمن نا أبى قال حدثني مقاتل بن محمد نا أبو داود قال قال رجل لشعبة تروى عن المسعودي قال ما شأنه قال هو مع هؤلاء قال هو صدوق اذهب فاسمع منه فلما قدم شعبة بغداد آتى بكتب المسعودي فسمع منه ثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت الوليد بن أبان الكرابيسي يذكر عن أبى النضر هاشم بن القاسم قال انى لأعرف اليوم الذي اختلط فيه المسعودي كنا عنده وهو يعزى في بن له إذ جاءه انسان فقال له ان غلامك أخذ عشرة آلاف من مالك وهرب ففزع وقام ودخل الى منزله ثم خرج إلينا وقد اختلط رأينا فيه الاختلاط نا عبد الرحمن نا أحمد بن عثمان بن حكيم الأزدي قال قال لي أبو نعيم لو رأيت رجلا في قباء سواد وشاشية وفى وسطه خنجر ولا اعلم الا قال مكتوب بين كتفيه ببياض فسيكفيكهم الله كنت تكتب عنه قلت لا قال فقد رأيت المسعودي في هذه الحالة قال أبو محمد هذا بعد الاختلاط نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل يسأل عن المسعودي فقال ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال المسعودي حديثه عن الأعمش وعبد الملك بن عمير مقلوبة وحديثه عن عاصم وأبى حصين فليس بشيء وحديثه عن عون والقاسم صحاح ثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول المسعودي كان ثقة فلما كان بآخره اختلط سمع منه عبد الرحمن بن مهدى ويزيد بن هارون أحاديث مختلطة وما
روى عنه الشيوخ فهو مستقيم ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال المسعودي صالح نا عبد الرحمن قال سألت أبى عن المسعودي فقال تغير بأخرة قبل موته بسنة أو سنتين وكان اعلم بحديث بن مسعود من أهل زمانه


216-[ 1198 ] عبد الرحمن بن عبد الله بن محيريز

[ 1198 ] عبد الرحمن بن عبد الله بن محيريز

روى عن أبيه
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك


217-[ 1199 ] عبد الرحمن بن عبد الله بن معقل بن يسار أو سنان المزني

[ 1199 ] عبد الرحمن بن عبد الله بن معقل بن يسار أو سنان المزني

روى عن عمر رضى الله تعالى عنه
روى عنه قرة بن خالد سمعت أبى يقول ذلك


218-[ 1200 ] عبد الرحمن بن عبد الله أبو العلاء

[ 1200 ] عبد الرحمن بن عبد الله أبو العلاء

روى عن شريك بن عبد الله بن أبى نمر ومحمد بن زيد سمع منه أبو سعيد مولى بنى هاشم وعثمان بن عمر سمعت أبى يقول لا اعرفه


219-[ 1201 ] عبد الرحمن بن عبد الله

[ 1201 ] عبد الرحمن بن عبد الله

وهو بن أبى الزناد
وهو بن عبد الله بن ذكوان المديني
روى عن أبيه وهشام بن عروة وموسى بن عقبة
روى عنه عبد الله بن وهب وحجاج بن محمد الأعور وأبو الوليد سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على قال كان عبد الرحمن بن مهدى لا يحدث عن عبد الرحمن بن أبى الزناد نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قلت لأبي عبد الرحمن بن أبى الزناد قال مضطرب الحديث نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الرحمن بن أبى الزناد دون الدراوردي لا يحتج بحديثه نا عبد الرحمن سئل أبى عن عبد الرحمن بن أبى الزناد فقال يكتب حديثه ولا يحتج به وهو أحب الى من عبد الرحمن بن أبى الرجال ومن عبد الرحمن بن زيد بن اسلم نا عبد الرحمن قال سألت أبا زرعة عن عبد الرحمن بن أبى الزناد وورقاء والمغيرة بن عبد الرحمن وشعيب بن أبى حمزة من أحب إليك ممن يروى عن أبى الزناد قال كلهم أحب الى من عبد الرحمن بن أبى الزناد


220-[ 1202 ] عبد الرحمن بن عبد الله بن عمر بن حفص العمرى المديني أخو القاسم العمرى

[ 1202 ] عبد الرحمن بن عبد الله بن عمر بن حفص العمرى المديني أخو القاسم العمرى

روى عن سهيل بن أبى صالح وعن عمه عبيد الله بن عمر
روى عنه عبد العزيز الأويسي وأبو الربيع الزهراني ومحمد بن مقاتل المروزي سمعت أبى يقول ذلك قال أبو محمد وروى عن أبيه عبد الله العمرى
روى عنه محمد بن عبد الله بن سابور الرقى نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبد الرحمن بن عبد الله بن عمر العمرى ليس بشيء وقد سمعت انا منه ثم مزقته وكان يقلب حديث نافع عن بن عمر يجعله عبد الله بن دينار عن بن عمر ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عبد الرحمن بن عبد الله العمرى فقال ضعيف وقد سمعت منه كان يجلس في المجلس فيقول حدثني أبى وعمى عبيد الله بن عمر سواء بسواء مثل بمثلا
روى عنه أحمد بن حاتم الطويل حديث سهيل عن أبيه عن أبى هريرة عن النبي صلى الله عليه وسلم الحديث الطويل نا عبد الرحمن قال سمعت أبى يقول عبد الرحمن بن عبد الله العمرى متروك الحديث أضعف من أخيه القاسم كان يكذب نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن عبد الله العمرى فقال هو متروك الحديث وترك قراءة حديثه في مسند بن عمر ولم يقرأه علينا


221-[ 1203 ] عبد الرحمن بن عبد الله أبو الجعد السلمي حجازي

[ 1203 ] عبد الرحمن بن عبد الله أبو الجعد السلمي حجازي

روى عن كثير بن عبد الله المزني
روى عنه معن بن عيسى وإبراهيم بن المنذر الحزامى سمعت أبى يقول ذلك


222-[ 1204 ] عبد الرحمن بن عبد الله بن دينار المديني مولى بن عمر سمع أباه عبد الله

[ 1204 ] عبد الرحمن بن عبد الله بن دينار المديني مولى بن عمر سمع أباه عبد الله بن دينار وزيد بن اسلم وأبا حازم المديني سمع منه عبد الصمد بن عبد الوارث وأبو النضر هاشم بن القاسم وأبو قتيبة سلم بن قتيبة وأبو الوليد وقرة بن حبيب وعلى بن الجعد سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين عبد الرحمن بن عبد الله بن دينار في حديثه ضعف وقد حدث عنه يحيى القطان نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على الصيرفي قال لم اسمع عبد الرحمن بن مهدى يحدث عن عبد الرحمن بن عبد الله بن دينار بشيء قط نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن عبد الله بن دينار فقال فيه لين يكتب حديثه ولا يحتج به

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


223-[ 1205 ] عبد الرحمن بن عبد الله أبو سعيد مولى بنى هاشم ويقال مولى بنى نوفل

[ 1205 ] عبد الرحمن بن عبد الله أبو سعيد مولى بنى هاشم ويقال مولى بنى نوفل

روى عن شعبة وحماد بن سلمة
روى عنه أحمد بن حنبل وعلى الطنافسي سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن عباد المكى ومحمد بن أبى عمر العدني نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سألت أحمد بن حنبل عن أبى سعيد مولى بنى هاشم فقال ثقة نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين أبو سعيد المؤدب مولى بنى هاشم فقال ثقة ثنا عبد الرحمن قال سئل أبى عن أبى سعيد مولى بنى هاشم فقال كان أحمد يرضاه قيل له ما تقول فيه فقال ما كان به بأس


224-[ 1206 ] عبد الرحمن بن عبد الله بن سعد الدشتكي أبو محمد الرازي

[ 1206 ] عبد الرحمن بن عبد الله بن سعد الدشتكي أبو محمد الرازي

روى عن أبى سنان وأبى جعفر الرازي وعمرو بن أبى قيس وزهير بن معاوية رآه أبى وسمع كلامه سمعت أبى يقول ذلك قال أبو محمد وروى عن إبراهيم بن طهمان وأبى يحيى زكريا العتبي وعبد الله بن العلاء بن خالد وعيسى بن الضحاك الكندي اخى الجراح بن الضحاك ويعقوب القمى
روى عنه محمد بن بكير الحضرمي ومحمد بن مهران الجمال ويوسف بن موسى القطان وأبو غسان محمد بن عمرو زنيج وابن أبى سريج وابنه أحمد بن المعروف بحمدون الدشتكي وحجاج بن حمزة الخشابى ومحمد بن عمار بن الحارث سألت أبى عنه فقال صدوق وكان رجلا صالحا نا عبد الرحمن نا عبد الملك بن أبى عبد الرحمن المقرىء قال سمعت محمد بن سعيد بن سابق يقول لو حضرت مع عبد الرحمن بن عبد الله بن سعد محدثا وسمعنا منه فخالفنى عبد الرحمن وانا احفظ سماعي من الشيخ لتركت حفظي لحفظه نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


225-[ 1207 ] عبد الرحمن بن عبد الله الأصبهاني كوفى مولى لجديلة بن قيس

[ 1207 ] عبد الرحمن بن عبد الله الأصبهاني كوفى مولى لجديلة بن قيس

روى عن عبد الرحمن بن أبى ليلى وأبى صالح السمان
روى عنه الثوري وشعبة وشريك وابن أخيه محمد بن سليمان سمعت أبى يقول ذلك سألت أبى عنه فقال لا بأس به


226-[ 1208 ] عبد الرحمن بن عبد الله بن أبى عتيق واسم أبى عتيق محمد بن عبد الرحمن

[ 1208 ] عبد الرحمن بن عبد الله بن أبى عتيق واسم أبى عتيق محمد بن عبد الرحمن

روى عن عطاء ونافع وأبيه سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عبد الرحمن بن عبد الله بن محمد بن عبد الرحمن بن أبى بكر الصديق وهو الذي يقال له أبو عتيق لا اعلم الا خيرا قلت من
روى عنه قال أبو حزرة ومحمد بن إسحاق


227-[ 1209 ] عبد الرحمن بن عبد الله بن عبد ربه الشيباني قاضى نيسابور قدم الري ويعرف

[ 1209 ] عبد الرحمن بن عبد الله بن عبد ربه الشيباني قاضى نيسابور قدم الري ويعرف بأبي سفيان بن عبد ربه

روى عن بن عون
روى عنه بن المبارك وحسين بن الوليد النيسابوري سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى الغيث عطية بن سليمان وعمر بن نبهان
روى عنه عمرو بن أبى قيس وعبد الرحمن الدشتكي سألت أبى عنه فقال شيخ


228-[ 1210 ] عبد الرحمن بن عبد الله المجاشعي أبو يحيى البصري معلم كتاب

[ 1210 ] عبد الرحمن بن عبد الله المجاشعي أبو يحيى البصري معلم كتاب

روى عن نافع أبى هرمز نا عبد الرحمن قال سمعت أبى يقول كتبت عنه أيام الأنصاري فنظر عمرو بن على في كتابي في تلك الأيام فأخذ القلم وخط على حديث هذا الشيخ ولم يرضه


229-[ 1211 ] عبد الرحمن بن عبد الله الغافقي

[ 1211 ] عبد الرحمن بن عبد الله الغافقي

روى عن سقط
روى عنه سقط نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن عبد الرحمن بن عبد الله الغافقي فقال لا أعرفه


230-[ 1212 ] عبد الرحمن بن عبد الله بن ربيعة الدمشقي

[ 1212 ] عبد الرحمن بن عبد الله بن ربيعة الدمشقي

روى عن معروف بن عبد الله الخياط ومروان بن محمد والوليد بن الوليد العنسى سمع منه أبى في الرحلة الثانية بدمشق


231-[ 1213 ] عبد الرحمن بن عبد الله بن الحكم بن اعين المصري

[ 1213 ] عبد الرحمن بن عبد الله بن الحكم بن اعين المصري

روى عن يونس بن يحيى أبى نباتة وإدريس بن يحيى الخولاني ووهب الله بن راشد واسد بن موسى وطلق بن السمح وأبيه عبد الله بن الحكم وهانئ بن المتوكل كتب عنه أبى بمصر في الرحلة الثانية وروى عنه قال أبو محمد وهو صدوق نا عبد الرحمن قال سئل أبي عنه فقال صدوق


232-[ 1214 ] عبد الرحمن بن عبد الله بن أبى عطية الحمصي

[ 1214 ] عبد الرحمن بن عبد الله بن أبى عطية الحمصي

روى عن أبيه سمع منه أبى بحمص في الرحلة الثانية


233-[ 1215 ] عبد الرحمن بن أبى عبد الله الثقفى أبو عبد رب الزاهد وكان اسمه قسطنطين

[ 1215 ] عبد الرحمن بن أبى عبد الله الثقفى أبو عبد رب الزاهد وكان اسمه قسطنطين وكان روميا

روى عن فضالة بن عبيد ومعاوية وأم الدرداء الصغرى
روى عنه سعيد بن عبد العزيز وعبد الرحمن بن يزيد بن جابر سمعت أبى يقول بعض ذلك وبعضه من قبلى


234-[ 1216 ] عبد الرحمن بن أبى عبد الله أبو حمزة جار شعبة

[ 1216 ] عبد الرحمن بن أبى عبد الله أبو حمزة جار شعبة

روى عن حميد بن هلال
روى عنه شعبة ويونس بن أبى الفرات سمعت أبى يقول ذلك قال أبو محمد وسمع من بن عمر وصفوان بن محرز ومسلم بن يسار


235-[ 1217 ] عبد الرحمن بن عبد الرحمن بن ثابت وكان أدرك ناسا من أصحاب النبي صلى

[ 1217 ] عبد الرحمن بن عبد الرحمن بن ثابت وكان أدرك ناسا من أصحاب النبي صلى الله عليه وسلم

روى عن الفارسي مولى بنى معاوية الذي ضرب رجلا يوم أحد فقال انا الغلام الفارسي وروى عن أم عامر بنت يزيد امرأة من المبايعات انها اتت النبي صلى الله عليه وسلم
روى عنه إبراهيم بن إسماعيل بن أبى حبيبة الأشهلي
ومن باب العين ممن أسماء آبائهم على التعبيد


236-[ 1218 ] عبد الرحمن بن عبيد الله الأصفهاني سمع بن عباس

[ 1218 ] عبد الرحمن بن عبيد الله الأصفهاني سمع بن عباس

روى عنه بن جريج سمعت أبى يقول ذلك قال أبو محمد روى عبد الرحمن بن عبيد الله الأصبهاني عن على رضى الله تعالى عنه انه سئل من خير الناس بعد رسول الله صلى الله عليه وسلم
روى عنه عيسى بن عمر الهمداني


237-[ 1219 ] عبد الرحمن بن عبيد الله بن أبى مليكة

[ 1219 ] عبد الرحمن بن عبيد الله بن أبى مليكة

روى عن بن أبي مليكة
روى عنه موسى بن إسماعيل


238-[ 1220 ] عبد الرحمن بن عبيد الله بن حكيم الأسدي الحلبي أبو محمد المعروف بأخي

[ 1220 ] عبد الرحمن بن عبيد الله بن حكيم الأسدي الحلبي أبو محمد المعروف بأخي الامام

روى عن عبيد الله بن عمرو الرقى وأبى المليح وعبد العزيز بن أبى حازم وعبد العزيز الدراوردي ويوسف بن محمد بن المنكدر وإسماعيل بن عياش وخالد بن نافع وعمر بن عبيد
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق أخو الامام


239-[ 1221 ] عبد الرحمن بن عبد الملك بن كعب بن عجرة السلمي الأنصاري المديني

[ 1221 ] عبد الرحمن بن عبد الملك بن كعب بن عجرة السلمي الأنصاري المديني

روى عن أبيه
روى عنه سعد بن إسحاق بن كعب بن عجرة سمعت أبى يقول ذلك


240-[ 1222 ] عبد الرحمن بن عبد الملك بن سعيد بن حيان بن ابجر

[ 1222 ] عبد الرحمن بن عبد الملك بن سعيد بن حيان بن ابجر

روى عن أبيه
روى عنه سعيد بن سليمان الواسطي وسعيد بن محمد الجرمي والوليد بن شجاع بن الوليد ويحيى بن عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو خالد الأحمر وعبد الرحمن بن مهدى وأحمد بن اشكيب
وهو بن معمر نزيل مصر نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبد الرحمن بن عبد الملك بن ابجر فقال صالح


241-[ 1223 ] عبد الرحمن بن عبد الملك بن شيبة الحزامى

[ 1223 ] عبد الرحمن بن عبد الملك بن شيبة الحزامى

روى عن بن أبى فديك وأبى نباتة يونس بن يحيى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة ومحمد بن عبد الرحمن العامري المديني شيخ كتب عنه أبى سمعت أبا زرعة يقول لم يكن بين تحديث عبد الرحمن بن عبد الملك بن شيبة وبين موته كثير شيء اختلفت الى بيته عشرين ليلة انظر في كتبه نا عبد الرحمن قال سمعت أبى يقول كان عبد الرحمن بن عبد الملك بن شيبة يختلف الى عبد العزيز الأويسي وهو شاب يكتب عنه فرأه أبو زرعة هناك فذاكر أبا زرعة بأحاديث غرائب لم تكن عنده فسأله ان يحدثه فصار اليه ونظر في كتبه وسمع منه


242-[ 1224 ] عبد الرحمن بن عبيد بن نسطاس أبو يعفور

[ 1224 ] عبد الرحمن بن عبيد بن نسطاس أبو يعفور

وهو بن عبيد بن أبى صفية الثعلبي البكائي
روى عن السائب بن يزيد وأبيه وايمن أبى ثابت وأبى الضحى
روى عنه سفيان والثوري وابن عيينة ومروان الفزاري وابن فضيل وعبد الله بن نمير سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن أبى يعفور فقال أبو يعفور الصغير عبد الرحمن بن عبيد بن نسطاس بكائى كوفة ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو يعفور ثقة سمعت أبى يقول أبو يعفور عبد الرحمن بن نسطاس ليس به بأس


243-[ 1225 ] عبد الرحمن بن عبيد سمع أبا هريرة

[ 1225 ] عبد الرحمن بن عبيد سمع أبا هريرة

روى عنه عبد الله بن عون سمعت أبى يقول ذلك


244-[ 1226 ] عبد الرحمن بن عبيد بن نفيع العنسى من حرستا دمشق

[ 1226 ] عبد الرحمن بن عبيد بن نفيع العنسى من حرستا دمشق

روى عن مصعب بن سعد
روى عنه ابنه إسماعيل بن عبد الرحمن بن عبيد سمعت أبى يقول ذلك


245-[ 1227 ] عبد الرحمن بن عبيد

[ 1227 ] عبد الرحمن بن عبيد

روى عن معاوية روى بن الديلمي عن عبد الرحمن بن عبيد النمري قوله فان لم يكن صاحب معاوية فلا أدري من هو سمعت أبى يقول ذلك


246-[ 1228 ] عبد الرحمن بن عبيد سمع عليا رضى الله تعالى عنه

[ 1228 ] عبد الرحمن بن عبيد سمع عليا رضى الله تعالى عنه

روى عنه قنان بن عبد الله النهمى سمعت أبى يقول ذلك


247-[ 1229 ] عبد الرحمن بن عبد العزيز

[ 1229 ] عبد الرحمن بن عبد العزيز

روى عن يعلى بن مرة
روى عنه عثمان بن حكيم سمعت أبى يقول ذلك


248-[ 1230 ] عبد الرحمن بن عبد العزيز الشامي من أهل قيسارية

[ 1230 ] عبد الرحمن بن عبد العزيز الشامي من أهل قيسارية

روى عن أيوب بن سويد وابن هزان يزيد بن سمرة الرهاوي


249-[ 1231 ] عبد الرحمن بن عبد العزيز الأنصاري الامامى من ولد أبى امامة بن سهل بن

[ 1231 ] عبد الرحمن بن عبد العزيز الأنصاري الامامى من ولد أبى امامة بن سهل بن حنيف المديني سمع الزهرى

روى عنه خالد بن مخلد القطواني وسعيد بن أبى مريم وعبد الله بن مسلمة القعنبي سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن نافع الصائغ وإسحاق بن جعفر بن محمد بن على بن الحسين نا عبد الرحمن قال سألت أبى عنه فقال شيخ مدينى مضطرب الحديث قال أبو محمد


250-[ 1232 ] عبد الرحمن بن عبد العزيز المدائني

[ 1232 ] عبد الرحمن بن عبد العزيز المدائني

روى عن عامر بن صالح بن رستم وعون بن المعمر
روى عنه محمد بن هارون الفلاس المخرمي


251-[ 1233 ] عبد الرحمن بن عبد القاري أبو محمد

[ 1233 ] عبد الرحمن بن عبد القاري أبو محمد

روى عن عمر وأبى أيوب وأبى طلحة وأبى هريرة
روى عنه حميد بن عبد الرحمن بن عوف وعروة بن الزبير ويحيى بن جعدة وابنه سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن عبد القارى ثقة


252-[ 1234 ] عبد الرحمن بن عبد الحميد بن سالم المهري خال أبى الطاهر أحمد بن عمرو بن

[ 1234 ] عبد الرحمن بن عبد الحميد بن سالم المهري خال أبى الطاهر أحمد بن عمرو بن السرح أبو رجاء المكفوف المصري

روى عن عقيل وبكر بن عمرو وأبى حزرة المدني
روى عنه هارون بن معروف وأحمد بن عمرو بن السرح نا عبد الرحمن قال سئل أبو زرعة عنه فقال شيخ من أهل مصر يكنى أبا رجاء


253-[ 1235 ] عبد الرحمن بن عبد رب الكعبة

[ 1235 ] عبد الرحمن بن عبد رب الكعبة

روى عن عبد الله بن عمرو
روى عنه زيد بن وهب والشعبي سمعت أبى يقول ذلك


254-[ 1236 ] عبد الرحمن بن عبد الأعلى

[ 1236 ] عبد الرحمن بن عبد الأعلى

روى عن سقط
روى عنه سقط سئل أبى عنه فقال لا بأس به


255-[ 1237 ] عبد الرحمن بن عبد شمس هو بن أبى هريرة

[ 1237 ] عبد الرحمن بن عبد شمس هو بن أبى هريرة

روى عن أبيه
روى عنه بلال ابنه سمعت أبى يقول ذلك


256-[ 1238 ] عبد الرحمن بن عباد أبو عباد الوراق القيسي سمع الحسن قوله

[ 1238 ] عبد الرحمن بن عباد أبو عباد الوراق القيسي سمع الحسن قوله

روى عنه أبو قتيبة وأبو سلمة موسى بن إسماعيل وإبراهيم بن موسى سمعت أبى يقول ذلك


257-[ 1239 ] عبد الرحمن بن عبد الوهاب العمى بصرى

[ 1239 ] عبد الرحمن بن عبد الوهاب العمى بصرى

روى عن أمية بن خالد وسلم بن قتيبة وعبد الله بن نمير وأبى عاصم النبيل
روى عنه أبو زرعة وموسى بن إسحاق الأنصاري


258-[ 1240 ] عبد الرحمن بن عائش الحضرمي

[ 1240 ] عبد الرحمن بن عائش الحضرمي

روى عن النبي صلى الله عليه وسلم
روى عنه خالد بن اللجلاج وروى عن خالد عبد الرحمن بن يزيد بن جابر واختلف في الرواية عن عبد الرحمن بن يزيد بن جابر فروى الأوزاعي وصدقة بن خالد عن عبد الرحمن بن يزيد بن جابر عن خالد بن اللجلاج عن عبد الرحمن بن عائش ان النبي صلى الله عليه وسلم لا يقولان سمعت النبي صلى الله عليه وسلم ورواه الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن خالد عن عبد الرحمن بن عائش قال سمعت النبي صلى الله عليه وسلم نا عبد الرحمن قال فسمعت أبى يقول أخطأ من قال له صحبة هو عندي تابعي هو عبد الرحمن بن عائش عن مالك بن يخامر عن معاذ بن جبل عن النبي صلى الله عليه وسلم نا عبد الرحمن قال سمعت أبا زرعة يقول عبد الرحمن بن عائش ليس بمعروف


259-[ 1241 ] عبد الرحمن بن عسيلة أبو عبد الله الصنابحي نزل الشام

[ 1241 ] عبد الرحمن بن عسيلة أبو عبد الله الصنابحي نزل الشام

روى عن أبى بكر الصديق
روى عنه مرثد بن عبد الله وربيعة بن يزيد غير أن ربيعة بن يزيد يقول عن عبد الله الصنابحي سمعت أبى يقول ذلك نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى يعنى بن معين يقول عبد الرحمن بن عسيلة قدم بعد وفاة النبي صلى الله عليه وسلم ليست له صحبة نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان عبد الرحمن بن عسيلة توفى النبي صلى الله عليه وسلم وهو بالجحفة وقدم المدينة ولم يلحق النبي صلى الله عليه وسلم نا عبد الرحمن نا أبى نا النفيلي نا محمد بن سلمة عن محمد بن إسحاق بن يزيد بن أبى حبيب عن مرثد بن عبد الله اليزني عن عبد الرحمن بن عسيلة الصنابحي قال سبقنى رسول الله صلى الله عليه وسلم بست ليال توفى وانا بالجحفة


260-[ 1242 ] عبد الرحمن بن على بن شيبان الحنفي

[ 1242 ] عبد الرحمن بن على بن شيبان الحنفي

روى عن أبيه
روى عنه عبد الله بن بدر ووعلة بن عبد الرحمن بن وثاب سمعت أبى يقول ذلك


261-[ 1243 ] عبد الرحمن بن على بن نافع بن جبير بن مطعم القرشي سمع الزهرى بحديث مرسل

[ 1243 ] عبد الرحمن بن على بن نافع بن جبير بن مطعم القرشي سمع الزهرى بحديث مرسل

روى عنه يحيى بن سليم الطائفي سمعت أبى يقول ذلك


262-[ 1244 ] عبد الرحمن بن عمر بن عبد الرحمن بن يزيد القاص من أبناء فارس من اليمن

[ 1244 ] عبد الرحمن بن عمر بن عبد الرحمن بن يزيد القاص من أبناء فارس من اليمن

روى عن أبيه عن جده
روى عنه هشام بن يوسف سمعت أبى يقول ذلك قال أبو محمد


263-[ 1245 ] عبد الرحمن بن عمر بن بوذويه

[ 1245 ] عبد الرحمن بن عمر بن بوذويه

روى عن وهب بن منبه وطاوس وروى عن المثنى عن طاوس
روى عنه عبد الرزاق ومطرف بن مازن الصنعاني وعبد الله بن إبراهيم بن عمر بن كيسان وإبراهيم بن خالد الصنعاني


264-[ 1246 ] عبد الرحمن بن عمر بن يزيد الأصفهاني أبو الحسن المعروف برستة

[ 1246 ] عبد الرحمن بن عمر بن يزيد الأصفهاني أبو الحسن المعروف برستة

روى عن عبد الرحمن بن مهدى ويحيى بن سعيد القطان وعبد الأعلى الشامي وعبد الوهاب الثقفى وابن أبي عدي وسلم بن قتيبة ويحيى بن أبى الحجاج وعصام بن يزيد المعروف بجبر
روى عنه أبى وأبو زرعة ثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


265-[ 1247 ] عبد الرحمن بن عثمان بن أرقم بن أبى الأرقم المخزومي

[ 1247 ] عبد الرحمن بن عثمان بن أرقم بن أبى الأرقم المخزومي

روى عن النبي صلى الله عليه وسلم في السحور مرسل ولجده أرقم بن أبى الأرقم صحبة
روى عنه عبد الله بن سعيد بن أبى هند ومحمد بن إبراهيم بن خارجة بن أبى فضالة بن ثابت بن قيس بن الشماس


266-[ 1248 ] عبد الرحمن بن عثمان بن سعد بن أبى وقاص الزهرى

[ 1248 ] عبد الرحمن بن عثمان بن سعد بن أبى وقاص الزهرى

روى عن عمر بن أبى مالك
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


267-[ 1249 ] عبد الرحمن بن عثمان بن إبراهيم بن محمد بن حاطب

[ 1249 ] عبد الرحمن بن عثمان بن إبراهيم بن محمد بن حاطب

روى عن أبيه عن بن عمر وعمه
روى عنه سعيد بن سليمان وزكريا بن يحيى بن صبيح وأبو معمر وعثمان بن أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث يهولنى كثرة ما يسند


268-[ 1250 ] عبد الرحمن بن عثمان بن وثاب

[ 1250 ] عبد الرحمن بن عثمان بن وثاب

روى عن أبى النضر
روى عنه سحبل وهو عبد الله بن محمد بن أبى يحيى سمعت أبى يقول ذلك


269-[ 1251 ] عبد الرحمن بن عثمان العدني وكان من العباد قال سمعت عبيد بن عمير يقول

[ 1251 ] عبد الرحمن بن عثمان العدني وكان من العباد قال سمعت عبيد بن عمير يقول سمعت بن عمر يقول قال رسول الله صلى الله عليه وسلم مثل المنافق مثل الشاة العائرة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


270-[ 1252 ] عبد الرحمن بن عثمان أبو بحر البكراوي

[ 1252 ] عبد الرحمن بن عثمان أبو بحر البكراوي

وهو بن عبد الرحمن بن أبى بكرة
روى عن حميد الطويل وداود بن أبى هند وشعبة وعباد بن ميسرة
روى عنه الحسن بن الربيع ونصر بن على وأبو حفص الصيرفي وبندار محمد بن بشار سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو بكر بن أبى شيبة وروى هو عن بن جريج نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد الرحمن بن عثمان البكراوي فقال طرح الناس حديثه ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن أبى بحر البكراوي فقال ضعيف الحديث نا عبد الرحمن حدثني أبى قال قال على بن المديني عبد الرحمن بن عثمان البكراوي ذهب حديثه نا عبد الرحمن قال سمعت أبى يقول سألت على بن المديني عن أبى بحر البكراوي فسكت فظننت انه لا يجسر أن يذكره بسوء لأن له عشيرة وأهل بيت قيل لأبي ما حاله قال ليس بقوي يكتب حديثه ولا يحتج به


271-[ 1253 ] عبد الرحمن بن عثمان بن هشام بن عبد الرحمن بن زر أبو هشام العقدى

[ 1253 ] عبد الرحمن بن عثمان بن هشام بن عبد الرحمن بن زر أبو هشام العقدى

روى عن مروان بن معاوية
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


272-[ 1254 ] عبد الرحمن بن عمرو بن سعد بن معاذ الأنصاري

[ 1254 ] عبد الرحمن بن عمرو بن سعد بن معاذ الأنصاري

روى عن عمر
روى عنه عاصم بن عمر سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال مدينى ثقة


273-[ 1255 ] عبد الرحمن بن عمرو بن جرير أبو زرعة كوفى

[ 1255 ] عبد الرحمن بن عمرو بن جرير أبو زرعة كوفى

روى عن أبى هريرة وجرير بن عبد الله
روى عنه عمارة بن عمير وإبراهيم النخعي وعمارة بن القعقاع والحسن بن عبيد الله وأبو فروة وجرير ويحيى ابنا أيوب البجلي وشمر بن عبد الرحمن وسلم بن عبد الرحمن وعبد الله بن يزيد ويزيد بن زاذي سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن أبى زرعة بن عمرو بن جرير فقال ثقة


274-[ 1256 ] عبد الرحمن بن عمرو بن سهل سمع سعيد بن زيد بن عمرو بن نفيل

[ 1256 ] عبد الرحمن بن عمرو بن سهل سمع سعيد بن زيد بن عمرو بن نفيل

روى عنه طلحة بن عبد الله بن عوف سمعت أبى يقول ذلك


275-[ 1257 ] عبد الرحمن بن عمرو الأوزاعي قال الحسن بن واقع عن ضمرة قال سمعت

[ 1257 ] عبد الرحمن بن عمرو الأوزاعي قال الحسن بن واقع عن ضمرة قال سمعت الأوزاعي يقول كنت محتلما خلافة عمر بن عبد العزيز وهو قرابة يحيى أبي عمرو السيباني والسيبانى من اوزاع وقد كتب الأوزاعي الى يحيى بن أبى عمرو ويذكر قرابته منه سمعت أبى يقول ذلك قال أبو محمد

روى عن عطاء والزهري ومكحول ويحيى بن أبى كثير وقتادة
روى عنه مالك بن أنس والثوري وهقل بن زياد والوليد بن مسلم ومحمد بن شعيب بن شابور نا عبد الرحمن نا أبو عبد الله الطهراني قال سمعت عبد الرزاق يقول أول من صنف الكتب بن جريج وصنف الأوزاعي حين قدم على يحيى بن أبى كثير كتبه نا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد القطان نا إبراهيم بن عمرو بن أبى الوزير قال سمعت سفيان بن عيينة يقول كان الأوزاعي امام يعنى امام زمانه نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن الأوزاعي ما حاله في الزهرى قال ثقة ما أقل ما
روى عن الزهرى نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت عبد الرحمن بن مهدى يقول الأئمة في الحديث أربعة الأوزاعي ومالك وسفيان الثوري وحماد بن زيد قال عمرو بن على الأوزاعي ثبت بما سمع نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول الأوزاعي يقال انه أخذ الكتب من الزبيدي كتاب الزهرى وسمعه من الزهرى نا عبد الرحمن قال سئل أبى عنه فقال الأوزاعي فقيه متبع قال أبو محمد


276-[ 1258 ] عبد الرحمن بن عمرو الحراني

[ 1258 ] عبد الرحمن بن عمرو الحراني

روى عن موسى بن اعين وزهير بن معاوية وطعمة بن عمرو الجعفري ومعقل بن عبيد الله وأبى المليح وعكرمة بن إبراهيم الأزدي قاضى الري نا عبد الرحمن قال سئل أبو زرعة عنه فقال شيخ


277-[ 1259 ] عبد الرحمن بن عمرو أبو زرعة الدمشقي النصرى

[ 1259 ] عبد الرحمن بن عمرو أبو زرعة الدمشقي النصرى

روى عن أبى مسهر وأحمد بن خالد الوهبي وعلى بن عياش ومحمد بن مبارك الصوري وعبيد بن حيان الجبيلى ويحيى بن صالح الوحاظي وكان رفيق أبى وكتب عنه وكتبنا عنه وكان صدوقا ثقة نا عبد الرحمن نا أبى قال ذكر أحمد بن أبى الحواري أبا زرعة الدمشقي فقال هو شيخ الشباب نا عبد الرحمن قال سئل أبى عنه فقال هو صدوق


278-[ 1260 ] عبد الرحمن بن عمرو بن جبلة الباهلى

[ 1260 ] عبد الرحمن بن عمرو بن جبلة الباهلى

روى عن سلام بن أبى مطيع
روى عنه محمد بن مسلم نا عبد الرحمن قال سألت أبى عنه فقال كتبت عنه بالبصرة وكان يكذب فضربت على حديثه قلت فان بن مسلم يحدث عنه قال الله المستعان على ذلك


279-[ 1261 ] عبد الرحمن بن عدى بن الخيار مدني سمع أبا هريرة

[ 1261 ] عبد الرحمن بن عدى بن الخيار مدني سمع أبا هريرة

روى عنه محمد بن المنكدر سمعت أبى يقول ذلك


280-[ 1262 ] عبد الرحمن بن عدى الكندي

[ 1262 ] عبد الرحمن بن عدى الكندي

روى عن الأشعث بن قيس
روى عنه عبد الله بن شريك العامري سمعت أبى يقول ذلك


281-[ 1263 ] عبد الرحمن بن العداء الكندي سمع أبا امامة

[ 1263 ] عبد الرحمن بن العداء الكندي سمع أبا امامة

روى عنه شعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن العداء ثقة نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن العداء فقال صالح


282-[ 1264 ] عبد الرحمن بن عدى البهراني

[ 1264 ] عبد الرحمن بن عدى البهراني

روى عن يزيد بن ميسرة سمع منه صفوان بن عمرو سمعت أبى يقول ذلك


283-[ 1265 ] عبد الرحمن بن عقبة أحد بنى النجار

[ 1265 ] عبد الرحمن بن عقبة أحد بنى النجار

روى عن سقط
روى عنه محمد بن يحيى بن حبان سمعت أبى يقول ذلك


284-[ 1266 ] عبد الرحمن بن عقبة مولى معمر

[ 1266 ] عبد الرحمن بن عقبة مولى معمر

روى عن أبيه
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


285-[ 1267 ] عبد الرحمن بن عقبة بن عبد الرحمن بن جابر

[ 1267 ] عبد الرحمن بن عقبة بن عبد الرحمن بن جابر

روى عن بن جابر
روى عنه مروان الفزاري سمعت أبى يقول ذلك


286-[ 1268 ] عبد الرحمن بن عطاء بن كعب

[ 1268 ] عبد الرحمن بن عطاء بن كعب

روى عن نافع وعبد الكريم البصري
روى عنه عمرو بن الحارث وسعيد بن أبى أيوب سمعت أبى يقول ذلك وسألته عنه فقال شيخ مدينى


287-[ 1269 ] عبد الرحمن بن عطاء المديني

[ 1269 ] عبد الرحمن بن عطاء المديني

روى عن عبد الملك بن جابر بن عتيك ومحمد بن جابر بن عبد الله
روى عنه بن أبى ذئب وسليمان بن بلال وحاتم بن إسماعيل وداود بن قيس سمعت أبى يقول ذلك وسألته عنه فقال شيخ قلت أدخله البخاري في كتاب الضعفاء فقال يحول من هناك قال أبو محمد
روى عنه عبد العزيز بن محمد الدراوردي


288-[ 1270 ] عبد الرحمن بن عامر بن أسامة بن عمير وهو عبد الرحمن بن أبى مليح وهو أخو

[ 1270 ] عبد الرحمن بن عامر بن أسامة بن عمير وهو عبد الرحمن بن أبى مليح وهو أخو زياد البصري

روى عنه سلمة بن تمام سمعت أبى يقول ذلك


289-[ 1271 ] عبد الرحمن بن عامر المكى أخو عروة بن عامر وأخو عبيد الله بن عامر سمع

[ 1271 ] عبد الرحمن بن عامر المكى أخو عروة بن عامر وأخو عبيد الله بن عامر سمع عطاء بن يحنس

روى عنه بن عيينة سمعت أبى يقول ذلك


290-[ 1272 ] عبد الرحمن بن عاصم بن ثابت سمع فاطمة بنت قيس

[ 1272 ] عبد الرحمن بن عاصم بن ثابت سمع فاطمة بنت قيس

روى عنه عطاء بن أبى رباح سمعت أبى يقول ذلك


291-[ 1273 ] عبد الرحمن بن أبى عاصم الهمداني ثم الدالاني

[ 1273 ] عبد الرحمن بن أبى عاصم الهمداني ثم الدالاني

روى عن أبى هند الشامي
روى عنه موسى بن أبى عائشة سمعت أبى يقول ذلك


292-[ 1274 ] عبد الرحمن بن عابس بن ربيعة النخعي كوفى

[ 1274 ] عبد الرحمن بن عابس بن ربيعة النخعي كوفى

روى عن بن عباس وأبيه
روى عنه الثوري وشعبة ورقبة بن مسقلة وقيس بن الربيع سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن عابس ثقة نا عبد الرحمن سمعت أبي يقول عبد الرحمن بن عابس ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن عابس فقال كوفى ثقة


293-[ 1275 ] عبد الرحمن بن عرق اليحصبي

[ 1275 ] عبد الرحمن بن عرق اليحصبي

روى عن النعمان بن بشير وحبيب بن مسلمة
روى عنه ابنه محمد بن عبد الرحمن بن عرق سمعت أبى يقول ذلك


294-[ 1276 ] عبد الرحمن بن عوسجة النهمى

[ 1276 ] عبد الرحمن بن عوسجة النهمى

روى عن البراء بن عازب
روى عنه طلحة بن مصرف وأبو إسحاق الهمداني وقنان بن عبد الله النهمى سمعت أبى يقول ذلك


295-[ 1277 ] عبد الرحمن بن علقم سمع بن عباس وابن عمر

[ 1277 ] عبد الرحمن بن علقم سمع بن عباس وابن عمر

روى عنه الثوري سمعت أبى يقول ذلك


296-[ 1278 ] عبد الرحمن بن عائذ الأزدي الكندي ويقال الثمالي كنيته أبو عبد الله

[ 1278 ] عبد الرحمن بن عائذ الأزدي الكندي ويقال الثمالي كنيته أبو عبد الله

روى عن النبي صلى الله عليه وسلم مرسلا ولا صحبة له من التابعين
روى عن عمر مرسلا وعن على مرسلا وعن غضيف بن الحارث وروى عن رجل عن عقبة بن عامر
روى عنه سليم بن عامر ويحيى بن جابر سمعت أبى يقول ذلك قال أبو محمد
روى عن النعمان بن بشير
روى عنه سماك بن حرب ومحفوظ بن علقمة نا عبد الرحمن حدثني أبى نا محمد بن عمرو زنيج نا سلمة يعنى بن الفضل انا محمد بن إسحاق حدثني ثور بن يزيد عن يحيى بن جابر عن عبد الرحمن بن عائذ الأزدي وكان عبد الرحمن من حملة العلم يطلبه من أصحاب النبي صلى الله عليه وسلم وأصحاب اصحابه


297-[ 1279 ] عبد الرحمن بن عمار بن أبى زينب سمع القاسم بن محمد

[ 1279 ] عبد الرحمن بن عمار بن أبى زينب سمع القاسم بن محمد

روى عنه محمد بن إسحاق ويحيى بن سعيد القطان سمعت أبى يقول ذلك نا عبد الرحمن نا حرب بن إسماعيل فيما كتب الى قال قال أحمد بن حنبل عبد الرحمن بن عمار بن أبى زينب ثقة
روى عنه محمد بن إسحاق نا عبد الرحمن قال سمعت أبى يقول سألت على بن المديني عن عبد الرحمن بن عمار الذي يحدث عن القاسم بن محمد عن عائشة فقال شيخ مدينى قال أبى فلم أدر من هو حتى رأيت في حديث يرويه إبراهيم بن سعد عن بن إسحاق قال حدثني عبد الرحمن بن عمار بن أبى زينب واثنى عليه خيرا


298-[ 1280 ] عبد الرحمن بن عياش السمعى الأنصاري مدينى

[ 1280 ] عبد الرحمن بن عياش السمعى الأنصاري مدينى

روى عن دلهم بن الأسود
روى عنه عبد الرحمن بن المغيرة سمعت أبى يقول ذلك


299-[ 1281 ] عبد الرحمن بن عجلان البرجمي أبو موسى الطحان الكوفى سمع إبراهيم النخعي

[ 1281 ] عبد الرحمن بن عجلان البرجمي أبو موسى الطحان الكوفى سمع إبراهيم النخعي

روى عنه الثوري وأبو نعيم وقبيصة سمعت أبى يقول ذلك وسألته عنه فقال ما بحديثه بأس قال أبو محمد
روى عنه يعلى بن عبيد


300-[ 1282 ] عبد الرحمن بن عراك بن مالك الغفاري مدينى أخو خثيم بن عراك

[ 1282 ] عبد الرحمن بن عراك بن مالك الغفاري مدينى أخو خثيم بن عراك

روى عن أبيه
روى عنه مروان سمعت أبى يقول ذلك


301-[ 1283 ] عبد الرحمن بن عراك الشامي دمشقي وهو أبو إدريس العذري وليس بابن مالك

[ 1283 ] عبد الرحمن بن عراك الشامي دمشقي وهو أبو إدريس العذري وليس بابن مالك الغفاري

روى عن سقط
روى عنه عبد الرحمن بن يزيد بن جابر ومدرك بن أبى سعد سمعت أبى يقول ذلك


302-[ 1284 ] عبد الرحمن بن العريان أبو الحسن الحارثى

[ 1284 ] عبد الرحمن بن العريان أبو الحسن الحارثى

روى عن منصور بن زاذان وأبى عمران الجوني والأزرق بن قيس
روى عنه مسلم بن إبراهيم وأبو سلمة وعبيد الله القواريرى سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن العريان الحارثى صالح نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن العريان فقال شيخ محله الصدق


303-[ 1285 ] عبد الرحمن بن عميرة الأنصاري كان عبد الله بن موهب على قضاء بعض كور

[ 1285 ] عبد الرحمن بن عميرة الأنصاري كان عبد الله بن موهب على قضاء بعض كور الشام فسأل عبد الرحمن بن عميرة عن بعض ما ارتفع اليه فيه سمعت أبى يقول لا يروى عنه قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


304-[ 1286 ] عبد الرحمن بن عيسى

[ 1286 ] عبد الرحمن بن عيسى

روى عن الزهرى روى سعيد بن أبى أيوب عن عمران بن سليم عنه سألت أبى عنه فقال مجهول


305-[ 1287 ] عبد الرحمن بن العلاء بن اللجلاج كان يسكن حلب

[ 1287 ] عبد الرحمن بن العلاء بن اللجلاج كان يسكن حلب

روى عن أبيه
روى عنه مبشر بن إسماعيل الحلبي سمعت أبى يقول ذلك قال أبو محمد


306-[ 1288 ] عبد الرحمن بن عتبة

[ 1288 ] عبد الرحمن بن عتبة

روى عن سيرين مولاة عبد الله
روى عنه أبو المليح الرقى الحسن بن عمر


307-[ 1289 ] عبد الرحمن بن عنبسة

[ 1289 ] عبد الرحمن بن عنبسة

روى عن الحسن بن صالح
روى عنه أحمد بن عبد الله بن يونس


308-[ 1290 ] عبد الرحمن بن عمير بن سعد كان واليا على فلسطين

[ 1290 ] عبد الرحمن بن عمير بن سعد كان واليا على فلسطين

روى عنه بن أخيه عباس بن أبى سعيد سمعت أبى يقول ذلك


309-[ 1291 ] عبد الرحمن بن العيزار

[ 1291 ] عبد الرحمن بن العيزار

روى عن الشعبي
روى عنه إسماعيل بن عبد الله بن ابنة بن سيرين


310-[ 1292 ] عبد الرحمن بن عطية المزني

[ 1292 ] عبد الرحمن بن عطية المزني

روى عن سقط
روى عنه بكر بن سوادة الجذامي سمعت أبى يقول ذلك


311-[ 1293 ] عبد الرحمن بن علقمة الثقفى ويقال بن أبى علقمة

[ 1293 ] عبد الرحمن بن علقمة الثقفى ويقال بن أبى علقمة

روى عن النبي صلى الله عليه وسلم مرسلا وروى بن مسعود وعبد الرحمن بن أبى عقيل
روى عنه جامع بن شدادا أبو صخرة وعون بن أبى جحيفة وأبو حذيفة قال أبو محمد أدخله يونس بن حبيب في كتاب الوحدان فأخبرت أبى بذلك فقال هو تابعي ليست له صحبة


312-[ 1294 ] عبد الرحمن بن علقمة المروزي أبو يزيد

[ 1294 ] عبد الرحمن بن علقمة المروزي أبو يزيد

روى عن شريك والجراح بن مليح وإبراهيم بن سعد وأبى عوانة وأبى حمزة السكري وابن المبارك
روى عنه أبى وأبو زرعة سئل أبى عنه فقال صدوق قال أبو محمد


313-[ 1295 ] عبد الرحمن بن أبى عقيل الثقفى انه اتى النبي صلى الله عليه وسلم في وفد

[ 1295 ] عبد الرحمن بن أبى عقيل الثقفى انه اتى النبي صلى الله عليه وسلم في وفد روى عون بن أبى جحيفة عن عبد الرحمن بن علقمة الثقفى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


314-[ 1296 ] عبد الرحمن بن أبى عميرة المزني له صحبة يعد في الشاميين

[ 1296 ] عبد الرحمن بن أبى عميرة المزني له صحبة يعد في الشاميين

روى عنه القاسم أبو عبد الرحمن وربيعة بن يزيد وجبير بن نفير


315-[ 1297 ] عبد الرحمن بن أبى عمرة الأنصاري نجارى مدينى قاضى المدينة

[ 1297 ] عبد الرحمن بن أبى عمرة الأنصاري نجارى مدينى قاضى المدينة

روى عن عثمان بن عفان وأبى هريرة وأبيه
روى عنه مجاهد وإسحاق بن عبد الله بن أبى طلحة ومحمد بن إبراهيم وعثمان بن حكيم وهلال بن على وعبد الكريم الجزري سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الرحمن بن هرمز الأعرج


316-[ 1298 ] عبد الرحمن بن أبى عائشة مدينى وهو أخو عبد الله بن أبى عائشة الذي

[ 1298 ] عبد الرحمن بن أبى عائشة مدينى وهو أخو عبد الله بن أبى عائشة الذي

روى عنه أبو عامر العقدى
روى عن سالم بن عبد الله
روى عنه خالد بن أبى عثمان وأخوه عبد الله بن أبى عائشة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس هذا بعبد الرحمن الذي يحدث عن بن عباس وأبى هريرة وهذا سوى ذلك إنما يحدث عن التابعين


317-[ 1299 ] عبد الرحمن بن أبى عوف الجرشي قاضى حمص

[ 1299 ] عبد الرحمن بن أبى عوف الجرشي قاضى حمص

روى عن جبير بن نفير
روى عنه صفوان بن عمرو ومحمد بن الوليد الزبيدي وحريز بن عثمان وثور بن يزيد سمعت أبى يقول ذلك


318-[ 1300 ] عبد الرحمن بن غنم الأشعري شامي جاهلى ليست له صحبة

[ 1300 ] عبد الرحمن بن غنم الأشعري شامي جاهلى ليست له صحبة

روى عن عمر بن الخطاب ومعاذ بن جبل وأبى مالك الأشعري
روى عنه عبد الرحمن بن حباب وسوار بن شبيب وشهر بن حوشب وإسماعيل بن عبيد الله بن أبى المهاجر سمعت أبى يقول ذلك


319-[ 1301 ] عبد الرحمن بن غزوان أبو نوح المعروف بقراد مولى نصر بن مالك الخزاعي

[ 1301 ] عبد الرحمن بن غزوان أبو نوح المعروف بقراد مولى نصر بن مالك الخزاعي بغدادي

روى عن شعبة ويونس بن أبى إسحاق والليث بن سعد ومالك بن أنس
روى عنه عثمان وعبد الله ابنا محمد بن أبى شيبة وأبو خيثمة وأحمد بن إبراهيم الدورقي سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الرحمن بن غزوان أبو نوح قراد ليس به بأس هو صالح نا عبد الرحمن قال سألت أبى عن قراد أبى نوح فقال صدوق قال أبو محمد


320-[ 1302 ] عبد الرحمن بن أبى الغمر المصري أبو زيد

[ 1302 ] عبد الرحمن بن أبى الغمر المصري أبو زيد

روى عن معاوية بن يحيى الأطرابلسي وعبد الرحمن بن القاسم
روى عنه أبو الطاهر أحمد بن عمرو بن السرح والحارث بن مسكين ويونس بن عبد الأعلى وأبو زرعة الرازي


321-[ 1303 ] عبد الرحمن بن فروخ

[ 1303 ] عبد الرحمن بن فروخ

روى عن أبى هريرة
روى عنه شداد أبو عمار سمعت أبى يقول ذلك


322-[ 1304 ] عبد الرحمن بن فروخ مولى عمر بن الخطاب رضى الله تعالى عنه

[ 1304 ] عبد الرحمن بن فروخ مولى عمر بن الخطاب رضى الله تعالى عنه

روى عن أبيه
روى عنه عمرو بن دينار المكى سمعت أبى يقول ذلك


323-[ 1305 ] عبد الرحمن بن فروخ ويقال عبد الله بن فروخ

[ 1305 ] عبد الرحمن بن فروخ ويقال عبد الله بن فروخ

روى عن عبيد الله بن أبى قتادة سمع منه عبد الله بن يرفا سمعت أبى يقول ذلك


324-[ 1306 ] عبد الرحمن بن أبى عبد الله أبو عبد رب مولى بن غيلان الثقفى واسم أبيه

[ 1306 ] عبد الرحمن بن أبى عبد الله أبو عبد رب مولى بن غيلان الثقفى واسم أبيه فلسطين

روى عن معاوية وسمع من أم الدرداء قولها
روى عنه عبد الرحمن بن يزيد بن جابر وسعيد بن عبد العزيز سمعت أبى يقول ذلك


325-[ 1307 ] عبد الرحمن بن الفضل بن العباس الهاشمي

[ 1307 ] عبد الرحمن بن الفضل بن العباس الهاشمي

روى عن النبي صلى الله عليه وسلم مرسلا
روى عنه يزيد بن أبى زياد سمعت أبى يقول ذلك


326-[ 1308 ] عبد الرحمن بن فضالة أبو ذر الشامي ويقال أبو سلمة الحضرمي

[ 1308 ] عبد الرحمن بن فضالة أبو ذر الشامي ويقال أبو سلمة الحضرمي

روى عن عمر بن عبد العزيز سمع منه صفوان بن عمرو سمعت أبى يقول ذلك قال أبو محمد وروى عن رغبان والزبير بن عبد الله العنسى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن فضالة ليس به بأس


327-[ 1309 ] عبد الرحمن بن قرط

[ 1309 ] عبد الرحمن بن قرط

روى عن النبي صلى الله عليه وسلم انه أسرى به الى المسجد الأقصى وكان من أصحاب الصفة
روى عنه عروة بن رويم سمعت أبى يقول ذلك قال أبو محمد
روى عنه سليم بن عامر قال أبو محمد


328-[ 1310 ] عبد الرحمن بن قتادة السلمي قال سمعت النبي صلى الله عليه وسلم يقول ان

[ 1310 ] عبد الرحمن بن قتادة السلمي قال سمعت النبي صلى الله عليه وسلم يقول ان الله عز وجل خلق آدم عليه السلام ثم أخذ الخلق من ظهره فقال هؤلاء في الجنة ولا أبالي وهؤلاء في النار ولا أبالي وروى عن هشام بن حكيم

روى عنه راشد بن سعد


329-[ 1311 ] عبد الرحمن بن أبى قراد يعد في أهل الحجاز له صحبة

[ 1311 ] عبد الرحمن بن أبى قراد يعد في أهل الحجاز له صحبة

روى عنه الحارث بن فضيل الخطمي سمعت أبى يقول ذلك


330-[ 1312 ] عبد الرحمن بن قارب بن الأسود

[ 1312 ] عبد الرحمن بن قارب بن الأسود

روى عن النبي صلى الله عليه وسلم في ثقيف مرسل روى بن أبى أويس عن أبيه عن محمد بن إسحاق عن عبد الله بن مكرم عنه سمعت أبى يقوله ويقول ليس هذا إسناد يعتمد عليه


331-[ 1313 ] عبد الرحمن بن القعقاع الأسدي

[ 1313 ] عبد الرحمن بن القعقاع الأسدي

روى عن على رضى الله تعالى عنه
روى عنه سماك بن حرب


332-[ 1314 ] عبد الرحمن بن قيس أبو صالح الحنفي كوفى أخو طليق بن قيس

[ 1314 ] عبد الرحمن بن قيس أبو صالح الحنفي كوفى أخو طليق بن قيس

روى عن على سماع وعن بن مسعود وعن حذيفة مرسل وروى عن بن عباس
روى عنه إسماعيل بن أبى خالد وأبو سنان ضرار بن مرة وأبو عون محمد بن عبيد الله الثقفى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى صالح الحنفي فقال اسمه عبد الرحمن بن قيس
روى عنه أبو سنان وعمرو بن مرة وعمار الدهني وإسماعيل بن أبى خالد ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو صالح الحنفي ثقة


333-[ 1315 ] عبد الرحمن بن قيس المذبوح أبو عطية شامي روى أبو بكر بن أبى مريم عن

[ 1315 ] عبد الرحمن بن قيس المذبوح أبو عطية شامي روى أبو بكر بن أبى مريم عن حماد بن سعيد بن أبى عطية عنه سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سألت عبد الرحمن بن عبد الله بن عبد الرحمن بن عبد العزيز بن أبى محمد بن أبى عطية المذبوح عن اسم جده فقال عبد الرحمن بن قيس بن سواد وانما سمى المذبوح لأنه أصابه سهم وهو مع أبى عبيدة بن الجراح باليرموك فقطع جلده ولم يحز الاوداج فكان إذا شرب الماء يرى مجراه عاش زمانا طويلا فلذلك سمى المذبوح

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


334-[ 1316 ] عبد الرحمن بن قيس

[ 1316 ] عبد الرحمن بن قيس

روى عن حبيش
روى عنه الحسن بن الحكم النخعي سمعت أبى يقول ذلك


335-[ 1317 ] عبد الرحمن بن قيس بن جابر الصدفي عن أبيه عن جده عن النبي صلى الله عليه

[ 1317 ] عبد الرحمن بن قيس بن جابر الصدفي عن أبيه عن جده عن النبي صلى الله عليه وسلم

روى عنه بن لهيعة


336-[ 1318 ] عبد الرحمن بن قيس بن محمد بن الأشعث بن قيس

[ 1318 ] عبد الرحمن بن قيس بن محمد بن الأشعث بن قيس

روى عن أبيه عن جده
روى عنه أبو العميس قال أبو محمد


337-[ 1319 ] عبد الرحمن بن قيس الارحبى

[ 1319 ] عبد الرحمن بن قيس الارحبى

روى عن رجل عن على رضى الله تعالى عنه روى هاشم بن البريد عنه سمعت أبى يقول ذلك ويقول هو شيخ مجهول ليس بأبي صالح الحنفي


338-[ 1320 ] عبد الرحمن بن قيس

[ 1320 ] عبد الرحمن بن قيس

روى عن أبى رافع عن أبيه عن حفصة في صلاة الوسطى سمعت أبى يقول ذلك


339-[ 1321 ] عبد الرحمن بن قيس أبو روح

[ 1321 ] عبد الرحمن بن قيس أبو روح

روى عن يحيى بن يعمر
روى عنه يحيى القطان قال أبو محمد


340-[ 1322 ] عبد الرحمن بن قيس

[ 1322 ] عبد الرحمن بن قيس

روى عن رفاعة بن رافع عن أبيه عن جده
روى عنه عتبة بن أبى حكيم ولا يتابع عليه سمعت أبى يقول ذلك


341-[ 1323 ] عبد الرحمن بن قيس أبو معاوية الزعفراني

[ 1323 ] عبد الرحمن بن قيس أبو معاوية الزعفراني

روى عن بن عون وحماد بن سلمة
روى عنه أبو مسعود بن الفرات نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد الرحمن بن قيس الزعفراني فقال كان جارا لحماد بن مسعدة يحدث عن بن عون رأيته بالبصرة وقدم علينا الى بغداد وكان واسطيا ليس حديثه بشيء متروك الحديث حديثه ضعيف ثم خرج الى نيسابور نا عبد الرحمن قال سألت أبى عنه فقال ذهب حديثه نا عبد الرحمن قال سئل أبو زرعة عنه فقال كان كذابا


342-[ 1324 ] عبد الرحمن بن القاسم بن محمد بن أبى بكر الصديق

[ 1324 ] عبد الرحمن بن القاسم بن محمد بن أبى بكر الصديق

روى عن أبيه ونافع
روى عنه سماك بن حرب وهشام بن عروة والثوري وشعبة ومالك بن أنس سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول سمعت هشام بن عروة أو بلغني عنه انه حدث عن عبد الرحمن بن القاسم بحديث عن أبيه فقال ملء عن ملء نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت سفيان يعنى بن عيينة يقول لم يكن بالمدينة رجل أرضى من عبد الرحمن بن القاسم نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبد الرحمن بن القاسم ثقة قلت ثقة قال ثقة ثقة سألت أبى عن عبد الرحمن بن القاسم فقال ثقة


343-[ 1325 ] عبد الرحمن بن القاسم المصري

[ 1325 ] عبد الرحمن بن القاسم المصري

روى عن مالك بن أنس
روى عنه الحارث بن مسكين وعبد الرحمن بن أبى الغمر ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال مصرى ثقة رجل صالح كان عنده ثلاثمائة جلد أو نحوه عن مالك مسائل مما سأله أسد رجل من أهل المغرب كان سأل محمد بن الحسن عن مسائل ثم سأل بن وهب ان يجيبه بما كان عنده عن مالك وما لم يكن عنده عن مالك فمن عنده فلم يفعل فأتى عبد الرحمن بن القاسم فتوسع له فأجابه على هذا فالناس يتكلمون في هذه المسائل


344-[ 1326 ] عبد الرحمن بن القاسم بن عبد الله بن عمر العمرى

[ 1326 ] عبد الرحمن بن القاسم بن عبد الله بن عمر العمرى

روى عن سقط
روى عنه سقط نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عبد الرحمن بن القاسم العمرى ليس بشيء قال أبو محمد


345-[ 1327 ] عبد الرحمن بن القطامى

[ 1327 ] عبد الرحمن بن القطامى

روى عن أبى المهزم نا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص عمرو بن على قال عبد الرحمن بن القطامى الذي يحدث عن أبى المهزم لقيته وكان كذابا


346-[ 1328 ] عبد الرحمن بن أبى قسيمة الحجري

[ 1328 ] عبد الرحمن بن أبى قسيمة الحجري

روى عن واثلة
روى عنه أبو حفص عمر بن الدرفس الغساني الشامي سمعت أبى يقول ذلك


347-[ 1329 ] عبد الرحمن بن كعب بن عمرو أبو ليلى المازني الأنصاري

[ 1329 ] عبد الرحمن بن كعب بن عمرو أبو ليلى المازني الأنصاري

روى عن سقط
روى عنه سقط


348-[ 1330 ] عبد الرحمن بن كعب بن مالك الأنصاري

[ 1330 ] عبد الرحمن بن كعب بن مالك الأنصاري

روى عن أبيه
روى عنه الزهرى


349-[ 1331 ] عبد الرحمن بن كيسان أبو جرير

[ 1331 ] عبد الرحمن بن كيسان أبو جرير

روى عن أبيه
روى عنه عمر بن كثير بن افلح ويقال عمرو بن كثير بن افلح سمعت أبى يقول ذلك قال أبو محمد
روى عنه معروف بن مشكان


350-[ 1332 ] عبد الرحمن بن أبى لبيد

[ 1332 ] عبد الرحمن بن أبى لبيد

روى عن أبى جحيفة
روى عنه الزبير بن عدى سمعت أبى يقول ذلك


351-[ 1333 ] عبد الرحمن بن المرقع له صحبة

[ 1333 ] عبد الرحمن بن المرقع له صحبة

روى عنه أبو يزيد المديني سمعت أبى يقول ذلك


352-[ 1334 ] عبد الرحمن بن معاذ يقال انه أدرك النبي صلى الله عليه وسلم

[ 1334 ] عبد الرحمن بن معاذ يقال انه أدرك النبي صلى الله عليه وسلم

روى عنه محمد بن إبراهيم التيمى سمعت أبى يقول ذلك


353-[ 1335 ] عبد الرحمن بن معقل صاحب الدفينة قال قلت يا رسول الله ما تقول في الضبع

[ 1335 ] عبد الرحمن بن معقل صاحب الدفينة قال قلت يا رسول الله ما تقول في الضبع روى الحسن بن أبى جعفر عن أبى محمد عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


354-[ 1336 ] عبد الرحمن بن محمد بن زيد بن جدعان

[ 1336 ] عبد الرحمن بن محمد بن زيد بن جدعان

روى عن عائشة
روى عنه عبد الرحمن بن أبى الضحاك سمعت أبى يقول ذلك


355-[ 1337 ] عبد الرحمن بن محمد بن عبد الله بن عبد القاري وهو والد يعقوب بن عبد

[ 1337 ] عبد الرحمن بن محمد بن عبد الله بن عبد القاري وهو والد يعقوب بن عبد الرحمن الإسكندراني

روى عن أخيه إبراهيم بن محمد بن عبد الله بن عبد القاري وأبيه
روى عنه ابنه يعقوب بن عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عنه مالك بن أنس ومحمد بن إسحاق وسفيان بن عيينة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الرحمن بن محمد بن عبد القاري ثقة


356-[ 1338 ] عبد الرحمن بن محمد بن عمار بن سعد القرظ

[ 1338 ] عبد الرحمن بن محمد بن عمار بن سعد القرظ

روى عن آبائه
روى عنه عبد الرحمن بن سعد المدني


357-[ 1339 ] عبد الرحمن بن محمد بن طلحة بن مصرف

[ 1339 ] عبد الرحمن بن محمد بن طلحة بن مصرف

روى عن أبيه
روى عنه يحيى بن آدم ثنا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي


358-[ 1340 ] عبد الرحمن بن محمد بن عمر بن أبى سلمة بن عبد الأسد

[ 1340 ] عبد الرحمن بن محمد بن عمر بن أبى سلمة بن عبد الأسد

روى عن سمع منه يعقوب بن محمد الزهرى سمعت أبى يقول ذلك


359-[ 1341 ] عبد الرحمن بن محمد بن عبد الرحمن

[ 1341 ] عبد الرحمن بن محمد بن عبد الرحمن

وهو بن أبى الرجال
روى عن أبيه ويحيى بن سعيد
روى عنه يحيى بن صالح الوحاظي وأبو الجماهر محمد بن عثمان والحكم بن موسى وهشام بن عمار سمعت أبى يقول ذلك ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد الرحمن بن محمد بن أبى الرجال فقال ثقة انا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الرحمن بن أبى الرجال ثقة نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن أبى الرجال فقال صالح هو مثل عبد الرحمن بن زيد بن اسلم


360-[ 1342 ] عبد الرحمن بن محمد المحاربي الكوفى

[ 1342 ] عبد الرحمن بن محمد المحاربي الكوفى

روى عن الأعمش وإسماعيل بن أبى خالد والشيباني ومحمد بن عمرو
روى عنه ولد أبى شيبة وأبو كريب والأشج سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بجير محمد بن جابر المحاربي قال سمعت أبا نعيم يقول كنا نكون عند سفيان فإذا مر حديث من أحاديث الزهد قال بن المحاربي خذه إليك هذا من بابتك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الرحمن المحاربي الكوفى ثقة نا عبد الرحمن قال سألت أبى عن عبد الرحمن المحاربي فقال صدوق إذا حدث عن الثقات ويروى عن المجهولين أحاديث منكرة فيفسد حديثه بروايته عن المجهولين قال أبو محمد


361-[ 1343 ] عبد الرحمن بن محمد بن عبيد الله الفزاري العرزمي

[ 1343 ] عبد الرحمن بن محمد بن عبيد الله الفزاري العرزمي

روى عن شيبان النحوي وعبد الملك بن أبى سليمان وجابر الجعفي وأبيه وجويبر
روى عنه ابنه محمد بن عبد الرحمن العرزمي وعبد الرحمن بن صالح العتكي وعلى بن جعفر الأحمر نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي قال أبو محمد


362-[ 1344 ] عبد الرحمن بن محمد من ولد بديل بن ورقاء الخزاعي

[ 1344 ] عبد الرحمن بن محمد من ولد بديل بن ورقاء الخزاعي

روى عن أبيه عن جده عن اجداده في الكتاب الذي كتبه النبي صلى الله عليه وسلم لجده سمع منه أبى بمكة سنة اثنتين وأربعين ومائتين


363-[ 1345 ] عبد الرحمن بن محمد العنبري الطبري

[ 1345 ] عبد الرحمن بن محمد العنبري الطبري

روى عن أبى قتيبة سلم بن قتيبة
روى عنه أبو زرعة


364-[ 1346 ] عبد الرحمن بن محمد بن سلام الطرسوسي أبو القاسم مولى بنى هاشم

[ 1346 ] عبد الرحمن بن محمد بن سلام الطرسوسي أبو القاسم مولى بنى هاشم

روى عن فياض الرقى ومحمد بن ربيعة ومبشر الحلبي وأبى أسامة وإسحاق الأزرق ومصعب بن المقدام وعبد الحميد الحماني سمع منه أبى بطرسوس في الرحلة الثانية نا عبد الرحمن قال سئل أبى عنه فقال شيخ


365-[ 1347 ] عبد الرحمن بن محمد بن منصور البصري نزيل سامرا

[ 1347 ] عبد الرحمن بن محمد بن منصور البصري نزيل سامرا

روى عن يحيى بن سعيد القطان وسالم بن نوح كتبت عنه مع أبى وتكلموا فيه نا عبد الرحمن قال سئل أبى عنه فقال شيخ


366-[ 1348 ] عبد الرحمن بن المطلب بن أبي وداعة السهمي

[ 1348 ] عبد الرحمن بن المطلب بن أبي وداعة السهمي

روى عن أبيه
روى عنه ابنه أبو سفيان القرشي وجعفر بن عبد الله بن صيفى سمعت أبى يقول ذلك


367-[ 1349 ] عبد الرحمن بن مسور بن مخرمة القرشي الزهرى سمع سعدا

[ 1349 ] عبد الرحمن بن مسور بن مخرمة القرشي الزهرى سمع سعدا

روى عنه الزهرى وحبيب بن أبى ثابت وجعفر بن عبد الله بن الحكم سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى رافع مولى النبي صلى الله عليه وسلم


368-[ 1350 ] عبد الرحمن بن مل أبو عثمان النهدي أدرك الجاهلية

[ 1350 ] عبد الرحمن بن مل أبو عثمان النهدي أدرك الجاهلية

روى عن عمر بن الخطاب وسعد بن أبى وقاص وعبد الله بن مسعود وحذيفة بن اليمان
روى عنه أيوب السختياني وسليمان التيمى وداود بن أبى هند سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد البراء قال قال على بن المديني أبو عثمان النهدي ثقة كان جاهليا لقى أبا بكر وعمر وسعدا وابن ومسعود وأسامة بن زيد وروى عن على وأبى بن كعب وأبى برزة وأبى موسى الأشعري نا عبد الرحمن قال سئل أبو زرعة عن أبى عثمان النهدي فقال بصرى ثقة نا عبد الرحمن قال سمعت أبى يقول كان أبو عثمان النهدي ثقة وكان عريف قومه


369-[ 1351 ] عبد الرحمن بن معقل بن مقرن المزني

[ 1351 ] عبد الرحمن بن معقل بن مقرن المزني

روى عن بن عباس
روى عنه عبيد بن الحسن وعبد الله بن خالد والبخترى بن المختار سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن معقل الذي يروى عن بن عباس فقال كوفى ثقة


370-[ 1352 ] عبد الرحمن بن معاوية الزرقي أبو الحويرث المديني

[ 1352 ] عبد الرحمن بن معاوية الزرقي أبو الحويرث المديني

روى عن بن عباس وعلى بن الحسين ونافع بن جبير بن مطعم ومحمد بن عمار المؤذن
روى عنه الثوري وشعبة سمعت أبى يقول ذلك نا عبد الرحمن نا حماد بن الحسن بن عنبسة نا بشر بن عمر الزهراني قال سألت مالكا عن أبى الحويرث فقال ليس بثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى أبو الحويرث
روى عنه سفيان الثوري وشعبة وقلت ان بشر بن عمر زعم انه سأل مالك بن أنس عنه فقال ليس بثقة فأنكره فقال لا وقد حدث عنه شعبة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو الحويرث ليس يحتج بحديثه نا عبد الرحمن قال سألت أبى عن أبى الحويرث فقال ليس بقوي يكتب حديثه ولا يحتج به


371-[ 1353 ] عبد الرحمن بن معاوية بن حديج التجيبي

[ 1353 ] عبد الرحمن بن معاوية بن حديج التجيبي

روى عن أبيه
روى عنه عقبة بن مسلم سمعت أبى يقول ذلك


372-[ 1354 ] عبد الرحمن بن مطعم أبو المنهال المكى سمع البراء وزيد بن أرقم وابن عباس

[ 1354 ] عبد الرحمن بن مطعم أبو المنهال المكى سمع البراء وزيد بن أرقم وابن عباس وإياس بن عبد

روى عنه حبيب بن أبى ثابت وأبو التياح سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال مكي ثقة


373-[ 1355 ] عبد الرحمن بن مهران مولى أبي هريرة الدوسي

[ 1355 ] عبد الرحمن بن مهران مولى أبي هريرة الدوسي

روى عن أبى هريرة
روى عنه سعيد المقبري والحارث بن عبد الرحمن بن أبى ذباب المديني سمعت أبى يقول ذلك وسألته عنه فقال صالح قال أبو محمد وروى عنه ابنه محمد بن عبد الرحمن المدني


374-[ 1356 ] عبد الرحمن بن مهران مولى بنى هاشم

[ 1356 ] عبد الرحمن بن مهران مولى بنى هاشم

روى عن عبد الرحمن بن سعد عن أبى هريرة
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


375-[ 1357 ] عبد الرحمن بن معبد بن عمير

[ 1357 ] عبد الرحمن بن معبد بن عمير

روى عن عمر وعلى رضى الله تعالى عنهما
روى عنه عمرو بن دينار المكى منقطع سمعت أبى يقول ذلك


376-[ 1358 ] عبد الرحمن بن مخراق

[ 1358 ] عبد الرحمن بن مخراق

روى عن أبى ذر
روى عنه عمرو بن دينار سمعت أبى يقول ذلك


377-[ 1359 ] عبد الرحمن بن مسعود بن نيار الأنصاري سمع سهل بن أبى حثمة سمع منه خبيب

[ 1359 ] عبد الرحمن بن مسعود بن نيار الأنصاري سمع سهل بن أبى حثمة سمع منه خبيب بن عبد الرحمن سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


378-[ 1360 ] عبد الرحمن بن مسعود اليشكري

[ 1360 ] عبد الرحمن بن مسعود اليشكري

روى عن أبى هريرة أو عن أبى سعيد
روى عنه جعفر بن أبى وحشية سمعت أبى يقول ذلك


379-[ 1361 ] عبد الرحمن بن ميسرة

[ 1361 ] عبد الرحمن بن ميسرة

روى عن عقيل بن خالد
روى عنه عبد الله بن وهب


380-[ 1362 ] عبد الرحمن بن ميسرة الحضرمي

[ 1362 ] عبد الرحمن بن ميسرة الحضرمي

روى عن المقدام بن معدى كرب
روى عنه حريز بن عثمان سمعت أبى يقول ذلك


381-[ 1363 ] عبد الرحمن بن ميسرة الدمشقي

[ 1363 ] عبد الرحمن بن ميسرة الدمشقي

روى عن عطية مولى السلم
روى عنه مروان بن محمد وعبد الله بن يوسف التنيسي سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى قنان عن معاوية وروى عنه وليد بن مسلم


382-[ 1364 ] عبد الرحمن بن مسلمة

[ 1364 ] عبد الرحمن بن مسلمة

روى عن أبى عبيدة بن الجراح
روى عنه الوليد بن أبى مالك سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو صالح الحديث وأنكر على البخاري ادخاله في كتاب الضعفاء وقال يحول من هناك


383-[ 1365 ] عبد الرحمن بن مالك بن يخامر السكسكي

[ 1365 ] عبد الرحمن بن مالك بن يخامر السكسكي

روى عن أبيه
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


384-[ 1366 ] عبد الرحمن بن مالك بن جعشم المدلجي حجازي

[ 1366 ] عبد الرحمن بن مالك بن جعشم المدلجي حجازي

روى عن سراقة بن مالك
روى عنه الزهرى سمعت أبى يقول ذلك


385-[ 1367 ] عبد الرحمن بن مالك

[ 1367 ] عبد الرحمن بن مالك

روى عن معاوية بن حديج
روى عنه أبو هانئ حميد بن هانئ الخولاني


386-[ 1368 ] عبد الرحمن بن مالك بن مغول

[ 1368 ] عبد الرحمن بن مالك بن مغول

روى عن الأعمش وأبيه سمعت أبى يقول ذلك قال أبو محمد
روى عن مغيرة بن مقسم وأبى حصين
روى عنه عبد الوهاب بن الوضاح الأنباري نزيل مصر نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الرحمن بن مالك بن مغول ليس بشيء خرقنا حديثه منذ دهر من الدهر نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الرحمن بن مالك بن مغول قد رايته وليس هو بثقة نا عبد الرحمن قال سمعت أبي يقول عبد الرحمن بن مالك بو مغول متروك الحديث نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن مالك بن مغول فقال ليس بقوي


387-[ 1369 ] عبد الرحمن بن مهاجر رأى أنس بن مالك

[ 1369 ] عبد الرحمن بن مهاجر رأى أنس بن مالك

روى عنه أبو معاوية الضرير وأبو زهير عبد الرحمن بن مغراء نا عبد الرحمن قال سألت أبى عنه فقال شيخ كوفى ليس بالمشهور


388-[ 1370 ] عبد الرحمن بن مريح الخولاني

[ 1370 ] عبد الرحمن بن مريح الخولاني

روى عن جابر بن عبد الله
روى عنه عبيد الله بن المغيرة سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


389-[ 1371 ] عبد الرحمن بن مغيث

[ 1371 ] عبد الرحمن بن مغيث

روى عن صهيب عن النبي صلى الله عليه وسلم انه كان إذا انصرف من الصلاة قال اللهم اصلح لي ديني الذي جعلته عصمة امرى روى عطاء بن أبى مروان عن أبيه عنه ثنا عبد الرحمن نا محمد بن أحمد بن البراء البغدادي قال قال على بن المديني عبد الرحمن بن مغيث لا يعرف الا في هذا الحديث


390-[ 1372 ] عبد الرحمن بن مرزوق الدمشقي

[ 1372 ] عبد الرحمن بن مرزوق الدمشقي

روى عن مكحول
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


391-[ 1373 ] عبد الرحمن بن ميمون بن موسى التميمي سمع عوف الأعرابي وأبيه

[ 1373 ] عبد الرحمن بن ميمون بن موسى التميمي سمع عوف الأعرابي وأبيه

روى عنه زيد بن حباب ويعقوب بن إسحاق الحضرمي سمعت أبى يقول ذلك


392-[ 1374 ] عبد الرحمن بن مجبر بن عبد الرحمن بن عمر بن الخطاب كان يتيما في حجر

[ 1374 ] عبد الرحمن بن مجبر بن عبد الرحمن بن عمر بن الخطاب كان يتيما في حجر سالم بن عبد الله بن عمر

روى عن سالم بن عبد الله
روى عنه مالك بن أنس وابنه محمد بن عبد الرحمن بن مجبر نا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص عمرو بن على انه قال عبد الرحمن بن مجبر ثقة في الحديث


393-[ 1375 ] عبد الرحمن بن مدرك

[ 1375 ] عبد الرحمن بن مدرك

روى عن ابنة خباب بن الأرت
روى عنه أبو إسحاق الهمداني نا عبد الرحمن سمعت أبى يقول ذلك


394-[ 1376 ] عبد الرحمن بن ماعز العامري

[ 1376 ] عبد الرحمن بن ماعز العامري

روى عن سفيان بن عبد الله الثقفى
روى عنه الزهرى سمعت أبى يقول ذلك


395-[ 1377 ] عبد الرحمن بن ماعز أبو مريم الشامي خادم مسجد حمص

[ 1377 ] عبد الرحمن بن ماعز أبو مريم الشامي خادم مسجد حمص

روى عن أبى هريرة
روى عنه يحيى بن أبى عمرو السيباني


396-[ 1378 ] عبد الرحمن بن المنهال بن مسلمة الخزاعي

[ 1378 ] عبد الرحمن بن المنهال بن مسلمة الخزاعي

روى عن عمه
روى عنه قتادة سمعت أبى يقول ذلك


397-[ 1379 ] عبد الرحمن بن موسى

[ 1379 ] عبد الرحمن بن موسى

روى عن عبد الله بن صفوان
روى عنه عاصم بن عمر بن قتادة سمعت أبى يقول ذلك


398-[ 1380 ] عبد الرحمن بن المغيرة بن أبى ذئب

[ 1380 ] عبد الرحمن بن المغيرة بن أبى ذئب

روى عن أبيه ومغيرة بن عبد الرحمن
روى عنه ابنه محمد بن عبد الرحمن بن أبى ذئب سمعت أبى يقول ذلك


399-[ 1381 ] عبد الرحمن بن المغيرة بن عبد الرحمن الحزامى أبو القاسم

[ 1381 ] عبد الرحمن بن المغيرة بن عبد الرحمن الحزامى أبو القاسم

روى عن أبيه
روى عنه إبراهيم بن حمزة الزبيري سمعت أبى يقول ذلك قال أبو محمد وروى عن مالك بن أنس والمنذر بن عبد الله
روى عنه إبراهيم بن المنذر الحزامى وأبو بكر عبد الرحمن بن عبد الملك بن شيبة الحزامى


400-[ 1382 ] عبد الرحمن بن مهدى مولى الأزد

[ 1382 ] عبد الرحمن بن مهدى مولى الأزد

روى عن سفيان وشعبة ومالك بن أنس والمسعودي وخالد بن أبى عثمان وعمر بن ذر وعبد الرحمن بن عبد الملك بن ابجر ومعروف بن واصل وإسرائيل وزائدة والحمادين نا عبد الرحمن قال ذكره أبى قال نا عبد الرحمن بن عمر الزهرى قال سمعت أيوب بن المتوكل قال كان حماد بن زيد إذا نظر الى عبد الرحمن بن مهدى في مجلسه تهلل وجهه نا عبد الرحمن نا أبى قال سمعت أبا الربيع الزهراني قال سمعت جرير الرازي يقول ما رأيت مثل عبد الرحمن بن مهدى ووصف عنه بصرا بالحديث وحفظا نا عبد الرحمن انا محمود بن آدم المروزي فيما كتب الى قال سمعت صدقة بن الفضل قال أتيت يحيى بن سعيد القطان اسأله عن شيء من الحديث فقال لي الزم عبد الرحمن بن مهدى وافادنى عنه أحاديث فسألت عبد الرحمن عنها فحدثني بها نا عبد الرحمن نا أحمد بن سنان قال حدثونى عن يحيى بن سعيد القطان قال ما قرأ عبد الرحمن بن مهدى على مالك اثبت مما سمع الناس نا عبد الرحمن قال انا صالح بن أحمد بن محمد بن حنبل قال قلت لأبي عبد الرحمن اثبت عندك أو وكيع قال عبد الرحمن أقل سقطا من وكيع في سفيان قد خالفه وكيع في ستين حديثا من حديث سفيان وكان عبد الرحمن يجىء بها على الفاظها وهو أكثر عددا لشيوخ سفيان من وكيع وروى وكيع عن نحو من خمسين شيخا لم يرو عنهم عبد الرحمن ولقد كان لعبد الرحمن توق حسن قلت فأبو نعيم قال أين يقع أبو نعيم من هؤلاء نا عبد الرحمن نا أحمد بن سنان قال سمعت على بن المديني يقول كان عبد الرحمن بن مهدى اعلم الناس قالها مرارا نا عبد الرحمن نا أبى قال سألت على بن المديني من أوثق أصحاب الثوري قال يحيى القطان وعبد الرحمن بن مهدى ووكيع وأبو نعيم نا عبد الرحمن قال انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى وذكر بن مهدى فقال كان ثقة خيارا من معادن الصدق صالحا مسلما نا عبد الرحمن نا أبى نا معاوية بن صالح بن عبيد الله الدمشقي قال قلت ليحيى بن معين من اثبت شيوخ البصريين فقال عبد الرحمن بن مهدى مع جماعة سماهم نا عبد الرحمن نا أحمد بن سنان قال سمعت أبا هريرة الواسطي يقول كانت الحلقة لعبد الرحمن بن مهدى في مسجد الجامع وكان معاذ بن معاذ يقعد الى سارية في الصدر عن يمينه يحيى بن سعيد وعن يساره خالد بن الحارث وعبد الرحمن له المسألة والمذاكرة وهؤلاء مرة بعد مرة الحديث بعد الحديث نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت المقدمي يقول ما رأيت أحدا أتقن لما سمع ولما لم يسمع ولحديث الناس من عبد الرحمن بن مهدى نا عبد الرحمن قال سمعت أبى يقول عبد الرحمن بن مهدى اثبت أصحاب حماد بن زيد وهو امام ثقة اثبت من يحيى بن سعيد وأتقن من وكيع وكان عرض حديثه على سفيان الثوري


401-[ 1383 ] عبد الرحمن بن مغراء أبو زهير الدوسي

[ 1383 ] عبد الرحمن بن مغراء أبو زهير الدوسي

وهو بن عياض بن الحارث بن عبد الله بن وهب كوفي سكن الري
روى عن الأعمش وإسماعيل بن أبى خالد ومحمد بن سوقة ويحيى بن سعيد الأنصاري وعبد الملك بن سعيد بن ابجر ومجالد واجلح وفضيل بن غزوان وحجاج الصواف وفطر وأبى روق وعقبة بن أبى العيزار ورشدين بن كريب ومحمد بن إسحاق
روى عنه مبارك الصوري وعيسى بن أبى فاطمة الرازي وسليمان بن شرحبيل الدمشقي وفيض بن الوثيق البصري وإبراهيم بن موسى وعبد الله بن عمران الأصبهاني ويوسف بن موسى القطان ومحمد بن عمرو زنيج وعمرو بن رافع وعلى بن ميسرة ومقاتل بن محمد سمعت بعض هذا من أبى وبعضه من قبلى ثنا عبد الرحمن انا أبو هارون الخراز قال سمعت إبراهيم بن موسى يقول سألت عيسى بن يونس عن عبد الرحمن بن مغراء فقال كان طلابة نا عبد الرحمن حدثني أبى قال سمعت عثمان بن أبى شيبة قال رأيت أبا خالد الأحمر يحسن الثناء على أبى زهير نا عبد الرحمن قال حدثني أبى نا محمد بن سلمة الطورينى قال سألت وكيعا عن أبى زهير فقال طلب الحديث قبلنا وبعدنا نا عبد الرحمن حدثني جعفر بن محمد بن حماد العطار قال سمعت أبا جعفر محمد بن مهران الجمال وسئل عن عبد الرحمن بن مغراء فقال ذاك صاحب سمر نا عبد الرحمن قال سئل أبو زرعة عن أبى زهير فقال صدوق


402-[ 1384 ] عبد الرحمن بن مسهر أخو على بن مسهر

[ 1384 ] عبد الرحمن بن مسهر أخو على بن مسهر

روى عن ربيعة بن عثمان وعبد الجبار بن العباس الشبامى
روى عنه عيسى بن إبراهيم الشعيري سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عبد الرحمن بن مسهر أخو على بن مسهر فقال ليس بشيء نا عبد الرحمن قال سمعت أبى يقول هو متروك الحديث لا يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن مسهر فقال يضرب على حديثه وقال مثل عبد الرحمن يحدث عنه


403-[ 1385 ] عبد الرحمن بن مقاتل أبو سهل سكن البصرة القشيري خال القعنبي

[ 1385 ] عبد الرحمن بن مقاتل أبو سهل سكن البصرة القشيري خال القعنبي

روى عن مالك بن أنس وعبد الله العمرى وعبد الملك بن قدامة وابن أبى الموال نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول سمعت منه أيام الأنصاري سئل أبى عنه فقال صدوق قال أبو محمد


404-[ 1386 ] عبد الرحمن بن مصعب القطان أبو يزيد المعنى كوفى سكن الري

[ 1386 ] عبد الرحمن بن مصعب القطان أبو يزيد المعنى كوفى سكن الري

روى عن سفيان الثوري وإسرائيل وفطر وشريك والحسن بن صالح والجراح بن الضحاك
روى عنه ابنه يزيد ويوسف بن موسى القطان ومحمد بن مهران الجمال وعلى بن محمد الطنافسي وعلى بن ميسرة وأبو غسان التستري وعبد السلام بن عاصم الهسنجاني وحجاج بن حمزة ووهب الفامي ومحمد بن عمار سمعت بعض هذا من أبى وبعضه من قبلى نا عبد الرحمن قال سمعت أبى يقول أبا جعفر الجمال يذكر عن أبى يزيد يعنى عبد الرحمن بن مصعب انه كان يلقى حفص بن غياث فيقول أما قعدت بعد أما حدثت بعد


405-[ 1387 ] عبد الرحمن بن المبارك العيشي أبو بكر البصري

[ 1387 ] عبد الرحمن بن المبارك العيشي أبو بكر البصري

روى عن الصعق بن حزن وفضيل بن سليمان وعبد الوارث وحماد بن زيد ووهيب وعبد العزيز بن مسلم وملازم بن عمرو سمعت أبى يقول بعض ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال بصرى ثقة


406-[ 1388 ] عبد الرحمن بن أبى الموال أبو محمد مولى لعلي بن أبى طالب رضى الله تعالى

[ 1388 ] عبد الرحمن بن أبى الموال أبو محمد مولى لعلي بن أبى طالب رضى الله تعالى عنه

روى عن محمد بن كعب القرظي وعبد الرحمن بن أبى عمرة والحسن بن محمد بن على
روى عنه الثوري وأبو عامر العقدى والقعنبي ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن عبد الرحمن بن أبى الموال فقال لا بأس به نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن أبى الموال صالح نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن أبى الموال فقال لا بأس به وهو أحب الي من أبي معشر نا عبد الرحمن قال سئل أبو زرعة عن بن أبي الموال فقال لا باس به صدوق قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الرحمن بن


407-[ 1389 ] عبد الرحمن بن نعيم الأزدي الاعرجى

[ 1389 ] عبد الرحمن بن نعيم الأزدي الاعرجى

روى عن بن عمر في قوله عز وجل فطلقوهن لعدتهن
روى عنه محمد بن طلحة بن مصرف واياد بن لقيط سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى لا اعرفه الا في حديث بن عمر عن النبي صلى الله عليه وسلم ليكونن قبل يوم القيامة الدجال وثلاثون كذابا


408-[ 1390 ] عبد الرحمن بن نعيم النخعي أبو نعيم

[ 1390 ] عبد الرحمن بن نعيم النخعي أبو نعيم

روى عن عبد الرحمن بن الأسود والحكم بن عتيبة
روى عنه زيد بن الحباب وأبو نعيم وأبو غسان وعبد الرحمن بن هانئ سمعت أبى يقول ذلك ويقول هو صالح الحديث


409-[ 1391 ] عبد الرحمن بن النعمان بن معبد بن هوذة أبو النعمان الأنصاري

[ 1391 ] عبد الرحمن بن النعمان بن معبد بن هوذة أبو النعمان الأنصاري

روى عن أبيه وسليمان بن قتة ومحمد بن كليب
روى عنه على بن ثابت ومحمد بن ربيعة وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن النعمان ضعيف نا عبد الرحمن سمعت أبى يقول عبد الرحمن بن النعمان صدوق


410-[ 1392 ] عبد الرحمن بن نوفل الأشجعي كوفى

[ 1392 ] عبد الرحمن بن نوفل الأشجعي كوفى

روى عن أبيه
روى عنه أبو مالك الأشجعي سمعت أبى يقول ذلك


411-[ 1393 ] عبد الرحمن بن نافع بن لبيبة الطائفي

[ 1393 ] عبد الرحمن بن نافع بن لبيبة الطائفي

روى عن أبى هريرة وابن عمر
روى عنه عبد الله بن عثمان بن خثيم ويعلى بن عطاء سمعت أبى يقول ذلك


412-[ 1394 ] عبد الرحمن بن نافع أبو عبد رب الوضوء

[ 1394 ] عبد الرحمن بن نافع أبو عبد رب الوضوء

روى عن سقط
روى عنه سقط


413-[ 1395 ] عبد الرحمن بن نافع أبو زياد ويعرف بدرخت مولى بنى هاشم

[ 1395 ] عبد الرحمن بن نافع أبو زياد ويعرف بدرخت مولى بنى هاشم

روى عن مغيرة بن سقلاب وسعيد بن يزيد بن الصلت الرقي ومعمر بن سليمان ومخلد بن يزيد
روى عنه أبو زرعة ومحمد بن هارون الفلاس نا عبد الرحمن قال سمعت أبا زرعة يقول هو صدوق


414-[ 1396 ] عبد الرحمن بن النضر بن سفيان الدؤلي

[ 1396 ] عبد الرحمن بن النضر بن سفيان الدؤلي

روى عن أبى هريرة وابن عمر
روى عنه بكير بن عبد الله الأشج نا عبد الرحمن سمعت أبى يقول ذلك


415-[ 1397 ] عبد الرحمن بن نمر اليحصبي

[ 1397 ] عبد الرحمن بن نمر اليحصبي

روى عن الزهرى
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال بن نمر ضعيف في روايته عن الزهرى نا عبد الرحمن حدثني أبى قال سمعت عبد الرحمن بن إبراهيم دحيم يقول عبد الرحمن بن نمر صحيح الحديث عن الزهرى ما اعلم أحدا
روى عنه غير الوليد نا عبد الرحمن قال سألت بن عن أبى نمر فقال ليس بقوي لا اعلم
روى عنه غير الوليد بن مسلم وسليمان بن كثير وسفيان بن حسين أحب الى من بن نمر وابن نمر أحب الى من مرزوق بن أبى الهذيل


416-[ 1398 ] عبد الرحمن بن أبى نصر بن عمرو

[ 1398 ] عبد الرحمن بن أبى نصر بن عمرو

روى عن أبيه عن على رضى الله تعالى عنه قال القارن يطوف طوافين
روى عنه محمد بن إسماعيل سمعت أبى يقول ذلك


417-[ 1399 ] عبد الرحمن بن نجيح الدمشقي

[ 1399 ] عبد الرحمن بن نجيح الدمشقي

روى عن سليمان الخواص
روى عنه أحمد بن أبى الحواري


418-[ 1400 ] عبد الرحمن بن أبى نعم أبو الحكم البجلي الكوفى سمع أبا هريرة وأبا سعيد

[ 1400 ] عبد الرحمن بن أبى نعم أبو الحكم البجلي الكوفى سمع أبا هريرة وأبا سعيد ورافع بن خديج والمغيرة بن شعبة وابن عمر

روى عنه زرارة بن أوفى وفضيل بن غزوان سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكر أبى عبد الرحمن بن أبى نعم فذكر له فضلا وعبادة


419-[ 1401 ] عبد الرحمن بن وردان أبو بكر الغفاري

[ 1401 ] عبد الرحمن بن وردان أبو بكر الغفاري

روى عن أنس والمقبرى
روى عنه مروان الفزاري وأبو عاصم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن وردان صالح نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن وردان فقال هو شيخ ما بحديثه بأس


420-[ 1402 ] عبد الرحمن بن وعلة المصري

[ 1402 ] عبد الرحمن بن وعلة المصري

روى عن بن عباس
روى عنه زيد بن اسلم وأبو الخير والقعقاع بن حكيم ويعمر بن خالد المدلجي وابن حديدة سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن وعلة ثقة نا عبد الرحمن قال سئل أبى عن عبد الرحمن بن وعلة فقال شيخ


421-[ 1403 ] عبد الرحمن بن الوليد الصنعاني

[ 1403 ] عبد الرحمن بن الوليد الصنعاني

روى عن خلاد بن عبد الرحمن
روى عنه محمد بن الحسن الصنعاني سمعت أبى يقول ذلك وسألته عنه فقال لا أعرفه


422-[ 1404 ] عبد الرحمن بن وزر

[ 1404 ] عبد الرحمن بن وزر

روى عن أبى الدرداء
روى عنه الجريري سمعت أبى يقول ذلك


423-[ 1405 ] عبد الرحمن بن وهب بن منبه اليماني أخو عبد الله وعبد الله اقدم منه

[ 1405 ] عبد الرحمن بن وهب بن منبه اليماني أخو عبد الله وعبد الله اقدم منه

روى عن أبيه
روى عنه هشام بن يوسف سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول قد روى هشام بن يوسف عن عبد الرحمن بن وهب بن منبه وله أخ يروى عنه يقال له عبد الله بن وهب بن منبه


424-[ 1406 ] عبد الرحمن بن واقد العطار البصري

[ 1406 ] عبد الرحمن بن واقد العطار البصري

روى عن أبى عوانة وشريك وأبى الأحوص وهشيم وأبى وكيع وأبى اليمان معلى
روى عنه أبى وإسحاق بن سيار النصيبي سمعت أبى وسئل عنه فقال شيخ


425-[ 1407 ] عبد الرحمن بن أبى الواصل

[ 1407 ] عبد الرحمن بن أبى الواصل

روى عن عروة بن الزبير
روى عنه عمرو بن ميمون بن مهران سمعت أبى يقول ذلك


426-[ 1408 ] عبد الرحمن بن هرمز الأعرج أبو داود مولى بنى عبد المطلب سمع أبا هريرة

[ 1408 ] عبد الرحمن بن هرمز الأعرج أبو داود مولى بنى عبد المطلب سمع أبا هريرة وأبا سعيد وابن بحينة سمعت أبى يقول ذلك قال أبو محمد

روى عنه الزهرى ويحيى بن سعيد الأنصاري ومحمد بن يحيى بن حبان وأبو الزناد وعبد الله بن الفضل وعمرو بن أبى عمرو ويحيى بن أبى كثير وعلقمة بن أبى علقمة وصالح بن كيسان وجعفر بن ربيعة وعبد الله بن عياش نا عبد الرحمن قال سئل أبو زرعة عنه فقال مدينى ثقة


427-[ 1409 ] عبد الرحمن بن هنيدة القرشي مولى عمر بن الخطاب رضيع عبد الملك بن مروان

[ 1409 ] عبد الرحمن بن هنيدة القرشي مولى عمر بن الخطاب رضيع عبد الملك بن مروان

روى عن بن عمر
روى عنه الزهرى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن هنيدة مولى لعبد الله بن عمر فقال مدينى ثقة


428-[ 1410 ] عبد الرحمن بن الهضهاض ويقال بن هضاض وابن هضهاض أصح

[ 1410 ] عبد الرحمن بن الهضهاض ويقال بن هضاض وابن هضهاض أصح

روى عن أبى هريرة
روى عنه


429-[ 1411 ] عبد الرحمن بن هلال العبسي كوفى

[ 1411 ] عبد الرحمن بن هلال العبسي كوفى

روى عن جرير بن عبد الله
روى عنه تميم بن سلمة وموسى بن عبد الله بن يزيد الأنصاري ومحمد بن أبي إسماعيل ومجالد بن سعيد سمعت أبى يقول ذلك


430-[ 1412 ] عبد الرحمن بن هانئ أبو نعيم النخعي

[ 1412 ] عبد الرحمن بن هانئ أبو نعيم النخعي

روى عن الثوري ومسعر وفطر سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن انا عبد الله بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول أبو نعيم النخعي ليس بشيء عرضت عليه حديثه عن شريك عن إبراهيم بن مهاجر عن زياد بن حدير عن على رضى الله تعالى عنه انه قال لئن بقيت لنصارى بنى تغلب نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت يحيى بن معين يقول بالكوفة كذابان أبو نعيم النخعي وأبو نعيم ضرار بن صرد نا عبد الرحمن قال سألت أبى عن أبى نعيم النخعي الصغير فقال لا بأس به يكتب حديثه


431-[ 1413 ] عبد الرحمن بن أبى هلال

[ 1413 ] عبد الرحمن بن أبى هلال

روى عن عبيد بن طلحة وأبى الأسود
روى عنه حيوة ونافع بن يزيد سمعت أبى يقول ذلك


432-[ 1414 ] عبد الرحمن بن يعمر الديلي له صحبة

[ 1414 ] عبد الرحمن بن يعمر الديلي له صحبة

روى عنه بكير بن عطاء سمعت أبى يقول ذلك


433-[ 1415 ] عبد الرحمن بن يزيد بن راشد ويقال بن يزيد بن رافع ويقال رافع بن يزيد

[ 1415 ] عبد الرحمن بن يزيد بن راشد ويقال بن يزيد بن رافع ويقال رافع بن يزيد الثقفى

روى عن النبي صلى الله عليه وسلم انه قال إياكم والحمرة فانها أحب الزينة الى الشيطان وترجم أبو زرعة في مسنده عبد الرحمن بن يزيد بن راشد وادخل فيه جميعا وجعل على رأس رافع صح وعلى من قال بن يزيد بن رافع صح فبان ان معتمده كان على يزيد بن راشد


434-[ 1416 ] عبد الرحمن بن يزيد أخو الأسود بن يزيد سمع عثمان بن عفان وابن مسعود

[ 1416 ] عبد الرحمن بن يزيد أخو الأسود بن يزيد سمع عثمان بن عفان وابن مسعود سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن يزيد ثقة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


435-[ 1417 ] عبد الرحمن بن يزيد بن جارية الأنصاري أخو مجمع من بنى عمرو بن عوف

[ 1417 ] عبد الرحمن بن يزيد بن جارية الأنصاري أخو مجمع من بنى عمرو بن عوف

روى عن أبى لبابة بن عبد المنذر
روى عنه عبد الله بن محمد بن عقيل وعاصم بن عبيد الله سمعت أبى يقول ذلك


436-[ 1418 ] عبد الرحمن بن يزيد اليماني من أبناء فارس يكنى بأبي محمد سمع بن عمر

[ 1418 ] عبد الرحمن بن يزيد اليماني من أبناء فارس يكنى بأبي محمد سمع بن عمر

روى عنه عبد الله بن بحير سمعت أبى يقول ذلك قال أبو محمد
روى عنه المنذر بن النعمان انا أبو عبد الله الطهراني فيما كتب الى قال قال عبد الرزاق عبد الرحمن بن يزيد هذا من أهل صنعاء لقى أبا هريرة وابن عمر


437-[ 1419 ] عبد الرحمن بن يزيد بن معاوية

[ 1419 ] عبد الرحمن بن يزيد بن معاوية

روى عن ثوبان حديث المسئلة
روى عنه العباس بن عبد الرحمن بن ميناء سمعت أبى يقول ذلك


438-[ 1420 ] عبد الرحمن بن يزيد بن عقبة

[ 1420 ] عبد الرحمن بن يزيد بن عقبة

روى عن سقط
روى عنه بكير بن الأشج وموسى بن عقبة نا عبد الرحمن قال سألت أبى عنه فقال ما أرى بحديثه بأسا


439-[ 1421 ] عبد الرحمن بن يزيد بن جابر الأزدي سمع مكحولا والزهري وسليم بن عامر

[ 1421 ] عبد الرحمن بن يزيد بن جابر الأزدي سمع مكحولا والزهري وسليم بن عامر وإسماعيل بن عبيد الله

روى عنه بن المبارك وصدقة بن خالد والوليد بن مسلم ومحمد بن شعيب بن شابور وأيوب بن سويد وعيسى بن يونس والوليد بن مزيد سمعت أبى يقول ذلك قال أبو محمد
روى عنه سعيد بن عبد العزيز وروى هو عن يزيد بن نمران نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن يزيد بن جابر ثقة سمعت أبى يقول عبد الرحمن بن يزيد بن جابر صدوق لا بأس به


440-[ 1422 ] عبد الرحمن بن يزيد بن عبيدة

[ 1422 ] عبد الرحمن بن يزيد بن عبيدة

روى عن أبيه عن جده قال سمعت حذيفة
روى عنه الوليد بن مسلم


441-[ 1423 ] عبد الرحمن بن يزيد بن تميم السلمي الدمشقي

[ 1423 ] عبد الرحمن بن يزيد بن تميم السلمي الدمشقي

روى عن الزهرى وزيد بن اسلم
روى عنه أبو المغيرة القدوس بن الحجاج نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد الرحمن بن يزيد بن تميم فقال اقلب أحاديث شهر بن حوشب صيرها حديث الزهرى وضعفه نا عبد الرحمن حدثني أبى قال سألت محمد بن عبد الرحمن بن اخى حسين الجعفي عن عبد الرحمن بن يزيد فقال قدم الكوفة وعبد الرحمن بن يزيد بن تميم ويزيد بن يزيد بن جابر ثم قدم عبد الرحمن بن يزيد بن جابر بعد ذلك بدهر فالذى يحدث عنه أبو أسامة ليس هو بن جابر هو عبد الرحمن بن يزيد بن تميم نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن يزيد بن تميم فقال عنده مناكير يقال هو الذي
روى عنه أبو أسامة وحسين الجعفي وقالا هو بن يزيد بن جابر وغلطا في نسبه ويزيد بن تميم أصح وهو ضعيف الحديث ثنا عبد الرحمن قال سألت أبا زرعة عن عبد الرحمن بن يزيد بن تميم فقال ضعيف الحديث


442-[ 1424 ] عبد الرحمن بن أبى ليلى هو عبد الرحمن بن يسار الأنصاري

[ 1424 ] عبد الرحمن بن أبى ليلى هو عبد الرحمن بن يسار الأنصاري

روى عن على ومعاذ بن جبل وأبيه
روى عنه الحكم وثابت البناني سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن بن أبى ليلى ثقة نا عبد الرحمن قال سألت أبى عن عبد الرحمن بن أبى ليلى فقال لا بأس به


443-[ 1425 ] عبد الرحمن بن يسار عم محمد بن إسحاق

[ 1425 ] عبد الرحمن بن يسار عم محمد بن إسحاق

روى عن عبيد الله بن أبى رافع
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن عبد الرحمن بن يسار عم محمد بن إسحاق قال ثقة


444-[ 1426 ] عبد الرحمن بن يسار الجرموزى سمع عكرمة وجابر بن زيد

[ 1426 ] عبد الرحمن بن يسار الجرموزى سمع عكرمة وجابر بن زيد

روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك قال أبو محمد
روى عنه الحجاج الفساطيطي ومسلم بن إبراهيم نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحمن بن يسار الذي يروى عنه عكرمة فقال بصرى ثقة


445-[ 1427 ] عبد الرحمن بن يوسف مولى لآل سعيد بن العاص

[ 1427 ] عبد الرحمن بن يوسف مولى لآل سعيد بن العاص

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه بن أبى فديك


446-[ 1428 ] عبد الرحمن بن يعقوب الحرقى والد العلاء بن عبد الرحمن مولى جهينة

[ 1428 ] عبد الرحمن بن يعقوب الحرقى والد العلاء بن عبد الرحمن مولى جهينة

روى عن أبى هريرة وابن عمر
روى عنه ابنه العلاء ومحمد بن إبراهيم التيمى سمعت أبى يقول ذلك وسألته عنه فقلت هو أوثق أو المسيب بن رافع فقال ما أقربهما


447-[ 1429 ] عبد الرحمن بن يحيى بن عباد بن خلاد الزرقي سمع عبد الله بن أنيس

[ 1429 ] عبد الرحمن بن يحيى بن عباد بن خلاد الزرقي سمع عبد الله بن أنيس

روى عنه الحسين بن عبد الله بن ضميرة سمعت أبى يقول ذلك


448-[ 1430 ] عبد الرحمن بن يحيى بن باباه

[ 1430 ] عبد الرحمن بن يحيى بن باباه

روى عن طاوس
روى عنه إبراهيم بن نافع وسعيد بن حسان سمعت أبى يقول ذلك


449-[ 1431 ] عبد الرحمن بن يحيى أبو شيبة

[ 1431 ] عبد الرحمن بن يحيى أبو شيبة

روى عن الهجنع الكوفى
روى عنه أبو صالح كاتب الليث


450-[ 1432 ] عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله بن أبى المهاجر المخزومي

[ 1432 ] عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله بن أبى المهاجر المخزومي دمشقي

روى عن محمد بن عيسى بن سميع والوليد بن مسلم وخالد بن يزيد بن أبى مالك وعبيد بن الوليد بن أبى السائب
روى عنه أبى وسمع منه في الرحلة الأولى وسألته عنه فقال ما بحديثه بأس صدوق قال أبو محمد
روى عنه أحمد بن أبى الحواري


451-[ 1433 ] عبد الرحمن بن يحنس مولى عمرو بن العاص حديثه في المصريين

[ 1433 ] عبد الرحمن بن يحنس مولى عمرو بن العاص حديثه في المصريين

روى عن أبى أيوب وعقبة بن عامر
روى عنه مصعب بن عياض سمعت أبى يقول ذلك


452-[ 1434 ] عبد الرحمن بن يامين المدني

[ 1434 ] عبد الرحمن بن يامين المدني

روى عن أنس بن مالك وروى عن سعيد بن المسيب عن أبى واقد الليثي ثلاثة أحاديث مناكير سمعت أبى يقول ذلك ويقول ليس بقوي الحديث


453-[ 1435 ] عبد الرحمن بن يناق

[ 1435 ] عبد الرحمن بن يناق

روى عن زينب امرأة عبد الله
روى عنه حبيب بن أبى ثابت نا عبد الرحمن قال سمعت أبى يقول ذلك


454-[ 1436 ] عبد الرحمن بن اليمان أبو معاوية الحضرمي سمع عطاء بن أبى رباح

[ 1436 ] عبد الرحمن بن اليمان أبو معاوية الحضرمي سمع عطاء بن أبى رباح

روى عنه عبد الله بن عبد الوهاب الحجبي


455-[ 1437 ] عبد الرحمن بن اليحصبي ويعد في الكوفيين

[ 1437 ] عبد الرحمن بن اليحصبي ويعد في الكوفيين

روى عن وائل بن حجر
روى عنه أبو البخترى وعبد الأعلى بن عامر الثعلبي سمعت أبى يقول ذلك


456-[ 1438 ] عبد الرحمن بن يونس أبو مسلم المستملى

[ 1438 ] عبد الرحمن بن يونس أبو مسلم المستملى

روى عن حاتم بن إسماعيل وسفيان بن عيينة وابن علية وابن إدريس وابن فضيل ومعن بن عيسى سمعت أبى يقول ذلك قال أبو محمد سمع منه أبى وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


457-[ 1439 ] عبد الرحمن الخطمي والد موسى بن عبد الرحمن قال سمعت النبي صلى الله عليه

[ 1439 ] عبد الرحمن الخطمي والد موسى بن عبد الرحمن قال سمعت النبي صلى الله عليه وسلم يقول من لعب بالميسر روى حاتم بن إسماعيل عن الجعد بن عبد الرحمن عن موسى بن عبد الرحمن الخطمي انه سمع محمد بن كعب القرظي يسأل أباه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


458-[ 1440 ] عبد الرحمن المزني والد محمد بن عبد الرحمن المزني قال سئل رسول الله صلى

[ 1440 ] عبد الرحمن المزني والد محمد بن عبد الرحمن المزني قال سئل رسول الله صلى الله عليه وسلم عن أصحاب الأعراف

روى عنه ابنه محمد بن عبد الرحمن قال أبو محمد


459-[ 1441 ] عبد الرحمن الأنصاري

[ 1441 ] عبد الرحمن الأنصاري

روى عن النبي صلى الله عليه وسلم انه لما اتى خيبر اتته امرأة يهودية بشاة مصلية أكل منها رسول الله صلى الله عليه وسلم وروى فضيل بن سليمان النميري عن يحيى بن محمد بن عبد الرحمن الأنصاري عن جده عبد الرحمن الأنصاري


460-[ 1442 ] عبد الرحمن الحضرمي

[ 1442 ] عبد الرحمن الحضرمي

روى عن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه عطاء بن السائب سمعت أبى يقول ذلك


461-[ 1443 ] عبد الرحمن الأصم

[ 1443 ] عبد الرحمن الأصم

روى عن أنس بن مالك
روى عنه الثوري وليث بن أبي سليم وأبو عوانة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن الأصم كان يكون بالمدائن ثقة نا عبد الرحمن قال سمعت أبى يقول عبد الرحمن الأصم ثقة ما بحديثه بأس


462-[ 1444 ] عبد الرحمن السدى مولى قيس بن مخرمة القرشي كوفى

[ 1444 ] عبد الرحمن السدى مولى قيس بن مخرمة القرشي كوفى

روى عن أبى هريرة وزينب بنت قيس بن مخرمة
روى عنه ابنه إسماعيل بن عبد الرحمن السدى سمعت أبى يقول ذلك


463-[ 1445 ] عبد الرحمن مولى قيس

[ 1445 ] عبد الرحمن مولى قيس

روى عن زياد النميري عن أنس
روى عنه نوح بن قيس قال أبو محمد


464-[ 1446 ] عبد الرحمن والد شعيب بن عبد الرحمن صاحب جهضم بن عبد الله

[ 1446 ] عبد الرحمن والد شعيب بن عبد الرحمن صاحب جهضم بن عبد الله

روى عن أبى هريرة عن النبي صلى الله عليه وسلم الله عليه سلم في الوضوء ثلاثا
روى عنه ابنه شعيب


465-[ 1447 ] عبد الرحمن سمع أبا هريرة روى هنيد بن القاسم عن القاسم بن عبد الرحمن عن

[ 1447 ] عبد الرحمن سمع أبا هريرة روى هنيد بن القاسم عن القاسم بن عبد الرحمن عن أبيه عبد الرحمن هذا نا عبد الرحمن قال سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


466-[ 1448 ] عبد الرحمن المدني

[ 1448 ] عبد الرحمن المدني

روى عن أبى هريرة
روى عنه أشعث الحداني سمعت أبى يقول ذلك ويقول هو مجهول


467-[ 1449 ] عبد الرحمن المكى رأى الزبير بن العوام

[ 1449 ] عبد الرحمن المكى رأى الزبير بن العوام

روى عنه ابنه داود سمعت أبى يقول ذلك وسمعته يقول هو مجهول


468-[ 1450 ] عبد الرحمن مولى سليمان بن عبد الملك سمع أنسا

[ 1450 ] عبد الرحمن مولى سليمان بن عبد الملك سمع أنسا

روى عنه مسرة بن معبد سمعت أبى يقول ذلك ويقول هو منكر الحديث


469-[ 1451 ] عبد الرحمن العصاب

[ 1451 ] عبد الرحمن العصاب

روى عن أنس عن النبي صلى الله عليه وسلم قال من سره ان يبسط له في رزقه ويمد له في عمره فليبر والده وليصل رحمه
روى عنه مرجى بن وداع نا عبد الرحمن قال سألت أبى عنه فقال مجهول


470-[ 1452 ] عبد الرحمن خال أبى جعفر الخطمي المديني

[ 1452 ] عبد الرحمن خال أبى جعفر الخطمي المديني

روى عن عقبة بن الفاكه سمعت أبى يقول ذلك


471-[ 1453 ] عبد الرحمن جليس لمسعر

[ 1453 ] عبد الرحمن جليس لمسعر

روى عن أنس وعن يزيد الفقير عن أنس سمعت أبى يقول ذلك ويقول روى حديثا منكرا وهو مجهول


472-[ 1454 ] عبد الرحمن

[ 1454 ] عبد الرحمن

روى عن أبى غالب عن أبى امامة
روى عنه نوح بن قيس سمعت أبى يقول ذلك


473-[ 1455 ] عبد الرحمن السراج

[ 1455 ] عبد الرحمن السراج

روى عن عطاء ونافع
روى عنه أيوب وحماد بن زيد وجويرية بن أسماء والحسن بن أبى جعفر سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن منصور الرمادي حدثنا عبد الرزاق انا معمر حدثني عبد الرحمن السراج وكان قد وعى علما نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد الرحمن السراج فقال ثقة لا اعلم الا خيرا
روى عنه هشام الدستوائي وحماد بن زيد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الرحمن السراج ثقة نا عبد الرحمن قال سألت أبى عن عبد الرحمن السراج فقال بصرى ثقة


474-[ 1456 ] عبد الرحمن

[ 1456 ] عبد الرحمن

روى عن الضحاك
روى عنه مندل نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


475-[ 1457 ] عبد الرحمن بن جهمان

[ 1457 ] عبد الرحمن بن جهمان

روى عن أنس بن مالك
روى عنه هشام بن حسان


001-[ 1458 ] عبيد الله بن الأسود السدوسي قال خرجنا الى رسول الله صلى الله عليه وسلم

[ 1458 ] عبيد الله بن الأسود السدوسي قال خرجنا الى رسول الله صلى الله عليه وسلم في وفد بنى سدوس روى عبد الحميد بن عقبة عن محمد بن عمرو عن أبيه عن جده عن جد أبيه عبيد الله بن الأسود

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1459 ] عبيد الله بن الاعجم سمع بن عباس قوله

[ 1459 ] عبيد الله بن الاعجم سمع بن عباس قوله

روى عنه أبو إسحاق سمعت أبى يقول ذلك


003-[ 1460 ] عبيد الله بن أبى رافع مولى النبي صلى الله عليه وسلم واسم أبى رافع اسلم

[ 1460 ] عبيد الله بن أبى رافع مولى النبي صلى الله عليه وسلم واسم أبى رافع اسلم وكان هو كاتب على رضى الله تعالى عنه

روى عن على وأبى هريرة وأبيه
روى عنه بسر بن سعيد والحسن بن محمد سمعت أبى يقول ذلك نا عبد الرحمن قال وسمعت أبى يقول عبيد الله بن أبى رافع ثقة


004-[ 1461 ] عبيد الله بن الأخنس أبو مالك

[ 1461 ] عبيد الله بن الأخنس أبو مالك

روى عن نافع وعمرو بن شعيب وابن أبى مليكة وابن أبى حسين والوليد بن عبد الله
روى عنه أبو معشر البراء وأبو قدامة الحارث بن عبيد ويحيى بن سعيد القطان وروح بن عبادة سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبيد الله بن الأخنس ثقة


005-[ 1462 ] عبيد الله بن اياد بن لقيط السدوسي كوفى أبو السليل

[ 1462 ] عبيد الله بن اياد بن لقيط السدوسي كوفى أبو السليل

روى عن أبيه
روى عنه عبد الرحمن بن مهدى وأبو نعيم وأبو الوليد وسعيد بن منصور والحسن بن الربيع وجعفر بن حميد سمعت أبى يقول ذلك قال أبو محمد وروى عن كليب بن وائل
روى عنه أبو داود الطيالسي نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبيد الله بن اياد بن لقيط ثقة


006-[ 1463 ] عبيد الله بن إسحاق الأعور

[ 1463 ] عبيد الله بن إسحاق الأعور

روى عن أبيه وسالم بن عبد الله
روى عنه أبو عامر العقدى سمعت أبى يقول ذلك وسألته عنه فقال شيخ ليس بمشهور لا اعلم
روى عنه غير أبى عامر العقدى


007-[ 1464 ] عبيد الله بن إسحاق بن حماد بن موسى بن طلحة بن عبيد الله

[ 1464 ] عبيد الله بن إسحاق بن حماد بن موسى بن طلحة بن عبيد الله

روى عن طلحة بن عبيد الله
روى عنه عبد الرحمن بن عبد الملك بن شيبة الحزامى وعبد الله بن الحسن الهسنجاني سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي


008-[ 1465 ] عبيد الله بن إدريس النرسي أبو محمد البصري

[ 1465 ] عبيد الله بن إدريس النرسي أبو محمد البصري

روى عن شريك وعباد بن عباد المهلبي
روى عنه أبى نا عبد الرحمن قال سألت أبى عنه فقال صدوق


009-[ 1466 ] عبيد الله بن إسماعيل بن إسماعيل البغدادي والد أبى بكر الفرائضي

[ 1466 ] عبيد الله بن إسماعيل بن إسماعيل البغدادي والد أبى بكر الفرائضي

روى عن محمد بن سابق البغدادي وأبى عبد الرحمن المقرىء وعفان ومعاوية بن عمرو وأبى عبيد القاسم بن سلام سمعت منه بالري وهو صدوق


010-[ 1467 ] عبيد الله بن بسر ويقال عبد الله بن بسر

[ 1467 ] عبيد الله بن بسر ويقال عبد الله بن بسر

روى عن أبى امامة
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


011-[ 1468 ] عبيد الله بن بشير بن جرير البجلي

[ 1468 ] عبيد الله بن بشير بن جرير البجلي

روى عن سقط
روى عنه يونس بن أبى إسحاق سمعت أبى يقول ذلك ويقول هو مجهول


012-[ 1469 ] عبيد الله بن بسام العبدي البصري

[ 1469 ] عبيد الله بن بسام العبدي البصري

روى عن بكر بن عبد الله المزني
روى عنه مسلم بن إبراهيم


013-[ 1470 ] عبيد الله بن أبى بكر بن أنس

[ 1470 ] عبيد الله بن أبى بكر بن أنس

روى عن جده أنس بن مالك
روى عنه شعبة ومبارك بن فضالة وهشيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبيد الله بن أبى بكر بن أنس فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبيد الله بن أبى بكر بن أنس ثقة نا عبد الرحمن قال سألت أبى عن عبيد الله بن أبى بكر بن أنس فقال هو صالح


014-[ 1471 ] عبيد الله بن تمام البصري

[ 1471 ] عبيد الله بن تمام البصري

روى عن خالد الحذاء وابن عون ويونس بن عبيد وأشعث بن عبد الملك وحميد الطويل
روى عنه سلمة بن حبان سمعت أبى يقول ذلك قال أبو محمد
روى عنه على بن هاشم بن مرزوق نا عبد الرحمن قال سألت أبى عنه فقال ليس بالقوي ضعيف الحديث روى أحاديث منكرة نا عبد الرحمن قال سئل أبو زرعة عن عبيد الله بن تمام فقال ضعيف الحديث وأمر بان يضرب على حديثه


015-[ 1472 ] عبيد الله بن ثور البصري

[ 1472 ] عبيد الله بن ثور البصري

روى عن أخيه الحلال بن ثور
روى عنه عبد الله بن محمد المسندي البخاري


016-[ 1473 ] عبيد الله بن جرير بن عبد الله البجلي سمع أباه

[ 1473 ] عبيد الله بن جرير بن عبد الله البجلي سمع أباه

روى عنه أبو إسحاق وعبد الملك بن عمير ويزيد بن أبى زياد سمعت أبى يقول ذلك


017-[ 1474 ] عبيد الله بن جبير بن حية أخو زياد وعبد الله ابنى جبير بن حية الثقفى

[ 1474 ] عبيد الله بن جبير بن حية أخو زياد وعبد الله ابنى جبير بن حية الثقفى وكانوا اخوة ثلاثة

روى عن أبى موسى قوله
روى عنه محمد بن سيرين وخالد الحذاء سمعت أبى يقول ذلك


018-[ 1475 ] عبيد الله بن جحش

[ 1475 ] عبيد الله بن جحش

روى عن زينب بنت جحش قالت كنت ارجل رأس رسول الله صلى الله عليه وسلم في مرجل نحاس
روى عنه محمد بن عبيد الله بن جحش


019-[ 1476 ] عبيد الله بن جنادة بن مالك

[ 1476 ] عبيد الله بن جنادة بن مالك

روى عن أبيه
روى عنه ابنه مصعب بن عبيد الله سمعت أبى يقول ذلك


020-[ 1477 ] عبيد الله بن جهضم أبو جهضم سمع شريحا قوله

[ 1477 ] عبيد الله بن جهضم أبو جهضم سمع شريحا قوله

روى عنه جرير بن حازم سمعت أبى يقول ذلك


021-[ 1478 ] عبيد الله بن أبى جعفر المصري القرشي

[ 1478 ] عبيد الله بن أبى جعفر المصري القرشي

روى عن صفوان بن سليم ونافع مولى بن عمرو بن بكير بن الأشج وأبى الأسود
روى عنه الليث بن سعد وخالد بن حميد سمعت أبى ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبيد الله بن أبى جعفر كان يتفقه ليس به بأس نا عبد الرحمن قال سألت أبى عن عبيد الله بن أبى جعفر فقال ثقة بابة يزيد بن أبى حبيب
روى عن المتقدمين والمتأخرين


022-[ 1479 ] عبيد الله بن أبى الجوزاء

[ 1479 ] عبيد الله بن أبى الجوزاء

روى عن بياض
روى عنه بكر بن عبد الله المزني وأبان بن صمعة سمعت أبى يقول ذلك


023-[ 1480 ] عبيد الله بن الحر الجعفي كوفى

[ 1480 ] عبيد الله بن الحر الجعفي كوفى

روى عن على
روى عنه سليمان بن يسار وعمرو بن حبيب سمعت أبى يقول ذلك


024-[ 1481 ] عبيد الله بن حميد بن عبد الرحمن الحميري بصرى سمع أباه والشعبي

[ 1481 ] عبيد الله بن حميد بن عبد الرحمن الحميري بصرى سمع أباه والشعبي

روى عنه حماد بن سلمة ومنصور بن زاذان وهشام وأبان العطار وسلمة بن علقمة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه سئل عن عبيد الله بن حميد الذي يروى عن الشعبي قيل هو بن حميد بن عبد الرحمن قال لا اعرفه يعنى لا اعرف تحقيق امره


025-[ 1482 ] عبيد الله بن حبيب بن أبى ثابت أخو عبد الله

[ 1482 ] عبيد الله بن حبيب بن أبى ثابت أخو عبد الله

روى عن أبيه
روى عنه يحيى بن آدم ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد الله بن حبيب بن بن ثابت ثقة


026-[ 1483 ] عبيد الله بن الحسن العنبري قاضى البصرة

[ 1483 ] عبيد الله بن الحسن العنبري قاضى البصرة

وهو بن الحسن بن الحصين بن أبى الحر بن الخشخاش التميمي
روى عن داود بن أبى هند وخالد الحذاء والجريري
روى عنه عبد الرحمن بن مهدى وخالد بن الحارث والأنصاري سمعت أبى يقول ذلك


027-[ 1484 ] عبيد الله بن الحارث بن محمد بن زياد القرشي صاحب أبى هريرة

[ 1484 ] عبيد الله بن الحارث بن محمد بن زياد القرشي صاحب أبى هريرة

روى عن بن أبى عروبة وعبد الله بن عون وعبد المؤمن بن أبى شراعة وهشام بن حسان والربيع بن مسلم
روى عنه عثمان بن طالوت وكتب عنه أبى سمعت أبى يقول صدوق


028-[ 1485 ] عبيد الله بن حمزة بن إسماعيل ختن يحيى بن الضريس

[ 1485 ] عبيد الله بن حمزة بن إسماعيل ختن يحيى بن الضريس

روى عن عبد الله بن المبارك ويحيى بن الضريس عن أبيه وإسحاق بن سليمان
روى عنه أبى ومحمد بن أيوب نا عبد الرحمن قال سئل أبى عن عبيد الله بن حمزة فقال صالح


029-[ 1486 ] عبيد الله بن حمران العبدي بصرى

[ 1486 ] عبيد الله بن حمران العبدي بصرى

روى عن الحسن
روى عنه بهز بن أسد وموسى بن إسماعيل وشيبان بن فروخ سمعت أبى يقول ذلك يقول قال حبان بن هلال لا بأس به


030-[ 1487 ] عبيد الله بن أبى حميد أبو الخطاب

[ 1487 ] عبيد الله بن أبى حميد أبو الخطاب

روى عن أبى المليح البصري الهذلى
روى عنه عيسى بن يونس ومؤمل بن إسماعيل والأنصاري نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن عبيد الله بن أبى حميد فقال ترك الناس حديثه نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث ضعيف الحديث


031-[ 1488 ] عبيد الله بن أبى حبيبة حجازي سمع خثيم القارى

[ 1488 ] عبيد الله بن أبى حبيبة حجازي سمع خثيم القارى

روى عنه بن وهب سمعت أبى يقول ذلك


032-[ 1489 ] عبيد الله بن خليفة أبو الغريف

[ 1489 ] عبيد الله بن خليفة أبو الغريف

روى عن على وصفوان بن عسال
روى عنه الحسن بن صالح وأبو ورق عطية بن الحارث ونصير بن أبى الأشعث سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال كان على شرطة على بن أبى طالب رضى الله تعالى عنه وليس بالمشهور قلت هو أحب إليك أو الحارث الأعور قال الحارث اشهر وهذا قد تكلموا فيه وهو شيخ من نظراء اصبغ بن نباتة


033-[ 1490 ] عبيد الله بن خنيس

[ 1490 ] عبيد الله بن خنيس

روى عن عبد الله بن سلام
روى عنه محمد بن أبى يحيى سمعت أبى يقول ذلك


034-[ 1491 ] عبيد الله بن خليفة الخزاعي رأى الهرمزان

[ 1491 ] عبيد الله بن خليفة الخزاعي رأى الهرمزان

روى عنه الزهرى سمعت أبى يقول ذلك


035-[ 1492 ] عبيد الله بن دهقان

[ 1492 ] عبيد الله بن دهقان

روى عن أنس بن مالك
روى عنه هشام بن حسان


036-[ 1493 ] عبيد الله بن أبى جروة العبدي وهو الأحول واسم أبى جروة رزيق

[ 1493 ] عبيد الله بن أبى جروة العبدي وهو الأحول واسم أبى جروة رزيق

روى عن عائشة قولها وعقبة بن صهبان وعمته
روى عنه شعبة وهشام الدستوائي وجابر بن صبيح جد سليمان بن حرب أبو أمه سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد الله بن أبى جروة العبدي الذي
روى عنه القاسم بن الفضل مشهور وأبو جروة اسمه رزيق


037-[ 1494 ] عبيد الله بن رواحة

[ 1494 ] عبيد الله بن رواحة

روى عن أنس بن مالك
روى عنه أبان بن خالد سمعت أبى يقول ذلك


038-[ 1495 ] عبيد الله بن رستم أبو حفص امام مسجد شعبة

[ 1495 ] عبيد الله بن رستم أبو حفص امام مسجد شعبة

روى عن جابر بن زيد وأنس بن سيرين ومالك بن دينار
روى عنه شعبة وأبو قتيبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبيد بن عقيل المقرى ومسلم بن إبراهيم وروى عن عطاء


039-[ 1496 ] عبيد الله بن زياد أبو زيادة البكري ويقال الكندي

[ 1496 ] عبيد الله بن زياد أبو زيادة البكري ويقال الكندي

روى عن بلال وأبى الدرداء
روى عن عبد الرحمن بن يزيد بن جابر وعبد الله بن العلاء بن زبر سمعت أبى يقول ذلك قال أبو محمد


040-[ 1497 ] عبيد الله بن زياد الهمداني بياع الهروي

[ 1497 ] عبيد الله بن زياد الهمداني بياع الهروي

روى عن جعفر بن محمد
روى عنه سهل بن عثمان العسكري سألت أبى عنه فقال شيخ كوفى


041-[ 1498 ] عبيد الله بن زاذويه

[ 1498 ] عبيد الله بن زاذويه

روى عن نافع بن عبد الحارث روى ربيع بن كلثوم عن أبيه عنه سمعت أبى يقول ذلك


042-[ 1499 ] عبيد الله بن زحر الإفريقي الكناني الضمري

[ 1499 ] عبيد الله بن زحر الإفريقي الكناني الضمري

روى عن على بن يزيد
روى عنه ليث بن أبى سليم ويحيى بن أيوب ومطرح بن يزيد أبو المهلب سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قلت لأحمد بن حنبل عبيد الله بن زحر فضعفه انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبيد الله بن زحر فقال ليس بشيء نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عبيد الله بن زحر منكر الحديث نا عبد الرحمن قال سألت أبى عن عبيد الله بن زحر فقال لين الحديث سألت أبا زرعة عن عبيد الله بن زحر فقال لا بأس به صدوق


043-[ 1500 ] عبيد الله بن أبى زياد القداح المكى أبو الحصين

[ 1500 ] عبيد الله بن أبى زياد القداح المكى أبو الحصين

روى عن أبى الطفيل والقاسم بن محمد
روى عنه سفيان الثوري وعيسى بن يونس وعتاب بن بشير ووكيع ومحمد بن ربيعة وأبو عاصم النبيل سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد القطان عن عبيد الله بن أبى زياد فقال كان وسطا لم يكن بذلك ثم قال ليس هو مثل عثمان بن الأسود ولا سيف بن أبى سليمان قال يحيى ومحمد بن عمرو أحب الى منه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبيد الله بن أبى زياد القداح فقال صالح فقلت له تراه مثل عثمان بن الأسود فقال لا عثمان أعلى نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبيد الله بن أبى زياد القداح ضعيف ليس بينه وبين سعيد القداح نسب نا عبد الرحمن قال سألت أبى عن عبد الله بن أبى زياد القداح فقال ليس بالقوي ولا بالمتين وهو صالح الحديث يكتب حديثه ومحمد بن عمرو بن علقمة أحب الى منه يحول اسمه من كتاب الضعفاء الذي صنفه البخاري


044-[ 1501 ] عبيد الله بن أبى زياد الشامي

[ 1501 ] عبيد الله بن أبى زياد الشامي

روى عن الزهرى
روى عنه بن ابنه حجاج بن أبى منيع الرصافى سمعت أبى يقول ذلك


045-[ 1502 ] عبيد الله بن سالم سمع بن عمر

[ 1502 ] عبيد الله بن سالم سمع بن عمر

روى عنه سعيد بن مسلم سمعت أبى يقول ذلك ويقول هو مجهول


046-[ 1503 ] عبيد الله بن سليمان العبدي

[ 1503 ] عبيد الله بن سليمان العبدي

روى عن بن المسيب وأبى حكيمة
روى عنه عبد الملك بن أبى شداد سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد الله بن سليمان ثقة


047-[ 1504 ] عبيد الله بن سلمان الأغر مولى جهينة

[ 1504 ] عبيد الله بن سلمان الأغر مولى جهينة

وهو بن أبى عبد الله الأغر ويقال ان اصلهم من أصبهان
روى عن أبيه
روى عنه موسى بن عقبة ومالك وابن عجلان وسليمان بن بلال سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبيد الله بن سلمان ثقة نا عبد الرحمن قال سئل أبى عنه فقال لا بأس به


048-[ 1505 ] عبيد الله بن سعيد الثقفى

[ 1505 ] عبيد الله بن سعيد الثقفى

روى عن سقط
روى عنه أبو عون الكوفى ثنا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو مجهول


049-[ 1506 ] عبيد الله بن سعيد أبو مسلم قائد الأعمش

[ 1506 ] عبيد الله بن سعيد أبو مسلم قائد الأعمش

روى عن الأعمش
روى عنه عمرو بن عثمان ومحمد بن عمر بن عبد الله الرومي سمعت أبى يقول ذلك قال أبو محمد
روى عنه الحسين بن حفص الأصبهاني وإبراهيم بن أيوب الأصبهاني


050-[ 1507 ] عبيد الله بن سعيد أبو قدامة السرخسي

[ 1507 ] عبيد الله بن سعيد أبو قدامة السرخسي

وهو بن سعيد بن برد مولى يشكر
روى عن بن عيينة ويحيى القطان وعبد الرحمن بن مهدى ومعاذ بن هشام وبهز بن أسد سمعت أبى يقول ذلك وروى عنه أبى وأبو زرعة قال أبو محمد
روى عن حفص بن غياث وأبى معاوية ومروان الفزاري ووكيع وابن نمير وإبراهيم بن عيينة أخو سفيان سمعت أبى يقول يوما حدثنا أبو قدامة السرخسي وكان من الثقات


051-[ 1508 ] عبيد الله بن سعد

[ 1508 ] عبيد الله بن سعد

روى عن يسار بن نمير
روى عنه شريك بن عبد الله سمعت أبى يقول ذلك


052-[ 1509 ] عبيد الله بن سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف

[ 1509 ] عبيد الله بن سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف الزهرى بن اخى يعقوب بن إبراهيم بن سعد أبو الفضل نزيل سامرا

روى عن عمه يعقوب بن إبراهيم بن سعد كتبت عنه مع أبى وهو صدوق نا عبد الرحمن قال سئل أبى عنه فقال بغدادي شيخ سكن سامرا


053-[ 1510 ] عبيد الله بن سهيل أبو صخر الغداني

[ 1510 ] عبيد الله بن سهيل أبو صخر الغداني

روى عن عقبة بن أبى جسرة
روى عنه ابنه أحمد بن عبيد الله بن صخر وعلى بن المديني سمعت أبى يقول ذلك قال أبو محمد
روى عن محمد بن ذكوان العبدي
روى عنه محمد بن يحيى بن أبى حزم القطعي


054-[ 1511 ] عبيد الله بن سلمة بن وهرام

[ 1511 ] عبيد الله بن سلمة بن وهرام

روى عن أبيه
روى عنه محمد بن سليمان بن مسمول المخزومي المكى نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني لا اعرف عبيد الله بن سلمة بن وهرام هذا


055-[ 1512 ] عبيد الله بن سفيان بن رواحة أبو سفيان الصواف

[ 1512 ] عبيد الله بن سفيان بن رواحة أبو سفيان الصواف

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ ليس بالقوي


056-[ 1513 ] عبيد الله بن شداد

[ 1513 ] عبيد الله بن شداد

روى عن أبيه قوله
روى عنه سليمان بن عتبة الشامي سمعت أبى يقول ذلك


057-[ 1514 ] عبيد الله بن شميط بن عجلان بن اخى الأخضر بن عجلان يقال له التيمى ويقال

[ 1514 ] عبيد الله بن شميط بن عجلان بن اخى الأخضر بن عجلان يقال له التيمى ويقال له الشيباني

روى عن أبيه وعن عمه الأخضر بن عجلان
روى عنه عبد الله بن المبارك وسيار بن حاتم وسليمان بن حرب وعبد الرحمن بن المبارك ومحمد بن أبى بكر المقدمي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبيد الله بن شميط ثقة نا عبد الرحمن قال سألت أبى عن عبيد الله بن شميط فقال لا بأس به كان سليمان بن حرب يثنى عليه


058-[ 1515 ] عبيد الله بن شيبان

[ 1515 ] عبيد الله بن شيبان

روى عن أنس بن مالك
روى عنه عبد الرحمن بن صالح العجلانى


059-[ 1516 ] عبيد الله بن طلحة بن عبيد الله بن كريز الخزاعي أبو مطرف

[ 1516 ] عبيد الله بن طلحة بن عبيد الله بن كريز الخزاعي أبو مطرف

روى عن الحسن والزهري ومحمد بن على الهاشمي
روى عنه حبان بن يسار ومحمد بن إسحاق وهارون القارى سمعت أبى يقول ذلك قال أبو محمد
روى عنه حماد بن زيد وعمران القطان


060-[ 1517 ] عبيد الله بن عبد الله بن عتبة بن مسعود الهذلى الأعمى أبو عبد الله سمع

[ 1517 ] عبيد الله بن عبد الله بن عتبة بن مسعود الهذلى الأعمى أبو عبد الله سمع بن عباس وعائشة سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى هريرة وزيد بن خالد وأم قيس بنت محصن والمسور بن مخرمة وأبيه قال أبو محمد

روى عنه الزهرى وعراك بن مالك وأبو بكر بن أبى الجهم وأبو الزناد وعبد المجيد بن سهيل وصالح بن كيسان وموسى بن أبى عائشة وعبيدة بن نشيط نا عبد الرحمن نا بحر بن نصر الخولاني المصري نا عبد الله بن وهب حدثني يعقوب بن عبد الرحمن الإسكندراني عن أبيه قال كنت اسمع عبيد الله بن عبد الله يقول ما سمعت حديثا قط فأشاء ان اعيه الا وعيته نا عبد الرحمن نا على بن الحسن الهسنجاني نا بن عفير حدثني يعقوب بن عبد الرحمن عن بن شهاب قال كان عبيد الله بن عبد الله لا أشاء ان أقع منه على ما أجده الا عنده الا وقعت عليه نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين قلت عكرمة أحب إليك عن بن عباس أو عبيد الله بن عبد الله قال كلاهما ولم يخير نا عبد الرحمن قال سئل أبو زرعة عن عبيد الله بن عبد الله بن عتبة فقال مدينى ثقة مأمون امام


061-[ 1518 ] عبيد الله بن عبد الله بن عباس

[ 1518 ] عبيد الله بن عبد الله بن عباس

روى عن بن عباس روت عنه ابنته عمرة


062-[ 1519 ] عبيد الله بن عبد الله بن أبى ثور

[ 1519 ] عبيد الله بن عبد الله بن أبى ثور

روى عن بن عباس
روى عنه الزهرى


063-[ 1520 ] عبيد الله بن عبد الله بن عمر بن الخطاب مات قبل سالم سمع أباه

[ 1520 ] عبيد الله بن عبد الله بن عمر بن الخطاب مات قبل سالم سمع أباه

روى عن الزهرى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبيد الله بن عبد الله بن عمر فقال مدينى ثقة


064-[ 1521 ] عبيد الله بن عبد الله أبو الخطاب سمع أنس بن مالك

[ 1521 ] عبيد الله بن عبد الله أبو الخطاب سمع أنس بن مالك

روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك


065-[ 1522 ] عبيد الله بن عبد الله بن موهب والد يحيى بن عبيد الله

[ 1522 ] عبيد الله بن عبد الله بن موهب والد يحيى بن عبيد الله

روى عن أبى هريرة
روى عنه بن أخيه عبيد الله بن عبد الرحمن بن موهب سمعت أبى يقول ذلك


066-[ 1523 ] عبيد الله بن عبد الله بن رافع بن خديج وقيل عبيد الله بن عبد الرحمن بن

[ 1523 ] عبيد الله بن عبد الله بن رافع بن خديج وقيل عبيد الله بن عبد الرحمن بن رافع

روى عن أبى سعيد الخدري وعن جابر بن عبد الله
روى عنه سليط بن أيوب وهشام بن عروة سمعت أبى يقول ذلك قال أبو محمد


067-[ 1524 ] عبيد الله بن عبد الله الكندي حليف لبنى أمية من أهل المدينة

[ 1524 ] عبيد الله بن عبد الله الكندي حليف لبنى أمية من أهل المدينة

روى عن سعد
روى عنه سهل بن شعيب


068-[ 1525 ] عبيد الله بن عبد الله بن الحصين الخطمي الأنصاري سمع جابر بن عبد الملك

[ 1525 ] عبيد الله بن عبد الله بن الحصين الخطمي الأنصاري سمع جابر بن عبد الملك وعبد الملك بن عمرو

روى عنه بن الهاد وعبد الله بن على السائب والوليد بن كثير ومحمد بن إسحاق وعبد الرحمن بن النعمان الأنصاري سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبيد الله بن عبد الله الخطمي فقال مدينى أنصاري ثقة


069-[ 1526 ] عبيد الله بن عبد الله بن الحارث بن نوفل

[ 1526 ] عبيد الله بن عبد الله بن الحارث بن نوفل

روى عن أبيه عن بن عباس
روى عنه محمد بن ثابت البناني


070-[ 1527 ] عبيد الله بن عبد الله بن الأصم سمع عمه يزيد بن الأصم

[ 1527 ] عبيد الله بن عبد الله بن الأصم سمع عمه يزيد بن الأصم

روى عنه عبد الواحد بن زياد ومروان الفزاري سمعت أبى يقول ذلك


071-[ 1528 ] عبيد الله بن عبد الله القرشي حديثه في أهل المدينة

[ 1528 ] عبيد الله بن عبد الله القرشي حديثه في أهل المدينة

روى عن أبيه عن أبى هريرة
روى عنه أبو عامر العقدى سمعت أبى يقول ذلك


072-[ 1529 ] عبيد الله بن عبد الله أبو المنيب العتكي

[ 1529 ] عبيد الله بن عبد الله أبو المنيب العتكي

روى عن عكرمة وابن بريدة
روى عنه يزيد بن الحباب وعلى بن الحسن بن شقيق سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد بن جبير وعطاء بن أبى رباح وجابر بن زيد وأبي عثمان الأنصاري وأبي نهيك وعمر بن عبد العزيز بن سراقة والحسن بن أبى الحسن البصري
روى عنه أبو تميلة وعبد العزيز بن أبى رزمة نا عبد الرحمن سمعت أبى يقول هو صالح الحديث وأنكر على البخاري ادخاله في كتاب الضعفاء وقال يحول نا عبد الرحمن نا أبى نا أبو قدامة يعنى السرخسي قال أراد بن المبارك ان يأتيه فأخبر انه
روى عن عكرمة قال لا يجمع الخراج والعشر فلم يأته نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن عبيد الله بن عبد الله أبى المنيب فقال ثقة


073-[ 1530 ] عبيد الله بن عبد الله أبو سلمة الحمصي

[ 1530 ] عبيد الله بن عبد الله أبو سلمة الحمصي

روى عن مكحول
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك


074-[ 1531 ] عبيد الله بن عبد الله بن عون

[ 1531 ] عبيد الله بن عبد الله بن عون

روى عن أبيه عبد الله بن عون
روى عنه نصر بن على الجهضمي سألت أبى عنه فقال صالح الحديث


075-[ 1532 ] عبيد الله بن عبد الله السجزي

[ 1532 ] عبيد الله بن عبد الله السجزي

روى عنه الفضل بن موسى السيناني وأبو الربيع الزهراني وهشام بن عبد الله الرازي


076-[ 1533 ] عبيد الله بن عبد الله بن المنكدر أبو القاسم المديني نزيل مصر

[ 1533 ] عبيد الله بن عبد الله بن المنكدر أبو القاسم المديني نزيل مصر

وهو بن عبد الله بن المنكدر بن محمد بن المنكدر
روى عن بن أبى فديك
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال مدينى ثقة


077-[ 1534 ] عبيد الله بن عبد الرحمن بن موهب القرشي المديني

[ 1534 ] عبيد الله بن عبد الرحمن بن موهب القرشي المديني

روى عن على بن حسين عن النبي صلى الله عليه وسلم انه قال ستة لعنتهم لعنهم الله
روى عنه الثوري والقعنبي سمعت أبى يقول ذلك قال أبو محمد
روى عنه إسماعيل بن عون بن عبيد الله بن أبى رافع وروى عنه أبو على عبيد الله بن عبد المجيد الحنفي نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبيد الله بن عبد الرحمن بن موهب المديني يروى عن القاسم وهو ضعيف نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد الله بن عبد الرحمن بن موهب ثقة ثنا عبد الرحمن قال سألت أبى عن عبيد الله بن عبد الرحمن بن موهب فقال صالح الحديث


078-[ 1535 ] عبيد الله بن عبد الرحمن

[ 1535 ] عبيد الله بن عبد الرحمن

روى عن عبيد بن حنين
روى عنه مالك سمعت أبى يقول ذلك نا عبد الرحمن قال وسئل أبى عنه فقال شيخ وحديثه مستقيم


079-[ 1536 ] عبيد الله بن عبد الرحمن بن عمير الأنصاري رأى سعيد بن المسيب سمع منه

[ 1536 ] عبيد الله بن عبد الرحمن بن عمير الأنصاري رأى سعيد بن المسيب سمع منه محمد بن إسحاق سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


080-[ 1537 ] عبيد الله بن عبد الرحمن الهمداني

[ 1537 ] عبيد الله بن عبد الرحمن الهمداني

روى عن المختار بن فلفل
روى عنه حسين بن على الجعفي


081-[ 1538 ] عبيد الله بن عبد الرحمن بن السائب

[ 1538 ] عبيد الله بن عبد الرحمن بن السائب

روى عن عبد الحميد بن عبد الرحمن بن ازهر
روى عنه نافع بن يزيد سمعت أبى يقول ذلك


082-[ 1539 ] عبيد الله بن عبيد الرحمن أبو عبد الرحمن الأشجعي الكوفى

[ 1539 ] عبيد الله بن عبيد الرحمن أبو عبد الرحمن الأشجعي الكوفى

روى عن وائل بن داود وهارون بن عنترة والثوري وشعبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو النضر هاشم بن القاسم وإبراهيم بن أبى الليث وابنه وإسماعيل بن بهرام وأبو كريب نا عبد الرحمن حدثني أبى حدثني أبو بكر بن أبى عتاب الاعين قال سمعت أحمد بن حنبل وسألته عن أصحاب سفيان فقال يحيى بن سعيد ووكيع وعبد الرحمن بن مهدى ثم الأشجعي نا عبد الرحمن قال سمعت أبى يقول سألت يحيى بن معين عن مهران والاشجعى فقال الأشجعي أحب إلينا نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد قال ليحيى بن معين الأشجعي فقال صالح ثقة


083-[ 1540 ] عبيد الله بن عبد العزيز من ولد أبى امامة سمع ثابت بن مشحل

[ 1540 ] عبيد الله بن عبد العزيز من ولد أبى امامة سمع ثابت بن مشحل

روى عنه أبو القاسم بن أبى الزناد سمعت أبى يقول ذلك


084-[ 1541 ] عبيد الله بن عبد المجيد أبو على الحنفي وهو أخو أبى بكر الحنفي

[ 1541 ] عبيد الله بن عبد المجيد أبو على الحنفي وهو أخو أبى بكر الحنفي

روى عن عبيد الله بن عبد الرحمن بن موهب وإسرائيل وعباد بن راشد
روى عنه على بن المديني سمعت أبى يقول ذلك قال أبو محمد
روى عنه نصر بن على بن نصر الجهضمي وابنه على بن نصر وأبو خيثمة زهير بن حرب نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عبيد الله بن عبد المجيد الحنفي أخو أبى بكر الحنفي ما حاله قال ليس به بأس نا عبد الرحمن قال سألت أبى عنه فقال صالح ليس به بأس


085-[ 1542 ] عبيد الله بن عبد الواحد بن صبرة القرشي البصري

[ 1542 ] عبيد الله بن عبد الواحد بن صبرة القرشي البصري

روى عن أشعث بن عبد الملك وعمرو بن عبيد كتب عنه أبى أيام الأنصاري


086-[ 1543 ] عبيد الله بن عبد الكريم أبو زرعة الرازي

[ 1543 ] عبيد الله بن عبد الكريم أبو زرعة الرازي

وهو بن عبد الكريم بن يزيد بن فروخ مولى عياش بن مطرف القرشي
روى عن خلاد بن يحيى وأبى نعيم وعبد الله بن مسلمة القعنبي وعمرو بن هاشم البيروتي نا عبد الرحمن نا الحسن بن أحمد قال سمعت عبد الواحد بن غياث البصري يقول ما رأى أبو زرعة بعينه مثل نفسه أخبرنا عبد الرحمن نا الحسن بن أحمد قال سمعت أحمد بن حنبل يدعو الله عز وجل لأبي زرعة نا عبد الرحمن قال قرأت كتاب إسحاق بن راهويه بخطه الى أبى زرعة انى ازداد بك كل يوم سرورا فالحمد لله الذي جعلك ممن يحفظ سنته وهذا من أعظم ما يحتاج اليه الطالب اليوم نا عبد الرحمن نا جعفر بن محمد بن الحسن أبو يحيى الزعفراني قال سمعت عمرو بن سهل بن صرخاب يقول وكان أحد أجله مشايخ الذي يولد في خمسين ومائة سنة مثل أبى زرعة نا عبد الرحمن قال سمعت أبا زرعة يقول أردت الخروج من مصر وجئت لأودع يحيى بن عبد الله بن بكير فقال اخلف الله علينا بخير ثنا عبد الرحمن قال سمعت يونس بن عبد الأعلى يقول ما رأيت أكثر تواضعا من أبى زرعة هو وأبو حاتم إماما خراسان نا عبد الرحمن قال ذكر سعيد بن عمرو البرذعي قال سمعت محمد بن يحيى النيسابوري يقول لا يزال المسلمين بخير ما ابقى الله عز وجل لهم مثل أبى زرعة وما كان الله ليترك الأرض الا وفيها مثل أبى زرعة يعلم الناس ما جهلوه نا عبد الرحمن قال سمعت أبا زرعة يقول وذكر أحمد بن حنبل وانه أعطاه كتابه فقلت له كان أحمد بن حنبل يعرفك قال إى لعمرى كنت أكثر الاختلاف اليه واذاكره ويذاكرنى وأسائله ثنا عبد الرحمن قال سمعت محمد بن مسلم يقول ما خلف أبو زرعة مثله وكان موته دربندان العلم نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول ما رأيت أحدا اعلم بحديث مالك بن أنس مسندها ومنقطعها من أبى زرعة وكذلك سائر العلوم ولكن بخاصة حديث مالك نا عبد الرحمن قال سئل أبى عن أبى زرعة فقال امام


087-[ 1544 ] عبيد الله بن عبيد أبو وهب الكلاعي الجشمي وكان من أصحاب مكحول روى أحمد

[ 1544 ] عبيد الله بن عبيد أبو وهب الكلاعي الجشمي وكان من أصحاب مكحول روى أحمد بن حنبل والفضل الأعرج عن هشام بن سعيد الطالقاني عن محمد بن مهاجر عن عقيل بن شبيب عن أبى وهب الجشمي وكانت له صحبة وهو وهم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


088-[ 1545 ] عبيد الله بن عمر العمرى

[ 1545 ] عبيد الله بن عمر العمرى

وهو بن عمر بن حفص بن عاصم بن عمر بن الخطاب كنيته أبو عثمان
روى عن سالم بن عبد الله والقاسم بن محمد ونافع مولى بن عمر
روى عنه يحيى بن سعيد الأنصاري والثوري وشعبة وأخوه عبد الله وزائدة وزهير وحماد بن سلمة وحماد بن زيد والدراوردي وهشيم وابن المبارك ويحيى بن سعيد القطان سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم نا عمر بن على يعنى الصيرفي قال ذكرت ليحيى بن سعيد قول عبد الرحمن بن مهدى ان مالكا في نافع اثبت من عبيد الله بن عمر فغضب وقال هو اثبت من عبيد الله نا عبد الرحمن حدثني أبى قال سألت أحمد بن حنبل عن مالك وعبيد الله وأيوب أيهم اثبت في نافع فقال عبيد الله اثبتهم واحفظهم وأكثرهم رواية نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد بن صالح يقول عبيد الله بن عمر أحب الى من مالك في حديث نافع ثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين مالك أحب إليك عن نافع أو عبيد الله فقال كلاهما ولم يفضل نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال يحيى بن معين عبيد الله بن عمر من الثقات نا عبد الرحمن قال سألت أبي عن عبيد الله بن عمر العمري فقال ثقة ثنا عبد الرحمن قال سئل أبو زرعة عن عبيد الله بن عمر فقال ثقة


089-[ 1546 ] عبيد الله بن عمر بن موسى بن عبيد الله بن معمر عم عبيد الله بن عائشة

[ 1546 ] عبيد الله بن عمر بن موسى بن عبيد الله بن معمر عم عبيد الله بن عائشة سمع ربيعة بن أبى عبد الرحمن

روى عنه والد بن عائشة وهو محمد بن حفص القرشي نا عبد الرحمن قال سمعت أبى يقول ذلك


090-[ 1547 ] عبيد الله بن عمر القواريرى

[ 1547 ] عبيد الله بن عمر القواريرى

وهو بن عمر بن ميسرة وأبو سعيد البصري
روى عن حماد بن زيد وجعفر بن سليمان الضبعي وأبى معشر يوسف بن يزيد ومحمد بن سواء وزياد بن الربيع ويزيد بن زريع وبشر بن المفضل وخالد بن الحارث
روى عنه أبى وأبو زرعة نا عبد الرحمن أخبرنا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد قال سمعت يحيى بن معين يقول القواريرى ثقة ثنا عبد الرحمن نا محمد بن هارون الفلاس المخرمي قال سألت يحيى بن معين عن عبيد الله القواريرى ومسدد فقال ما منهم الا صدوق قلت ميز بينهما قال لا اميز نا عبد الرحمن قال سئل أبى عن عبيد الله بن عمر القواريرى فقال بصرى صدوق


091-[ 1548 ] عبيد الله بن عمر بن عبد الله الغداني أبو عمر بصرى

[ 1548 ] عبيد الله بن عمر بن عبد الله الغداني أبو عمر بصرى

روى عن عامر بن يساف
روى عنه أبي نا عبد الرحمن قال سئل أبى عنه فقال صدوق


092-[ 1549 ] عبيد الله بن على بن رافع مدينى

[ 1549 ] عبيد الله بن على بن رافع مدينى

وهو بن اخى عبيد الله بن أبى رافع كاتب على بن أبى طالب
روى عن جدته سلمى
روى عنه ابنه محمد وفائد مولى عبيد الله بن على سمعت أبى يقول ذلك قال أبو محمد
روى عنه سعيد بن أبى هلال ومحمد بن إسحاق نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن بن أبى رافع عن عمته قال لا بأس به نا عبد الرحمن قال سألت أبى عن عبيد الله بن على بن أبى رافع قال هو بن اخى عبيد الله بن أبى رافع كاتب على رضى الله تعالى عنه
روى عنه سعيد بن أبى هلال ومحمد بن إسحاق لا بأس بحديثه ليس منكر الحديث قلت يحتج بحديثه قال لا هو يحدث بشيء يسير وهو شيخ


093-[ 1550 ] عبيد الله بن عمرو الغداني أبو عمر

[ 1550 ] عبيد الله بن عمرو الغداني أبو عمر

روى عن أبى هريرة عن النبي صلى الله عليه وسلم
روى عنه قتادة سمعت أبى يقول ذلك


094-[ 1551 ] عبيد الله بن عمرو الرقى أبو وهب الأسدي

[ 1551 ] عبيد الله بن عمرو الرقى أبو وهب الأسدي

روى عن عبد الملك بن عمير وعبد الله بن محمد بن عقيل وزيد بن أبى أنيسة سمعت أبى يقول ذلك قال أبو محمد
روى عنه زكريا بن عدى وحكيم بن سيف وعبد الله بن جعفر الرقى نا عبد الرحمن انا بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبيد الله بن عمرو الرقى ثقة نا عبد الرحمن حدثني أبى نا على بن معبد المصري قال قيل لعبيد الله بن عمرو بلغني ان عندك من حديث بن عقيل كثيرا لم تحدث عنه لم القيته قال لأن القيه أحب الى من ان يلقني الله عز وجل وزعم انه سمع بعض ذلك الكتاب مع رجل لم يثق به نا عبد الرحمن سمعت أبى يقول عبيد الله بن عمرو صالح الحديث ثقة صدوق لا أعرف له حديثا منكرا وهو أحب الى من زهير بن محمد


095-[ 1552 ] عبيد الله بن عمرو الآمدي

[ 1552 ] عبيد الله بن عمرو الآمدي

روى عن طلحة بن زيد
روى عنه نصر بن داود بن طوق نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


096-[ 1553 ] عبيد الله بن عمران التيمى القريعى

[ 1553 ] عبيد الله بن عمران التيمى القريعى

روى عن مجاهد وعبيد الله بن شماس
روى عنه شعبة نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو شيخ


097-[ 1554 ] عبيد الله بن عدى بن الخيار القرشي من بنى نوفل بن عبد مناف

[ 1554 ] عبيد الله بن عدى بن الخيار القرشي من بنى نوفل بن عبد مناف

روى عن عمر وعثمان وكعب الأحبار
روى عنه عروة بن الزبير وحميد بن عبد الرحمن سمعت أبى يقول ذلك


098-[ 1555 ] عبيد الله بن عدى بن عدى الكندي

[ 1555 ] عبيد الله بن عدى بن عدى الكندي

روى عن أبيه وهشام بن حسان
روى عنه النفيلي والوليد بن عبد الله بن مسرح الحراني سمعت أبى يقول ذلك


099-[ 1556 ] عبيد الله بن عياض بن عمرو القارى من القارة سمع عائشة وعبد الله بن شداد

[ 1556 ] عبيد الله بن عياض بن عمرو القارى من القارة سمع عائشة وعبد الله بن شداد سمع منه بن خثيم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


100-[ 1557 ] عبيد الله بن عكراش بن ذؤيب

[ 1557 ] عبيد الله بن عكراش بن ذؤيب

روى عن أبيه
روى عنه العلاء بن الفضل سمعت أبى يقول ذلك ويقول هو شيخ مجهول


101-[ 1558 ] عبيد الله بن عاصم بن عمر بن الخطاب المدني

[ 1558 ] عبيد الله بن عاصم بن عمر بن الخطاب المدني

روى عن أبيه
روى عنه ابنه عاصم بن عبيد الله سمعت أبى يقول ذلك


102-[ 1559 ] عبيد الله بن عامر أخو عروة بن عامر وعبد الرحمن بن عامر

[ 1559 ] عبيد الله بن عامر أخو عروة بن عامر وعبد الرحمن بن عامر

روى عن عبد الله بن عمرو
روى عنه بن أبى نجيح سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت له بن أبى نجيح عن عبيد الله بن عامر عن عبد الله بن عمرو من عبيد الله قال هو ثقة


103-[ 1560 ] عبيد الله بن العيزار المازني بصرى

[ 1560 ] عبيد الله بن العيزار المازني بصرى

روى عن سالم بن عبد الله والحسن البصري وطلق بن حبيب وأبى السليل وسعيد بن جبير وعبد الله بن بريدة
روى عنه مهدى بن ميمون وبشر بن المفضل ويحيى بن سعيد القطان سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن عبيد الله بن العيزار فقال ثقة


104-[ 1561 ] عبيد الله بن غالب

[ 1561 ] عبيد الله بن غالب

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه الجريري سمعت أبى يقول ذلك


105-[ 1562 ] عبيد الله بن غلاب

[ 1562 ] عبيد الله بن غلاب

روى عن بن عمر
روى عنه يونس بن عبيد وعبد الله بن يحيى التوءم سمعت أبى يقول ذلك


106-[ 1563 ] عبيد الله بن غنى العقيلي

[ 1563 ] عبيد الله بن غنى العقيلي

روى عن عمر رضى الله تعالى عنه انه قال للنابغة أنشدنا
روى عنه قرة بن خالد سمعت أبى يقول ذلك


107-[ 1564 ] عبيد الله بن فضالة النسائي أبو قديد

[ 1564 ] عبيد الله بن فضالة النسائي أبو قديد

وهو بن فضالة بن إبراهيم
روى عن عبد الرزاق والفريابي وأبى حذيفة الصنعاني عبد الله بن محمد بن عبد الكريم وأحمد بن خالد الوهبي والمقرى
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


108-[ 1565 ] عبيد الله بن قيس النخعي قال كنت مع إبراهيم النخعي سمع منه موسى بن عمير

[ 1565 ] عبيد الله بن قيس النخعي قال كنت مع إبراهيم النخعي سمع منه موسى بن عمير سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


109-[ 1566 ] عبيد الله بن القبطية سمع جابر بن سمرة وأم سلمة وابن أبى ربيعة

[ 1566 ] عبيد الله بن القبطية سمع جابر بن سمرة وأم سلمة وابن أبى ربيعة

روى عنه عبد العزيز بن رفيع ومسعر سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد الله بن القبطية ثقة


110-[ 1567 ] عبيد الله بن كعب بن مالك بن القين السلمي الأنصاري

[ 1567 ] عبيد الله بن كعب بن مالك بن القين السلمي الأنصاري

روى عن أبيه
روى عنه اخوه معبد بن كعب بن مالك وعبد الرحمن بن عبد الله بن كعب المديني سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبيد الله بن كعب بن مالك فقال مدينى أنصاري ثقة


111-[ 1568 ] عبيد الله بن محصن الأنصاري

[ 1568 ] عبيد الله بن محصن الأنصاري

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه سلمة روى مروان بن معاوية الفزاري عن عبد الرحمن بن أبى شميلة الأنصاري عن سلمة بن عبيد الله بن محصن الأنصاري عن أبيه عن النبي صلى الله عليه وسلم انه قال من أصبح منكم آمنا في سربه سمعت أبى يقول ذلك


112-[ 1569 ] عبيد الله بن مسلم الحضرمي كانت له صحبة

[ 1569 ] عبيد الله بن مسلم الحضرمي كانت له صحبة

روى عنه حصين بن عبد الرحمن


113-[ 1570 ] عبيد الله بن مسلم الحضرمي

[ 1570 ] عبيد الله بن مسلم الحضرمي

روى عن معاذ بن جبل
روى عنه قيس بن مسلم وأبو رملة سمعت أبى يقول ذلك


114-[ 1571 ] عبيد الله بن معمر

[ 1571 ] عبيد الله بن معمر

روى عن النبي صلى الله عليه وسلم انه قال ما أعطى أهل بيت الرفق الا نفعهم وما منعوه الا ضرهم
روى عنه عروة بن الزبير


115-[ 1572 ] عبيد الله بن معمر والى البصرة وكان يحسن الثناء عليه

[ 1572 ] عبيد الله بن معمر والى البصرة وكان يحسن الثناء عليه

روى عنه بن سيرين قال أول من رفع يديه في الجمعة عبيد الله بن معمر سمعت أبى يقول ذلك


116-[ 1573 ] عبيد الله بن معية من بنى سواءة بن عامر بن صعصعة أدرك الجاهلية

[ 1573 ] عبيد الله بن معية من بنى سواءة بن عامر بن صعصعة أدرك الجاهلية

روى عن النبي صلى الله عليه وسلم
روى عنه سعيد بن السائب سمعت أبى يقول ذلك قال أبو محمد وروى عنه إبراهيم بن ميسرة واثنى عليه خيرا نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عبيد الله بن معية ليس بمشهور العلم قال أبو محمد فذكرته لأبي فقال هو كما قال


117-[ 1574 ] عبيد الله بن مقسم مدينى مولى أبى نمر سمع جابرا وابن عمر وأبا هريرة

[ 1574 ] عبيد الله بن مقسم مدينى مولى أبى نمر سمع جابرا وابن عمر وأبا هريرة

روى عنه ابوحازم بن دينار وبكير بن الأشج وداود بن قيس الفراء وابن عجلان وإسحاق بن حازم سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به هو ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبيد الله بن مقسم فقال مدينى ثقة


118-[ 1575 ] عبيد الله بن المغيرة بن معيقيب من مهاجرة الحبشة

[ 1575 ] عبيد الله بن المغيرة بن معيقيب من مهاجرة الحبشة

روى عن سقط
روى عنه محمد بن إسحاق وعبيد الله بن بي جعفر وابن لهيعة وبكر بن مصر سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال مصرى صدوق


119-[ 1576 ] عبيد الله بن مضارب

[ 1576 ] عبيد الله بن مضارب

روى عن حصين بن المنذر
روى عنه اسود بن شيبان سمعت أبى يقول ذلك


120-[ 1577 ] عبيد الله بن محرز

[ 1577 ] عبيد الله بن محرز

روى عن القاسم بن محمد والشعبي
روى عنه أبو نعيم الفضل بن دكين سمعت أبى يقول ذلك


121-[ 1578 ] عبيد الله بن منصور

[ 1578 ] عبيد الله بن منصور

روى عن سعيد الجرمي الواعظ
روى عنه معمر بن سليمان الرقى


122-[ 1579 ] عبيد الله بن مروان سمع أبا عائشة يحدث عن بن عمر

[ 1579 ] عبيد الله بن مروان سمع أبا عائشة يحدث عن بن عمر

روى عنه بدر بن عثمان سمعت أبى يقول ذلك


123-[ 1580 ] عبيد الله بن مروان بن معاوية الفزاري أبو حذيفة

[ 1580 ] عبيد الله بن مروان بن معاوية الفزاري أبو حذيفة

روى عن أبيه وعن شداد بن عبد الرحمن من أهل بيت المقدس صاحب بن أبى عبلة
روى عنه أبى


124-[ 1581 ] عبيد الله بن محمد بن عمر بن على بن أبى طالب أخو عبد الله

[ 1581 ] عبيد الله بن محمد بن عمر بن على بن أبى طالب أخو عبد الله

روى عن أبيه عن جده عن على رضى الله تعالى عنه وعن زيد بن على
روى عنه خالد الواسطي والفضيل بن سليمان النميري سمعت أبى يقول ذلك


125-[ 1582 ] عبيد الله بن موسى العبسي أبو محمد كوفى

[ 1582 ] عبيد الله بن موسى العبسي أبو محمد كوفى

روى عن الأعمش وإسماعيل بن أبى خالد وابن أبى ليلى وزكريا بن أبى زائدة وعثمان بن الأسود وابن جريج سمعت أبى يقول ذلك ويقول سمعت منه سنة مائتين وثلاث عشرة قال أبو محمد
روى عنه الأحمسي نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبيد الله بن موسى ثقة نا عبد الرحمن قال سألت أبى عن عبيد الله بن موسى فقال صدوق كوفى حسن الحديث وأبو نعيم أتقن منه وعبيد الله اثبتهم في إسرائيل كان إسرائيل يأتيه فيقرأ عليه القرآن وهو ثقة


126-[ 1583 ] عبيد الله بن محمد بن حفص القرشي التيمى المعروف بابن عائشة أبو عبد

[ 1583 ] عبيد الله بن محمد بن حفص القرشي التيمى المعروف بابن عائشة أبو عبد الرحمن البصري

روى عن حماد بن سلمة ومهدى بن ميمون وعبد الواحد بن زياد سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى هلال الراسبي وأبى عوانة
روى عنه أبى وأبو زرعة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبيد الله العيشي صدوق في الحديث نا عبد الرحمن قال سئل أبى عن عبيد الله بن عائشة فقال صدوق ثقة
روى عنه أحمد بن حنبل وكان عنده عن حماد بن سلمة تسعة آلاف حديث كان عنده رقائق وفصاحة وسخاء وحسن خلق وشجاعة


127-[ 1584 ] عبيد الله بن معاذ بن معاذ العنبري أبو عمر وبصرى

[ 1584 ] عبيد الله بن معاذ بن معاذ العنبري أبو عمر وبصرى

روى عن أبيه وعن معتمر سمعت أبى يقول ذلك وسمعته يقول هو ثقة قال أبو محمد
روى عنه أبى وأبو زرعة


128-[ 1585 ] عبيد الله بن محمد بن هارون الفريابي نزيل بيت المقدس

[ 1585 ] عبيد الله بن محمد بن هارون الفريابي نزيل بيت المقدس

روى عن سفيان بن عيينة سمع منه أبى ببيت المقدس


129-[ 1586 ] عبيد الله بن النضر أبو النضر القيسي من ولد بن عباد

[ 1586 ] عبيد الله بن النضر أبو النضر القيسي من ولد بن عباد

روى عن أنس بن مالك
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الرحمن بن مهدى وأبو سلمة موسى بن إسماعيل ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد الله بن النضر ثقة نا عبد الرحمن قال سألت أبى عن عبيد الله بن النضر فقال لا بأس به


130-[ 1587 ] عبيد الله بن أبى نهيك واسم أبى نهيك القاسم بن محمد سمع سعدا

[ 1587 ] عبيد الله بن أبى نهيك واسم أبى نهيك القاسم بن محمد سمع سعدا

روى عنه عبد الله بن عبيد الله بن أبى مليكة سمعت أبى يقول ذلك


131-[ 1588 ] عبد الله بن وهب

[ 1588 ] عبد الله بن وهب

روى عن قبيصة بن ذؤيب
روى عنه الزهرى


132-[ 1589 ] عبيد الله بن الوليد الثقفى سمع شريحا قوله سمع منه عطاء بن السائب سمعت

[ 1589 ] عبيد الله بن الوليد الثقفى سمع شريحا قوله سمع منه عطاء بن السائب سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


133-[ 1590 ] عبيد الله بن الوليد الوصافي من ولد الوصاف بن عامر العجلي واسم الوصاف

[ 1590 ] عبيد الله بن الوليد الوصافي من ولد الوصاف بن عامر العجلي واسم الوصاف مالك

روى عن عطاء وطاوس وعطية العوفي سمعت أبى يقول ذلك قال أبو محمد
روى عنه عيسى بن يونس ومحمد بن فضيل وعلى بن غراب نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبيد الله الوصافي ليس بمحكم الحديث يكتب حديثه للمعرفة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبيد الله بن الوليد الوصافي فقال ضعيف الحديث نا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول عبيد الله بن الوليد الرصافى متروك الحديث نا عبد الرحمن قال سألت أبى عن عبيد الله بن الوليد الوصافي فقال ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن عبيد الله بن الوليد الوصافي فقال كوفى ضعيف


134-[ 1591 ] عبيد الله بن هوذة القريعى

[ 1591 ] عبيد الله بن هوذة القريعى

روى عن جرموز الهجيمي
روى عنه عبد الصمد بن عبد الوارث وأبو قتيبة سلم بن قتيبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبيد الله بن هوذة القريعى ليس به بأس


135-[ 1592 ] عبيد الله بن هرير بن عبد الرحمن بن رافع بن خديج

[ 1592 ] عبيد الله بن هرير بن عبد الرحمن بن رافع بن خديج

روى عن أبيه
روى عنه إبراهيم بن جعفر بن محمود بن محمد بن مسلمة الأنصاري وإبراهيم بن إسماعيل بن مجمع وابن أبى فديك سمعت أبى يقول ذلك


136-[ 1593 ] عبيد الله بن يزيد الطائفي

[ 1593 ] عبيد الله بن يزيد الطائفي

روى عن بن عباس
روى عنه محمد بن عبد الله بن افلح الطائفي سمعت أبى يقول ذلك قال أبو محمد
روى عنه سعيد بن السائب الطائفي


137-[ 1594 ] عبيد الله بن أبى يزيد مولى أهل قارظ حلفاء بنى زهرة سمع بن عباس وابن

[ 1594 ] عبيد الله بن أبى يزيد مولى أهل قارظ حلفاء بنى زهرة سمع بن عباس وابن عمر وابن الزبير

روى عنه بن جريج وحماد بن زيد وداود بن عبد الرحمن العطار وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد الله بن أبى يزيد ثقة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عبيد الله بن أبى يزيد ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبيد الله بن أبى يزيد فقال ثقة


138-[ 1595 ] عبيد الله أبو مسلم القرشي

[ 1595 ] عبيد الله أبو مسلم القرشي

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


139-[ 1596 ] عبيد الله بصرى

[ 1596 ] عبيد الله بصرى

روى عن عمر بن عبد العزيز
روى عنه ابنه حيان بن عبيد الله سمعت أبى يقول ذلك


001-[ 1597 ] عبد الرحيم بن ميمون أبو مرحوم المصري

[ 1597 ] عبد الرحيم بن ميمون أبو مرحوم المصري

روى عن سهل بن معاذ بن أنس وعلى بن رباح
روى عنه سعيد بن أبى أيوب والزبان بن فائد ويزيد بن محمد القرشي سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبي خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو مرحوم عبد الرحيم بن ميمون ضعيف الحديث نا عبد الرحمن قال سألت أبى عن عبد الرحيم بن ميمون فقال شيخ يكتب حديثه ولا يحتج به


002-[ 1598 ] عبد الرحيم بن عبد ربه سمع شرحبيل أبا سعد والحارث بن أبى العباس

[ 1598 ] عبد الرحيم بن عبد ربه سمع شرحبيل أبا سعد والحارث بن أبى العباس

روى عنه أبو نعيم سمعت أبى يقول ذلك


003-[ 1599 ] عبد الرحيم

[ 1599 ] عبد الرحيم

روى عن على بن أبى ربيعة
روى عنه أبو الجحاف نا عبد الرحمن قال سألت أبى عنه فقال لا يعرف


004-[ 1600 ] عبد الرحيم بن كردم بن ارطبان بن عم عبد الله بن عون

[ 1600 ] عبد الرحيم بن كردم بن ارطبان بن عم عبد الله بن عون

روى عن الزهرى وزيد بن اسلم
روى عنه أبو عامر العقدى وأبو أسامة ومعلى بن أسد وإبراهيم بن الحجاج السامي سمعت أبى يقول ذلك وسألته عنه فقال مجهول


005-[ 1601 ] عبد الرحيم بن جابر بن ربيعة أخو عبد الصمد بن جابر

[ 1601 ] عبد الرحيم بن جابر بن ربيعة أخو عبد الصمد بن جابر

روى عن مجمع بن عتاب بن شمير
روى عنه أبو نعيم سمعت أبى يقول ذلك


006-[ 1602 ] عبد الرحيم بن سليمان الرازي الأشل الكناني سكن الكوفة

[ 1602 ] عبد الرحيم بن سليمان الرازي الأشل الكناني سكن الكوفة

روى عن أشعث بن سوار وواصل بن السائب سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن سعيد الأصبهاني وأبو بكر بن أبى شيبة وإبراهيم بن موسى وسهل بن عثمان العسكري نا عبد الرحمن حدثني أبى نا سهل بن عثمان قال سمعت وكيعا ونظر في حديث عبد الرحيم بن سليمان الرازي فقال ما أصح حديثه كان عبد الرحيم وحفص بن غياث يطلبان الحديث معا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الرحيم بن سليمان الرازي ثقة قال عبد الرحمن قال سمعت أبى يقول كان عبد الرحيم بن سليمان الرازي عنده مصنفات قد صنف الكتب نا عبد الرحمن قال سئل أبى عن عبد الرحيم بن سليمان الرازي فقال صالح الحديث


007-[ 1603 ] عبد الرحيم بن زيد بن الحواري أبو زيد البصري العمى

[ 1603 ] عبد الرحيم بن زيد بن الحواري أبو زيد البصري العمى

روى عن أبيه
روى عنه سقط ثنا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الرحيم بن زيد العمى ليس بشيء نا عبد الرحمن قال سمعت أبى يقول عبد الرحيم بن زيد العمى ترك حديثه كان يفسد أباه يحدث عنه بالطامات نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحيم بن زيد فقال واهي ضعيف الحديث


008-[ 1604 ] عبد الرحيم بن هارون الواسطي أبو هشام الغساني

[ 1604 ] عبد الرحيم بن هارون الواسطي أبو هشام الغساني

روى عن شعبة وعبد العزيز بن أبى رواد وهارون بن سعد العجلي
روى عنه يحيى بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عنه شعيب بن عبد الحميد الطحان والحسين بن محمد بن شنبه ومحمد بن عبد الملك الدقيقي نا عبد الرحمن قال سمعت أبى يقول هو مجهول لا اعرفه قال أبو محمد وكتب لأبي رحمه الله إبراهيم بن أورمة بخطه عن شيخ بسامرا يقال له إبراهيم بن جابر المروزي عن عبد الرحيم بن هارون نحو ورقة فلم يأته ولم يسمع منه


009-[ 1605 ] عبد الرحيم بن عبد الرحمن بن محمد المحاربي

[ 1605 ] عبد الرحيم بن عبد الرحمن بن محمد المحاربي

روى عن زائدة
روى عنه عثمان بن أبى شيبة نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو بكر بن أبى شيبة وأبو بجير محمد بن جابر المحاربي وأحمد الدورقي وروى عن سليمان بن المغيرة نا عبد الرحمن قال سئل أبو زرعة عن عبد الرحيم بن عبد الرحمن المحاربي فقال ثقة شيخ فاضل


010-[ 1606 ] عبد الرحيم بن المغربي

[ 1606 ] عبد الرحيم بن المغربي

روى عن مالك مسائل سأله عنها
روى عنه عبد الرحمن بن القاسم المصري


011-[ 1607 ] عبد الرحيم بن موسى السامي القرشي سمع هارون النحوي وهشيما سمع منه روح

[ 1607 ] عبد الرحيم بن موسى السامي القرشي سمع هارون النحوي وهشيما سمع منه روح بن عبد المؤمن المقرى نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو مجهول قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 1608 ] عبد الرحيم بن العلاء

[ 1608 ] عبد الرحيم بن العلاء

روى عن عمه عبد الله بن الديلمي
روى عنه ضمرة بن ربيعة


013-[ 1609 ] عبد الرحيم بن عبيد السلمي

[ 1609 ] عبد الرحيم بن عبيد السلمي

روى عن ربيعة بن أبى عبد الرحمن
روى عنه سويد بن سعيد


014-[ 1610 ] عبد الرحيم بن الحسن الصفار

[ 1610 ] عبد الرحيم بن الحسن الصفار

روى عن بن عيينة
روى عنه أحمد بن منصور المروزي المعروف بزاج


015-[ 1611 ] عبد الرحيم بن مطرف الرواسي بن عم وكيع بن الجراح

[ 1611 ] عبد الرحيم بن مطرف الرواسي بن عم وكيع بن الجراح

روى عن عيسى بن يونس وسعيد بن بزيع وعمرو بن محمد العنقزي
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عن عبد الرحيم بن مطرف فقال ثقة ثنا عنه أحمد بن أبى الحواري وكان من خيار مشايخنا


016-[ 1612 ] عبد الرحيم بن عبد العزيز بن رزيق أبو يزيد الرزيقى

[ 1612 ] عبد الرحيم بن عبد العزيز بن رزيق أبو يزيد الرزيقى

روى عن هشيم وزيد بن حباب وبهز بن أسد
روى عنه أبى وعلى بن الحسين بن الجنيد نا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 1613 ] عبد الملك بن إبراهيم بن قارظ الزهرى

[ 1613 ] عبد الملك بن إبراهيم بن قارظ الزهرى

روى عن أبى هريرة
روى عنه موسى بن عقبة سمعت أبى يقول ذلك


002-[ 1614 ] عبد الملك بن إبراهيم الشيباني سمع محمد بن سيرين قوله سمع منه زيد بن

[ 1614 ] عبد الملك بن إبراهيم الشيباني سمع محمد بن سيرين قوله سمع منه زيد بن الحباب سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1615 ] عبد الملك بن إبراهيم بن جبر أبو مروان المديني

[ 1615 ] عبد الملك بن إبراهيم بن جبر أبو مروان المديني

روى عن رباح بن صالح بن عبيد الله بن أبى رافع سمع منه خالد بن مخلد القطواني وابن أبى أويس سمعت أبى يقول ذلك ويقول هو مجهول قال أبو محمد
روى عن سالم بن عبد الله بن عمر
روى عنه عبد الله بن مسلمة القعنبي وقال ثنا عبد الملك بن إبراهيم البزاز قال جاء نا سالم بن عبد الله يطلب ثوبا


004-[ 1616 ] عبد الملك بن إبراهيم بن حفص بن عمر بن سعد بن أبى وقاص

[ 1616 ] عبد الملك بن إبراهيم بن حفص بن عمر بن سعد بن أبى وقاص

روى عن سقط
روى عنه محمد بن إسحاق حديث الضب سمعت أبى يقول ذلك


005-[ 1617 ] عبد الملك بن إبراهيم الجدى سمع شعبة

[ 1617 ] عبد الملك بن إبراهيم الجدى سمع شعبة

روى عنه الحميدي ومحمد بن منصور الجواز سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ قال أبو محمد وروى عن الثوري وحماد بن سلمة وإبراهيم بن طهمان وسليمان بن المغيرة وحوشب بن عقيل واليسع بن قيس نا عبد الرحمن قال سئل أبو زرعة عن عبد الملك بن إبراهيم الجدى قال لا بأس به


006-[ 1618 ] عبد الملك بن إياس الشيباني الأعور

[ 1618 ] عبد الملك بن إياس الشيباني الأعور

روى عن إبراهيم النخعي
روى عنه أبو إسحاق الشيباني سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت جريرا ذكر عن مغيرة قال عبد الملك الأعور اثبت من حماد فيما
روى عن إبراهيم


007-[ 1619 ] عبد الملك بن اعين

[ 1619 ] عبد الملك بن اعين

روى عن أبى وائل كان شيعيا سمع منه الثوري وإسماعيل بن سميع وابن عيينة نا عبد الرحمن قال سمعت أبى يقول ذلك ثنا عبد الرحمن نا على بن الحسين بن الجنيد نا محمد بن المثنى فقال ما سمعت عبد الرحمن بن مهدى يحدث عن سفيان عن عبد الملك بن اعين وكان فيما أخبرت حدث عنه ثم امسك عنه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الملك بن اعين ليس بشيء نا عبد الرحمن قال سمعت أبى يقول عبد الملك بن اعين من عتق الشيعة محله الصدق صالح الحديث يكتب حديثه


008-[ 1620 ] عبد الملك بن الأحوص اليشكري سمع سليمان بن كندير

[ 1620 ] عبد الملك بن الأحوص اليشكري سمع سليمان بن كندير

روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


009-[ 1621 ] عبد الملك بن الأشج سمع جابر بن زيد روى بن المبارك عن عمر بن فروخ عنه

[ 1621 ] عبد الملك بن الأشج سمع جابر بن زيد روى بن المبارك عن عمر بن فروخ عنه سمعت أبى يقول ذلك قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


010-[ 1622 ] عبد الملك بن الاصبغ الحراني

[ 1622 ] عبد الملك بن الاصبغ الحراني

وهو بن محمد بن مرزوق القرشي أبو الوليد مولى عثمان بن عفان رضى الله تعالى عنه نزيل بعلبك
روى عن الوليد بن مسلم
روى عنه أبى


011-[ 1623 ] عبد الملك بن بشير السامي البصري

[ 1623 ] عبد الملك بن بشير السامي البصري

روى عن عمر بن الفضل السلمي
روى عنه أبو زرعة


012-[ 1624 ] عبد الملك بن بزيع أبو مروان التنيسي

[ 1624 ] عبد الملك بن بزيع أبو مروان التنيسي

روى عن الأوزاعي وروح بن جناح وعبد الرحمن بن يزيد بن جابر وإبراهيم بن جدار
روى عنه جعفر بن مسافر التنيسي والحسن بن عبد العزيز الجروى


013-[ 1625 ] عبد الملك بن أبى بكر بن عبد العزيز

[ 1625 ] عبد الملك بن أبى بكر بن عبد العزيز

روى عن أبى هريرة روى سعيد بن أبى أيوب عن عبد الله بن الوليد عنه سمعت أبى يقول ذلك


014-[ 1626 ] عبد الملك بن أبى بكر بن عبد الرحمن بن الحارث بن هشام المخزومي القرشي

[ 1626 ] عبد الملك بن أبى بكر بن عبد الرحمن بن الحارث بن هشام المخزومي القرشي

روى عن أبى هريرة وعن خارجة بن زيد وعن أبيه
روى عنه الزهرى سمعت أبى يقول ذلك


015-[ 1627 ] عبد الملك بن أبى بشير المدائني

[ 1627 ] عبد الملك بن أبى بشير المدائني

روى عن عكرمة
روى عنه ليث بن أبى سليم والثوري سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن حنبل نا مؤمل بن إسماعيل نا سفيان نا عبد الملك بن أبى بشير قال سفيان وكان شيخ صدق نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على بن المديني قال سمعت يحيى بن سعيد يقول كان عبد الملك بن أبى بشير أصله بصرى وكان ثقة ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قيل لأبي عبد الملك بن أبى بشير فقال ثقة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الملك بن أبى بشير ثقة نا عبد الرحمن قال سألت أبى عن عبد الملك بن أبى بشير فقال صالح الحديث كوفى ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبد الملك بن أبى بشير فقال كوفى ثقة


016-[ 1628 ] عبد الملك بن جابر بن عتيك

[ 1628 ] عبد الملك بن جابر بن عتيك

روى عن جابر
روى عنه عبد الملك بن عطاء سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الملك بن جابر بن عتيك فقال مدينى ثقة أنصاري


017-[ 1629 ] عبد الملك بن جوية بن عائذ النصرى

[ 1629 ] عبد الملك بن جوية بن عائذ النصرى

روى عن مغيرة بن مقسم
روى عنه يحيى بن آدم سمعت أبى يقول ذلك


018-[ 1630 ] عبد الملك بن أبى جمعة القطان أبو معبد بصرى

[ 1630 ] عبد الملك بن أبى جمعة القطان أبو معبد بصرى

روى عن الحسن وجابر بن زيد وبكر بن عبد الله المزني
روى عنه حماد بن زيد وعبيد الله بن موسى ومسلم بن إبراهيم سمعت أبى يقول ذلك قال أبو محمد وروى عن عطاء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الملك بن أبى جمعة كوفى ضعيف نا عبد الرحمن قال سألت أبى عن عبد الملك بن أبى جمعة فقال لا بأس به


019-[ 1631 ] عبد الملك بن أبى جميلة سمع أبا بكر بن بشير

[ 1631 ] عبد الملك بن أبى جميلة سمع أبا بكر بن بشير

روى عنه المعتمر بن سليمان ثنا عبد الرحمن قال سألت أبى عنه فقال مجهول


020-[ 1632 ] عبد الملك بن الحارث المخزومي القرشي

[ 1632 ] عبد الملك بن الحارث المخزومي القرشي

روى عن بن عمر وابن عباس
روى عنه سقط نا عبد الرحمن سمعت أبى يقول ذلك


021-[ 1633 ] عبد الملك بن الحارث

[ 1633 ] عبد الملك بن الحارث

روى عن أبى هريرة
روى عنه حيوة بن شريح سمعت أبى يقول ذلك


022-[ 1634 ] عبد الملك بن الحارث بن الرحيل الكندي مصرى

[ 1634 ] عبد الملك بن الحارث بن الرحيل الكندي مصرى

روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


023-[ 1635 ] عبد الملك بن الحارث الحضرمي الكندي

[ 1635 ] عبد الملك بن الحارث الحضرمي الكندي

روى عن أبيه عن على رضى الله تعالى عنه
روى عنه علقمة بن مرثد وعمر بن ذر سمعت أبى يقول ذلك قال أبو محمد وروى عن عقبة مولى ادلم بن ناعمة الحضرمي


024-[ 1636 ] عبد الملك بن حبيب أبو عمران الجوني

[ 1636 ] عبد الملك بن حبيب أبو عمران الجوني

روى عن أنس وجندب وربيعة بن كعب صاحب النبي صلى الله عليه وسلم وأبى عسيب
روى عنه شعبة بن الحجاج وحماد بن سلمة وحماد بن زيد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو عمران الجوني ثقة نا عبد الرحمن قال سألت أبى عن عمران الجوني فقال صالح


025-[ 1637 ] عبد الملك بن حسان العنبري أخو نصر بن حسان

[ 1637 ] عبد الملك بن حسان العنبري أخو نصر بن حسان

روى عن بياض
روى عنه جويرية بن أسماء سمعت أبى يقول ذلك


026-[ 1638 ] عبد الملك بن حكيم العبدي أخو نعيم بن حكيم سمع أبا مريم منه شبابة سمعت

[ 1638 ] عبد الملك بن حكيم العبدي أخو نعيم بن حكيم سمع أبا مريم منه شبابة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


027-[ 1639 ] عبد الملك بن حيان

[ 1639 ] عبد الملك بن حيان

روى عن إبراهيم روى أبو سلمة موسى بن إسماعيل عن عبد الله بن عمر المكى عنه سمعت أبى يقول ذلك


028-[ 1640 ] عبد الملك بن حميد بن أبى غنية

[ 1640 ] عبد الملك بن حميد بن أبى غنية

روى عن الحكم والمنهال بن عمرو وأبى إسحاق الهمداني وعبد الملك بن إياس الشيباني
روى عنه سفيان الثوري ووكيع ومحمد بن مهاجر وابنه يحيى بن عبد الملك وأبو نعيم والوليد بن مسلم سمعت أبى يقول ذلك قال أبو محمد
روى عن حماد بن أبى سليمان وجبلة بن سحيم والحارث العكلي وعاصم بن أبى النجود وأبى إسحاق الشيباني نا عبد الرحمن أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول يحيى بن عبد الملك ثقة هو وأبوه متقاربان في الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الملك بن حميد بن أبى غنية ثقة


029-[ 1641 ] عبد الملك بن الحسين أبو مالك النخعي

[ 1641 ] عبد الملك بن الحسين أبو مالك النخعي

روى عن على بن الأقمر وابن أبى السفر وعبد الرحمن بن الأصبهاني ويعلى بن عطاء وأبى فروة ومنصور وزياد بن فياض وعاصم بن أبى النجود
روى عنه وكيع ويزيد بن هارون وعبد الرحمن بن هانئ سمعت أبى يقول بعض ذلك وبعضه من قبلى قال أبو محمد
روى عن زبيد اليامي
روى عنه أبو أسامة نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو مالك النخعي ليس بشيء نا عبد الرحمن قال سألت أبى عن أبى مالك النخعي فقال ضعيف الحديث نا عبد الرحمن قال سألت أبا زرعة عن أبى مالك النخعي فقال ضعيف الحديث


030-[ 1642 ] عبد الملك بن الحسن الجاري الأحول

[ 1642 ] عبد الملك بن الحسن الجاري الأحول

روى عن عبد الله بن دينار
روى عنه القعنبي والمدنيون سمعت أبى يقول ذلك قال أبو محمد هو عبد الملك بن الحسن بن أبى حكيم مولى بنى أمية أبو مروان
روى عن محمد بن زيد بن مهاجر
روى عنه فضيل بن سليمان وأمية بن خالد وأبو عامر العقدى وزيد بن حباب نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن عبد الملك بن الحسن أبى مروان الجاري فقال لا بأس به نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الملك بن الحسن الجاري ثقة نا عبد الرحمن قال سألت أبى عن عبد الملك بن الحسن الجاري فقال شيخ


031-[ 1643 ] عبد الملك بن حرب بن عبد الملك بن مجاشع بن مسعود السلمي البصري سمع أباه

[ 1643 ] عبد الملك بن حرب بن عبد الملك بن مجاشع بن مسعود السلمي البصري سمع أباه وعمه

روى عنه أبو سلمة المنقري سمعت أبى يقول ذلك


032-[ 1644 ] عبد الملك بن حذيفة بن داب

[ 1644 ] عبد الملك بن حذيفة بن داب

روى عن سقط
روى عنه صالح بن كيسان سمعت أبى يقول ذلك وسمعته يقول هو مجهول


033-[ 1645 ] عبد الملك بن أبى حرة

[ 1645 ] عبد الملك بن أبى حرة

روى عن أبيه عن عمر رضى الله تعالى عنه روى وكيع عن عبد الله بن الوليد بن عبد الله بن معقل المزني عنه سمعت أبى يقول ذلك


034-[ 1646 ] عبد الملك بن الحكم الرملي

[ 1646 ] عبد الملك بن الحكم الرملي

روى عن شعبة وعبد الله بن لهيعة وابن ثوبان وطلحة بن زيد وعمر بن المغيرة وجعفر بن برقان
روى عنه موسى بن سهل الرملي وإبراهيم بن محمد بن يوسف الفريابي المقدسي


035-[ 1647 ] عبد الملك بن خشك اليماني

[ 1647 ] عبد الملك بن خشك اليماني

روى عن حجر المدرى ووهب بن منبه
روى عنه رباح بن زيد وهمام بن نافع والد عبد الرزاق سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت هشاما يعنى بن يوسف عن عبد الملك بن خشك الذي عن حجر المدرى فقال كان فيه ضعف فقلت لهشام جالسته قال نعم قال أبو محمد


036-[ 1648 ] عبد الملك بن خلج الصنعاني

[ 1648 ] عبد الملك بن خلج الصنعاني

روى عن وهب بن منبه
روى عنه مطرف بن مازن قاضى صنعاء نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت هشاما يعنى بن يوسف عن عبد الملك بن خلج شيخ من أهل صنعاء
روى عن وهب بن منبه فضعفه


037-[ 1649 ] عبد الملك بن الخطاب بن عبيد الله بن أبى بكرة

[ 1649 ] عبد الملك بن الخطاب بن عبيد الله بن أبى بكرة

روى عن عمارة بن أبى حفصة وحنظلة بن عبيد الله السدوسي
روى عنه محمد بن عبد العزيز الرملي سمعت أبى يقول ذلك قال أبو محمد وروى أبو الدرداء عبد العزيز بن منيب عن أبى عبد الرحمن عبد الله بن الفضل العلاف عنه


038-[ 1650 ] عبد الملك بن خصاف بن أبى خصيف

[ 1650 ] عبد الملك بن خصاف بن أبى خصيف

روى عن خصيف
روى عنه أحمد بن أبى نافع الموصلي الذي يحدث عنه على بن الحسين بن الجنيد


039-[ 1651 ] عبد الملك بن راشد الثعلبي حمصي

[ 1651 ] عبد الملك بن راشد الثعلبي حمصي

روى عن المقدام بن معدى كرب وعن أمه عن عائشة
روى عنه بقية ومحمد بن حرب الأبرش وعبد الرحمن بن الضحاك النصرى سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى امامة نا عبد الرحمن قال سألت أبى فقال ما بحديثه بأس
روى عنه سعيد بن عبد العزيز


040-[ 1652 ] عبد الملك بن راشد

[ 1652 ] عبد الملك بن راشد

روى عن أبيه
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


041-[ 1653 ] عبد الملك بن الربيع بن سبرة الجهني

[ 1653 ] عبد الملك بن الربيع بن سبرة الجهني

روى عن أبيه
روى عنه إبراهيم بن سعد وزيد بن الحباب وحرملة بن عبد العزيز وسبرة بن عبد العزيز سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن أحاديث عبد الملك بن الربيع بن سبرة عن أبيه عن جده فقال ضعاف


042-[ 1654 ] عبد الملك بن رفاعة الفهمي

[ 1654 ] عبد الملك بن رفاعة الفهمي

روى عن سقط
روى عنه الليث بن سعد


043-[ 1655 ] عبد الملك بن زيد بن سعيد بن عمرو بن نفيل القرشي العدوى

[ 1655 ] عبد الملك بن زيد بن سعيد بن عمرو بن نفيل القرشي العدوى

روى عن مصعب بن مصعب
روى عنه بن أبى فديك سمعت أبى يقول ذلك قال أبو محمد وروى عن محمد بن أبى بكر بن عمرو بن حزم
روى عنه عبد الرحمن بن مهدى نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد المالكي يقول عبد الملك بن زيد ضعيف الحديث


044-[ 1656 ] عبد الملك بن زرارة الأنصاري

[ 1656 ] عبد الملك بن زرارة الأنصاري

روى عن أنس بن مالك روى عمر بن يونس اليمامي عن عيسى بن عون عنه


045-[ 1657 ] عبد الملك بن زكريا الأنصاري قال رأيت الحسن بن على

[ 1657 ] عبد الملك بن زكريا الأنصاري قال رأيت الحسن بن على

روى عنه عنبسة بن سعيد قاضى الري سمعت أبى يقول ذلك وسمعته يقول هو مجهول


046-[ 1658 ] عبد الملك بن أبى زهير بن عبد الرحمن الثقفى

[ 1658 ] عبد الملك بن أبى زهير بن عبد الرحمن الثقفى

روى عن حمزة بن عبد الله وهو حمزة بن أبى تيماء
روى عنه سعيد بن السائب الطائفي وأبو أمية بن يعلى ومحمد بن مسلم الطائفي سمعت أبى يقول ذلك


047-[ 1659 ] عبد الملك بن أبى محذورة سمرة بن معير القرشي

[ 1659 ] عبد الملك بن أبى محذورة سمرة بن معير القرشي

روى عن أبيه أبى محذورة وعن بن محيريز عن أبى محذورة
روى عنه ابنه محمد وابنا ابنه إبراهيم بن عبد العزيز وإبراهيم بن إسماعيل والنعمان بن راشد سمعت أبى يقول ذلك


048-[ 1660 ] عبد الملك بن سعيد بن سويد الأنصاري

[ 1660 ] عبد الملك بن سعيد بن سويد الأنصاري

روى عن عباس بن سهل
روى عنه بكير بن الأشج سمعت أبى يقول ذلك قال أبو محمد وسمع من أبى حميد الساعدي وأبى اسيد الساعدي وجابر بن عبد الله
روى عنه ربيعة بن أبى عبد الرحمن


049-[ 1661 ] عبد الملك بن سعيد بن حيان بن ابجر

[ 1661 ] عبد الملك بن سعيد بن حيان بن ابجر

روى عن اياد بن لقيط والشعبي
روى عنه الثوري وابن عيينة وأبو معاوية الضرير سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن بن ابجر فقال بخ ثقة ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الملك بن ابجر ثقة نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان بن ابجر أحب إلينا من إسرائيل نا عبد الرحمن حدثني أبى نا محمد بن ميمون الخياط المكى نا سفيان حدثنا من لم تر عيناك مثله بن ابجر ثم حدثنا مرة أخرى فقال حدثنا الأبرار بن ابجر


050-[ 1662 ] عبد الملك بن سعيد بن جبير

[ 1662 ] عبد الملك بن سعيد بن جبير

روى عن أبيه
روى عنه ليث بن أبى سليم ويزيد بن أبى زياد ومحمد بن أبي القاسم سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن عبد الملك بن سعيد بن جبير فقال لا بأس به


051-[ 1663 ] عبد الملك بن سعيد القرشي

[ 1663 ] عبد الملك بن سعيد القرشي

روى عن عطاء بن أبى رباح
روى عنه عمرو بن بكر السكسكي


052-[ 1664 ] عبد الملك بن سارية الكعبي سمع عبد الله بن واقد

[ 1664 ] عبد الملك بن سارية الكعبي سمع عبد الله بن واقد

روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


053-[ 1665 ] عبد الملك بن سليمان بن يسار

[ 1665 ] عبد الملك بن سليمان بن يسار

روى عن بن مسعود وروى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


054-[ 1666 ] عبد الملك بن سليمان قال سألت عطاء

[ 1666 ] عبد الملك بن سليمان قال سألت عطاء

روى عنه عبد الله بن المبارك سمعت أبى يقول ذلك


055-[ 1667 ] عبد الملك بن سويد سمع بن سيرين

[ 1667 ] عبد الملك بن سويد سمع بن سيرين

روى عنه عبد الله بن زياد بن درهم سمعت أبى يقول ذلك


056-[ 1668 ] عبد الملك بن سلع الهمداني سمع عبد خير

[ 1668 ] عبد الملك بن سلع الهمداني سمع عبد خير

روى عنه سيف بن هارون وأبو خالد الأحمر ومروان الفزاري وابن نمير سمعت أبى يقول ذلك قال أبو محمد وروى عنه ابنه عمرو بن عبد الملك بن سلع


057-[ 1669 ] عبد الملك بن سعد

[ 1669 ] عبد الملك بن سعد

روى عن رجل عن أنس
روى عنه عبد الحميد بن جعفر سمعت أبى يقول ذلك


058-[ 1670 ] عبد الملك بن سمى مولى أبى بكر بن عبد الرحمن

[ 1670 ] عبد الملك بن سمى مولى أبى بكر بن عبد الرحمن

روى عن أبيه
روى عنه معن بن عيسى القزاز


059-[ 1671 ] عبد الملك بن شداد الأسدي الحديدى

[ 1671 ] عبد الملك بن شداد الأسدي الحديدى

روى عن الحسن
روى عنه وكيع وسعيد بن عامر ومسلم بن إبراهيم سمعت أبى يقول ذلك قال أبو محمد وروى عن ثابت


060-[ 1672 ] عبد الملك بن الشعشاع أبو مخلد

[ 1672 ] عبد الملك بن الشعشاع أبو مخلد

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


061-[ 1673 ] عبد الملك بن شعيب بن الليث المصري

[ 1673 ] عبد الملك بن شعيب بن الليث المصري

روى عن أبيه وابن وهب
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


062-[ 1674 ] عبد الملك بن الصباح المسمعي البصري

[ 1674 ] عبد الملك بن الصباح المسمعي البصري

روى عن بن عون وهشام بن حسان وعمران بن حدير
روى عنه نعمي بن حماد ومحمد بن مهران الجمال وبندار بن بشار سمعت أبى يقول ذلك وسمعته يقول هو صالح


063-[ 1675 ] عبد الملك بن أبى صالح قال أخبرني رجل من أهل المدينة عن النبي صلى الله

[ 1675 ] عبد الملك بن أبى صالح قال أخبرني رجل من أهل المدينة عن النبي صلى الله عليه وسلم في المري

روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


064-[ 1676 ] عبد الملك بن عبد الله الرومي البصري أخو عمر بن عبد الله بن الرومي

[ 1676 ] عبد الملك بن عبد الله الرومي البصري أخو عمر بن عبد الله بن الرومي البصري

روى عن أبيه عن بن عمر
روى عنه أبو سلمة سمعت أبى يقول ذلك


065-[ 1677 ] عبد الملك بن عبد الله بن جابر

[ 1677 ] عبد الملك بن عبد الله بن جابر

روى عن أبى جعفر
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


066-[ 1678 ] عبد الملك بن عبد الله بن أبى سفيان الثقفى

[ 1678 ] عبد الملك بن عبد الله بن أبى سفيان الثقفى

وهو بن أبى سفيان بن جارية وعم أبيه العلاء بن جارية من أصحاب النبي صلى الله عليه وسلم
روى عن عمه عمرو بن أبى سفيان سمعت أبى يقول ذلك


067-[ 1679 ] عبد الملك بن عبد الله بن اسيد

[ 1679 ] عبد الملك بن عبد الله بن اسيد

روى عن أبى ليلى الحارثى
روى عنه عباد بن إسحاق سمعت أبى يقول ذلك


068-[ 1680 ] عبد الملك بن عبد الله بن أبى فروة المديني

[ 1680 ] عبد الملك بن عبد الله بن أبى فروة المديني

روى عن سعيد المقبري
روى عنه أبو سعيد مولى بنى هاشم سمعت أبى يقول ذلك


069-[ 1681 ] عبد الملك بن عبد الله العائذي شريك يحيى بن سعيد القطان بصرى الضبي

[ 1681 ] عبد الملك بن عبد الله العائذي شريك يحيى بن سعيد القطان بصرى الضبي

روى عن عاصم الأحول وهلال بن خباب
روى عنه أحمد بن عبدة وابن أبى كبشة ويزيد بن سنان البصري نزيل مصر نا عبد الرحمن قال سألت أبى عنه فقال شيخ ليس بالقوي قال أبو محمد


070-[ 1682 ] عبد الملك بن عبد الله اللخمي بصرى

[ 1682 ] عبد الملك بن عبد الله اللخمي بصرى

روى عن سقط
روى عنه سقط سئل أبى عنه فقال شيخ


071-[ 1683 ] عبد الملك بن عبد الرحمن بن خالد بن اسيد

[ 1683 ] عبد الملك بن عبد الرحمن بن خالد بن اسيد

روى عن أمه أم حميد قالت سمعت عائشة
روى عنه بن جريج سمعت أبى يقول ذلك


072-[ 1684 ] عبد الملك بن عبد الرحمن بن يوسف

[ 1684 ] عبد الملك بن عبد الرحمن بن يوسف

روى عن عمر بن الحكم عن أبى سعيد وعن سالم عن بن عمر سمع منه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


073-[ 1685 ] عبد الملك بن عبد الرحمن الابناوى ويقال عبد الملك بن محمد الذماري أبو

[ 1685 ] عبد الملك بن عبد الرحمن الابناوى ويقال عبد الملك بن محمد الذماري أبو هشام وذمار قرية باليمن على مرحلتين من صنعاء سمع محمد بن سعيد بن رمانة ومن الثوري

روى عنه أحمد بن حنبل وإسحاق بن راهويه سمعت أبى يقول ذلك قال أبو محمد
روى عن خالد بن يزيد بن هربذ وأمية بن شبل وروى عنه إسماعيل بن عبد الكريم الصنعاني نا عبد الرحمن حدثني أبى نا عمرو بن على الصيرفي نا عبد الملك بن عبد الرحمن الذماري وكان ثقة نا عبد الرحمن قال سألت أبى عن عبد الملك بن عبد الرحمن الذماري فقال ليس بقوي نا عبد الرحمن قال سئل أبو زرعة عن عبد الملك الذماري فقال منكر الحديث


074-[ 1686 ] عبد الملك بن عبد الرحمن أبو العباس أصله شامي نزيل البصرة

[ 1686 ] عبد الملك بن عبد الرحمن أبو العباس أصله شامي نزيل البصرة

روى عن الأوزاعي وإبراهيم بن أبى عبلة ضعفه عمرو بن على سمعت أبى يقول ذلك قال أبو محمد وروى عن


075-[ 1687 ] عبد الملك بن عبد العزيز بن جريج ويكنى بأبي الوليد ويقال أبو خالد مولى

[ 1687 ] عبد الملك بن عبد العزيز بن جريج ويكنى بأبي الوليد ويقال أبو خالد مولى خالد بن عتاب بن اسيد

روى عن عطاء وطاوس ومجاهد
روى عنه الثوري والليث بن سعد وحماد بن سلمة وحماد بن زيد ويحيى بن سعيد القطان وابن المبارك ووكيع سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن عبادة الواسطي نا يعقوب يعنى بن محمد الزهرى قال سمعت محمد بن معن يحدث عن طلحة بن عمرو قال قيل لعطاء من ترى صاحب مجلسك من بعدك قال هذا وأشار الى بن جريج نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الوهاب بن همام يعنى أخا عبد الرزاق قال قال بن جريج كنت اتتبع الاشعار الغريبة والأنساب فقيل لي لو لزمت عطاء فلزمته ثماني عشرة سنة أو تسع عشرة سنة الا اشهر أو ما شاء الله من ذلك نا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول لم يكن أحد اثبت في نافع من بن جريج فيما كتب وهو اثبت من مالك في نافع وقال مرة لم يكن بن جريج عندي بدون مالك في نافع نا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى بن جريج اثبت الناس في عطاء نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل بن جريج ثبت صحيح الحديث لم يحدث بشيء الا اتقنه قال سفيان قال بن جريج
وهو بن أربعين سنة اقرأ على القرآن حتى افسره لك نا عبد الرحمن نا أبو عبد الله الطهراني قال سمعت عبد الرزاق يقول أول من صنف الكتب بن جريج نا عبد الرحمن سمعت أبى يقول سمعت على بن المديني يقول ما كان في الأرض أحد اعلم بعطاء من بن جريج نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول وسئل عن قيس بن سعد عن عطاء اثبت أو بن جريج عن عطاء فقال بن جريج عن عطاء اثبت ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين وسئل عن بن جريج أين يقع من قيس بن سعد وعبد الملك بن أبى سليمان قال هو اثبت منهما نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين بن جريج قال ليس بشيء في الزهرى قلت بن جريج أحب إليك أو عبد الملك بن أبى سليمان فقال كلاهما ثقتان نا عبد الرحمن نا أبو زرعة قال أخبرني بعض أصحابنا عن قريش بن أنس عن بن جريج قال ما سمعت من الزهرى شيئا إنما أعطاني الزهرى جزأ فكتبته واجازه لي نا عبد الرحمن قال سألت أبى عن بن جريج فقال هو صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن بن جريج فقال بخ من الأئمة


076-[ 1688 ] عبد الملك بن عبد العزيز بن الماجشون أبو مروان

[ 1688 ] عبد الملك بن عبد العزيز بن الماجشون أبو مروان

روى عن مالك بن أنس وأبيه
روى عنه بكار بن بسر الدمشقي وهارون بن أبى علقمة وسعد بن عبد الله بن عبد الحكم سمعت أبى يقول ذلك


077-[ 1689 ] عبد الملك بن عبد العزيز أبو نصر التمار

[ 1689 ] عبد الملك بن عبد العزيز أبو نصر التمار

روى عن سعيد بن عبد العزيز وكوثر بن حكيم وحماد بن سلمة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن سمعت أبى يقول كان ثقة وكان يعد من الابدال


078-[ 1690 ] عبد الملك بن عبد الحميد بن عبد الحميد بن ميمون بن مهران الميموني أبو

[ 1690 ] عبد الملك بن عبد الحميد بن عبد الحميد بن ميمون بن مهران الميموني أبو الحسن الرقى

روى عن روح بن عبادة وحجاج بن محمد وعمرو بن عثمان ومحمد بن كناسة
روى عنه أبى


079-[ 1691 ] عبد الملك بن عبيد

[ 1691 ] عبد الملك بن عبيد

روى عن أنس روى عثمان بن عمر عن يونس بن يزيد الأيلي عنه سمعت أبى يقول ذلك


080-[ 1692 ] عبد الملك بن عبيد

[ 1692 ] عبد الملك بن عبيد

روى عن حمران عن عثمان بن عفان رضى الله تعالى عنه عن عمران بن حدير نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال بن المديني عبد الملك بن عبيد الذي يروى عنه عمران بن حدير مجهول


081-[ 1693 ] عبد الملك بن عبيد

[ 1693 ] عبد الملك بن عبيد

روى عن بعض ولد عبد الله بن مسعود عن عبد الله بن مسعود
روى عنه إسماعيل بن أمية سمعت أبى يقول ذلك


082-[ 1694 ] عبد الملك بن عبد الملك بن أبى ذئب

[ 1694 ] عبد الملك بن عبد الملك بن أبى ذئب

روى عن مصعب بن أبى ذئب
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


083-[ 1695 ] عبد الملك بن عبد ربه بن زيتون أبو حاضر

[ 1695 ] عبد الملك بن عبد ربه بن زيتون أبو حاضر

روى عن رجل عن بن عباس
روى عنه عيسى بن يونس سمعت أبى يقول ذلك


084-[ 1696 ] عبد الملك بن عمرو بن الحويرث ويقال عمرو بن عبد الملك بن الحريث ويقال

[ 1696 ] عبد الملك بن عمرو بن الحويرث ويقال عمرو بن عبد الملك بن الحريث ويقال عبد الملك بن سعيد بن حريث بن اخى عمرو بن حريث سمعت أبى يقول هو عبد الملك بن سعيد بن حريث بن اخى عمرو بن حريث

روى عن النبي صلى الله عليه وسلم مرسل انه كان يمس لحيته في الصلاة
روى عنه حصين بن عبد الرحمن سمعت أبى يقول ذلك


085-[ 1697 ] عبد الملك بن عمرو بن قيس الخطمي سمع هرمى بن عبد الله سمعت أبى يقول ذلك

[ 1697 ] عبد الملك بن عمرو بن قيس الخطمي سمع هرمى بن عبد الله سمعت أبى يقول ذلك قال أبو محمد

روى عنه عبيد الله بن حصين الوالبي الأنصاري


086-[ 1698 ] عبد الملك بن عمرو أبو عامر العقدى

[ 1698 ] عبد الملك بن عمرو أبو عامر العقدى

روى عن هشام بن سعد وكثير بن عبد الله بن عمرو بن عوف
روى عنه على بن المديني وغيره سمعت أبى يقول ذلك نا عبد الرحمن نا سليمان بن داود القزاز قال سألت أحمد بن حنبل قلت أريد البصرة عمن اكتب قال اكتب عن أبى عامر العقدى ووهب بن جرير نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن عبد الملك بن عمرو أبى عامر فقال ثقة ثنا عبد الرحمن قال سألت أبى عن أبى عامر العقدى فقال صدوق


087-[ 1699 ] عبد الملك بن عثمان الثقفى سمع محمد بن مالك

[ 1699 ] عبد الملك بن عثمان الثقفى سمع محمد بن مالك

روى عنه إسماعيل بن أبان سمعت أبى يقول ذلك


088-[ 1700 ] عبد الملك بن عمير القرشي الكوفى رأى عليا وأبا موسى الأشعري وجرير بن

[ 1700 ] عبد الملك بن عمير القرشي الكوفى رأى عليا وأبا موسى الأشعري وجرير بن عبد الله ومن سمع منه والنعمان بن بشير وجابر بن سمرة وعمارة بن رويبة

روى عنه الثوري وشعبة وإسرائيل وأبو عوانة وابن عيينة وجرير سمعت أبى يقول ذلك قال أبو محمد
روى عن جندب بن سفيان البجلي وابن الزبير وعمرو بن حريث وعبد الرحمن بن أبى ليلى وربعى بن حراش ومحمد بن المنتشر وأبى سلمة بن عبد الرحمن وزيد بن عقبة وعبد الرحمن بن أبى بكرة وقبيصة بن جابر نا عبد الرحمن حدثني أبى قال ثنا محمد بن سفيان الكوفى نزيل الري نا أبو بكر بن عياش قال سمعت أبا إسحاق الهمداني يقول خذ العلم من عبد الملك بن عمير نا عبد الرحمن حدثني صالح بن أحمد بن حنبل نا على بن المديني سمعت عبد الرحمن بن مهدى يقول كان سفيان الثوري يعجب من حفظ عبد الملك قال صالح فقلت لأبي فهو عبد الملك بن عمير قال نعم قال أبو محمد فذكرت ذلك لأبي فقال هذا وهم إنما هو عبد الملك بن أبى سليمان وعبد الملك بن عمير لم يوصف بالحفظ نا عبد الرحمن نا صالح بن أحمد بن حنبل قال قال أبى سماك بن حرب اصلح حديثا من عبد الملك بن عمير وذلك ان عبد الملك يختلف عليه الحفاظ نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد بن حنبل يقول عبد الملك بن عمير مضطرب الحديث جدا مع قلة حديثه ما أرى له خمسمائة حديث وقد غلط في كثير منها نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن أحمد بن حنبل أنه ضعف عبد الملك بن عمير جدا نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال عبد الملك بن عمير مخلط ثنا عبد الرحمن قال سألت أبى عن عبد الملك بن عمير فقال ليس بحافظ هو صالح تغير حفظه قبل موته


089-[ 1701 ] عبد الملك بن عمير النصيبي

[ 1701 ] عبد الملك بن عمير النصيبي

روى عن عبد الله بن عقبة النصيبي ومحمد بن سلمة الحراني سمع منه أبى ببغداد بعد انصرافه من الشام مع أبى بكر الاعين


090-[ 1702 ] عبد الملك بن عطاء البكائي العامري ختن الشعبي

[ 1702 ] عبد الملك بن عطاء البكائي العامري ختن الشعبي

روى عن الشعبي
روى عنه بن عيينة ووكيع نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد وروى عن يزيد بن الأصم ووهب بن عقبة
روى عنه أبو نعيم ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الملك بن عطاء العامري ثقة نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول عبد الملك بن عطاء كان شيخا ثقة
روى عنه شيوخنا وهو كوفى له حديث أو حديثين


091-[ 1703 ] عبد الملك بن عيسى بن عبد الرحمن بن العلاء بن جارية الثقفى سمعت أبى

[ 1703 ] عبد الملك بن عيسى بن عبد الرحمن بن العلاء بن جارية الثقفى سمعت أبى يقول ذلك قال أبو محمد

روى عن أبى سلمة بن عبد الرحمن بن عوف وعن عبد الله بن يزيد مولى المنبعث
روى عنه حاتم بن إسماعيل وابن المبارك وعبد العزيز بن محمد الدراوردي وأنس بن عياض نا عبد الرحمن قال سألت أبى عنه فقال هو صالح


092-[ 1704 ] عبد الملك بن عتبة الباهلى

[ 1704 ] عبد الملك بن عتبة الباهلى

روى عن ربيع بن عتبة سمع منه سلم بن قتيبة سمعت أبى يقول ذلك


093-[ 1705 ] عبد الملك بن أبى عاصم بن عروة سمع بن المسيب

[ 1705 ] عبد الملك بن أبى عاصم بن عروة سمع بن المسيب

روى عنه سعيد بن السائب سمعت أبى يقول ذلك


094-[ 1706 ] عبد الملك بن أبى عياش الجذامي

[ 1706 ] عبد الملك بن أبى عياش الجذامي

روى عن عرزب الكندي
روى عنه يوسف بن سعيد سمعت أبى يقول ذلك ويقول هو مجهول


095-[ 1707 ] عبد الملك بن فارع

[ 1707 ] عبد الملك بن فارع

روى عن بلال بن عبد الله
روى عنه جعفر بن ربيعة سمعت أبى يقول ذلك


096-[ 1708 ] عبد الملك بن قتادة بن ملحان

[ 1708 ] عبد الملك بن قتادة بن ملحان

روى عن أبيه قال سمعت النبي صلى الله عليه وسلم
روى عنه أنس بن سيرين سمعت أبى يقول ذلك


097-[ 1709 ] عبد الملك بن قدامة بن إبراهيم بن محمد بن حاطب بن معمر بن حبيب الجمحي

[ 1709 ] عبد الملك بن قدامة بن إبراهيم بن محمد بن حاطب بن معمر بن حبيب الجمحي المكى

روى عن عبد الله بن دينار وأبيه ورأى سالم بن عبد الله والقاسم بن محمد
روى عنه يزيد بن هارون وزيد بن الحباب وابن أبى أويس سمعت أبى يقول ذلك قال أبو محمد وروى عنه إسحاق بن إبراهيم الحنيني وموسى بن إسماعيل نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الملك بن قدامة الجمحي صالح ثنا عبد الرحمن قال سألت أبى عن عبد الملك بن قدامة فقال ليس بالقوي ضعيف الحديث يحدث بالمنكر عن الثقات


098-[ 1710 ] عبد الملك بن قريب أبو سعيد الأصمعي

[ 1710 ] عبد الملك بن قريب أبو سعيد الأصمعي

وهو بن قريب بن على بن اصمع
روى عن بن عون ونافع بن أبى نعيم القارىء
روى عنه نصر بن على سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى ومحمد بن مسلم وروى عن أبى عمرو بن العلاء وسليمان التيمى وأبى الأشهب وكهمس نا عبد الرحمن نا الحسين بن الحسن الرازي قال سألت يحيى بن معين عن الأصمعي فقال لم يكن ممن يكذب وكان من اعلم الناس في فنه


099-[ 1711 ] عبد الملك بن قرير البصري نا عبد الرحمن قال سمعت بن الجنيد يقول هو أخو

[ 1711 ] عبد الملك بن قرير البصري نا عبد الرحمن قال سمعت بن الجنيد يقول هو أخو عبد العزيز بن قرير من ولد مرجوم العبدي المعروف بالشعر في الجاهلية

روى عن محمد بن سيرين
روى عنه مالك بن أنس نا عبد الرحمن قال سمعت أبى يقول روى مالك هذا الحديث عن عبد الملك بن قرير البصري عن محمد بن سيرين ان رجلا جاء الى عمر بن الخطاب فقال انى أصبت ظبيا وانا محرم فسمعت أبى يقول كانوا يظنون قديما ان رواية مالك عن عبد الملك بن قرير وهم وانما سمع من عبد العزيز بن قرير البصري كان يسكن عسقلان ويروى عن الحسن وابن سيرين ويروى عنه الثوري وضمرة وقال يحيى بن معين روى مالك عن عبد الملك بن قرير وانما هو بن قريب قال الأصمعي سمع منى مالك


100-[ 1712 ] عبد الملك بن كردوس أبو عبد الدائم الهدادى

[ 1712 ] عبد الملك بن كردوس أبو عبد الدائم الهدادى

روى عن أبى المليح
روى عنه الوليد بن يزيد الهدادى


101-[ 1713 ] عبد الملك بن أبى كريمة أبو يزيد

[ 1713 ] عبد الملك بن أبى كريمة أبو يزيد

روى عن عمرو بن لبيد
روى عنه عبد الرحمن بن زياد الرصاصى


102-[ 1714 ] عبد الملك بن أبى كثيرة

[ 1714 ] عبد الملك بن أبى كثيرة

روى عن سعيد بن المسيب
روى عنه أنس بن سيرين ويحيى بن سعيد الأنصاري سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى بن سعيد القطان عبد الملك بن أبى كثيرة قال لم يكن به بأس نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الملك بن أبى كثيرة شيخ ثقة ليس به باس نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الملك بن أبي كثيرة بصرى ثقة
روى عنه عبد الوارث ويحيى بن سعيد وأبو عبيدة الحداد


103-[ 1715 ] عبد الملك بن المغيرة الطائفي

[ 1715 ] عبد الملك بن المغيرة الطائفي

روى عن بن عباس البيلماني وعبد الله بن المقدام بن الورد
روى عنه حجاج بن أرطاة وعمير الخثعمي سمعت أبى يقول ذلك


104-[ 1716 ] عبد الملك بن المغيرة بن نوفل القرشي سمع بن عمر

[ 1716 ] عبد الملك بن المغيرة بن نوفل القرشي سمع بن عمر

روى عنه الزهرى وبكير بن الأشج سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الملك بن المغيرة بن نوفل ثقة قال أبو محمد قلت لأبي ما حال عبد الملك بن المغيرة بن نوفل قال لا بأس به


105-[ 1717 ] عبد الملك بن ميسرة الزراد أبو زيد كوفى

[ 1717 ] عبد الملك بن ميسرة الزراد أبو زيد كوفى

روى عن أبى الطفيل وزيد بن وهب
روى عنه مسعر والأعمش وشعبة سمعت أبى يقول ذلك قال أبو محمد
روى عن عمارة بن عمير والنزال بن سبرة وطاوس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الملك بن ميسرة الزراد ثقة نا عبد الرحمن قال سألت أبى عن عبد الملك بن ميسرة فقال صدوق ثقة نا عبد الرحمن نا أبو عبد الله حماد بن الحسن بن عنبسة نا أبو داود ثنا شعبة عن عبد الملك بن ميسرة قال الضحاك لم يلق بن عباس إنما لقى سعيد بن جبير بالري وأخذ عنه التفسير


106-[ 1718 ] عبد الملك بن ميسرة المكى سمع عطاء وسمع مسافعا

[ 1718 ] عبد الملك بن ميسرة المكى سمع عطاء وسمع مسافعا

روى عنه أبو داود الطيالسي سمعت أبى يقول ذلك


107-[ 1719 ] عبد الملك بن أبى سليمان العرزمي الفزاري الكوفى أبو عبد الله واسم أبيه

[ 1719 ] عبد الملك بن أبى سليمان العرزمي الفزاري الكوفى أبو عبد الله واسم أبيه ميسرة وهو عم محمد بن عبيد الله العرزمي وهو عبد الملك بن ميسرة وهما اثنان ففرق بينهما بان ينسب أحدهما الى كنية أبيه وينسب الآخر الى اسم أبيه ميسرة

روى عن عطاء وسعيد بن جبير وأنس بن سيرين
روى عنه الثوري ومسعود بن سعد ويحيى بن سعيد القطان وجرير بن عبد الحميد وعبدة بن سليمان ويعلى بن عبيد سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن مسلم بن وارة وعبد الملك بن أبى عبد الرحمن المقرىء قالا نا عبد الرحمن بن الحكم بن بشير بن سلمان نا نوفل يعنى بن مطهر عن بن المبارك عن سفيان قال عبد الملك بن أبى سليمان من الحفاظ قال سفيان ثنا عبد الملك بن أبى سليمان وكان ميزانا وعقد ثلاثين نا عبد الرحمن نا حجاج بن حمزة نا على بن الحسن بن شقيق نا عبد الله بن المبارك قال سئل سفيان الثوري عن عبد الملك بن أبى سليمان فقال ذاك ميزان نا عبد الرحمن نا محمد بن سعيد المقرىء قال سمعت عبد الرحمن يعنى بن الحكم بن بشير بن سلمان قال ذكرت لأبي نعيم قول بن المبارك عن سفيان فقال كنا عند سفيان فذكروا الحفاظ فذكروا إسماعيل بن أبى خالد والأعمش فقال سفيان فأين عبد الملك قال أبو نعيم كأنه يقدمه نا عبد الرحمن نا أبى نا يحيى بن المغيرة قال سمعت جريرا قال كان المحدثون إذا وقع بينهم الاختلاف في الحديث سألوا عبد الملك بن أبى سليمان وكان حكمهم نا عبد الرحمن نا أبى نا بن أبى صفوان نا أمية بن خالد قال قلت أو قيل لشعبة لم تركت الرواية عن عبد الملك بن أبى سليمان وهو حسن الحديث قال من حسن حديثه أفر
روى عن عطاء بن جابر عن النبي صلى الله عليه وسلم في الشفعة للغائب نا عبد الرحمن حدثني أبى نا أبو بكر بن أبى عتاب الاعين قال سمعت نعيم بن حماد قال سمعت وكيعا يقول سمعت شعبة يقول لو روى عبد الملك بن أبى سليمان حديثا آخر مثل حديث الشفعة لطرحت حديثه ثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عبد الملك بن أبى سليمان من الحفاظ الا انه كان يخالف بن جريج في إسناد أحاديث وابن جريج اثبت منه عندنا نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد الملك بن أبى سليمان فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الملك بن أبى سليمان ضعيف وعبد الملك بن أبي سليمان اثبت في عطاء من قيس بن سعد نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين قلت عبد الملك بن أبى سليمان أحب إليك أو بن جريج فقال كلاهما ثقتان قال أبو محمد سألت أبى قلت عبد الملك بن أبى سليمان أحب إليك في عطاء أم الربيع بن صبيح فقال عبد الملك بن أبى سليمان وهو أحب الى من الحجاج بن أرطاة الا ان يخبر الحجاج الخبر نا عبد الرحمن قال سألت أبا زرعة عن عبد الملك بن أبى سليمان فقال لا بأس به


108-[ 1720 ] عبد الملك بن مروان بن الحارث بن أبى ذباب سمع سالم سبلان سمع منه جعيد

[ 1720 ] عبد الملك بن مروان بن الحارث بن أبى ذباب سمع سالم سبلان سمع منه جعيد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


109-[ 1721 ] عبد الملك بن مروان امام مسجد أبى عاصم النبيل

[ 1721 ] عبد الملك بن مروان امام مسجد أبى عاصم النبيل

روى عن أبى عاصم النبيل
روى عنه أبو زرعة


110-[ 1722 ] عبد الملك بن مسلم بن سلام أبو سلام الحنفي

[ 1722 ] عبد الملك بن مسلم بن سلام أبو سلام الحنفي

روى عن عيسى بن حطان وعمران بن ظبيان
روى عنه وكيع وعلى بن نصر الجهضمي وأبو نعيم وأبو النضر الرقاشي نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به قال أبو محمد
روى عنه المحاربي


111-[ 1723 ] عبد الملك بن مسلم الرقاشي

[ 1723 ] عبد الملك بن مسلم الرقاشي

روى عن أبى جرو المازني
روى عنه ابنه عبد الله بن عبد الملك بن مسلم الرقاشي سمعت أبى يقول ذلك قال أبو محمد
روى عنه المحاربي


112-[ 1724 ] عبد الملك بن معن سمع جبر بن حبيب

[ 1724 ] عبد الملك بن معن سمع جبر بن حبيب

روى عنه أبو عبيدة الحداد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الملك بن معن النهشلي ثقة


113-[ 1725 ] عبد الملك بن معن بن عبد الرحمن بن عبد الله بن مسعود المعروف بأبي عبيدة

[ 1725 ] عبد الملك بن معن بن عبد الرحمن بن عبد الله بن مسعود المعروف بأبي عبيدة بن معن

روى عن سقط
روى عنه ابنه وعبد الله بن المبارك سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى عبيدة فقال ثقة


114-[ 1726 ] عبد الملك بن محمد العجلي

[ 1726 ] عبد الملك بن محمد العجلي

روى عن خليد بن حسان وعبيد بن سليمان عن الضحاك
روى عنه مروان بن معاوية سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


115-[ 1727 ] عبد الملك بن محمد الحزمى وهو عبد الملك بن محمد بن أبى بكر بن عمرو بن

[ 1727 ] عبد الملك بن محمد الحزمى وهو عبد الملك بن محمد بن أبى بكر بن عمرو بن حزم

روى عن أبيه وعبد الله بن أبى بكر
روى عنه بن وهب سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن صالح بن مسلم العجلي


116-[ 1728 ] عبد الملك بن محمد الصنعاني صنعاء دمشق أبو الزرقاء

[ 1728 ] عبد الملك بن محمد الصنعاني صنعاء دمشق أبو الزرقاء

روى عن عبد الله بن يزيد بن تميم والأوزاعي وراشد بن داود الصنعاني
روى عنه هشام بن عمار نا عبد الرحمن نا أبى قال سألت دحيما عن عبد الله بن محمد الصنعاني فكأنه ضجع فقلت هو اثبت أو عقبة بن علقمة قال ما أقربهما نا عبد الرحمن قال سألت أبى عنه فقال يكتب حديثه


117-[ 1729 ] عبد الملك بن محمد الأنصاري

[ 1729 ] عبد الملك بن محمد الأنصاري

روى عن النبي صلى الله عليه وسلم انه قال إياكم وخضراء الدمن قالوا يا رسول الله وما خضراء الدمن قال المرأة الحسناء في منبت السوء روى بن أبى فديك عن سليمان بن محمد التيمى عنه قال أبو محمد


118-[ 1730 ] عبد الملك بن محمد بن عبد الله الرقاشي أبو قلابة البصري قدم بغداد

[ 1730 ] عبد الملك بن محمد بن عبد الله الرقاشي أبو قلابة البصري قدم بغداد

روى عن وهب بن جرير وعبد الصمد بن عبد الوارث وعثمان بن عمر وسعيد بن عامر وبدل بن المحبر وبشر بن عمر الزهراني


119-[ 1731 ] عبد الملك بن مجاشع بن مسعود روى أبو سلمة عن عبد الملك بن حرب بن عبد

[ 1731 ] عبد الملك بن مجاشع بن مسعود روى أبو سلمة عن عبد الملك بن حرب بن عبد الملك بن مجاشع سمع أباه وعمه سمعت أبى يقول ذلك قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


120-[ 1732 ] عبد الملك بن مدرك الكلاعي الحمصي

[ 1732 ] عبد الملك بن مدرك الكلاعي الحمصي

روى عن أسد بن وداعة وعن أبيه
روى عنه يحيى بن صالح الوحاظي


121-[ 1733 ] عبد الملك بن مهران

[ 1733 ] عبد الملك بن مهران

روى عن أبى صالح ذكوان عن أبى هريرة عن النبي صلى الله عليه وسلم قال من أكل الطين فقد أعان على قتل نفسه روى مروان الفزاري عن سهل بن عبد الله المروزي عنه نا عبد الرحمن قال سألت أبى عنه فقال عبد الملك بن مهران وسهل مجهولان والحديث باطل


122-[ 1734 ] عبد الملك بن أبى نضرة العبدي واسم أبى نضرة المنذر بن مالك بن قطعة بصرى

[ 1734 ] عبد الملك بن أبى نضرة العبدي واسم أبى نضرة المنذر بن مالك بن قطعة بصرى

روى عن أبيه
روى عنه محمد بن مروان العجلي وأبو قتيبة سلم بن قتيبة سمعت أبى يقول ذلك


123-[ 1735 ] عبد الملك بن مسلمة المصري

[ 1735 ] عبد الملك بن مسلمة المصري

روى عن عبد الرحمن بن أبى الموال والمنكدر بن محمد وسحبل بن محمد بن أبى يحيى وابن لهيعة وعبد الله وعبد الرحمن ابنى زيد بن اسلم
روى عنه أبى وعبد الرحمن بن عبد الله بن عبد الحكم المصري نا عبد الرحمن قال سألت أبى عنه فقال كتبت عنه وهو مضطرب الحديث ليس بقوي حدثني بحديث في الكرم عن النبي صلى الله عليه وسلم عن جبرائيل عليه السلام بحديث موضوع نا عبد الرحمن قال سألت أبا زرعة عنه فقال ليس بالقوي هو منكر الحديث هو مصرى


124-[ 1736 ] عبد الملك بن أبى عبد الرحمن المقرى وهو عبد الملك بن مسعود

[ 1736 ] عبد الملك بن أبى عبد الرحمن المقرى وهو عبد الملك بن مسعود

روى عن محمد بن سعيد بن سابق وعبد الرحمن بن الحكم بن بشير وسليمان بن حرب صلى بعلي بن المديني في شهر رمضان وكان صدوقا ثقة كتب عنه أبى حكايات في الزهد عن أبيه وكتبت عنه قال أبو محمد


125-[ 1737 ] عبد الملك بن أبى مروان الجبيلى

[ 1737 ] عبد الملك بن أبى مروان الجبيلى

روى عن محمد بن السائب الكلبي
روى عنه محمد بن حمير نا عبد الرحمن قال سألت أبى عنه فقال مجهول


126-[ 1738 ] عبد الملك بن أبى المغيرة

[ 1738 ] عبد الملك بن أبى المغيرة

روى عن معاوية مرسلا
روى عنه عبد الله بن سلمة سمعت أبى يقول ذلك


127-[ 1739 ] عبد الملك بن نافع بن اخى القعقاع بن شور

[ 1739 ] عبد الملك بن نافع بن اخى القعقاع بن شور

روى عن بن عمر
روى عنه سليمان الشيباني والعوام بن حوشب وقرة العجلي سمعت أبى يقول ذلك وسألته عنه فقال شيخ مجهول لم يرو الا حديثا واحدا قطع الشيباني ذلك الحديث فجعله حديثين لا يثبت حديثه منكر الحديث قال أبو محمد وروى عن عبد الملك بن اخى القعقاع إسماعيل بن أبى خالد وحصين وليث بن أبى سليم روى وكيع عن إسماعيل بن أبى خالد عن قرة العجلي فقال عن عبد الملك بن القعقاع وغلط وكيع روى جرير بن عبد الحميد عن إسماعيل عن قرة عن عبد الملك بن اخى القعقاع بن شور فاغتر محمد بن إسماعيل البخاري برواية وكيع فافرد له اسما في باب القاف نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قرة العجلي عن عبد الملك بن اخى القعقاع ضعيف لا شيء


128-[ 1740 ] عبد الملك بن نوفل بن مساحق مدينى

[ 1740 ] عبد الملك بن نوفل بن مساحق مدينى

روى عن بن عصام المزني عن أبيه
روى عنه بن عيينة نا عبد الرحمن قال سمعت أبى يقول ذلك


129-[ 1741 ] عبد الملك بن نصير التجيبي المصري

[ 1741 ] عبد الملك بن نصير التجيبي المصري

روى عن عمران بن عطية الجذامي عن عبد الله بن أبى جعفر
روى عنه عبد الرحمن بن عبد الله بن عبد الحكم المصري


130-[ 1742 ] عبد الملك بن وائل

[ 1742 ] عبد الملك بن وائل

روى عن بن عمر قوله
روى عنه سعدان سمعت أبى يقول ذلك


131-[ 1743 ] عبد الملك بن وهيب مولى زيد بن ثابت

[ 1743 ] عبد الملك بن وهيب مولى زيد بن ثابت

روى عن زيد بن ثابت
روى عنه عبد الرحمن بن أبى الزناد سمعت أبى يقول ذلك


132-[ 1744 ] عبد الملك بن وهب المذحجي مذحج اليمن كوفى

[ 1744 ] عبد الملك بن وهب المذحجي مذحج اليمن كوفى

روى عن الحر بن الصياح
روى عنه بشر بن محمد السكري سمعت أبى يقول ذلك وسمعته يقول قال بعض أصحابنا ان عبد الملك بن وهب هذا معمول عن اسمه وهو سليمان بن عمرو بن عبد الله بن وهب النخعي نسبة الى جده وهب وسماه عبد الملك والناس معبدون عبيد الله


133-[ 1745 ] عبد الملك بن الوليد بن معدان شيخ بصرى

[ 1745 ] عبد الملك بن الوليد بن معدان شيخ بصرى

روى عن أبيه وعاصم بن بهدلة
روى عنه بدل بن المحبر وحرمي بن حفص وأحمد بن عبد الله بن يونس سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو داود الطيالسي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الملك بن الوليد بن معدان صالح نا عبد الرحمن قال سألت أبى عن عبد الملك بن الوليد بن معدان فقال ضعيف الحديث


134-[ 1746 ] عبد الملك بن هبيرة بصرى

[ 1746 ] عبد الملك بن هبيرة بصرى

روى عن أبى هريرة
روى عنه قتادة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه سئل عن قتادة عن عبد الملك عن أبى هريرة فقال لا أدري من عبد الملك


135-[ 1747 ] عبد الملك بن هارون العبدي سمع أم الشموس عن عائشة سمع منه أبو سلمة سمعت

[ 1747 ] عبد الملك بن هارون العبدي سمع أم الشموس عن عائشة سمع منه أبو سلمة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


136-[ 1748 ] عبد الملك بن هارون بن عنترة

[ 1748 ] عبد الملك بن هارون بن عنترة

روى عن أبيه
روى عنه سقط نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عبد الملك بن هارون بن عنترة ضعيف الحديث نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الملك بن هارون بن عنترة كذاب سألت أبى عن عبد الملك بن هارون بن عنترة فقال متروك الحديث ذاهب الحديث


137-[ 1749 ] عبد الملك بن هشام الذماري

[ 1749 ] عبد الملك بن هشام الذماري

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


138-[ 1750 ] عبد الملك بن هلال السلمي سمع منه حرملة بن عمران سمعت أبى يقول ذلك

[ 1750 ] عبد الملك بن هلال السلمي سمع منه حرملة بن عمران سمعت أبى يقول ذلك وسمعت أبى يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


139-[ 1751 ] عبد الملك بن يسار أخو سليمان بن يسار

[ 1751 ] عبد الملك بن يسار أخو سليمان بن يسار

روى عن أبى هريرة
روى عنه سليمان بن يسار سمعت أبى يقول ذلك


140-[ 1752 ] عبد الملك بن يعلى الليثي قاضى البصرة

[ 1752 ] عبد الملك بن يعلى الليثي قاضى البصرة

روى عنه قتادة وأيوب سمعت أبى يقول ذلك


141-[ 1753 ] عبد الملك بن يعلى بصرى ان يعلى بن سهيل مر بعمران بن حصين روى عبد الصمد

[ 1753 ] عبد الملك بن يعلى بصرى ان يعلى بن سهيل مر بعمران بن حصين روى عبد الصمد بن عبد الوارث قال انا محمد بن أبى المليح قال حدثني رجل من الحي يقال له عبد الملك بن يعلى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


142-[ 1754 ] عبد الملك بن يحيى بن عباد بن عبد الله بن الزبير

[ 1754 ] عبد الملك بن يحيى بن عباد بن عبد الله بن الزبير

روى عن عروة بن الزبير
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك


143-[ 1755 ] عبد الملك بن أبى يزيد الصنعاني قوله روى مطرف بن مازن عن مرداس بن مافنه

[ 1755 ] عبد الملك بن أبى يزيد الصنعاني قوله روى مطرف بن مازن عن مرداس بن مافنه عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


144-[ 1756 ] عبد الملك سمع أبا هريرة

[ 1756 ] عبد الملك سمع أبا هريرة

روى عنه الحسن بن وقاص سمعت أبى يقول ذلك قال أبو محمد


145-[ 1757 ] عبد الملك الحنظلي

[ 1757 ] عبد الملك الحنظلي

روى عن بن عمر
روى عنه عيسى بن عبيد المروزي


146-[ 1758 ] عبد الملك الطويل سمع عائشة بالبصرة سمع منه غياث بن الحكم سمعت أبى يقول

[ 1758 ] عبد الملك الطويل سمع عائشة بالبصرة سمع منه غياث بن الحكم سمعت أبى يقول ذلك ويقول هما مجهولان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


147-[ 1759 ] عبد الملك

[ 1759 ] عبد الملك

روى عن أنس بن مالك عن النبي صلى الله عليه وسلم يؤم القوم أقرؤهم لكتاب الله عز وجل
روى عنه بن جريج سألت أبى عنه فقال مجهول


148-[ 1760 ] عبد الملك قوله

[ 1760 ] عبد الملك قوله

روى عنه معاوية بن صالح حديثه في أهل الشام سمعت أبى يقول ذلك


149-[ 1761 ] عبد الملك أبو الوضين

[ 1761 ] عبد الملك أبو الوضين

روى عن سقط
روى عنه الثوري وحسن بن صالح وشريك سمعت أبى يقول ذلك


150-[ 1762 ] عبد الملك أبو جعفر بصرى

[ 1762 ] عبد الملك أبو جعفر بصرى

روى عن أبى نضرة عن سعد بن الاطول
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


151-[ 1763 ] عبد الملك الأزرق

[ 1763 ] عبد الملك الأزرق

روى عن عبد الكريم أبى أمية
روى عنه عرعرة بن البرند البصري سمعت أبى يقول ذلك


152-[ 1764 ] عبد الملك الهمداني

[ 1764 ] عبد الملك الهمداني

روى عن جعفر بن محمد
روى عنه هشام بن يوسف الصنعاني


001-[ 1765 ] عبد العزيز بن اسيد الطاحى بصرى

[ 1765 ] عبد العزيز بن اسيد الطاحى بصرى

روى عن بن الزبير
روى عنه أبو مسلمة سعيد بن يزيد سمعت أبى يقول ذلك


002-[ 1766 ] عبد العزيز بن إسماعيل بن عبيد الله بن أبى المهاجر دمشقي

[ 1766 ] عبد العزيز بن إسماعيل بن عبيد الله بن أبى المهاجر دمشقي

روى عن أبيه
روى عنه الوليد بن مسلم ومروان بن محمد الطاطري سمعت أبى يقول ذلك سألت أبى عنه فقال ليس به بأس قال أبو محمد وروى عن ليث بن أبى رقية كاتب عمر بن عبد العزيز


003-[ 1767 ] عبد العزيز بن أبان

[ 1767 ] عبد العزيز بن أبان

روى عن الثوري وشعبة ويونس بن أبى إسحاق
روى عنه أبو سعيد الأشج وعلى بن محمد الطنافسي سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن حديث جرير بن عبد الله البجلي قال تبنى مدينة فقال ما حدث به انسان ثقة وذكر له ان عبد العزيز بن أبان حدث عن الثوري فقال كل من حدث به عن سفيان فهو كذاب قال وتركته لما حدث بحديث المواقيت نا عبد الرحمن سمعت أبى يقول عبد العزيز بن أبان تركه أحمد بن حنبل ويقول اسقطوا حديثه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول وسئل عن عبد العزيز بن أبان القرشي فقال وضع أحاديث عن سفيان الثوري لم تكن نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عبد العزيز بن أبان ليس بشيء نا عبد الرحمن حدثني أبى حدثني معاوية بن صالح بن أبى عبيد الله الدمشقي قال سمعت يحيى بن معين يقول عبد العزيز بن أبان والله انه كان كذابا نا عبد الرحمن نا أبو زرعة قال سمعت بن نمير يقول ما مات عبد العزيز بن أبان حتى قرأ ما ليس من حديثه نا عبد الرحمن قال سألت أبى عن عبد العزيز بن أبان فقال لا يشتغل به تركوه لا يكتب حديثه سألت أبا زرعة عن عبد العزيز بن أبان فقال ضعيف قلت يكتب حديثه قال ما يعجبني الا على الاعتبار وترك أبو زرعة حديثه وامتنع من قراءته علينا وضربنا عليه


004-[ 1768 ] عبد العزيز بن بشير بن كعب

[ 1768 ] عبد العزيز بن بشير بن كعب

روى عن سلمان بن عامر
روى عنه أبو نعامة عمرو بن عيسى العدوى سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عبد العزيز بن بشير بن كعب مجهول لا نعرفه وبشير بن كعب معروف


005-[ 1769 ] عبد العزيز بن بلال بن عبد الله بن أنيس

[ 1769 ] عبد العزيز بن بلال بن عبد الله بن أنيس

روى عن أبيه
روى عنه بن أبى فديك سمعت أبى يقول ذلك قال أبو محمد


006-[ 1770 ] عبد العزيز بن البخترى بن عبد العزيز بن زيد بن رفيع

[ 1770 ] عبد العزيز بن البخترى بن عبد العزيز بن زيد بن رفيع

روى عن حماد بن واقد البصري
روى عنه محمد بن مسلم بن وارة


007-[ 1771 ] عبد العزيز بن بشير أبو الفضل المعروف بعبدك ختن أبى عمران الصوفي

[ 1771 ] عبد العزيز بن بشير أبو الفضل المعروف بعبدك ختن أبى عمران الصوفي

روى عن بن عيينة وعبد الرحمن بن مهدى ووكيع ومحمد بن فضيل ويزيد بن هارون وأبى سفيان الحميري كتب عنه أبى ولم يرو عنه وروى عنه موسى بن هارون بن حيان القزويني ولم يعرفه سألت أبى عنه فقال كان لا يصدق


008-[ 1772 ] عبد العزيز بن جريج مولى آل أمية بن خالد القرشي مكي والد عبد الملك بن

[ 1772 ] عبد العزيز بن جريج مولى آل أمية بن خالد القرشي مكي والد عبد الملك بن عبد العزيز بن جريج

روى عن عائشة وعن سعيد بن جبير
روى عنه خصيف وابنه عبد الملك بن عبد العزيز بن جريج سمعت أبى يقول ذلك


009-[ 1773 ] عبد العزيز بن جماز

[ 1773 ] عبد العزيز بن جماز

روى عن الحكيم بن الصلت
روى عنه حرملة بن عمران المصري


010-[ 1774 ] عبد العزيز بن أبى جميلة الأنصاري

[ 1774 ] عبد العزيز بن أبى جميلة الأنصاري

روى عن أنس بن مالك
روى عنه سلام بن مسكين سمعت أبى يقول ذلك


011-[ 1775 ] عبد العزيز بن حكيم الحضرمي كوفى

[ 1775 ] عبد العزيز بن حكيم الحضرمي كوفى

روى عن زيد بن أرقم وابن عمر
روى عنه أبو عوانة ومعتمر بن سليمان والقاسم بن مالك المزني ومحمد بن فضيل سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على بن المديني قال سألت جريرا قلت رويت عن عبد العزيز بن حكيم شيئا قال لا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد العزيز بن حكيم الحضرمي ثقة نا عبد الرحمن قال سألت أبى عن عبد العزيز بن حكيم الكوفى الحضرمي فقال ليس بقوي يكتب حديثه


012-[ 1776 ] عبد العزيز بن حوران

[ 1776 ] عبد العزيز بن حوران

روى عن وهب بن منبه
روى عنه رباح بن زيد سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد ثنا على يعنى بن المديني قال سمعت هشام بن يوسف وسئل عن عبد العزيز بن حوران شيخ من أهل صنعاء
روى عن وهب بن منبه فقال كان ضعيفا يشبه القصاص


013-[ 1777 ] عبد العزيز بن حصين بن الترجمان أبو سهل من أهل مرو وقع الى الشام

[ 1777 ] عبد العزيز بن حصين بن الترجمان أبو سهل من أهل مرو وقع الى الشام

روى عن الزهرى وعمرو بن دينار وابن أبى نجيح
روى عنه الوليد بن مسلم ومحمد بن شعيب بن شابور وهشام بن عمار سمعت أبى يقول ذلك قال أبو محمد وروى عن صالح بن محمد بن زائدة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عبد العزيز بن الحصين بن الترجمان خراساني ضعيف الحديث نا عبد الرحمن قال سألت أبى عن عبد العزيز بن حصين فقال ليس بقوي منكر الحديث وهو في الضعف مثل عبد الرحمن بن زيد بن اسلم نا عبد الرحمن قال سألت أبا زرعة عن عبد العزيز بن حصين فقال لا يكتب حديثه


014-[ 1778 ] عبد العزيز بن خالد بن رستم الصنعاني سمع زياد بن جبل سمع منه إسحاق بن

[ 1778 ] عبد العزيز بن خالد بن رستم الصنعاني سمع زياد بن جبل سمع منه إسحاق بن أبى إسرائيل سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


015-[ 1779 ] عبد العزيز بن خالد الترمذي

[ 1779 ] عبد العزيز بن خالد الترمذي

روى عن هشام بن حسان وحجاج بن أرطاة وابن جريج وأبى سعد البقال وطلحة بن عمرو
روى عنه زافر بن سليمان ومحمد بن عصمة الكرابيسي البلخي الذي قدم الري حاجا نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


016-[ 1780 ] عبد العزيز بن الخطاب كوفى سكن البصرة

[ 1780 ] عبد العزيز بن الخطاب كوفى سكن البصرة

روى عن القيس بن الربيع ومنصور بن أبى الأسود ويعقوب القمى سمع منه أبى وروى عنه سمعت أبى يقول ذلك قال أبو محمد وروى عن الحسن بن صالح ومندل ومسعود بن سعد وعبد الرحمن بن أبى الزناد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال كوفى صدوق


017-[ 1781 ] عبد العزيز بن داود أخو أبى صالح الحراني

[ 1781 ] عبد العزيز بن داود أخو أبى صالح الحراني

روى عن زهير بن معاوية كتب عنه أبى بحران وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال ثقة


018-[ 1782 ] عبد العزيز بن رفيع المكى

[ 1782 ] عبد العزيز بن رفيع المكى

روى عن بن عباس وابن عمر وأنس وشريح وشداد بن معقل
روى عنه الثوري وشعبة وجرير سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد العزيز بن رفيع ثقة نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال عبد العزيز بن رفيع ثقة سألت أبى عن عبد العزيز بن رفيع فقال ثقة


019-[ 1783 ] عبد العزيز بن ربيع أبو العوام الباهلى

[ 1783 ] عبد العزيز بن ربيع أبو العوام الباهلى

روى عن عطاء وأبى الزبير
روى عنه الثوري ووكيع بن الجراح والثوري والنضر بن شميل وروح بن عبادة ويحيى بن كثير العنبري سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد العزيز بن ربيع أبو العوام الباهلى ثقة


020-[ 1784 ] عبد العزيز بن الربيع بن سبرة بن معبد الجهني

[ 1784 ] عبد العزيز بن الربيع بن سبرة بن معبد الجهني

روى عن أبيه
روى عنه ابناه سبرة وحرملة ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك


021-[ 1785 ] عبد العزيز بن زياد أبو حمزة الحبطي سمع أبا شداد العمانى

[ 1785 ] عبد العزيز بن زياد أبو حمزة الحبطي سمع أبا شداد العمانى

روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


022-[ 1786 ] عبد العزيز بن زياد العمى البصري الوزان سمع قتادة سمعت أبى يقول ذلك

[ 1786 ] عبد العزيز بن زياد العمى البصري الوزان سمع قتادة سمعت أبى يقول ذلك ويقول اثنى عليه عبيد الله بن سعيد أبو قدامة السرخسي خيرا وكان عنده حديثان منقطعان نا عبد الرحمن قال سألت أبى عنه فقال مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


023-[ 1787 ] عبد العزيز بن أبى حازم واسم أبى حازم سلمة بن دينار وكنيته أبو تمام

[ 1787 ] عبد العزيز بن أبى حازم واسم أبى حازم سلمة بن دينار وكنيته أبو تمام مولى اسلم سمع أباه والعلاء بن عبد الرحمن وسهيل بن أبى صالح

روى عنه بن وهب ويحيى بن صالح الوحاظي والقعنبي وابن أبى أويس وعبد العزيز الأويسي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سئل أحمد بن حنبل عن عبد العزيز بن أبى حازم فقال لم يكن يعرف بطلب الحديث الا كتب أبيه فانهم يقولون انه سمعها وكان يفقه لم يكن بالمدينة بعد مالك افقه منه ويقال ان كتب سليمان بن بلال وقعت اليه ولم يسمعها وقد
روى عن أقوام لم يكن يعرف انه سمع منهم نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد العزيز بن أبى حازم صدوق ثقة ليس به بأس نا عبد الرحمن قال سألت أبى عن عبد العزيز بن أبى حازم وعبد الرحمن بن أبى الزناد وعبد الرحمن بن زيد بن اسلم فقال متقاربون نا عبد الرحمن قال قيل لأبي فعبد العزيز بن أبى حازم قال صالح الحديث وقال أبى وأبو زرعة بن أبى حازم افقه من الدراوردي والدراوردي أوسع حديثا


024-[ 1788 ] عبد العزيز بن سلمة وجدته أم سلمة سمعت أبى يقول ذلك ويقول هو مجهول

[ 1788 ] عبد العزيز بن سلمة وجدته أم سلمة سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


025-[ 1789 ] عبد العزيز بن سياه كوفى

[ 1789 ] عبد العزيز بن سياه كوفى

روى عن حبيب بن أبى ثابت
روى عنه أبو معاوية الضرير ويعلى بن عبيد وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن الشعبي والحكم بن عتيبة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد العزيز بن سياه ثقة روى عبد الرحمن قال سئل أبى عن عبد العزيز بن سياه فقال محله الصدق نا عبد الرحمن قال سألت أبا زرعة عن عبد العزيز بن سياه فقال لا بأس به هو من كبار الشيعة


026-[ 1790 ] عبد العزيز بن أبى سعيد المزني بصرى

[ 1790 ] عبد العزيز بن أبى سعيد المزني بصرى

روى عن عائذ بن عمرو وعبيد الله بن أبى بكرة
روى عنه مرزوق بن عبد الرحمن وحماد بن سلمة سمعت أبى يقول ذلك


027-[ 1791 ] عبد العزيز بن أبى سليمان أبو مودود المدني مولى هذيل رأى أنسا ورأى

[ 1791 ] عبد العزيز بن أبى سليمان أبو مودود المدني مولى هذيل رأى أنسا ورأى السائب بن يزيد وروى عن محمد بن كعب القرظي

روى عنه عبد الرحمن بن مهدى وزيد بن الحباب والقعنبي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن أبى مودود فقال ثقة نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو مودود المديني عبد العزيز بن أبى سليمان واسمه وهو ثقة نا عبد الرحمن قال سئل أبى عن أبى مودود المديني قال اسمه عبد العزيز بن أبى سليمان وهو أحب الى من أبى مودود البصري الذي قدم الري الذي اسمه فضة قال أبو محمد


028-[ 1792 ] عبد العزيز بن أبى سلمة العمرى

[ 1792 ] عبد العزيز بن أبى سلمة العمرى

وهو بن أبى سلمة بن عبيد الله بن عبد الله بن عمر بن الخطاب كان يكون ببغداد كنيته أبو عبد الرحمن
روى عن إبراهيم بن سعد ومحمد بن عون مولى أم حكيم
روى عنه أبو زرعة وموسى بن إسحاق القاضى


029-[ 1793 ] عبد العزيز بن أبى شعيب

[ 1793 ] عبد العزيز بن أبى شعيب

روى عن البهي عن عمر رضى الله تعالى عنه مرسل روى حكام عن عنبسة عنه سمعت أبى يقول ذلك


030-[ 1794 ] عبد العزيز بن صهيب البناني الأعمى

[ 1794 ] عبد العزيز بن صهيب البناني الأعمى

روى عن أنس بن مالك وأبى نضرة
روى عنه شعبة وحماد بن زيد وعبد الوارث وهشام بن حسان وابن علية سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد العزيز بن صهيب البناني فقال ثقة ثقة قلت فايما أحب إليك عبد العزيز أو يحيى بن أبى إسحاق فقال عبد العزيز أوثق حديثا من يحيى عبد العزيز من الثقات يحيى في حديثه يعنى بعض الضعف نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد العزيز بن صهيب ثقة نا عبد الرحمن قال سمعت أبى يقول عبد العزيز بن صهيب صالح


031-[ 1795 ] عبد العزيز أبى الصعبة أبو الصعبة

[ 1795 ] عبد العزيز أبى الصعبة أبو الصعبة

روى عن حنش وعن أبى افلح رجل من همدان
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


032-[ 1796 ] عبد العزيز بن صالح

[ 1796 ] عبد العزيز بن صالح

روى عن أبى خنساء عن أبى هريرة عن النبي صلى الله عليه وسلم انه مر بقبرين يعذبان
روى عنه عمرو بن مرة الحارث المصري


033-[ 1797 ] عبد العزيز بن عبد الله بن عامر

[ 1797 ] عبد العزيز بن عبد الله بن عامر

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه سماك بن حرب سمعت أبى يقول ذلك


034-[ 1798 ] عبد العزيز بن عبد الله بن عامر بن ربيعة العدوى

[ 1798 ] عبد العزيز بن عبد الله بن عامر بن ربيعة العدوى

روى عن أبيه
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


035-[ 1799 ] عبد العزيز بن عبد الله

[ 1799 ] عبد العزيز بن عبد الله

روى عن أبى سلمة بن سفيان
روى عنه بن جريج سمعت أبى يقول ذلك


036-[ 1800 ] عبد العزيز بن عبد الله بن خالد بن اسيد

[ 1800 ] عبد العزيز بن عبد الله بن خالد بن اسيد

روى عنه كلثوم بن جبر والسفاح بن مطر سمعت أبى يقول ذلك


037-[ 1801 ] عبد العزيز بن عبد الله بن عمر القرشي

[ 1801 ] عبد العزيز بن عبد الله بن عمر القرشي

روى عنه عبد العزيز الماجشون ووهيب وابن المبارك سمعت أبى يقول ذلك


038-[ 1802 ] عبد العزيز بن عبد الله بن أبى سلمة الماجشون مدينى أبو عبد الله

[ 1802 ] عبد العزيز بن عبد الله بن أبى سلمة الماجشون مدينى أبو عبد الله

روى عن الزهرى وابن المنكدر
روى عنه الليث بن سعد وأبو داود الطيالسي ويزيد بن هارون وعبد الله بن رجاء وأبو صالح كاتب الليث وأحمد بن يونس وأبو الوليد وسعيد بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى قال قال بشر بن السرى لم يسمع بن أبى ذئب ولا الماجشون من الزهرى قال أحمد بن سنان معناه عندي انه عرض نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد العزيز بن أبى سلمة الماجشون ثقة نا عبد الرحمن قال سئل أبى وأبو زرعة عن عبد العزيز بن أبى سلمة الماجشون فقالا مدينى ثقة


039-[ 1803 ] عبد العزيز بن عبد الله أبو يحيى النرمقى

[ 1803 ] عبد العزيز بن عبد الله أبو يحيى النرمقى

روى عن يحيى البكاء
روى عنه عمرو بن رافع والحسن بن عمرو بن شقيق الجرمي وابن حميد سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال رازي منكر الحديث
روى عن يحيى البكاء عن بن عمر عن النبي صلى الله عليه وسلم ثلاثة أحاديث أو أربعة منكرة


040-[ 1804 ] عبد العزيز بن عبد الله الأويسي

[ 1804 ] عبد العزيز بن عبد الله الأويسي

وهو بن عبد الله بن يحيى بن عبد الله بن أويس بن سعد بن أبى سرح أبو القاسم العامري الأويسي سمع الليث ومالك بن أنس سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت أبى يقول هو أحب الى من يحيى بن عبد الله بن بكير ويذكر انه سمع الكثير من الموطأ من مالك يعنى وسمع بقية الموطأ قراءة على مالك نا عبد الرحمن قال سئل أبى عنه فقال مدينى صدوق


041-[ 1805 ] عبد العزيز بن عبيد الله وهو عبيد الله بن حمزة بن صهيب

[ 1805 ] عبد العزيز بن عبيد الله وهو عبيد الله بن حمزة بن صهيب

روى عن وهب بن كيسان ويعقوب بن مجمع وعمر بن أبى بكر
روى عنه إسماعيل بن عياش قال أبو محمد وروى عن مجاهد نا عبد الرحمن قال سألت أبى عن عبد العزيز بن عبيد الله فقال يروى عن أهل الكوفة وأهل المدينة ولم يرو عنه غير إسماعيل بن عياش وهو عندي عجيب ضعيف الحديث منكر الحديث يكتب حديثه يروى أحاديث مناكير ويروى أحاديث حسانا نا عبد الرحمن قال سألت أبا زرعة عن عبد العزيز بن عبيد الله فقال مضطرب الحديث واهي الحديث


042-[ 1806 ] عبد العزيز بن عبد الرحمن البالسي

[ 1806 ] عبد العزيز بن عبد الرحمن البالسي

روى عن خصيف
روى عنه محمد بن سليمان لوين وإسماعيل بن عبد الله بن زرارة الرقى السكري نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال ذكر أبى عبد العزيز بن عبد الرحمن المديني
روى عن خصيف فقال لي اضرب على أحاديثه هى كذب أو قال موضوعة


043-[ 1807 ] عبد العزيز بن عبد الملك بن مليل البلوى

[ 1807 ] عبد العزيز بن عبد الملك بن مليل البلوى

روى عن عبد الرحمن بن أبى أمية
روى عنه حرملة بن عمران وحيوة بن شريح وابن لهيعة سمعت أبى يقول ذلك قال أبو محمد
روى عن أبيه عن عبد الله بن الحارث بن جزء وعقبة بن عامر


044-[ 1808 ] عبد العزيز بن عبد الملك بن أبى محذورة

[ 1808 ] عبد العزيز بن عبد الملك بن أبى محذورة

روى عن أبيه
روى عنه بن جريج سمعت أبى يقول ذلك قال أبو زرعة
روى عنه ابنه إبراهيم


045-[ 1809 ] عبد العزيز بن عبد الصمد العمى أبو عبد الصمد سمع أبا عمران الجوني

[ 1809 ] عبد العزيز بن عبد الصمد العمى أبو عبد الصمد سمع أبا عمران الجوني ومنصورا سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال قال أبو عبد الله أحمد بن حنبل نا عبد العزيز بن عبد الصمد وكان ثقة نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال نا يحيى بن معين نا عبد العزيز بن عبد الصمد العمى ولم يكن به بأس نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا عبيد الله بن عمر يعنى القواريرى نا عبد العزيز بن عبد الصمد العمى وكان حافظا نا عبد الرحمن نا أبو زرعة نا أبو حفص الصيرفي قال سمعت عبد الرحمن بن مهدى يوم مات عبد العزيز بن عبد الصمد يقول ما مات لكم شيخ منذ ثلاثين سنة يشبهه أو مثله نا عبد الرحمن قال سألت أبى عن عبد العزيز بن عبد الصمد العمى فقال صالح نا عبد الرحمن قال سألت أبا زرعة عن عبد العزيز بن عبد الصمد فقال هو ثقة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


046-[ 1810 ] عبد العزيز بن عمر بن عبد العزيز بن مروان قدم الري وتزوج بها سمع أباه

[ 1810 ] عبد العزيز بن عمر بن عبد العزيز بن مروان قدم الري وتزوج بها سمع أباه وعبد الله بن موهب وعراك بن مالك ومكحول ونافع

روى عنه بن جريج ويحيى بن حمزة ووكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد العزيز بن عمر بن عبد العزيز ليس به باس نا عبد الرحمن قال سألت أبى عن عبد العزيز بن عمر بن عبد العزيز فقال يكتب حديثه نا عبد الرحمن قال سألت أبا زرعة عن عبد العزيز بن عمر بن عبد العزيز فقال لا بأس به


047-[ 1811 ] عبد العزيز بن أبى عثمان ختن عثمان بن زائدة

[ 1811 ] عبد العزيز بن أبى عثمان ختن عثمان بن زائدة

روى عن الثوري ومحمد بن مسلم الطائفي وموسى بن عبيدة وفضيل بن عياض وحماد بن دليل قاضى المدائن
روى عنه مؤمل بن إسماعيل وزهير بن عباد الرواسي وعبد الرحمن بن الحكم بن بشير وعلى بن ميسرة وهارون بن إسحاق نا عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت محمد بن يزيد يعنى الرفاعي يقول سمعت وكيعا يقول عبد العزيز بن أبى عثمان اثبت من بقى اليوم في جامع سفيان اذهبوا فاسمعوا منه نا عبد الرحمن نا عبد الملك بن أبى عبد الرحمن المقرى نا عبد الرحمن يعنى بن الحكم بن بشير نا عبد العزيز بن أبى عثمان ولم ار مثله نا عبد الرحمن قال سألت أبى عن عبد العزيز بن أبى عثمان فقال ثقة


048-[ 1812 ] عبد العزيز بن على الدولى ان سعد بن أبى وقاص رأى رجلا بين عينيه أثر

[ 1812 ] عبد العزيز بن على الدولى ان سعد بن أبى وقاص رأى رجلا بين عينيه أثر السجود

روى عنه حيوة بن شريح سمعت أبى يقول ذلك


049-[ 1813 ] عبد العزيز بن على بن هبار مدينى

[ 1813 ] عبد العزيز بن على بن هبار مدينى

روى عن بن أم كلاب
روى عنه عيسى بن النعمان سمعت أبى يقول ذلك


050-[ 1814 ] عبد العزيز بن عمر بن ضمرة الفزاري ويقال عبد الله بن عمرو بن ضمرة

[ 1814 ] عبد العزيز بن عمر بن ضمرة الفزاري ويقال عبد الله بن عمرو بن ضمرة

روى عن رجل من جهينة سأل النبي صلى الله عليه وسلم
روى عنه محمد بن عمرو بن علقمة ومحمد بن إسحاق سمعت أبى يقول ذلك


051-[ 1815 ] عبد العزيز بن عياش سمع محمد بن كعب

[ 1815 ] عبد العزيز بن عياش سمع محمد بن كعب

روى عنه بن أبى ذئب سمعت أبى يقول ذلك


052-[ 1816 ] عبد العزيز بن عقبة بن سلمة الأسلمي يعد في أهل المدينة سمع عبد الله بن

[ 1816 ] عبد العزيز بن عقبة بن سلمة الأسلمي يعد في أهل المدينة سمع عبد الله بن رافع

روى عنه يزيد بن عمرو الأسلمي سمعت أبى يقول ذلك ويقول لا يصح حديثه


053-[ 1817 ] عبد العزيز بن عمران

[ 1817 ] عبد العزيز بن عمران

وهو بن أبى ثابت الزهرى المديني أبو ثابت وعمران هو بن عبد العزيز بن عمر بن عبد الرحمن بن عوف وعمه محمد بن عبد العزيز القاضى سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الله بن زيد بن اسلم ومحمد بن صالح بن دينار ورفاعة بن يحيى وعبد العزيز بن بلال بن عبد الله بن أنيس وإبراهيم بن حويصة
روى عنه يعقوب بن محمد الزهرى وإبراهيم بن المنذر نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد العزيز بن عمران فقال ما كتبت عنه شيئا نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين بن أبى ثابت عبد العزيز بن عمران من ولد عبد الرحمن بن عوف ما حاله قال ليس بثقة إنما كان صاحب شعر نا عبد الرحمن قال سألت أبى عن عبد العزيز بن عمران الذي يروى عنه يعقوب الزهرى وغيره فقال متروك الحديث ضعيف الحديث منكر الحديث جدا قلت يكتب حديثه قال على الاعتبار قال أبو محمد كان في كتابنا عن أبى زرعة أحاديث لمحمد بن إسماعيل الجعفري عن عبد العزيز بن عمران فامتنع أبو زرعة من قراءته وترك الرواية عنه


054-[ 1818 ] عبد العزيز بن عمران بن ابنة سعيد بن أبى أيوب المصري

[ 1818 ] عبد العزيز بن عمران بن ابنة سعيد بن أبى أيوب المصري

روى عن بن وهب والفريابي
روى عنه أبى وأبو زرعة سئل أبى عنه فقال مصرى صدوق


055-[ 1819 ] عبد العزيز بن العلاء ويعرف بعبدك بن العلاء الحنفي الرازي

[ 1819 ] عبد العزيز بن العلاء ويعرف بعبدك بن العلاء الحنفي الرازي

روى عن بشر بن المفضل ومحمد بن ميسر أبى سعد الصاغاني ومعتمر بن سليمان وجرير سمع منه أبى بالري وسألته عنه فقال صدوق وروى عنه


056-[ 1820 ] عبد العزيز بن عمر الدمشقي

[ 1820 ] عبد العزيز بن عمر الدمشقي

روى عن أبى سليمان الدارانى وحجاج بن محمد وأم هارون المتعبدة
روى عنه أحمد بن أبى الحواري


057-[ 1821 ] عبد العزيز بن عصام النيسابوري رأى سفيان الثوري وسمع منه حكاية ورأى أبا

[ 1821 ] عبد العزيز بن عصام النيسابوري رأى سفيان الثوري وسمع منه حكاية ورأى أبا يوسف القاضى وسمع منه

روى عنه أحمد بن سهل الإسفرائيني وذكر أنه سمع منه مع إسحاق بن راهويه


058-[ 1822 ] عبد العزيز بن أبى رزمة المروزي مولى بنى يشكر أبو محمد واسم أبى رزمة

[ 1822 ] عبد العزيز بن أبى رزمة المروزي مولى بنى يشكر أبو محمد واسم أبى رزمة غزوان سمع بن المبارك سمعت أبى يقول ذلك قال أبو محمد وروى عنه حماد بن سلمة وعبد العزيز بن مسلم وأبى منيب العتكي وإسماعيل بن إبراهيم بن مهاجر وبشير بن سلمان وأبى عوانة

روى عنه ابنه محمد بن عبد العزيز وأحمد بن منصور المروزي


059-[ 1823 ] عبد العزيز بن فائد أبو عمر العدني

[ 1823 ] عبد العزيز بن فائد أبو عمر العدني

روى عن الحكم بن أبان
روى عنه عبد الملك الذماري سمعت أبى يقول ذلك وسمعته يقول هو مجهول


060-[ 1824 ] عبد العزيز بن قيس سمع بن عمر وابن عباس سمع منه ابنه سكين بن عبد العزيز

[ 1824 ] عبد العزيز بن قيس سمع بن عمر وابن عباس سمع منه ابنه سكين بن عبد العزيز سمعت أبى يقول ذلك قال أبو محمد وروى عن جعفر بن زيد العبدي

روى عنه مسلم نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


061-[ 1825 ] عبد العزيز بن قرير البصري

[ 1825 ] عبد العزيز بن قرير البصري

روى عن الأحنف بن قيس مرسل سمع بن سيرين
روى عنه الثوري وعطاف بن خالد وضمرة ورواد بن الجراح سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد العزيز بن قرير ثقة نا عبد الرحمن قال سئل أبى عن عبد العزيز بن قرير فقال صالح


062-[ 1826 ] عبد العزيز بن القاسم أبو سهل العطار

[ 1826 ] عبد العزيز بن القاسم أبو سهل العطار

روى عن سفيان الثوري مسألة وعن شعيب بن العلاء الرازي ومحبوب القواريرى ومهران العطار الرازي ويزيد بن أبى خالد الجلاس سمع منه أبى بالري نا عبد الرحمن قال سألت أبى عنه قال ثقة


063-[ 1827 ] عبد العزيز بن مروان والد عمر بن عبد العزيز

[ 1827 ] عبد العزيز بن مروان والد عمر بن عبد العزيز

وهو بن مروان بن الحكم بن أبى العاص القرشي الأموي
روى عن عقبة بن عامر وأبى هريرة وابن الزبير وأبيه
روى عنه ابنه عمر بن عبد العزيز وعلى بن رباح اللخمي سمعت أبى يقول ذلك


064-[ 1828 ] عبد العزيز بن المطلب بن عبد الله بن حنطب المخزومي قاضى مكة

[ 1828 ] عبد العزيز بن المطلب بن عبد الله بن حنطب المخزومي قاضى مكة

روى عن عبد الله بن أبى بكر وأبيه وصفوان بن سليم
روى عنه أبو عامر العقدى وإسماعيل بن أبى أويس سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد العزيز بن المطلب بن عبد الله بن حنطب صالح نا عبد الرحمن قال سألت أبى عن عبد العزيز بن المطلب فقال صالح الحديث


065-[ 1829 ] عبد العزيز بن المختار

[ 1829 ] عبد العزيز بن المختار

روى عن يحيى بن أبى إسحاق ويحيى بن عتيق وثابت البناني وأيوب
روى عنه معلى بن أسد ومسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد العزيز بن المختار ثقة نا عبد الرحمن قال سألت أبى عن عبد العزيز بن المختار فقال صالح الحديث مستوى الحديث ثقة نا عبد الرحمن قال سألت أبا زرعة عن عبد العزيز بن المختار فقال لا بأس بحديثه


066-[ 1830 ] عبد العزيز بن أبى رواد أبو عبد الرحمن مولى الأزد واسم أبى رواد ميمون

[ 1830 ] عبد العزيز بن أبى رواد أبو عبد الرحمن مولى الأزد واسم أبى رواد ميمون وهو عم عمارة بن أبى حفصة وأبو حفصة وأبو رواد اخوان مكيان

روى عن عطاء والضحاك ونافع مولى بن عمر ومحمد بن كعب القرظي
روى عنه الثوري وشعبة ووكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد القطان قال قال جدي أبو سعيد يحيى بن سعيد القطان عبد العزيز بن أبى رواد ثقة في الحديث ليس ينبغي ان يترك حديثه لرأى أخطأ فيه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد العزيز بن أبى رواد رجل صالح وكان مرجئا وليس هو في التثبت مثل غيره ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد العزيز بن أبى رواد ثقة نا عبد الرحمن سمعت أبى يقول عبد العزيز بن أبى رواد صدوق ثقة في الحديث متعبد نا عبد الرحمن قال سئل أبو زرعة عن عبد العزيز بن أبى رواد فقال خراساني سكن مكة


067-[ 1831 ] عبد العزيز بن مسلم القسملي خراساني مروزي سكن البصرة أبو زيد أخو

[ 1831 ] عبد العزيز بن مسلم القسملي خراساني مروزي سكن البصرة أبو زيد أخو المغيرة بن مسلم مولى القساملة

روى عن أبى إسحاق الهمداني وحصين بن عبد الرحمن والربيع بن أنس ويزيد بن أبى زياد
روى عنه إسحاق بن سليمان الرازي ومسلم وأبو الوليد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد العزيز بن مسلم ثقة نا عبد الرحمن قال سألت أبى عن عبد العزيز بن مسلم فقال صالح الحديث ثقة


068-[ 1832 ] عبد العزيز بن مسلم مولى آل رفاعة أنصاري

[ 1832 ] عبد العزيز بن مسلم مولى آل رفاعة أنصاري

روى عن إبراهيم بن عبيد بن رفاعة عن أنس وعن أبى معقل عن أنس
روى عنه محمد بن إسحاق ومعاوية بن صالح سمعت أبى يقول ذلك


069-[ 1833 ] عبد العزيز بن محمد الدراوردي سمعت أبى يقول سمعت داود الجعفري يقول لأن

[ 1833 ] عبد العزيز بن محمد الدراوردي سمعت أبى يقول سمعت داود الجعفري يقول لأن أصله كان من قرية من قرى فارس يقال لها دراورد نا عبد الرحمن سمعت أبى يقول كان جده منها وهو مولى جهينة

وهو بن محمد بن أبي عبيد
روى عن صفوان بن سليم وعلقمة بن أبى علقمة وشريك بن أبى نمر وزيد بن اسلم وسهيل بن أبى صالح ويزيد بن عبد الله بن الهاد ولم يلق يزيد بن عبد الله بن قسيط
روى عنه محمد بن إسحاق بن يسار وداود الجعفري ومحمد بن إدريس الشافعي ويحيى بن صالح الوحاظي ونعيم بن حماد سمعت أبى يقول ذلك نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت مصعب الزبيري يقول مالك بن أنس يوثق الدراوردي نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد بن حنبل ذكر الدراوردي فقال ما حدث عن عبيد الله بن عمر فهو عن عبد الله بن عمر نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سئل أحمد بن حنبل عن عبد العزيز الدراوردي فقال كان معروفا بالطلب وإذا حدث من كتابه فهو صحيح وإذا حدث من كتب الناس وهم كان يقرأ من كتبهم فيخطىء وربما قلب حديث عبد الله العمرى يرويه عن عبيد الله بن عمر نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الدراوردي اثبت من فليح وابن أبى الزناد وأبى أويس والدراوردي ثم بن أبى حازم نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد العزيز الدراوردي صالح ليس به بأس نا عبد الرحمن قال سئل أبى عن عبد العزيز بن محمد ويوسف بن الماجشون فقال عبد العزيز محدث ويوسف شيخ نا عبد الرحمن قال سمعت أبا زرعة يقول عبد العزيز الدراوردي سيء الحفظ فربما حدث من حفظه الشيء فيخطىء


070-[ 1834 ] عبد العزيز بن محمد السلمي المروزي

[ 1834 ] عبد العزيز بن محمد السلمي المروزي

روى عن يحيى بن يمان وابن إدريس وهشيم وخالد بن نافع وعثام بن على
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال شيخ


071-[ 1835 ] عبد العزيز بن معمر اليشكري

[ 1835 ] عبد العزيز بن معمر اليشكري

روى عن حصين الرقاشي
روى عنه أبو هارون الغنوي سمعت أبى يقول ذلك وسألته عنه فقال لا أعرفه


072-[ 1836 ] عبد العزيز بن مسيح الأسدي سمع عيينة بن عاصم

[ 1836 ] عبد العزيز بن مسيح الأسدي سمع عيينة بن عاصم

روى عنه يعقوب بن محمد الزهرى سمعت أبى يقول ذلك


073-[ 1837 ] عبد العزيز بن المغيرة بن امى المنقري الصفار أبو عبد الرحمن البصري نزيل

[ 1837 ] عبد العزيز بن المغيرة بن امى المنقري الصفار أبو عبد الرحمن البصري نزيل الري

روى عن حماد بن زيد ومهدى بن ميمون وأبى هلال الراسبي وجرير بن حازم ومبارك بن فضالة ويزيد بن إبراهيم التستري وعبد الواحد بن زياد
روى عنه أبو غسان التستري ويحيى بن عبدك القزويني وأبى وأبو زرعة وعبد الملك بن أبى عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن حدثني محمد بن مسلم قال سمعت المقرى يعنى أبا عبد الرحمن عبد الله بن يزيد يثنى على عبد العزيز بن المغيرة وقال كان يقرأ معنا بالبصرة نا عبد الرحمن قال حدثني محمد بن مسلم قال سمعت أبا الوليد وذكر عبد العزيز بن المغيرة فأثنى عليه خيرا نا عبد الرحمن قال سألت أبى عن عبد العزيز بن المغيرة فقال لا بأس به صدوق وهو أفضل من عبد الله بن عاصم


074-[ 1838 ] عبد العزيز بن موسى أبو روح البهراني الحمصي

[ 1838 ] عبد العزيز بن موسى أبو روح البهراني الحمصي

روى عن حماد بن زيد وبشر بن المفضل وأبى عوانة وخالد بن عبد الله وعامر بن يساف والفرج بن فضالة ومحمد بن دينار
روى عنه محمد بن عوف وأبى رحمه الله نا عبد الرحمن قال سألت أبى عنه فقال هو بن عم أبى اليمان الحكم بن نافع وكتبت عنه بالسلمية وهو صدوق ثقة مأمون


075-[ 1839 ] عبد العزيز بن منيب أبو الدرداء المروزي مولى عبد الرحمن بن سمرة القرشي

[ 1839 ] عبد العزيز بن منيب أبو الدرداء المروزي مولى عبد الرحمن بن سمرة القرشي

روى عن أبي معاذ النحوي سمع منه أبى وأبو زرعة ورويا عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


076-[ 1840 ] عبد العزيز بن أبى معاذ

[ 1840 ] عبد العزيز بن أبى معاذ

روى عنه مسلمة بن الصلت سمعت أبى يقول ذلك وسئل عنه فقال هو شيخ مجهول لا يدرى من هو


077-[ 1841 ] عبد العزيز بن مرة قوله

[ 1841 ] عبد العزيز بن مرة قوله

روى عنه أبو هانئ الخولاني


078-[ 1842 ] عبد العزيز بن أبى بكرة واسم أبى بكرة نفيع بن الحارث بن كلدة الحبشي

[ 1842 ] عبد العزيز بن أبى بكرة واسم أبى بكرة نفيع بن الحارث بن كلدة الحبشي

روى عن أبيه
روى عنه ابنه بكار وعبد ربه بن عبيد وسوار أبو حمزة الصيرفي وبحر بن كنيز السقاء سمعت أبى يقول ذلك


079-[ 1843 ] عبد العزيز بن النعمان بصرى

[ 1843 ] عبد العزيز بن النعمان بصرى

روى عن عائشة
روى عنه عبد الله بن رباح الأنصاري سمعت أبى يقول ذلك


080-[ 1844 ] عبد العزيز بن النعمان الموصلي بصرى

[ 1844 ] عبد العزيز بن النعمان الموصلي بصرى

روى عن شعبة وكثير بن سليم
روى عنه الحسن بن محمد بن الصباح وعلى بن حرب الموصلي ثنا عبد الرحمن قال سئل أبى عنه فقال هو مجهول


081-[ 1845 ] عبد العزيز بن نهار أبو الجويرية سمع أم سعيد عن عائشة

[ 1845 ] عبد العزيز بن نهار أبو الجويرية سمع أم سعيد عن عائشة

روى عنه نصر بن على سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال شيخ


082-[ 1846 ] عبد العزيز بن نبيه بن وهب من بنى عبد الدار القرشي

[ 1846 ] عبد العزيز بن نبيه بن وهب من بنى عبد الدار القرشي

روى عن أبيه عن عمرو بن عثمان مرسل
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


083-[ 1847 ] عبد العزيز بن الوليد ويقال له عبيد بن الوليد بن سليمان بن أبى السائب

[ 1847 ] عبد العزيز بن الوليد ويقال له عبيد بن الوليد بن سليمان بن أبى السائب الدمشقي

روى عن أبيه
روى عنه هشام بن عمار ودحيم والقاسم بن عثمان الجوعى ومحمود بن خالد والعباس بن الوليد بن صبح سمعت أبى يقول ذلك


084-[ 1848 ] عبد العزيز بن هنب

[ 1848 ] عبد العزيز بن هنب

روى عن الضحاك بن مزاحم
روى عنه بزيع اللحام


085-[ 1849 ] عبد العزيز بن اليمان أخو حذيفة بن اليمان

[ 1849 ] عبد العزيز بن اليمان أخو حذيفة بن اليمان

روى عن حذيفة
روى عنه محمد بن عبد الله الدولى وحميد أبو عبد الله الفلسطيني سمعت أبى يقول ذلك


086-[ 1850 ] عبد العزيز بن يزيد بن رمانة

[ 1850 ] عبد العزيز بن يزيد بن رمانة

روى عن سقط
روى عنه سقط


087-[ 1851 ] عبد العزيز بن يعقوب بن أبى سلمة بن عم عبد العزيز الماجشون

[ 1851 ] عبد العزيز بن يعقوب بن أبى سلمة بن عم عبد العزيز الماجشون

روى عن محمد بن المنكدر
روى عنه على بن هاشم بن مرزوق الرازي سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به


088-[ 1852 ] عبد العزيز بن يحيى بن يوسف أبو الاصبغ الحراني

[ 1852 ] عبد العزيز بن يحيى بن يوسف أبو الاصبغ الحراني

روى عن محمد بن سلمة وعتاب بن بشير والوليد بن مسلم وعيسى بن يونس وأبى إسحاق الفزاري سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


089-[ 1853 ] عبد العزيز بن يحيى بن عبد العزيز بن سعد المديني نزيل الري

[ 1853 ] عبد العزيز بن يحيى بن عبد العزيز بن سعد المديني نزيل الري

روى عن الليث ومالك بن أنس الموطأ وروى عن سليمان بن بلال وعبد العزيز الدراوردي سمع منه أبى بالري ثم ترك حديثه وقال لا أحدث عنه نا عبد الرحمن قال سئل أبى عنه فقال ضعيف نا عبد الرحمن قال سألت أبا زرعة عن عبد العزيز بن يحيى المديني فقال ليس يصدق ذكرته لإبراهيم بن المنذر فكذبه وذكرته لأبي مصعب فقلت يحدث عن سليمان بن بلال فقال كذب انا أكبر منه ما أدركته


090-[ 1854 ] عبد العزيز مولى آل معاوية بن أبى سفيان البصري

[ 1854 ] عبد العزيز مولى آل معاوية بن أبى سفيان البصري

روى عن شويس وأبى الزبير مؤذن بيت المقدس
روى عنه ابنه مرحوم بن عبد العزيز سمعت أبى يقول ذلك


091-[ 1855 ] عبد العزيز الطائي

[ 1855 ] عبد العزيز الطائي

روى عنه بن عيينة سمعت أبى يقول ذلك ويقول هو مجهول


092-[ 1856 ] عبد العزيز العنبري

[ 1856 ] عبد العزيز العنبري

روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 1857 ] عبيد بن آدم سمع عمر بن الخطاب رضى الله تعالى عنه

[ 1857 ] عبيد بن آدم سمع عمر بن الخطاب رضى الله تعالى عنه

روى عن أبى هريرة وروى عنه أبو سنان عيسى بن سنان القسملي الشامي سمعت أبى يقول ذلك


002-[ 1858 ] عبيد بن أبى أمية الطنافسي والد عمر ومحمد ويعلى

[ 1858 ] عبيد بن أبى أمية الطنافسي والد عمر ومحمد ويعلى

روى عن الشعبي
روى عنه الثوري وإسماعيل بن زكريا وابنه يعلى سمعت أبى يقول ذلك قال أبو محمد
روى عن الحكم بن عتيبة والسدي وأبى بردة وأبى داود نفيع وحبيب بن أبى ثابت
روى عنه أبو زهير عبد الرحمن بن مغراء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قيل ليحيى بن معين يعلى بن عبيد عن أبيه قال ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت قبيصة يقول عبيد اللحام هو أبو يعلى بن عبيد وقد روى سفيان الثوري عنه نا عبد الرحمن قال سألت أبى عن عبيد والد يعلى فقال شيخ نا عبد الرحمن قال سألت أبا زرعة عن عبيد والد يعلى قال ليس به بأس


003-[ 1859 ] عبيد بن إسحاق العطار الكوفى أبو عبد الرحمن

[ 1859 ] عبيد بن إسحاق العطار الكوفى أبو عبد الرحمن

روى عن زهير بن معاوية وكامل أبى العلاء
روى عنه أبى وأبو زرعة قال أبو محمد
روى عن أبى إسرائيل الملائي وهريم بن سفيان وعاصم بن محمد بن زيد العمرى ويحيى بن سلمة بن كهيل نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد بن إسحاق العطار لا شيء نا عبد الرحمن قال سألت أبى عن عبيد بن إسحاق العطار قال ما رأينا الا خيرا وما كان بذاك الثبت في حديثه بعض الإنكار


004-[ 1860 ] عبيد بن أسباط بن محمد

[ 1860 ] عبيد بن أسباط بن محمد

روى عن أبيه وعن عبيد بن سعيد ويحيى بن يمان سمع منه أبى بمكة نا عبد الرحمن قال سئل أبى عنه فقال شيخ


005-[ 1861 ] عبيد بن إسماعيل الهبارى الكوفى

[ 1861 ] عبيد بن إسماعيل الهبارى الكوفى

روى عن عبد الله بن إدريس سمع أبي منه بالكوفة في الرحلة الثانية


006-[ 1862 ] عبيد بن آدم بن أبى إياس العسقلاني

[ 1862 ] عبيد بن آدم بن أبى إياس العسقلاني

روى عن أبيه سمع منه أبى وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


007-[ 1863 ] عبيد بن باب والد عمرو بن عبيد مولى أبى هريرة

[ 1863 ] عبيد بن باب والد عمرو بن عبيد مولى أبى هريرة

روى عن أبى هريرة
روى عنه عبد الله بن عون سمعت أبى يقول ذلك نا عبد الرحمن قال وسألت أبى عنه فقال مستور لم يبلغنا عنه شيء الا في ابنه عمرو


008-[ 1864 ] عبيد بن البراء بن عازب كوفى

[ 1864 ] عبيد بن البراء بن عازب كوفى

روى عن أبيه
روى عنه محارب بن دثار سمعت أبى يقول ذلك


009-[ 1865 ] عبيد بن بشار الغنوي من اقران بن لهيعة

[ 1865 ] عبيد بن بشار الغنوي من اقران بن لهيعة

روى عن أبيه
روى عنه الوليد بن المغيرة المصري سمعت أبى يقول ذلك


010-[ 1866 ] عبيد بن تعلى من أهل فلسطين

[ 1866 ] عبيد بن تعلى من أهل فلسطين

روى عنه عبد الله بن الأشج ويحيى بن حسان الفلسطيني وأبو سريع الطائي سمعت أبى يقول ذلك قال أبو محمد


011-[ 1867 ] عبيد بن تمام

[ 1867 ] عبيد بن تمام

روى عن رجل واسطي عن أبيه عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه عبيد بن عبد الملك الأسدي


012-[ 1868 ] عبيد بن جريج مولى بنى تميم سمع أبا هريرة وابن عمر

[ 1868 ] عبيد بن جريج مولى بنى تميم سمع أبا هريرة وابن عمر

روى عنه سعيد المقبري وزيد بن اسلم وسليمان بن موسى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبيد بن جريج فقال مدينى ثقة


013-[ 1869 ] عبيد بن جبير مولى الحكم بن أبى العاص طائفى ويقال عبيد بن جبر

[ 1869 ] عبيد بن جبير مولى الحكم بن أبى العاص طائفى ويقال عبيد بن جبر

روى عن عبد الله بن عمر
روى عنه يعلى بن عطاء وعبد الله ويقال عبيد الله بن عمر العبلى من العبلات سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى مويهبة مولى رسول الله صلى الله عليه وسلم


014-[ 1870 ] عبيد بن جحش شهد القادسية

[ 1870 ] عبيد بن جحش شهد القادسية

روى عنه حصين سمعت أبى يقول ذلك


015-[ 1871 ] عبيد بن جناد الحلبي

[ 1871 ] عبيد بن جناد الحلبي

روى عن عطاء بن مسلم وابن المبارك
روى عنه أحمد بن أبى الحواري وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق لم اكتب عنه


016-[ 1872 ] عبيد بن حنين مولى آل زيد بن الخطاب مدينى

[ 1872 ] عبيد بن حنين مولى آل زيد بن الخطاب مدينى

روى عن أبى هريرة
روى عنه عتبة بن مسلم سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث


017-[ 1873 ] عبيد بن الحسن أبو الحسن المزني كوفى سمع عبد الله بن أبى أوفى

[ 1873 ] عبيد بن الحسن أبو الحسن المزني كوفى سمع عبد الله بن أبى أوفى

روى عنه الأعمش ومسعر وشعبة وسمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد بن الحسن ثقة نا عبد الرحمن قال سألت أبى عن عبيد بن الحسن فقال صدوق ثقة نا عبد الرحمن قال سألت أبا زرعة عن عبيد بن الحسن فقال ثقة


018-[ 1874 ] عبيد بن حمران أبو معبد

[ 1874 ] عبيد بن حمران أبو معبد

روى عن على رضى الله تعالى عنه
روى عنه سماك بن حرب سمعت أبى يقول ذلك


019-[ 1875 ] عبيد بن حجر

[ 1875 ] عبيد بن حجر

روى عن سقط
روى عنه أبو أسامة سمعت أبى يقول ذلك ويقول هو مجهول


020-[ 1876 ] عبيد بن حبان الجبيلى

[ 1876 ] عبيد بن حبان الجبيلى

روى عن مالك بن أنس والأوزاعي
روى عنه العباس بن الوليد بن مزيد وأبو زرعة الدمشقي


021-[ 1877 ] عبيد بن حسان المزني

[ 1877 ] عبيد بن حسان المزني

روى عن هشام بن عروة
روى عنه عبد الله بن محمد بن أبان بن صالح القرشي


022-[ 1878 ] عبيد بن خالد السلمي البهزى كوفى

[ 1878 ] عبيد بن خالد السلمي البهزى كوفى

روى عن النبي صلى الله عليه وسلم الله عليه وسلم
روى عنه عبد الله بن ربيعة سمعت أبى يقول ذلك


023-[ 1879 ] عبيد بن الخشخاش

[ 1879 ] عبيد بن الخشخاش

روى عن أبى ذر
روى عنه المسعودي سمعت أبى يقول ذلك


024-[ 1880 ] عبيد بن أبى الجعد أخو سالم بن أبى الجعد واسم أبى الجعد رافع

[ 1880 ] عبيد بن أبى الجعد أخو سالم بن أبى الجعد واسم أبى الجعد رافع

روى عن أخيه زياد بن أبى الجعد عن وابصة بن معبد
روى عنه يزيد بن زياد بن أبى الجعد وهلال بن يساف في رواية أيوب بن واقد عن حصين بن عبد الرحمن عن هلال


025-[ 1881 ] عبيد بن رفاعة بن رافع الزرقي مدينى

[ 1881 ] عبيد بن رفاعة بن رافع الزرقي مدينى

روى عن أبيه
روى عنه ابنه إسماعيل بن عبيد بن رفاعة سمعت أبى يقول ذلك قال أبو محمد
روى عن النبي صلى الله عليه وسلم انه قال شمت العاطس ثلاثا فان زاد فان شئت شمته وان شئت فكف روت عنه ابنته حميدة أو عبيدة أم يحيى بن إسحاق بن عبد الله بن أبى طلحة نا عبد الرحمن قال سمعت أبى يقول عبيد بن رفاعة ليست له صحبة ولا لأبيه ولا لأخيه صحبة


026-[ 1882 ] عبيد بن رباح بن سالم الأيلي من أهل أيلة أبو محمد

[ 1882 ] عبيد بن رباح بن سالم الأيلي من أهل أيلة أبو محمد

روى عن أبى عبد الرحمن المقرى وخلاد بن يحيى وعمرو بن هشام البيروتي كتبنا عنه بايلة ومحله الصدق


027-[ 1883 ] عبيد بن زياد الحميري بصرى سمع فضالة بن عبيد

[ 1883 ] عبيد بن زياد الحميري بصرى سمع فضالة بن عبيد

روى عنه حيوة بن شريح سمعت أبى يقول ذلك


028-[ 1884 ] عبيد بن زكاريه مكي

[ 1884 ] عبيد بن زكاريه مكي

روى عن أبى موسى
روى عنه عبد الرحمن بن أبى سفيان سمعت أبى يقول ذلك


029-[ 1885 ] عبيد بن زيد مولى سلمة بن الأكوع

[ 1885 ] عبيد بن زيد مولى سلمة بن الأكوع

روى عن سلمة بن الأكوع
روى عنه إبراهيم بن إسماعيل بن مجمع


030-[ 1886 ] عبيد بن السباق

[ 1886 ] عبيد بن السباق

روى عن أسامة بن زيد وسهل بن حنيف وابن عباس وميمونة
روى عنه الزهرى سمعت أبى يقول ذلك


031-[ 1887 ] عبيد بن سعد الديلي طائفى أبو امرأة بن جريج سمع عبد الله بن عمر

[ 1887 ] عبيد بن سعد الديلي طائفى أبو امرأة بن جريج سمع عبد الله بن عمر

روى عنه بن أبى مليكة وإبراهيم بن ميسرة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور قال سئل سأل يحيى بن معين عن عبيد بن سعد الذي
روى عنه إبراهيم بن ميسرة فقال مشهور


032-[ 1888 ] عبيد بن سلمان الأعرج مولى مسلم بن هلال

[ 1888 ] عبيد بن سلمان الأعرج مولى مسلم بن هلال

روى عن سعيد بن المسيب وعطاء بن يسار
روى عنه بن أبى ذئب وموسى بن عبيدة سمعت أبى يقول ذلك ويقول لا أرى في حديثه إنكارا يحول من كتاب الضعفاء الذي الفه البخاري الى الثقات


033-[ 1889 ] عبيد بن سعيد بن أبان أخو يحيى بن سعيد الأموي القرشي يعد في الكوفيين

[ 1889 ] عبيد بن سعيد بن أبان أخو يحيى بن سعيد الأموي القرشي يعد في الكوفيين

روى عن سفيان الثوري وكامل أبى العلاء سمعت أبى يقول ذلك قال أبو محمد
روى عن شعبة
روى عنه أبو بكر بن أبى شيبة ويوسف الصفار نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن عبيد بن سعيد القرشي فقال ثقة ليس به بأس قد رأيته كان أصغر من أبى أحمد الزبيري وهو أخو يحيى بن سعيد الأموي سألت أبى عن عبيد بن سعيد الأموي فقال ثقة صدوق نا عبد الرحمن قال سئل أبو زرعة عن عبيد بن سعيد فقال قرشي كوفى ثقة


034-[ 1890 ] عبيد بن سعيد

[ 1890 ] عبيد بن سعيد

روى عن مجاهد
روى عنه معمر بن سليمان سمعت أبى يقول ذلك سئل أبو زرعة عن عبيد بن سعيد الذي يروى عن مجاهد
روى عنه معمر بن سليمان قال لا اعرفه


035-[ 1891 ] عبيد بن سليمان الباهلى أبو الحارث

[ 1891 ] عبيد بن سليمان الباهلى أبو الحارث

روى عن الضحاك
روى عنه أبو تميلة وزيد بن حباب وأبو معاذ الفضل بن خالد النحوي سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به نا عبد الرحمن قال سئل أبى عن عبيد بن سليمان وجويبر فقال عبيد بن سليمان أحب الى من جويبر


036-[ 1892 ] عبيد بن سنوطا أبو الوليد وسنوطا اسم فارسي

[ 1892 ] عبيد بن سنوطا أبو الوليد وسنوطا اسم فارسي

روى عن خولة بنت قيس
روى عنه سعيد المقبري وعمر بن كثير بن افلح سمعت أبى يقول ذلك


037-[ 1893 ] عبيد بن الصباح الخزاز

[ 1893 ] عبيد بن الصباح الخزاز

روى عن عيسى بن طهمان وموسى بن على بن رباح وفضيل بن مرزوق وعمرو بن أبى المقدام وكامل أبى العلاء وعبد الله بن المؤمل المكى وروى عنه موسى بن عبد الرحمن المسروقى وأحمد بن يحيى الصوفي نا عبد الرحمن سألت أبى عنه فقال ضعيف الحديث


038-[ 1894 ] عبيد بن طفيل أبو سيدان الغطفاني

[ 1894 ] عبيد بن طفيل أبو سيدان الغطفاني

روى عن ربعى بن حراش وعطية العوفي والضحاك
روى عنه وكيع وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو سيدان صويلح نا عبد الرحمن قال سئل أبى عن عبيد بن الطفيل فقال صالح لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن عبيد بن طفيل أبى سيدان فقال لا بأس به


039-[ 1895 ] عبيد بن أبى طلحة المكى

[ 1895 ] عبيد بن أبى طلحة المكى

روى عن عبد الكريم أبى أمية
روى عنه عبد الله بن لهيعة سمعت أبى يقول ذلك من حفظه عند سؤال عنه


040-[ 1896 ] عبيد بن عمير الليثي

[ 1896 ] عبيد بن عمير الليثي

وهو بن عمير بن قتادة قاص أهل مكة أبو عاصم
روى عن عمر بن الخطاب وعلى بن أبى طالب وأبى موسى الأشعري وعبد الله بن حبشي وأبيه عمير بن قتادة
روى عنه عطاء وابن أبى مليكة وعمرو بن دينار وابنه عبد الله ولم يلقه سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد بن عمير ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبيد بن عمير الليثي فقال مكي ثقة


041-[ 1897 ] عبيد بن عمارة سمع بن عباس

[ 1897 ] عبيد بن عمارة سمع بن عباس

روى عنه بن جريج سمعت أبى يقول ذلك


042-[ 1898 ] عبيد بن على أبو على

[ 1898 ] عبيد بن على أبو على

روى عن أبى ذر سمعت أبى يقول ذلك


043-[ 1899 ] عبيد بن عمرو الخارفي أبو المغيرة

[ 1899 ] عبيد بن عمرو الخارفي أبو المغيرة

روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك قال أبو محمد وروى عن حذيفة


044-[ 1900 ] عبيد بن عمرو أبو عبد الرحمن

[ 1900 ] عبيد بن عمرو أبو عبد الرحمن

روى عن حسان بن محرش
روى عنه قتيبة قال لقيته بمكة سمعت أبى يقول ذلك


045-[ 1901 ] عبيد بن عمرو البصري سمع ثابت بن عمارة سمع منه محمد بن سلام الجمحي سمعت

[ 1901 ] عبيد بن عمرو البصري سمع ثابت بن عمارة سمع منه محمد بن سلام الجمحي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


046-[ 1902 ] عبيد بن عبد الرحمن المعروف بعبيد الصيد أبو عبيدة وهو الصيرفي سمع الحسن

[ 1902 ] عبيد بن عبد الرحمن المعروف بعبيد الصيد أبو عبيدة وهو الصيرفي سمع الحسن وابن سيرين

روى عنه الثوري وابنه الهيثم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد الصيد صويلح


047-[ 1903 ] عبيد بن عبد الرحمن القبائلى

[ 1903 ] عبيد بن عبد الرحمن القبائلى

روى عن الحسن
روى عنه أبو عاصم النبيل


048-[ 1904 ] عبيد بن عبد الرحمن أبو سلمة البصري

[ 1904 ] عبيد بن عبد الرحمن أبو سلمة البصري

وهو بن عبد الرحمن بن عبيد بن سلمة الحنفي سمع عمرو بن يحيى بن سعيد بن عمرو بن سعيد بن العاص
روى عنه عمرو بن على أبو حفص الصيرفي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


049-[ 1905 ] عبيد بن عبد الرحمن البزاز أبو محمد

[ 1905 ] عبيد بن عبد الرحمن البزاز أبو محمد

روى عن عيسى بن طهمان
روى عنه أبو أسامة الكلبي نا عبد الرحمن قال سألت أبي عنه فقال لا اعرفه والحديث الذي رواه كذب


050-[ 1906 ] عبيد بن عمر الهلالي

[ 1906 ] عبيد بن عمر الهلالي

روى عن سعيد بن أبي سليمان الهلالي عن عكرمة
روى عنه أحمد بن عبدة الضبي وزعم انه ثقة سألت أبي عنه فقال مجهول


051-[ 1907 ] عبيد بن عبد الملك أبو عبد الملك الأسدي

[ 1907 ] عبيد بن عبد الملك أبو عبد الملك الأسدي

روى عن الشعبي
روى عنه وكيع وحسين الجعفي وأبو نعيم سمعت أبي يقول ذلك وسألته عنه فقال ما به بأس قال أبو محمد


052-[ 1908 ] عبيد بن عقيل المقرى بصرى أبو عمرو

[ 1908 ] عبيد بن عقيل المقرى بصرى أبو عمرو

روى عن شعبة وخارجة بن مصعب ومصعب بن ثابت وشبل بن عباد المكي
روى عنه نصر بن علي وعلي بن نصر ومحمد بن عبد الله بن عبيد بن عقيل وخلف بن هشام نا عبد الرحمن قال سألت أبي عنه فقال صدوق قال أبو محمد
روى عن أبان بن يزيد العطار وهارون النحوي وحماد بن زيد وعباد بن راشد


053-[ 1909 ] عبيد بن أبي عبيد مولى أبي رهم

[ 1909 ] عبيد بن أبي عبيد مولى أبي رهم

روى عن أبي هريرة
روى عنه عاصم بن عبيد الله وعبد الرحمن بن عبيد بن الحارث من أهل كوثى سمعت أبي يقول ذلك


054-[ 1910 ] عبيد بن فيروز أبو الضحاك من أهل الجزيرة مولى بني شيبان

[ 1910 ] عبيد بن فيروز أبو الضحاك من أهل الجزيرة مولى بني شيبان

روى عن البراء بن عازب
روى عنه سليمان بن عبد الرحمن الدمشقي سمعت أبي يقول ذلك نا عبد الرحمن قال سألت أبي عنه فقال ثقة لا بأس به


055-[ 1911 ] عبيد بن قيس

[ 1911 ] عبيد بن قيس

روى عن بن الزبير
روى عنه سكن بن أبى المغيرة سمعت أبى يقول ذلك


056-[ 1912 ] عبيد بن قدامة

[ 1912 ] عبيد بن قدامة

روى عن عمر رضى الله تعالى عنه قوله
روى عنه قتادة سمعت أبى يقول ذلك


057-[ 1913 ] عبيد بن قارب حجازي

[ 1913 ] عبيد بن قارب حجازي

روى عن أبى هريرة في الاخوة
روى عنه إبراهيم بن ميسرة سمعت أبى يقول ذلك قال أبو محمد


058-[ 1914 ] عبيد بن القاسم

[ 1914 ] عبيد بن القاسم

روى عن إسماعيل بن أبى خالد وهشام بن عروة
روى عنه أبو الأشعث أحمد بن المقدام نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عبيد بن القاسم كان يكون في المسجد الجامع كان كذابا نا عبد الرحمن قال سألت أبى عن عبيد بن القاسم فقال ضعيف الحديث ذاهب الحديث ولم يحدثني بحديثه نا عبد الرحمن قال سألت أبا زرعة عن عبيد بن القاسم فقال كوفى قدم البصرة حدث بأحاديث منكرة لا ينبغي ان يحدث عنه


059-[ 1915 ] عبيد بن أبى قرة

[ 1915 ] عبيد بن أبى قرة

روى عن مالك بن أنس والليث بن سعد
روى عنه أبو الوليد ومسدد سمعت أبى يقول ذلك وسألته عنه فقال صدوق قال أبو محمد
روى عنه أبو الوليد الطيالسي والحجاج بن الشاعر وأحمد بن محمد بن يحيى بن سعيد القطان وروى عنه سفيان بن عيينة


060-[ 1916 ] عبيد بن كرب أبو يحيى

[ 1916 ] عبيد بن كرب أبو يحيى

روى عن على انه رد شهادة آكل الربا
روى عنه أبو المقدام ثابت بن هرمز الحداد سمعت أبى يقول ذلك


061-[ 1 ] عبيد بن مهران المكتب كوفى سمع أبا الطفيل وسعيد بن جبير ومجاهدا وإبراهيم

[ 1 ] عبيد بن مهران المكتب كوفى سمع أبا الطفيل وسعيد بن جبير ومجاهدا وإبراهيم النخعي

روى عنه سفيان الثوري وشريك وعبد الواحد بن زياد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبيد بن مهران المكتب ثقة نا عبد الرحمن قال سألت أبى عن عبيد المكتب فقال ثقة صالح الحديث


062-[ 2 ] عبيد بن مهران أبو عباد المدني مولى هارون بن زيد بن المهاجر بن قنفذ بن

[ 2 ] عبيد بن مهران أبو عباد المدني مولى هارون بن زيد بن المهاجر بن قنفذ بن عمير بن جدعان بن تيم بن مرة قرشي تيمى

روى عنه ابنه محمد سمعت أبى يقول ذلك وسألته عنه فقال مجهول


063-[ 3 ] عبيد بن مهران أبو الأشعث الوراق

[ 3 ] عبيد بن مهران أبو الأشعث الوراق

روى عن الحسن
روى عنه حرمى بن حفص سمعت أبى يقول ذلك


064-[ 4 ] عبيد بن مهاجر

[ 4 ] عبيد بن مهاجر

روى عن عبيد بن فلان عن عمر بن عبد العزيز أنه امره ببيع السبى
روى عنه إسماعيل بن عبد الله بن بنت بن سيرين


065-[ 5 ] عبيد بن مسلم الثقفى سمع سالم بن عبد الله سمع منه عبد الصمد بن عبد الوارث

[ 5 ] عبيد بن مسلم الثقفى سمع سالم بن عبد الله سمع منه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


066-[ 6 ] عبيد بن محمد المعروف بالدهقاني البغدادي

[ 6 ] عبيد بن محمد المعروف بالدهقاني البغدادي

روى عنه حسن بن الليث


067-[ 7 ] عبيد بن مسلم صاحب السابري

[ 7 ] عبيد بن مسلم صاحب السابري

روى عن ثابت البناني وعمارة الدارمي
روى عنه أبو عاصم النبيل وهدبة بن خالد وأحمد بن زياد بن سيار السياري سمعت أبى يقول ذلك


068-[ 8 ] عبيد بن محمد بن بحر العبدي البصري نزيل حمص

[ 8 ] عبيد بن محمد بن بحر العبدي البصري نزيل حمص

روى عن جعفر بن سليمان وأبى عوانة
روى عنه أبى سألته عنه فقال هو ثقة


069-[ 9 ] عبيد بن ميمون

[ 9 ] عبيد بن ميمون

روى عن بكير بن مسمار
روى عنه يعقوب بن حميد بن كاسب


070-[ 10 ] عبيد بن أبى مريم

[ 10 ] عبيد بن أبى مريم

روى عن عقبة بن الحارث
روى عنه بن أبى مليكة سمعت أبى يقول ذلك


071-[ 11 ] عبيد بن أبى مرزوق كوفى روى حديثا مرسلا

[ 11 ] عبيد بن أبى مرزوق كوفى روى حديثا مرسلا

روى عنه بن عيينة سمعت أبى يقول ذلك


072-[ 12 ] عبيد بن نضيلة

[ 12 ] عبيد بن نضيلة

روى عن بن مسعود والمغيرة بن شعبة
روى عنه إبراهيم النخعي وأشعث بن سليم سمعت أبى يقول ذلك نا عبد الرحمن نا أبى محمد بن سعيد بن الأصبهاني قال نا أبو بكر بن عياش قال كان عاصم يقول إذا قرأت عليه اقرأ قراءة يحيى بن وثاب فان يحيى كان يقرأ على بن نضيلة كل يوم آية آية


073-[ 13 ] عبيد بن نسطاس

[ 13 ] عبيد بن نسطاس

روى عن المغيرة بن شعبة وأبى عبيدة
روى عنه منصور وابنه عبد الرحمن بن عبيد سمعت أبى يقول ذلك نا عبد الرحمن نا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبيد بن نسطاس الذي يروى عن أبى عبيدة فقال كوفى وهو نخعى ثقة


074-[ 14 ] عبيد بن نعيم بن يحيى السعيدى

[ 14 ] عبيد بن نعيم بن يحيى السعيدى

روى عن أبيه عن إسماعيل بن أبى خالد وعن أبيه عن الحسن بن عمرو
روى عنه شهاب بن عباد


075-[ 15 ] عبيد بن وهب أبو عامر الأشعري له صحبة قتل على عهد رسول الله صلى الله عليه

[ 15 ] عبيد بن وهب أبو عامر الأشعري له صحبة قتل على عهد رسول الله صلى الله عليه وسلم قتله دريد بن الصمة

روى عنه ابنه عامر بن أبى عامر سمعت أبى يقول ذلك


076-[ 16 ] عبيد بن وردان ان التجيبي مصرى أدرك معاوية

[ 16 ] عبيد بن وردان ان التجيبي مصرى أدرك معاوية

روى عنه حرملة بن عمران سمعت أبى يقول ذلك


077-[ 17 ] عبيد بن الوليد بن أبى السائب ويقال عبد العزيز بن الوليد سمع أباه عن عبد

[ 17 ] عبيد بن الوليد بن أبى السائب ويقال عبد العزيز بن الوليد سمع أباه عن عبد الله بن أبى زكريا

روى عنه محمد بن عيسى بن الطباع وهشام بن عمار وأحمد بن أبى الحواري ومحمود بن خالد سمعت أبى يقول ذلك


078-[ 18 ] عبيد بن واقد البصري أبو عباد القيسي

[ 18 ] عبيد بن واقد البصري أبو عباد القيسي

روى عن أبى عبد الله الغفاري عن سهل بن سعد عن النبي صلى الله عليه وسلم قال لقد أمرت بالسواك وروى عن محمد بن عيسى الهذلى صاحب محمد بن المنكدر
روى عنه نصر بن على نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث يكتب حديثه


079-[ 19 ] عبيد بن هاشم الغاضرى التميمي الضرير

[ 19 ] عبيد بن هاشم الغاضرى التميمي الضرير

روى عن شريك ومخلد بن حسين وأبى إسحاق الفزاري
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال كوفى صدوق


080-[ 20 ] عبيد بن هشام الحلبي أبو نعيم القلانسي

[ 20 ] عبيد بن هشام الحلبي أبو نعيم القلانسي

روى عن عبيد الله بن عمرو وعتاب بن بشير وأبى المليح وعطاء بن مسلم والوليد بن مسلم وابن المبارك سمع منه أبى بحلب وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


081-[ 21 ] عبيد بن يحيى

[ 21 ] عبيد بن يحيى

روى عن معان بن رفاعة
روى عنه محمد بن إسحاق قال سمعت أبى يقول ذلك


082-[ 22 ] عبيد بن يزيد أبو بشر الوهبي الحمصي سمعت أبى يقول ذلك ويقول هو مجهول

[ 22 ] عبيد بن يزيد أبو بشر الوهبي الحمصي سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


083-[ 23 ] عبيد بن يعيش أبو محمد الكوفى يقال له المحاملي

[ 23 ] عبيد بن يعيش أبو محمد الكوفى يقال له المحاملي

روى عن أبى بكر بن عياش وابن فضيل ويونس بن بكير سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سمعت يحيى بن معين يقول بن يعيش عبيد صدوق نا عبد الرحمن قال سئل أبى عنه فقال كوفى صدوق


084-[ 24 ] عبيد القارى رجل من بنى خطمة

[ 24 ] عبيد القارى رجل من بنى خطمة

روى عن النبي صلى الله عليه وسلم روى سعيد بن أبى هلال عن زيد بن إسحاق عنه


085-[ 25 ] عبيد مولى النبي صلى الله عليه وسلم

[ 25 ] عبيد مولى النبي صلى الله عليه وسلم

روى عن النبي صلى الله عليه وسلم روى سليمان التيمى وعثمان بن غياث عن رجل عنه سمعت أبى يقول ذلك


086-[ 26 ] عبيد الأنصاري قال أعطاني عمر بن الخطاب رضى الله تعالى عنه مالا مضاربة

[ 26 ] عبيد الأنصاري قال أعطاني عمر بن الخطاب رضى الله تعالى عنه مالا مضاربة روى أبو نعيم عن عبد الله بن حميد بن عبيد عن أبيه عن جده عبيد هذا سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


087-[ 27 ] عبيد أبو هريم كوفى سمع عليا رضى الله تعالى عنه قوله بكربلاء قاله بن فضيل

[ 27 ] عبيد أبو هريم كوفى سمع عليا رضى الله تعالى عنه قوله بكربلاء قاله بن فضيل عن الأعمش

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


088-[ 28 ] عبيد أبو صالح مولى السفاح

[ 28 ] عبيد أبو صالح مولى السفاح

روى عن زيد بن ثابت وابن عمر وابن عباس
روى عنه بسر بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى صالح الذي
روى عنه بسر بن سعيد قال اسمه عبيد مولى السفاح مدينى ثقة


089-[ 29 ] عبيد جد المغيرة بن عبد الرحمن بن عبيد

[ 29 ] عبيد جد المغيرة بن عبد الرحمن بن عبيد

روى عن النبي صلى الله عليه وسلم ان الإيمان ثلاثمائة وثلاث وثلاثون شريعة ورأى عثمان رضى الله تعالى عنه وروى عن المغيرة بن حديج
روى عنه بن ابنه المغيرة بن عبد الرحمن بن عبيد بن حديج سمعت أبى يقول ذلك


090-[ 30 ] عبيد أبو يحيى العبسي كوفى سمع حذيفة

[ 30 ] عبيد أبو يحيى العبسي كوفى سمع حذيفة

روى عنه ثابت بن هرمز سمعت أبى يقول ذلك


091-[ 31 ] عبيد مكي سمع عبد الله بن السائب سمع منه ابنه يحيى بن عبيد سمعت أبى يقول

[ 31 ] عبيد مكي سمع عبد الله بن السائب سمع منه ابنه يحيى بن عبيد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


092-[ 32 ] عبيد أبو العوام

[ 32 ] عبيد أبو العوام

روى عن أنس بن مالك
روى عنه بشير أبو إسماعيل الضبعي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


093-[ 33 ] عبيد سمع مالك بن يخامر

[ 33 ] عبيد سمع مالك بن يخامر

روى عنه خالد بن معدان سمعت أبى يقول ذلك


094-[ 34 ] عبيد مولى داره

[ 34 ] عبيد مولى داره

روى عن سقط
روى عنه محمد بن عجلان سمعت أبى يقول ذلك


095-[ 35 ] عبيد

[ 35 ] عبيد

روى عن أبيه سمع عمر رضى الله تعالى عنه روى جرير بن حازم عن يحيى بن عبيد الجهضمي عن أبيه ثنا سمعت أبى يقول ذلك


096-[ 36 ] عبيد أبو الوسيم البكري الجمال كوفى ويقال عبيد بن أبى وسيم

[ 36 ] عبيد أبو الوسيم البكري الجمال كوفى ويقال عبيد بن أبى وسيم

روى عن سلمان أبى شداد عن أم سلمة
روى عنه سويد بن سعيد الأنباري سمعت أبى يقول ذلك


097-[ 37 ] عبيد والد البحتري بن عبيد

[ 37 ] عبيد والد البحتري بن عبيد

روى عن أبى هريرة
روى عنه ابنه البحتري سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


098-[ 38 ] عبيد الضخم

[ 38 ] عبيد الضخم

روى عن أبى مالك الجنبي
روى عنه محمد بن ثواب الهبارى سمعت أبى يقول ذلك


099-[ 39 ] عبيد بن أبى هارون

[ 39 ] عبيد بن أبى هارون

روى عن عبد الرحمن بن محمد المحاربي
روى عنه موسى بن إسحاق الأنصاري


001-[ 40 ] عبد الحميد بن إبراهيم

[ 40 ] عبد الحميد بن إبراهيم

روى عن عمر بن عبد العزيز
روى عنه بقية بن الوليد


002-[ 41 ] عبد الحميد بن إبراهيم الحضرمي الحمصي أبو تقى

[ 41 ] عبد الحميد بن إبراهيم الحضرمي الحمصي أبو تقى

روى عن عبد الله بن سالم صاحب محمد بن الوليد الزبيدي
روى عنه محمد بن عوف نا عبد الرحمن قال سألت محمد بن عوف الحمصي عنه فقال كان شيخا ضريرا لا يحفظ وكنا نكتب من نسخه لذى كان عند إسحاق بن زبريق لابن سالم فنحمله اليه ونلقنه فكان لا يحفظ الإسناد ويحفظ بعض المتن فيحدثنا وانما حملنا الكتاب عنه شهوة الحديث وكان إذا حدث عنه محمد بن عوف قال وجدت في كتاب بن سالم ثنا به أبو تقي نا عبد الرحمن قال سمعت أبي ذكر لي أبو تقي عبد الحميد بن إبراهيم فقال كان في بعض قرى حمص فلم اخرج اليه وكان ذكر أنه سمع كتب عبد الله بن سالم عن الزبيدي الا انها ذهبت كتبه فقال لا احفظها فارادوا ان يعرضوا عليه فقال لا احفظ فلم يزالوا به حتى لان ثم قدمت حمص بعد ذلك بأكثر من ثلاثين سنه فإذا قوم يروون عنه هذا الكتاب وقالوا اعرض عليه كتاب بن زبريق ولقنوه فحدثهم بهذا وليس هذا عندي بشيء رجل لا يحفظ وليس عنده كتب


003-[ 42 ] عبد الحميد بن بهرام الفزاري المدائني

[ 42 ] عبد الحميد بن بهرام الفزاري المدائني

روى عن شهر بن حوشب
روى عنه بن المبارك ووكيع ومحمد بن يوسف الفريابي وأبو النضر هاشم بن القاسم وأبو الوليد وعمرو بن خالد وكاتب الليث سمعت أبى يقول ذلك نا عبد الرحمن قال وقال أبى قال على بن المديني عن يحيى بن سعيد قال من أراد حديث شهر فعليه بعبدالحميد بن بهرام نا حرب بن إسماعيل فيما كتب الى قال قلت لأحمد بن حنبل عبد الحميد بن بهرام فقال شيخ ثقةكان يكون بالمدائن في بعض السواد نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبد الحميد بن بهرام حديثه عن شهر مقارب كان يحفظها كأنه سورة من القرآن وهى سبعون حديثا طوال نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الحميد بن بهرام ثقة نا عبد الرحمن قال سألت أبى عن عبد الحميد فقال هو في شهر بن حوشب مثل الليث بن سعد في سعيد المقبري قلت ما تقول فيه فقال ليس به بأس أحاديثه عن شهر صحاح لا أعلم
روى عن شهر بن حوشب أحاديث أحسن منها ولا أكثر منها أملى عليه في سواد الكوفة قلت يحتج به قال لا ولا بحديث شهر بن حوشب ولكن يكتب حديثه


004-[ 43 ] عبد الحميد بن بكار الدمشقي نزيل بيروت

[ 43 ] عبد الحميد بن بكار الدمشقي نزيل بيروت

روى عن سعيد بن عبد العزيز ومحمد بن مهاجر والهقل بن زياد وسعيد بن بشير
روى عنه العباس بن الوليد بن مزيد البيروتي وأبو زرعة الرازي وسعد بن محمد البيروتي


005-[ 44 ] عبد الحميد بن بيان الواسطي

[ 44 ] عبد الحميد بن بيان الواسطي

روى عن إسحاق الأزرق
روى عنه أبى وأبو زرعة


006-[ 45 ] عبد الحميد بن جبير بن شيبة يعد في أهل الحجاز

[ 45 ] عبد الحميد بن جبير بن شيبة يعد في أهل الحجاز

روى عن سعيد بن المسيب وصفية بنت شيبة ومحمد بن عباد بن جعفر
روى عنه بن جريج وقرة بن خالد وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الحميد بن جبير بن شيبة ثقة


007-[ 46 ] عبد الحميد بن جعفر الأنصاري المديني

[ 46 ] عبد الحميد بن جعفر الأنصاري المديني

وهو بن جعفر بن عبد الله بن الحكم بن رافع بن سنان أبو حفص الأويسي ورافع بن سنان الذي اسلم وأبت امرأته ان تسلم فخير ابنته عميرة النبي صلى الله عليه وسلم بين ابويها وهو جده أبو أمه سمع محمد بن عمرو بن عطاء
روى عنه هشيم ويحيى بن سعيد القطان وأبو بكر الحنفي وعلى بن ثابت الجزري وأبو عاصم وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن أبيه وعمران بن أبى أنس ويزيد بن أبى حبيب
روى عنه بن وهب نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول كان سفيان بن سعيد يحمل على عبد الحميد بن جعفر قال وكلمنى فيه فقلت ما شأنه ثم قال يحيى ما شأنه ما شأنه قال أبو محمد فذكرت انا لأبي ذلك فقال كان خرج مع محمد بن عبد الله بن الحسن العلوي وحدثني أبى بذلك عن محمد بن هشام النسائي عن الفضل بن موسى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الحميد بن جعفر ليس به بأس ثقة ثم قال سمعت يحيى بن سعيد يقول كان سفيان يضعفه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الحميد بن جعفر ثقة ليس به بأس نا عبد الرحمن إنما أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الحميد بن جعفر ليس به بأس نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الحميد بن جعفر كان يحيى بن سعيد يوثقه وكان سفيان الثوري يضعفه قلت ما تقول أنت قال ليس بحديثه بأس هو صالح ثنا عبد الرحمن قال سألت أبى عن عبد الحميد بن جعفر فقال محله الصدق


008-[ 47 ] عبد الحميد بن الحسن الهلالي أبو عمر سكن الري

[ 47 ] عبد الحميد بن الحسن الهلالي أبو عمر سكن الري

روى عن قتادة وأبى التياح ومحمد بن المنكدر
روى عنه هشام بن عبيد الله الرازي وسويد بن سعيد والهيثم بن يمان سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الحميد بن الحسن الهلالي ليس به بأس نا عبد الرحمن قال سألت أبى عن عبد الحميد بن الحسن فقال شيخ نا عبد الرحمن قال سئل أبو زرعة عن عبد الحميد بن الحسن الهلالي فقال ضعيف


009-[ 48 ] عبد الحميد بن حبيب أبو عبد الغفار

[ 48 ] عبد الحميد بن حبيب أبو عبد الغفار

روى عن عطاء
روى عنه عبد الله بن عثمان بن جبلة سمعت أبى يقول ذلك


010-[ 49 ] عبد الحميد بن حبيب بن أبى العشرين أبو سعيد البيروتي كاتب الأوزاعي

[ 49 ] عبد الحميد بن حبيب بن أبى العشرين أبو سعيد البيروتي كاتب الأوزاعي

روى عن الأوزاعي
روى عنه يحيى بن أبى الخصيب وهشام بن عمار وجنادة بن محمد الدمشقي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى كان بالشام رجل من أصحاب الأوزاعي يقال له بن أبى العشرين وكان ثقة وكان أبو مسهر يرضاه انا أبى قال سألت دحيما قلت بن أبى العشرين أحب إليك أو الوليد بن مزيد فقال بن أبى العشرين كاتب الأوزاعي أحب الى قلت بن أبى العشرين كان صاحب حديث فاومأ برأسه اى لا سألت أبى عن بن أبى العشرين ثقة هو قال كان كاتب ديوان لم يكن صاحب حديث ثنا عبد الرحمن قال سئل أبو زرعة عن عبد الحميد بن حبيب فقال دمشقي ثقة حديثه مستقيم وهو من المعدودين في أصحاب الأوزاعي


011-[ 50 ] عبد الحميد بن حميد بن شفى أبو عمر الهمداني

[ 50 ] عبد الحميد بن حميد بن شفى أبو عمر الهمداني

روى عنه عيسى بن موسى البخاري وأبو تميلة يحيى بن واضح نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


012-[ 51 ] عبد الحميد بن أبى طالب بصرى أبو يزيد واسم أبى طالب حماد أخو على بن أبى

[ 51 ] عبد الحميد بن أبى طالب بصرى أبو يزيد واسم أبى طالب حماد أخو على بن أبى طالب البزار ويكنى بأبي زيد

روى عن عبد الله بن المثنى والد الأنصاري وحماد بن سلمة وعبد العزيز بن مسلم القسملي وعطاف بن خالد وعبد الواحد بن زياد وأبى عوانة سمع منه أبى وأبو زرعة


013-[ 52 ] عبد الحميد بن حفص

[ 52 ] عبد الحميد بن حفص

روى عن موسى بن على بن رباح
روى عنه بن أبى فديك


014-[ 53 ] عبد الحميد بن أبى الحارث

[ 53 ] عبد الحميد بن أبى الحارث

روى عن الزهرى
روى عنه الوليد بن مسلم


015-[ 54 ] عبد الحميد بن دينار البصري سمع عبد الله بن الحارث

[ 54 ] عبد الحميد بن دينار البصري سمع عبد الله بن الحارث

روى عنه شعبة وحماد بن زيد وابن علية سمعت أبى يقول ذلك


016-[ 55 ] عبد الحميد بن ذكوان

[ 55 ] عبد الحميد بن ذكوان

روى عن سالم بن عبد الله
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


017-[ 56 ] عبد الحميد بن رافع بن خديج الأنصاري الحارثى

[ 56 ] عبد الحميد بن رافع بن خديج الأنصاري الحارثى

روى عن جدته
روى عنه شعبة سمعت أبى يقول ذلك


018-[ 57 ] عبد الحميد بن رافع حجازي

[ 57 ] عبد الحميد بن رافع حجازي

روى عن سعيد بن كعب والحسن بن مسلم وأبى فزارة
روى عنه سفيان الثوري وابن جريج وأسامة بن زيد وجرير بن حازم سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن خالد الزنجي


019-[ 58 ] عبد الحميد بن أبى رباح الموصلي

[ 58 ] عبد الحميد بن أبى رباح الموصلي

روى عن القاسم بن المغيرة ورجل من أهل الشام مرسل
روى عنه أبو عوانة وعمر بن أيوب الموصلي سمعت أبى يقول ذلك


020-[ 59 ] عبد الحميد بن زياد بن صيفى بن صهيب بن سنان مولى بنى جدعان التيمى القرشي

[ 59 ] عبد الحميد بن زياد بن صيفى بن صهيب بن سنان مولى بنى جدعان التيمى القرشي

وهو بن عم يوسف بن صيفى
روى عن شعيب بن عمرو الأنصاري وعن أبيه زياد بن صيفى
روى عنه بن المبارك سمعت أبى قول ذلك وسمعته يقول هو شيخ


021-[ 60 ] عبد الحميد بن زيد

[ 60 ] عبد الحميد بن زيد

روى عن النبي صلى الله عليه وسلم
روى عنه الزهرى


022-[ 61 ] عبد الحميد بن سالم

[ 61 ] عبد الحميد بن سالم

روى عن أبى هريرة ولا يعرف سماعه من أبى هريرة
روى عنه الزبير بن سعيد الهاشمي سمعت أبى يقول ذلك


023-[ 62 ] عبد الحميد بن سنان

[ 62 ] عبد الحميد بن سنان

روى عن عبيد بن عمير
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


024-[ 63 ] عبد الحميد بن سوار

[ 63 ] عبد الحميد بن سوار

روى عن ختنته ساره عن أبى برزة
روى عنه هشيم وقال شيخ لنا سمعت أبى يقول ذلك


025-[ 64 ] عبد الحميد بن سوار

[ 64 ] عبد الحميد بن سوار

روى عن إياس بن معاوية
روى عنه بكر بن بشر العسقلاني سمعت أبى يقول ذلك وسمعته يقول مجهول


026-[ 65 ] عبد الحميد بن سليمان أخو فليح بن سليمان المديني ويكنى بأبي عمر الخزاعي

[ 65 ] عبد الحميد بن سليمان أخو فليح بن سليمان المديني ويكنى بأبي عمر الخزاعي

روى عن أبى حازم وأبى الزناد سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا يحيى بن المغيرة قال حدث جرير بن عبد الحميد عن عبد الحميد بن سليمان فقال فليح اثبت منه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الحميد أخو فليح ليس بشيء نا عبد الرحمن قال سألت أبى عن عبد الحميد بن سليمان أخو فليح فقال ليس بقوي نا عبد الرحمن قال سألت أبا زرعة عن عبد الحميد بن سليمان فقال ضعيف الحديث


027-[ 66 ] عبد الحميد بن السرى الغنوي

[ 66 ] عبد الحميد بن السرى الغنوي

روى عن عبيد الله بن عمر
روى عنه بقية بن الوليد سألت أبى عنه فقال هو مجهول
روى عن عبيد الله بن عمر حديثا موضوعا
عبد الحميد بن صالح الكوفي البرجمي
وهو بن صالح بن عجلان
روى عن أبى شهاب وفضيل بن عياض وعيسى بن عبد الرحمن وأبى بكر بن عياش
روى عنه أبى وأبو زرعة سئل أبى عنه فقال صدوق


028-[ 68 ] عبد الحميد بن صيفى بن صهيب

[ 68 ] عبد الحميد بن صيفى بن صهيب

روى عن أبيه عن جده صهيب الخير
روى عنه دفاع بن دغفل


029-[ 69 ] عبد الحميد بن صفوان أبا السوار السلمي

[ 69 ] عبد الحميد بن صفوان أبا السوار السلمي

روى عنه هشيم سألت أبى عنه فقال مجهول


030-[ 70 ] عبد الحميد بن عبد الله بن أبى عمرو سمع أبا بكر بن عبد الرحمن

[ 70 ] عبد الحميد بن عبد الله بن أبى عمرو سمع أبا بكر بن عبد الرحمن

روى عنه بن جريج سمعت أبى يقول ذلك


031-[ 71 ] عبد الحميد بن عبد الله أخو صدقة بن عبد الله بن كثير الداري المكى من بنى

[ 71 ] عبد الحميد بن عبد الله أخو صدقة بن عبد الله بن كثير الداري المكى من بنى عبد الدار

روى عن سعيد بن ميناء والقاسم بن أبى بزة
روى عنه عبد الرحمن بن مهدى وأبو عامر العقدى سمعت أبى يقول ذلك


032-[ 72 ] عبد الحميد بن عبد الله بن عبد الله بن أويس وهو أبو بكر بن أبى أويس أخو

[ 72 ] عبد الحميد بن عبد الله بن عبد الله بن أويس وهو أبو بكر بن أبى أويس أخو إسماعيل بن أبى أويس

وهو بن أويس بن مالك بن أبى عامر الأصبحي حليف بنى تيم المديني الأعشى
روى عن بن أبى ذئب سمعت أبى يقول ذلك قال أبو محمد
روى عن سليمان بن بلال وداود بن قيس وأبيه
روى عنه اخوه إسماعيل بن أبى أويس وعبد الرحمن بن عبد الملك بن شيبة ومحمد بن عبد الله بن عبد الحكم المصري نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين بن أبى أويس أخو هذا الحي فقال كان ثقة قال عثمان هو أبو بكر بن أبى أويس


033-[ 73 ] عبد الحميد بن عبد الله بن مسلم بن يسار البصري مولى بنى أمية

[ 73 ] عبد الحميد بن عبد الله بن مسلم بن يسار البصري مولى بنى أمية

روى عن أبيه
روى عنه أبو داود وأبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


034-[ 74 ] عبد الحميد بن عبد الله العنزي عن عبد الله بن عوف القارى

[ 74 ] عبد الحميد بن عبد الله العنزي عن عبد الله بن عوف القارى

روى عنه ضمرة


035-[ 75 ] عبد الحميد بن عبد الله بن عبد الله بن عبد العزيز بن عبد الله بن عبد الله

[ 75 ] عبد الحميد بن عبد الله بن عبد الله بن عبد العزيز بن عبد الله بن عبد الله بن عمر بن الخطاب وجده عبد الله بن عبد العزيز الزاهد روى هو عن أبيه عن جده حكايات وعن عير أهله كتب عنه أبى ولم يتيسر لي السماع منه في خمس وخمسين ومائتين

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


036-[ 76 ] عبد الحميد بن عبد الرحمن بن ازهر القرشي المديني

[ 76 ] عبد الحميد بن عبد الرحمن بن ازهر القرشي المديني

روى عن أبيه
روى عنه جعفر بن ربيعة المصري سمعت أبى يقول ذلك


037-[ 77 ] عبد الحميد بن عبد الرحمن بن زيد بن الخطاب القرشي العدوى وكان عاملا لعمر

[ 77 ] عبد الحميد بن عبد الرحمن بن زيد بن الخطاب القرشي العدوى وكان عاملا لعمر بن عبد العزيز

روى عن القاسم ومسلم بن يسار
روى عنه الزهرى والحكم بن عتيبة وزيد بن أبى أنيسة سمعت أبى يقول ذلك


038-[ 78 ] عبد الحميد بن عبد الرحمن بن فروة العجل سمع زيد بن اسلم وأبا عمران الجوني

[ 78 ] عبد الحميد بن عبد الرحمن بن فروة العجل سمع زيد بن اسلم وأبا عمران الجوني

روى عنه أبو همام الصلت بن دينار بن محمد الخاركى سمعت أبى يقول ذلك


039-[ 79 ] عبد الحميد بن عبد الرحمن بن بشمين أبو يحيى الحماني الكوفى

[ 79 ] عبد الحميد بن عبد الرحمن بن بشمين أبو يحيى الحماني الكوفى

روى عن الأعمش سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو بكر وعثمان ابنا أبى شيبة وأبو كريب وابن نمير وأبو سعيد الأشج نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو يحيى الحماني ثقة


040-[ 80 ] عبد الحميد بن عبد الواحد

[ 80 ] عبد الحميد بن عبد الواحد

روى عن أمه جنوب بنت نميلة
روى عنه أبو بكر محمد بن بشار


041-[ 81 ] عبد الحميد بن عبد الحميد الحنفي

[ 81 ] عبد الحميد بن عبد الحميد الحنفي

روى عن هوذة بن قيس
روى عنه ملازم بن عمرو والسرى بن هوذة سمعت أبى يقول ذلك


042-[ 82 ] عبد الحميد بن عقبة بن طلق بن على

[ 82 ] عبد الحميد بن عقبة بن طلق بن على

روى عن طلق بن على
روى عنه ملازم بن عمر وسمعت أبى يقول ذلك


043-[ 83 ] عبد الحميد بن عدى الجهني دمشقي أبو سنان

[ 83 ] عبد الحميد بن عدى الجهني دمشقي أبو سنان

روى عن الأوزاعي وهشام بن الغاز وزياد بن حبيب
روى عنه محمد بن وهب بن عطية الدمشقي ومعاذ بن حسان السعدي نزيل برذعة سمعت أبى يقول ذلك وسألته عنه فقال ما أرى به بأسا هو صالح الحديث


044-[ 84 ] عبد الحميد بن عمران أبو الجويرية الكوفى نزيل المدينة وهو أبو الجويرية

[ 84 ] عبد الحميد بن عمران أبو الجويرية الكوفى نزيل المدينة وهو أبو الجويرية الأصغر

روى عن حماد بن أبى سليمان
روى عنه معن بن عيسى وحماد بن خالد الخياط سمعت أبى يقول ذلك


045-[ 85 ] عبد الحميد بن عصام الهمذاني المعروف بالجرجانى أصله من جرجان وسكن همذان

[ 85 ] عبد الحميد بن عصام الهمذاني المعروف بالجرجانى أصله من جرجان وسكن همذان

روى عن سفيان بن عيينة وأبى داود وأبى عامر العقدى وعبد المجيد بن عبد العزيز بن أبى رواد وسعيد بن عامر ووهب بن جرير سمع منه أبى بهمذان وقدمت همذان وهو حي ولم اسمع منه شيئا ومحله الصدق نا عبد الرحمن قال سئل أبى عنه فقال صدوق


046-[ 86 ] عبد الحميد بن عبد الحليم الكريزى

[ 86 ] عبد الحميد بن عبد الحليم الكريزى

روى عنه على بن الحسن بن الجنيد عبد الرحمن قال سألت أبى عنه فقال هو مجهول لا يشتغل به


047-[ 87 ] عبد الحميد بن غزوان القيسي البصري

[ 87 ] عبد الحميد بن غزوان القيسي البصري

روى عن صالح المدني ويزيد بن زريع وعبد الله بن سلمة سمع منه أبى أيام الأنصاري سنة أربع عشرة ومائتين سئل أبى عنه فقال بصرى شيخ


048-[ 88 ] عبد الحميد بن قرط الضبي والد جرير بن عبد الحميد كوفى

[ 88 ] عبد الحميد بن قرط الضبي والد جرير بن عبد الحميد كوفى

روى عن أبيه
روى عنه ابنه جرير بن عبد الحميد سمعت أبى يقول ذلك


049-[ 89 ] عبد الحميد بن أبى جعفر الفراء واسم أبى جعفر الفراء كيسان

[ 89 ] عبد الحميد بن أبى جعفر الفراء واسم أبى جعفر الفراء كيسان

روى عن أبيه سمع منه المحاربي والأسود بن عامر سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال حدثني أبى نا اسود بن عامر نا عبد الحميد بن أبى جعفر الفراء وأثنى عليه شريك خيرا نا عبد الرحمن قال سألت أبى عن عبد الحميد بن أبى جعفر فقال هو شيخ كوفى


050-[ 90 ] عبد الحميد بن كرديد وهو صاحب الزيادي

[ 90 ] عبد الحميد بن كرديد وهو صاحب الزيادي

روى عن ثابت عن أنس
روى عنه شعبة سمعت أبى يقول ذلك ثنا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سألت أبى عن عبد الحميد صاحب الزيادي فقال هو عبد الحميد بن كرديد وهو ثقة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الحميد صاحب الزيادي ثقة


051-[ 91 ] عبد الحميد بن المنذر بن الجارود

[ 91 ] عبد الحميد بن المنذر بن الجارود

روى عن أنس بن مالك
روى عنه أنس بن سيرين


052-[ 92 ] عبد الحميد بن محمود المعولي بصرى

[ 92 ] عبد الحميد بن محمود المعولي بصرى

روى عن بن عباس وأنس
روى عنه يحيى بن هانئ المرادي وعمرو بن هرم وابنه حمزة بن عبد الحميد بن محمود سمعت أبى يقول ذلك ويقول هو شيخ


053-[ 93 ] عبد الحميد بن موسى المصيصي

[ 93 ] عبد الحميد بن موسى المصيصي

روى عن عبيد الله بن عمرو الرقى
روى عنه محمد بن عبد الرحمن الجعفي بن اخى حسين الجعفي


054-[ 94 ] عبد الحميد بن مسافع قوله

[ 94 ] عبد الحميد بن مسافع قوله

روى عنه بن عون سمعت أبى يقول ذلك


055-[ 95 ] عبد الحميد بن موسى بن خلف العمى أبو عبد الله بصرى

[ 95 ] عبد الحميد بن موسى بن خلف العمى أبو عبد الله بصرى

روى عن أبيه موسى بن خلف وعن أخيه خلف بن موسى
روى عنه أبو زرعة


056-[ 96 ] عبد الحميد بن محمد بن المستام بن حكيم بن عمرو مولى حذيفة بن اليمان أبو

[ 96 ] عبد الحميد بن محمد بن المستام بن حكيم بن عمرو مولى حذيفة بن اليمان أبو عمرو الامام امام مسجد حران

روى عن مخلد بن يزيد وحسين بن عياش وعثمان بن عبد الرحمن الطرائفي ومغيرة بن سقلاب كتب عنه بعض أصحابنا ولم يقض لي السماع منه


057-[ 97 ] عبد الحميد بن واصل أبو واصل الباهلي

[ 97 ] عبد الحميد بن واصل أبو واصل الباهلي

روى عن أنس وروى عن بن مسعود مرسل وأبى أمية الحبطي
روى عنه عبد الكريم الجزري وشعبة ومحمد بن سلمة وعتاب بن بشير سمعت أبى يقول ذلك


058-[ 98 ] عبد الحميد بن وهب أبو وهب مولى عبد الأعلى بن عبد الله بن عامر بن كريز

[ 98 ] عبد الحميد بن وهب أبو وهب مولى عبد الأعلى بن عبد الله بن عامر بن كريز

روى عن بياض


059-[ 99 ] عبد الحميد بن يزيد الحزامى

[ 99 ] عبد الحميد بن يزيد الحزامى

روى عن الفضل الرقاشي وعن رجاء بن حيوة
روى عنه ضمرة بن ربيعة سمعت أبى يقول ذلك


060-[ 100 ] عبد الحميد بن يزيد الأنصاري

[ 100 ] عبد الحميد بن يزيد الأنصاري

روى عن عقبة بن عبد الرحمن
روى عنه مروان الفزاري وعبد الله بن نمير وأبو أحمد الزبيري ويحيى بن آدم سمعت أبى يقول ذلك


061-[ 101 ] عبد الحميد مولى بنى هاشم

[ 101 ] عبد الحميد مولى بنى هاشم

روى عن أمه روى عمرو بن الحارث عن سالم الفراء عنه سمعت أبى يقول ذلك


062-[ 102 ] عبد الحميد من آل إسماعيل بن عبيد الله قال كان أبو عبد الله الصنابحي

[ 102 ] عبد الحميد من آل إسماعيل بن عبيد الله قال كان أبو عبد الله الصنابحي يحدث الواحد والاثنين روى ضمرة عن رجاء بن أبى سلمة عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


063-[ 103 ] عبد الحميد السقاء المديني

[ 103 ] عبد الحميد السقاء المديني

روى عنه مروان بن معاوية الفزاري سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 104 ] عبد الواحد بن ايمن مولى بن أبى عمرو المكى وهو والد القاسم بن عبد الواحد

[ 104 ] عبد الواحد بن ايمن مولى بن أبى عمرو المكى وهو والد القاسم بن عبد الواحد

روى عن بن الزبير وعبيد بن عمير
روى عنه بن فضيل ووكيع وعبد الله بن داود وأبو نعيم وخلاد بن يحيى سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الواحد بن ايمن ثقة نا عبد الرحمن قال سألت أبى عن عبد الواحد بن ايمن فقال ثقة سألت أبى عن عبد الواحد بن ايمن فقال مكي صالح الحديث


002-[ 105 ] عبد الواحد بن جرير العطار الدمشقي

[ 105 ] عبد الواحد بن جرير العطار الدمشقي

روى عن عبد الرحمن بن ثابت بن ثوبان
روى عنه أحمد بن أبى الحواري


003-[ 106 ] عبد الواحد بن حمزة الحجازي

[ 106 ] عبد الواحد بن حمزة الحجازي

وهو بن عبد الله بن الزبير القرشي الأسدي سمع موسى بن عقبة
روى عنه سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن عبد الواحد بن حمزة فقال ليس به بأس


004-[ 107 ] عبد الواحد بن زيد البصري أبو عبيدة

[ 107 ] عبد الواحد بن زيد البصري أبو عبيدة

روى عن عبادة بن نسي والحسن
روى عنه النضر بن شميل ومسلم بن إبراهيم سمعت أبى يقول ذلك أبو محمد
روى عنه أبو عبيدة الحداد وأبو داود الطيالسي وعبد الصمد بن عبد الوارث وقرة بن حبيب نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الواحد بن زيد ليس حديثه بشيء ضعيف الحديث نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان عبد الواحد بن زيد قاصا وكان متروك الحديث سمعت أبا داود وأبا عاصم يحدثان عنه نا عبد الرحمن قال سألت أبى عن عبد الواحد بن زيد فقال ليس بالقوي في الحديث ضعيف بمرة


005-[ 108 ] عبد الواحد بن زياد أبو بشر العبدي البصري

[ 108 ] عبد الواحد بن زياد أبو بشر العبدي البصري

روى عن يونس بن عبيد والأعمش وإسماعيل بن سميع وليث بن أبى سليم ومنصور بن حيان ومعمر وعبد الرحمن بن إسحاق
روى عنه عبد الرحمن بن مهدى ومعلى بن أسد ومسلم وأبو سلمة سمعت أبى يقول بعض ذلك وبعضه من قبلي نا عبد الرحمن حدثني أبى نا معاوية بن صالح بن أبى عبيد الله الدمشقي قال قلت ليحيى بن معين من اثبت أصحاب الأعمش فقال بعد سفيان وشعبة أبو معاوية الضرير وبعده عبد الواحد بن زياد نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين أبو عوانة انة أحب إليك أو عبد الواحد فقال أبو عوانة أحب الى وعبد الواحد ثقة نا عبد الرحمن قال سألت أبى عن عبد الواحد بن زياد فقال ثقة نا عبد الرحمن قال سئل أبو زرعة عن عبد الواحد بن زياد فقال ثقة


006-[ 109 ] عبد الواحد بن سليم

[ 109 ] عبد الواحد بن سليم

روى عن عطاء
روى عنه عباد بن العوام وأبو داود الطيالسي وسعيد بن سليمان الواسطي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عبد الواحد بن سليم حدثنا حديثا منكرا أحاديثه موضوعة نا عبد الرحمن قال سألت أبى عن عبد الواحد بن سليم فقال شيخ


007-[ 110 ] عبد الواحد بن سليمان أبو سليمان الأزدي البراء

[ 110 ] عبد الواحد بن سليمان أبو سليمان الأزدي البراء

روى عن بن عون
روى عنه عبد الصمد بن عبد الوارث ومسلم بن إبراهيم سمعت أبى يقول ذلك وسمعته يقول هو مجهول قال أبو محمد
روى عنه الحسن بن محمد بن الصباح الزعفراني


008-[ 111 ] عبد الواحد بن سلمان الأغر المديني

[ 111 ] عبد الواحد بن سلمان الأغر المديني

روى عن سقط
روى عنه أبو الربيع الزهراني قال سألت أبى عنه فقال ما اعلم أحد
روى عنه غير أبى الربيع الزهراني وارى حديثه مستقيما ما أرى به بأسا


009-[ 112 ] عبد الواحد بن سعيد قال خاصمت الى عمر بن عبد العزيز

[ 112 ] عبد الواحد بن سعيد قال خاصمت الى عمر بن عبد العزيز

روى عنه معتمر سمعت أبى يقول ذلك


010-[ 113 ] عبد الواحد بن صفوان بن أبى عياش مدينى سكن البصرة

[ 113 ] عبد الواحد بن صفوان بن أبى عياش مدينى سكن البصرة

روى عن أبيه وعكرمة وعبد الرحمن بن أبى بكرة
روى عنه أبو سلمة وهدبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال قرى على العباس بن محمد الدوري قال سئل يحيى بن معين عن عبد الواحد بن صفوان فقال بصرى ليس بشيء نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الواحد بن صفوان صالح


011-[ 114 ] عبد الواحد بن صبرة

[ 114 ] عبد الواحد بن صبرة

روى عن القاسم بن محمد
روى عنه يونس بن عبيد ومبارك بن فضالة وسوار بن عبد الله سمعت أبى يقول ذلك


012-[ 115 ] عبد الواحد بن عبد الله النصرى

[ 115 ] عبد الواحد بن عبد الله النصرى

روى عن واثلة بن الأسقع
روى عنه جرير وعمرو بن روبة وعبد الوهاب بن بخت وعبد الرحمن بن حبيب بن اردك سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن عبد الواحد النصرى فقال كان واليا على المدينة صالح الحديث قلت يحتج به قال لا


013-[ 116 ] عبد الواحد بن عبيد الأزدي

[ 116 ] عبد الواحد بن عبيد الأزدي

روى عن يزيد الرقاشي
روى عنه أبو معاوية سمعت أبى يقول ذلك وسمعت أبى يقول وهو مجهول


014-[ 117 ] عبد الواحد بن عمرو بن صالح بن المختار بن قيس البصري الزهرى المكتب

[ 117 ] عبد الواحد بن عمرو بن صالح بن المختار بن قيس البصري الزهرى المكتب ووالده أبو اميه قاضى رام هرمز

روى عن على بن مسهر وعبد الرحيم بن سليمان سألت أبى عنه فقال صدوق
روى عنه أبو زرعة


015-[ 118 ] عبد الواحد بن أبى عون الأويسي

[ 118 ] عبد الواحد بن أبى عون الأويسي

روى عن الزهرى وابن المنكدر وموسى بن مناح
روى عنه عبد العزيز الماجشون وعبد العزيز الدراوردي ومحمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الواحد بن أبى عون ثقة نا عبد الرحمن قال سألت أبى عن عبد الواحد بن أبى عون فقال من ثقات أصحاب الزهرى ممن يجمع حديثه


016-[ 119 ] عبد الواحد بن غياث

[ 119 ] عبد الواحد بن غياث

روى عن قزعة بن سويد وحماد بن سلمة
روى عنه أبو زرعة والحسن بن الليث نا عبد الرحمن قال سئل أبو زرعة عنه فقال صدوق


017-[ 120 ] عبد الواحد بن قيس والد عمر بن عبد الواحد الشامي صاحب الأوزاعي

[ 120 ] عبد الواحد بن قيس والد عمر بن عبد الواحد الشامي صاحب الأوزاعي

روى عن أبى هريرة مرسل وعن عروة بن الزبير وقد أدركه
روى عنه الأوزاعي وثور بن يزيد سمعت أبى يقول ذلك قال أبو محمد
روى عن نافع مولى بن عمر ثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد وذكر عنده عبد الواحد بن قيس الذي
روى عنه الأوزاعي فقال كان شبه لا شيء قلت ليحيى كيف كان قال كان الحسن بن ذكوان يحدث عنه بعجائب سمعت أبى يقول لا يعجبني حديثه


018-[ 121 ] عبد الواحد بن محمد بن عبد الرحمن بن عوف الزهرى

[ 121 ] عبد الواحد بن محمد بن عبد الرحمن بن عوف الزهرى

روى عن عبد الرحمن بن عوف
روى عنه عاصم بن عمر بن قتادة سمعت أبى يقول ذلك


019-[ 122 ] عبد الواحد بن المثنى

[ 122 ] عبد الواحد بن المثنى

روى عن نافع بن عبد الحارث عن عمر رضى الله تعالى عنه
روى عنه بن جريج سمعت أبى يقول ذلك


020-[ 123 ] عبد الواحد بن موسى الفلسطيني أبو معاوية مولى أبى ريحانة

[ 123 ] عبد الواحد بن موسى الفلسطيني أبو معاوية مولى أبى ريحانة

روى عن محرر بن أبى هريرة وعطاء بن يزيد وابن محيريز
روى عنه ضمرة وزيد بن حباب سمعت أبى يقول ذلك وسألته عنه فقال هو صالح


021-[ 124 ] عبد الواحد بن ميمون وهو عبد الواحد أبو حمزة

[ 124 ] عبد الواحد بن ميمون وهو عبد الواحد أبو حمزة

روى عن عروة بن الزبير
روى عنه طلحة بن يحيى وابنه وأبو عامر العقدى وحماد بن خالد الخياط وصالح بن عبد الله بن صالح سمعت أبى يقول ذلك نا عبد الرحمن نا عمر بن شبة فيما كتب الى قال نا أبو عامر العقدى نا عبد الواحد مولى عروة قال قلت لأبي عامر كيف كان هذا الشيخ فقال تعرف وتنكر


022-[ 125 ] عبد الواحد بن أبى موسى أبو معن الإسكندراني

[ 125 ] عبد الواحد بن أبى موسى أبو معن الإسكندراني

روى عن زهرة بن معبد ويزيد بن أبى حبيب وأبى السحماء سهيل بن حسان
روى عنه بن المبارك سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبد الواحد بن أبى موسى فقال ثقة كان فاضلا
روى عنه بن المبارك


023-[ 126 ] عبد الواحد بن نافع ويقال بن نفيع أبو الرماح من أهل اليمامة

[ 126 ] عبد الواحد بن نافع ويقال بن نفيع أبو الرماح من أهل اليمامة

روى عن بن رافع بن خديج
روى عنه حرمى بن عمارة وأبو عاصم وسلمة سمعت أبى يقول ذلك


024-[ 127 ] عبد الواحد بن واصل أبو عبيدة الحداد

[ 127 ] عبد الواحد بن واصل أبو عبيدة الحداد

روى عن سعيد بن أبى عروبة
روى عنه أبو معمر القطيعي سمعت أبى يقول ذلك قال أبو محمد
روى عن عوف الأعرابي وهشام بن حسان وعمارة بن زادان وعثمان بن سعد الكاتب وروى عنه سعيد بن محمد الجرمي وعمرو الناقد نا عبد الرحمن نا على بن أبى طاهر فيما كتب الى قال انا الأثرم قال قال أبو عبد الله أحمد بن حنبل أبو عبيدة الحداد لم يكن صاحب حفظ وكان كتابه صحيحا


025-[ 128 ] عبد الواحد المالكي

[ 128 ] عبد الواحد المالكي

روى عن سالم بن عبد الله بن عمر عن أبيه
روى عنه شعبة سمعت أبى يقول ذلك


001-[ 129 ] عبد الأعلى بن هلال السلمي

[ 129 ] عبد الأعلى بن هلال السلمي

روى عن العرباض بن سارية وأبى امامة الباهلى
روى عنه سويد بن سعيد سمعت أبى يقول ذلك


002-[ 130 ] عبد الأعلى بن الحكم الكلابي سمع بن مسعود وحذيفة ومنهم من يدخل بينه وبين

[ 130 ] عبد الأعلى بن الحكم الكلابي سمع بن مسعود وحذيفة ومنهم من يدخل بينه وبين بن مسعود خارجة بن الصلت

روى عنه حصين بن عبد الرحمن وجعفر بن برقان سمعت أبى يقول ذلك


003-[ 131 ] عبد الأعلى بن عدى البهراني قاضى حمص

[ 131 ] عبد الأعلى بن عدى البهراني قاضى حمص

روى عن ثوبان
روى عنه سقط سمعت أبى يقول ذلك


004-[ 132 ] عبد الأعلى بن أبى حكيم

[ 132 ] عبد الأعلى بن أبى حكيم

روى عن أبى هريرة ومعاوية
روى عنه أبو عثمان الوليد بن أبى الوليد المديني


005-[ 133 ] عبد الأعلى بن عبد ربه سمع أبا هريرة

[ 133 ] عبد الأعلى بن عبد ربه سمع أبا هريرة

روى عنه قتادة سمعت أبى يقول ذلك


006-[ 134 ] عبد الأعلى بن عامر الثعلبي كوفى

[ 134 ] عبد الأعلى بن عامر الثعلبي كوفى

روى عن بن الحنفية ومحمد بن على بن الحسين وسعيد بن جبير
روى عنه إسرائيل وأبو عوانة وشريك سمعت أبي يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد قال سألت الثوري عن أحاديث عبد الأعلى عن بن الحنفية فوهنها نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى قال عبد الرحمن بن مهدى سألت سفيان عن حديث عبد الأعلى فقال كنا نرى انها من كتاب بن الحنفية ولم يسمع منه شيئا نا عبد الرحمن نا على بن الحسين قال سمعت أبا حفص يقول كان عبد الرحمن بن مهدى لا يحدث عن عبد الأعلى الثعلبي وسمعت عبد الرحمن يقول ما أدري كيف أحدث عن عبد الأعلى واحد يقول عن بن الحنفية وآخر يقول عن أبى عبد الرحمن وآخر يقول عن سعيد بن جبير قال وكان يحيى يعنى بن سعيد يحدثنا عن عبد الأعلى نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل قال عبد الرحمن يعنى بن مهدى كل شيء روى عبد الأعلى الثعلبي عن محمد بن الحنفية إنما هو كتاب أخذه لم يسمعه نا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال قال أبى عبد الأعلى الثعلبي ضعيف الحديث نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن الأعلى الثعلبي فقال ليس بذاك القوى نا عبد الرحمن قال سألت أبى عن عبد الأعلى الثعلبي فقال ليس بقوي يروى عن محمد بن على أبى جعفر ومحمد بن على بن الحنفية يقال انه وقع اليه صحيفة لرجل يقال له عامر بن هنى كان يروى عن بن الحنفية فقلت له فيما يروى عن بن الحنفية عن على رضى الله تعالى عنه قال شبه ريح لم يصححها قلت له لم قال وقع اليه كتاب الحارث الأعور نا عبد الرحمن قال سئل أبو زرعة عن عبد الأعلى الثعلبي فقال ضعيف الحديث ربما رفع الحديث ربما رفع الحديث وربما وقفه


007-[ 135 ] عبد الأعلى بن أبى المساور الجرار أبو مسعود مولى بنى زهرة كوفى

[ 135 ] عبد الأعلى بن أبى المساور الجرار أبو مسعود مولى بنى زهرة كوفى

روى عن الشعبي وزياد بن علاقة وعمران بن عمير
روى عنه عبد الرحيم بن سليمان الرازي وعيسى بن يونس وسعيد بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن أخبرني أبى نا إبراهيم بن موسى قال قال لي بن أبى زائدة نهيت عبد الرحيم الرازي ان يحدث عن عبد الأعلى الجرار نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عبد الأعلى بن أبى المساور ليس بشيء نا عبد الرحمن قال سمعت أبى يقول عبد الأعلى بن أبى المساور ضعيف الحديث شبه المتروك نا عبد الرحمن قال سئل أبو زرعة عن عبد الأعلى الجرار فقال هو ضعيف جدا


008-[ 136 ] عبد الأعلى بن ميمون بن مهران أبو عبد الرحمن سمع أباه وعكرمة وعطاء سمع

[ 136 ] عبد الأعلى بن ميمون بن مهران أبو عبد الرحمن سمع أباه وعكرمة وعطاء سمع منه جعفر بن برقان أحاديث مراسيل سمعت أبى يقول ذلك قال أبو محمد وروى عنه عمرو بن الحارث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 137 ] عبد الأعلى النخعي

[ 137 ] عبد الأعلى النخعي

روى عن أم عبد الله قالت قال لي أبو موسى في الحلق
روى عنه بياض سمعت أبى يقول ذلك


010-[ 138 ] عبد الأعلى الشامي من قراء أهل الشام روى منصور عن هلال بن يساف عنه هلال

[ 138 ] عبد الأعلى الشامي من قراء أهل الشام روى منصور عن هلال بن يساف عنه هلال عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 139 ] عبد الأعلى بن خالد

[ 139 ] عبد الأعلى بن خالد

روى عنه الحارث بن يعقوب الأنصاري سمعت أبى يقول ذلك


012-[ 140 ] عبد الأعلى بن عبد الله بن أبى فروة

[ 140 ] عبد الأعلى بن عبد الله بن أبى فروة

روى عن الزهرى وزيد بن اسلم وابن المنكدر سمع منه عطاف بن خالد وسليمان بن بلال سمعت أبى يقول ذلك قال أبو محمد وروى عن المطلب بن عبد الله بن حنطب وروى عنه عبد العزيز بن محمد الدراوردي وابن وهب


013-[ 141 ] عبد الأعلى بن عبد الله بن عامر بن كريز القرشي

[ 141 ] عبد الأعلى بن عبد الله بن عامر بن كريز القرشي

روى عن عبد الله بن الحارث قال خطب عمر رضى الله تعالى عنه
روى عنه خالد الحذاء سمعت أبى يقول ذلك


014-[ 142 ] عبد الأعلى بن أبى حاضر

[ 142 ] عبد الأعلى بن أبى حاضر

روى عن أبى رجاء العطاردي
روى عنه عمر بن عبد الله الرومي سمعت أبى يقول ذلك


015-[ 143 ] عبد الأعلى بن عبد الحميد الأيلي

[ 143 ] عبد الأعلى بن عبد الحميد الأيلي

روى عن عبد الله بن عامر بن ربيعة
روى عنه عبد الله بن لهيعة


016-[ 144 ] عبد الأعلى مولى الجعفي كوفى

[ 144 ] عبد الأعلى مولى الجعفي كوفى

روى عن سقط
روى عنه إبراهيم منقطع سمعت أبى يقول ذلك ويقول هو مجهول


017-[ 145 ] عبد الأعلى التيمى

[ 145 ] عبد الأعلى التيمى

روى عن إبراهيم التيمى قوله
روى عنه أبو طالب يحيى بن يعقوب القاص ومسعر والعلاء بن سالم العبدي سمعت أبى يقول ذلك


018-[ 146 ] عبد الأعلى بن الحجاج أخو قيس بن الحجاج

[ 146 ] عبد الأعلى بن الحجاج أخو قيس بن الحجاج

روى عن قيس بن الحجاج
روى عنه سعد بن عبد الله المعافري وعبد الله بن وهب سمعت أبى يقول ذلك


019-[ 147 ] عبد الأعلى بن عبد الأعلى الشامي البصري أبو محمد

[ 147 ] عبد الأعلى بن عبد الأعلى الشامي البصري أبو محمد

روى عن يونس بن عبيد وداود بن أبى هند والجريري وابن أبى عروبة وابن إسحاق
روى عنه عبد الرحمن بن المبارك وإبراهيم بن موسى ونصر بن على سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الأعلى الشامي ثقة نا عبد الرحمن قال سمعت أبى يقول عبد الأعلى بن عبد الأعلى صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن عبد الأعلى الشامي فقال ثقة


020-[ 148 ] عبد الأعلى بن اعين

[ 148 ] عبد الأعلى بن اعين

روى عن يحيى بن أبى كثير
روى عنه عبيد الله بن موسى


021-[ 149 ] عبد الأعلى بن موسى بن عبد الله بن قيس بن مخرمة

[ 149 ] عبد الأعلى بن موسى بن عبد الله بن قيس بن مخرمة

روى عن إسماعيل بن رافع
روى عنه موسى بن يعقوب الزمعي


022-[ 150 ] عبد الأعلى بن حسين بن ذكوان أبو بشر العودى البصري سمع أباه وبديل بن

[ 150 ] عبد الأعلى بن حسين بن ذكوان أبو بشر العودى البصري سمع أباه وبديل بن ميسرة

روى عنه سمعت أبى يقول ذلك


023-[ 151 ] عبد الأعلى بن عبد العزيز التيمى

[ 151 ] عبد الأعلى بن عبد العزيز التيمى

روى عن عبد الكريم أبى أمية
روى عنه بن وهب وسألت أبى عنه فقال شيخ


024-[ 152 ] عبد الأعلى بن محمد

[ 152 ] عبد الأعلى بن محمد

روى عن عبد الله بن مروان عن الحسن البصري
روى عنه إسماعيل بن مسلمة القعنبي


025-[ 153 ] عبد الأعلى بن مسهر أبو مسهر الدمشقي

[ 153 ] عبد الأعلى بن مسهر أبو مسهر الدمشقي

وهو بن مسهر بن عبد الأعلى سمع سعيد بن عبد العزيز وعبد الله بن العلاء بن زبر وخالد بن يزيد بن صالح بن صبيح سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن أبى الحواري وأبو زرعة الدمشقي نا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت يحيى بن معين يقول ما رأيت منذ خرجت من بلادى أحدا اشبه بالمشيخة الذين أدركت من أبى مسهر والذي يحدث وفى البلاد من هو أولى بالتحديث منه فهو احمق نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا يحيى بن معين نا أبو مسهر الدمشقي وكان ثقة نا عبد الرحمن قال سألت أبى عن أبى مسهر فقال ثقة وما رأيت ممن كتبنا عنه أفصح من أبى مسهر وأبى الجماهر نا عبد الرحمن قال سئل أبى عنه فقال امام نا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت أبا مسهر يقول لقد حرصت على جمع علم الأوزاعي حتى كتبت عن إسماعيل بن سماعه ثلاثة عشر كتابا حتى لقيت أباك فوجدت عنده علما لم يكن عند القوم


026-[ 154 ] عبد الأعلى بن حماد النرسي أبو يحيى يقال النرسي لقب لجدهم لقبه النبط

[ 154 ] عبد الأعلى بن حماد النرسي أبو يحيى يقال النرسي لقب لجدهم لقبه النبط وكان يسمى نصرا فقالوا نرس

روى عن حماد بن سلمة ووهيب وعبد الجبار بن الورد سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة رضى الله تعالى عنهما نا عبد الرحمن قال سئل أبى عنه فقال بصرى ثقة


027-[ 155 ] عبد الأعلى بن القاسم اللؤلؤى الهمداني أبو بشر بصرى

[ 155 ] عبد الأعلى بن القاسم اللؤلؤى الهمداني أبو بشر بصرى

روى عن حماد بن سلمة وشريك وأبى هلال الراسبي وقريش بن حيان
روى عنه أبو بدر عباد بن الوليد الغبري وأبى انا عبد الرحمن قال سئل أبى عنه فقال صدوق


028-[ 156 ] عبد الأعلى بن إسماعيل بن عبد الأعلى الغبري أبو القاسم

[ 156 ] عبد الأعلى بن إسماعيل بن عبد الأعلى الغبري أبو القاسم

روى عن أبيه إسماعيل بن عبد الأعلى عن الوليد بن على الجعفي
روى عنه أبو زرعة


029-[ 157 ] عبد الأعلى بن واصل الكوفى

[ 157 ] عبد الأعلى بن واصل الكوفى

روى عن بن إدريس وابن فضيل ويحيى بن آدم سمع منه أبى بالكوفة في الرحلة الثالثة نا عبد الرحمن قال سئل أبى عنه فقال كوفى صدوق


001-[ 158 ] عبد الأكرم بن أبى حنيفة كوفى

[ 158 ] عبد الأكرم بن أبى حنيفة كوفى

روى عن إبراهيم التيمى
روى عن أبيه والشعبي
روى عنه شعبة سمعت أبى يقول ذلك وسمعته يقول هو شيخ


001-[ 159 ] عبدالبديع بن عبد الدائم

[ 159 ] عبدالبديع بن عبد الدائم

روى عن أبيه عن أبى المليح بن أسامة
روى عنه محمد بن الوزير الواسطي


001-[ 160 ] عبد الجبار بن وائل بن حجر الحضرمي

[ 160 ] عبد الجبار بن وائل بن حجر الحضرمي

روى عن أبيه مرسل ولم يسمع منه
روى عنه سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن جحادة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد الجبار بن وائل ثقة


002-[ 161 ] عبد الجبار بن الورد المكى أخو وهيب بن الورد

[ 161 ] عبد الجبار بن الورد المكى أخو وهيب بن الورد

روى عن عطاء وابن أبى مليكة وعمرو بن شعيب سمعت يقول ذلك قال أبو محمد وروى عن القاسم بن أبى بزة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبد الجبار بن الورد ثقة لا بأس به سمعت أبى يقول عبد الجبار بن الورد المكى ثقة


003-[ 162 ] عبد الجبار بن العباس الشبامى

[ 162 ] عبد الجبار بن العباس الشبامى

روى عن عدى بن ثابت وعون بن أبى جحيفة
روى عنه الحسن بن صالح وأبو أحمد الزبيري وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى قسي الأودي وسلمة بن كهيل وأبى إسحاق الهمداني وعمار الدهني وعثمان بن المغيرة وعطاء بن السائب وعريب المشرقى وعبد الله بن أبى السفر وقيس بن وهب وأبى صخرة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد الجبار بن العباس قال هو رجل من أهل الكوفة أرجو أن لا يكون به بأس نا عنه وكيع وأبو نعيم وكان يتشيع نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الجبار بن العباس ليس به بأس نا عبد الرحمن قال سألت أبى عن عبد الجبار بن العباس الشبامى فقال ثقة قلت لا بأس به قال ثقة


004-[ 163 ] عبد الجبار بن عمر الأيلي أبو عمر سمع الزهرى وربيعة وعطاء الخراساني وأبا

[ 163 ] عبد الجبار بن عمر الأيلي أبو عمر سمع الزهرى وربيعة وعطاء الخراساني وأبا الزناد ويزيد بن أبي سمية

روى عنه بن وهب وسعيد بن أبى مريم والمقرى سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على لعباس بن محمد الدوري قال سئل يحيى بن معين عن عبد الجبار بن عمر الأيلي فقال ضعيف ليس بشيء نا عبد الرحمن قال سألت أبي عن عبد الجبار بن عمر الأيلي فقال ضعيف الحديث منكر الحديث جدا ليس محله الكذب نا عبد الرحمن قال سمعت أبا زرعة يقول عبد الجبار بن عمر الأيلي ضعيف الحديث ليس بقوي وقرأ علينا حديثه


005-[ 164 ] عبد الجبار بن منصور

[ 164 ] عبد الجبار بن منصور

روى عن الزهرى
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


006-[ 165 ] عبد الجبار الخولاني

[ 165 ] عبد الجبار الخولاني

روى عن كعب
روى عنه العوام بن حوشب سمعت أبى يقول ذلك


007-[ 166 ] عبد الجبار بن المغيرة

[ 166 ] عبد الجبار بن المغيرة

روى عن أم كثيرة سمعت عليا رضى الله تعالى عنه في النفخ في الشاة
روى عنه أبو نعيم سمعت أبى يقول ذلك


008-[ 167 ] عبد الجبار بن عمارة الأنصاري المدني الجرمي

[ 167 ] عبد الجبار بن عمارة الأنصاري المدني الجرمي

روى عن عبد الله بن أبى بكر ومحمد بن عمارة مرسل سمعت أبى يقول ذلك وسمعته يقول هو مجهول


009-[ 168 ] عبد الجبار بن موسى قدم بلخ

[ 168 ] عبد الجبار بن موسى قدم بلخ

روى عن أبيه
روى عنه الوسيم بن جميل عم قتيبة سمعت أبى يقول ذلك


010-[ 169 ] عبد الجبار أبو عبد رب العزة الدمشقي ويقال أبو عبد ربه

[ 169 ] عبد الجبار أبو عبد رب العزة الدمشقي ويقال أبو عبد ربه

روى عن سقط
روى عنه بن المبارك ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك


011-[ 170 ] عبد الجبار بن أبى حازم

[ 170 ] عبد الجبار بن أبى حازم

روى عن أبيه
روى عنه هشيم وأبو يحيى المكى سمعت أبى يقول ذلك


012-[ 171 ] عبد الجبار بن سعيد المساحقى أبو معاوية القرشي وهو عبد الجبار بن سعيد بن

[ 171 ] عبد الجبار بن سعيد المساحقى أبو معاوية القرشي وهو عبد الجبار بن سعيد بن سليمان بن نوفل بن مساحق العامري

روى عن بن أبى الزناد ويحيى بن محمد بن هانئ وابن وهب سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة


013-[ 172 ] عبد الجبار بن العلاء بن عبد الجبار العطار أبو بكر المكى

[ 172 ] عبد الجبار بن العلاء بن عبد الجبار العطار أبو بكر المكى

روى عن بن عيينة ومروان الفزاري سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال مكي صالح


014-[ 173 ] عبد الجبار بن عاصم أبو طالب

[ 173 ] عبد الجبار بن عاصم أبو طالب

روى عن عبيد الله بن عمرو وموسى بن اعين ومحمد بن سلمة الحراني وإسماعيل بن عياش وبقية
روى عنه أبو زرعة وموسى بن إسحاق الأنصاري نا عبد الرحمن قال سمعت موسى بن إسحاق يقول كان أبو طالب جلادا فتاب الله عز وجل عليه فيقال انه دلى عليه كيس فكان ينفق منه


015-[ 174 ] عبد الجبار بن كثير بن سنان الحنظلي الرقى

[ 174 ] عبد الجبار بن كثير بن سنان الحنظلي الرقى

روى عن أبيه وعن محمد بن بشر حديث النبي صلى الله عليه وسلم حيث أمر أن يعرض نفسه على قبائل العرب
روى عنه أبى سئل أبى عنه فقال شيخ


016-[ 175 ] عبد الجبار بن واقد الدمشقي المتعبد

[ 175 ] عبد الجبار بن واقد الدمشقي المتعبد

روى عن
روى عنه قاسم بن عثمان الجوعى


017-[ 176 ] عبد الجبار بن وهب الكوفى

[ 176 ] عبد الجبار بن وهب الكوفى

روى عن عبد الله بن عبد الرحمن الأنصاري
روى عنه سقط نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الي نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الجبار بن وهب الكوفى عن عبد الله بن عبد الرحمن الأنصاري قال ما اعرفهما


001-[ 177 ] عبد الجليل بن حميد المصري

[ 177 ] عبد الجليل بن حميد المصري

روى عن خالد بن أبى عمران وابن شهاب
روى عنه موسى بن سلمة سمعت أبى يقول ذلك


002-[ 178 ] عبد الجليل الفلسطيني

[ 178 ] عبد الجليل الفلسطيني

روى عن عمه عن أبى هريرة
روى عنه داود بن قيس وروى بعضهم عن داود بن قيس عن زيد بن اسلم عنه سمعت أبى يقول ذلك


003-[ 179 ] عبد الجليل بن عطية القيسي أبو صالح

[ 179 ] عبد الجليل بن عطية القيسي أبو صالح

روى عن شهر بن حوشب وجعفر بن ميمون
روى عنه حماد بن زيد وعبد الوارث وأبو عامر العقدى وزيد بن حباب سمعت أبى يقول ذلك نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الجليل بن عطية بصرى ثقة يروى عنه عبد الرحمن بن مهدى وعبد الصمد يعنى بن عبد الوارث


004-[ 180 ] عبد الجليل بن الحارث بن عبد الله مولى عبد الله بن رباح الأنصاري أبو

[ 180 ] عبد الجليل بن الحارث بن عبد الله مولى عبد الله بن رباح الأنصاري أبو صالح الصفار البصري

روى عن شيبة بنت الأسود كتب عنه أبى


005-[ 181 ] عبد الجليل بن توبة العنبري

[ 181 ] عبد الجليل بن توبة العنبري

روى عن عكرمة بن خالد
روى عنه نصر بن على الصغير


001-[ 182 ] عبد الحكيم البصري سمع عائشة سمع منه الأحوص بن حكيم سمعت أبى يقول ذلك

[ 182 ] عبد الحكيم البصري سمع عائشة سمع منه الأحوص بن حكيم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 183 ] عبد الحكيم بن فلان بن يعلى قال حدثني أبى ان جده يعلى قال لعمر بن الخطاب

[ 183 ] عبد الحكيم بن فلان بن يعلى قال حدثني أبى ان جده يعلى قال لعمر بن الخطاب رضى الله تعالى عنه انا بأرض يصيب أهلها من هذا الشراب

روى عنه معمر سمعت أبى يقول ذلك


003-[ 184 ] عبد الحكيم بن عبد الله بن أبى فروة مولى عثمان بن عفان رضى الله تعالى

[ 184 ] عبد الحكيم بن عبد الله بن أبى فروة مولى عثمان بن عفان رضى الله تعالى عنه أبو عبد الله أخو صالح وإسحاق وعبد الأعلى ويونس وإسماعيل بنو عبد الله بن أبى فروة

روى عن سعيد بن المسيب وعمر بن عبد العزيز سمعت أبى يقول ذلك قال أبو محمد وروى عن عمرو بن شعيب
روى عنه يحيى بن سعيد الأنصاري وأبو علقمة الفروي عبد الله بن محمد بن عبد الله بن أبى فروة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عبد الحكيم بن أبى فروة فقال ثقة وهو أخو إسحاق بن عبد الله بن أبى فروة نا عبد الرحمن قال سألت أبى عن الحكم بن أبى فروة فقال ثقة نا عبد الرحمن قال سألت أبا زرعة عن عبد الحكيم بن أبى فروة فقال لا بأس به


004-[ 185 ] عبد الحكيم بن شعيب من ذي المروة

[ 185 ] عبد الحكيم بن شعيب من ذي المروة

روى عن عون بن عبد الله بن سلام
روى عنه حرملة بن عبد العزيز بن الربيع بن سبرة سمعت أبى يقول ذلك


005-[ 186 ] عبد الحكيم بن سفيان بن أبى نمر أبو حرب

[ 186 ] عبد الحكيم بن سفيان بن أبى نمر أبو حرب

روى عن أبيه عن عمه اخى أبى نمر عن النبي صلى الله عليه وسلم
روى عنه محمد بن طلحة التيمى


006-[ 187 ] عبد الحكيم بن صهيب سمع جعفر بن عبد الله بن أبى الحكم

[ 187 ] عبد الحكيم بن صهيب سمع جعفر بن عبد الله بن أبى الحكم

روى عنه عبد الله بن جعفر المخرمي سمعت أبى يقول ذلك


007-[ 188 ] عبد الحكيم بن منصور الواسطي أبو سفيان الخزاعي

[ 188 ] عبد الحكيم بن منصور الواسطي أبو سفيان الخزاعي

روى عن عبد الملك بن عمير وإبراهيم الهجري ويونس بن عبيد
روى عنه عمار بن خالد سمعت أبى يقول ذلك قال أبو محمد
روى عن مغيرة
روى عنه إسماعيل بن عبد الحميد العجلي البصري نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عبد الحكيم بن منصور الواسطي فقال كذاب نا عبد الرحمن قال سئل أبى عن عبد الحكيم بن منصور فقال لا يكتب حديثه


001-[ 189 ] عبد الحكم بن عبد الله القسملي البصري

[ 189 ] عبد الحكم بن عبد الله القسملي البصري

روى عن أنس وأبى الصديق الناجي
روى عنه الحارث بن مسلم الروذى الرازي وبشر بن محمد السكري أبو أحمد وسهل بن تمام بن بزيع سمعت أبى يقول ذلك نا عبد الرحمن قال وسمعت أبى يقول هو منكر الحديث ضعيف الحديث قلت يكتب حديثه قال زحفا


002-[ 190 ] عبد الحكم بن ذكوان السدوسي

[ 190 ] عبد الحكم بن ذكوان السدوسي

روى عن أبى هريرة مرسل وشهر بن حوشب وأبى رجاء
روى عنه مروان بن معاوية وأبو داود الطيالسي وأبو عمر الحوضى نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال بصرى قلت هو أحب إليك أم عبد الحكم القسملي صاحب أنس قال هذا أستر منه نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن عبد الحكم السدوسي فقال لا اعرفه


003-[ 191 ] عبد الحكم

[ 191 ] عبد الحكم

روى عن عائشة انها حدثته عن النبي صلى الله عليه وسلم
روى عنه الأحوص بن حكيم


004-[ 192 ] عبد الحكم بن غيلان القيسي

[ 192 ] عبد الحكم بن غيلان القيسي

روى عن أبان بن أبى عياش
روى عنه بشر بن يوسف البصري جار عارم


005-[ 193 ] عبد الحكم بن اعين المصري

[ 193 ] عبد الحكم بن اعين المصري

روى عن أبى حنيفة اليمامي
روى عنه بن وهب وأبو صالح كاتب الليث سمعت أبى يقول ذلك


006-[ 194 ] عبد الحكم بن عبد الله بن عبد الحكم بن اعين المصري

[ 194 ] عبد الحكم بن عبد الله بن عبد الحكم بن اعين المصري

روى عن بن وهب وأبيه سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن الحسن الهسنجاني وعلى بن الحسن الهسنجاني


007-[ 195 ] عبد الحكم بن

[ 195 ] عبد الحكم بن

روى عنه بكر بن سالم نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الحكم الذي
روى عنه بكر بن سالم قال ما اعرفه


001-[ 196 ] عبد الخالق بن سلمة أبو روح الشيباني مصرى قال بن علية سلمة بالخفض وقال

[ 196 ] عبد الخالق بن سلمة أبو روح الشيباني مصرى قال بن علية سلمة بالخفض وقال يزيد بن هارون سلمة بالنصب سمع سعيد بن المسيب

روى عنه شعبة وابن أبى عروبة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الخالق بن سلمة الشيباني ثقة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الخالق بن سلمة الشيباني ثقة نا عبد الرحمن قال سمعت أبى يقول عبد الخالق بن سلمة شيخ صالح الحديث


002-[ 197 ] عبد الخالق بن حبيب أخو الهيثم بن حبيب الصراف

[ 197 ] عبد الخالق بن حبيب أخو الهيثم بن حبيب الصراف

روى عن حماد بن أبى سليمان
روى عنه شعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الخالق بن حبيب ثقة سمعت أبى يقول عبد الخالق بن حبيب ثقة


003-[ 198 ] عبد الخالق بن زيد بن واقد الدمشقي

[ 198 ] عبد الخالق بن زيد بن واقد الدمشقي

روى عن أبيه عن مكحول
روى عنه محمد بن وهب بن عطية الدمشقي وصفوان بن صالح المؤذن وسليمان بن عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد وروى عن هشام بن الغاز والوضين بن عطاء وربيعة بن يزيد نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي منكر الحديث قلت يكتب حديثه قال زحفا


004-[ 199 ] عبد الخالق بن حفص

[ 199 ] عبد الخالق بن حفص

روى عن سعيد بن جبير
روى عنه عبد الرحمن بن مصعب أبو يزيد المعنى القطان الرازي


005-[ 200 ] عبد الخالق بن إبراهيم بن طهمان

[ 200 ] عبد الخالق بن إبراهيم بن طهمان

روى عن أبيه إبراهيم بن طهمان
روى عنه عبد الله بن الجراح القهستاني


001-[ 201 ] عبد خير بن يزيد أبو عمارة الكوفى الخيوانى

[ 201 ] عبد خير بن يزيد أبو عمارة الكوفى الخيوانى

روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني والسدي وخالد بن علقمة وعبد الملك بن سلع وعطاء بن السائب نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عبد خير فقال ثقة


001-[ 202 ] عبد الخبير

[ 202 ] عبد الخبير

روى عن أبيه عن جده ثابت بن قيس عن النبي صلى الله عليه وسلم
روى عنه فرج بن فضالة سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول عبد الخبير حديثه ليس بالقائم منكر الحديث


001-[ 203 ] عبد الدائم

[ 203 ] عبد الدائم

روى عن أبى المليح بن أسامة
روى عنه ابنه عبد البديع صاحب محمد بن الوزير الواسطي


001-[ 204 ] عبد الرزاق بن همام الصنعاني

[ 204 ] عبد الرزاق بن همام الصنعاني

وهو بن همام بن نافع أبو بكر مولى حمير
روى عن معمر وابن جريج وهشام بن حسان وعبيد الله بن عمر والأوزاعي
روى عنه بن عيينة حديثا واحدا وروى عنه معتمر بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن سلمة النيسابوري نا محمد بن أبان يعنى البلخي نا عبد الرزاق قال جالسنا معمرا تمام سبع سنين أو ثمان نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول كان عبد الرزاق في حديث معمر اثبت من هشام بن يوسف نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين وسئل عن أصحاب الثوري فقال اما عبد الرزاق والفريابي وعبيد الله بن موسى وأبو أحمد الزبيري وأبو عاصم وقبيصة وطبقتهم فهم كلهم في سفيان قريبا بعضهم من بعض وهم دون يحيى بن سعيد وعبد الرحمن بن مهدى ووكيع وابن المبارك وأبى نعيم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول قال لي أبو جعفر السويدى جاؤوا الى عبد الرزاق بأحاديث كتبوها ليس هى من حديثه فقالوا له اقرأها علينا قال لا اعرفها فقالوا اقرأها علينا ولا تقل فيه حدثنا فقرأها عليهم نا عبد الرحمن قال سألت أبى عن عبد الرزاق أحب إليك أو أبو سفيان المعمري فقال عبد الرزاق أحب الى قلت فمطرف بن مازن أحب إليك أو عبد الرزاق قال عبد الرزاق أحب الى قلت فما تقول في عبد الرزاق قال يكتب حديثه ولا يحتج به نا عبد الرحمن قال سمعت أبا زرعة يقول بن ثور وهشام بن يوسف وعبد الرزاق عبد الرزاق احفظهم


002-[ 205 ] عبد الرزاق بن عمر الدمشقي أبو بكر الثقفى

[ 205 ] عبد الرزاق بن عمر الدمشقي أبو بكر الثقفى

روى عن الزهرى
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن سمعت أبى يقول قال أبو مسهر عبد الرزاق بن عمر سمع من الزهرى فذهب كتابه فتتبع حديث الزهرى من كتب الناس فرواها فتركوه نا عبد الرحمن قال سمعت أبى يقول قال يحيى بن معين عبد الرزاق بن عمر ليس بشيء نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت يحيى معين يقول عبد الرزاق بن عمر كذاب نا عبد الرحمن قال سألت أبى عن عبد الرزاق بن عمر فقال هو ضعيف الحديث منكر الحديث لا يكتب حديثه ثنا عبد الرحمن قال سألت أبا زرعة عن عبد الرزاق بن عمر فقال ضعيف الحديث ولم يقرأ علينا حديثه قال
روى عن الزهرى أحاديث مقلوبة


003-[ 206 ] عبد الرزاق بن عمر العابد الدمشقي العابد

[ 206 ] عبد الرزاق بن عمر العابد الدمشقي العابد

وهو بن عمر بن مسلم
روى عن مدرك بن أبى سعد ومبشر بن إسماعيل ومحمد بن عيسى بن سميع
روى عنه مروان الطاطري وكتب عنه أبى وروى عنه وقال عبد الرزاق بن عمر الدمشقي وكان فاضلا متعبدا نا عبد الرحمن قال سئل أبى عنه فقال صدوق كان يعد من الابدال


004-[ 207 ] عبد الرزاق بن عمر الكوفى الربعي

[ 207 ] عبد الرزاق بن عمر الكوفى الربعي

روى عن يحيى بن أبى زائدة
روى عنه أبو شيبة إبراهيم بن عبد الله بن محمد بن أبى شيبة سمعت أبى يقول ذلك


005-[ 208 ] عبد الرزاق بن بكر أبو عمر الأصبهاني

[ 208 ] عبد الرزاق بن بكر أبو عمر الأصبهاني

روى عن إبراهيم بن أيوب الأصبهاني الفرسانى وهريم بن عبد الأعلى سمعت منه بأصبهان ومحله الصدق


001-[ 209 ] عبد ربه بن الحكم

[ 209 ] عبد ربه بن الحكم

روى عن عثمان بن أبى العاص
روى عنه سقط سمعت أبى يقول ذلك


002-[ 210 ] عبد ربه بن سيلان مدينى رويثى سمع أبا هريرة

[ 210 ] عبد ربه بن سيلان مدينى رويثى سمع أبا هريرة

روى عنه محمد بن يزيد سمعت أبى يقول ذلك


003-[ 211 ] عبد ربه بن أبى راشد اليشكري بصرى رأى أبا برزة وابن عمر وجابر بن زيد

[ 211 ] عبد ربه بن أبى راشد اليشكري بصرى رأى أبا برزة وابن عمر وجابر بن زيد ورائطة

روى عنه وكيع وسهل بن هاشم سمعت أبى يقول ذلك قال أبو محمد
روى عنه عنبسة بن غنيم وحسين بن محمد المروزي نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل وكتبه الى قال سمعت أبى يقول عبد ربه بن أبى راشد شيخ ثقة ثقة ثنا عنه بن أبى راشد يحيى بن سعيد القطان نا عبد الرحمن قال ذكره عن إسحاق بن منصور عن يحيى بن معين قال عبد ربه بن أبى راشد ثقة


004-[ 212 ] عبد ربه بن أبى يزيد أو بن يزيد

[ 212 ] عبد ربه بن أبى يزيد أو بن يزيد

روى عن أبى عياض
روى عنه قتادة سمعت أبى يقول ذلك


005-[ 213 ] عبد ربه بن سعيد بن قيس بن عمرو النجاري أخو يحيى بن سعيد

[ 213 ] عبد ربه بن سعيد بن قيس بن عمرو النجاري أخو يحيى بن سعيد

روى عن نافع ومحمد بن إبراهيم التيمى ومنهال بن عمرو وعمران بن أبى أنس
روى عنه الثوري وشعبة وعمرو بن الحارث والليث بن سعد ومبارك بن فضالة سمعت أبى يقول ذلك قال أبو محمد روى عبد ربه عن عمرة
روى عنه مالك وابن عيينة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى يعنى القطان عن عبد ربه فقال كان وقادا حي الفؤاد نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد ربه بن سعيد ثقة مأمون نا عبد الرحمن قال سمعت أبى يقول عبد ربه بن سعيد لا بأس به قلت يحتج بحديثه قال هو حسن الحديث ثقة


006-[ 214 ] عبد ربه أبو نعامة السعدي

[ 214 ] عبد ربه أبو نعامة السعدي

روى عن أبى نضرة وشهر بن حوشب
روى عنه سعيد وحماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى نعامة السعدي فقال هو بصرى اسمه عبد ربه ثقة نا عبد الرحمن قال سئل أبى عن أبى نعامة السعدي فقال لا بأس به


007-[ 215 ] عبد ربه بن عبيد أبو كعب البصري بياع الحرير سمع عبد العزيز بن أبى بكرة

[ 215 ] عبد ربه بن عبيد أبو كعب البصري بياع الحرير سمع عبد العزيز بن أبى بكرة والحسن ومحمد بن سيرين

روى عنه معتمر ويونس بن بكير وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى أبو كعب عن بكر بن عبد الله المزني نا عبد الرحمن حدثني أبى حدثني أبو العباس المحرزى قال سألت على بن المديني عن أبى كعب صاحب الحرير فقال كان يحيى بن سعيد يوثقة نا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى حدثني أبى نا وكيع حدثني عبد ربه بن عبيد أبو كعب وكان ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو كعب صاحب الحرير ثقة


008-[ 216 ] عبد ربه

[ 216 ] عبد ربه

روى عن وراد كاتب المغيرة بن شعبة ربما ادخل بينه وبين رواد أبا سعيد
روى عنه عبد الله بن عون وداود بن أبى هند والجريري سمعت أبى يقول ذلك


009-[ 217 ] عبد ربه بن نافع أبو شهاب الحناط

[ 217 ] عبد ربه بن نافع أبو شهاب الحناط

روى عن الحسن بن عمرو الفقيمي وعاصم الأحول وأبى إسحاق الشيباني وداود بن أبى هند والأعمش وابن أبى ليلى وروى عنه أحمد بن يونس وسعيد بن سليمان وحجاج بن إبراهيم الأزرق سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو داود الطيالسي وأبو نعيم نا عبد الرحمن نا صالح بن سعد بن نا على يعنى بن المديني قال سمعت يحيى يعنى القطان يقول لم يكن أبو شهاب الحناط بالحافظ ولم يرض يحيى امره نا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سألت أبى عن أبى شهاب الحناط فقال ما بحديثه بأس فقلت له ان يحيى بن سعيد يقول ليس هو بالحافظ فلم يرض بذلك ولم يقربه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو شهاب الحناط ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين فأبو شهاب أحب إليك أو أبو بكر بن عياش فقال أبو شهاب أحب الى من أبى بكر في كل شيء سمعت أبى يقول أبو شهاب الحناط عبد ربه بن نافع صالح الحديث


010-[ 218 ] عبد ربه القصاب

[ 218 ] عبد ربه القصاب

روى عن بن سيرين
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد ربه القصاب ثقة


011-[ 219 ] عبد ربه بن سرحان الغزال النميري

[ 219 ] عبد ربه بن سرحان الغزال النميري

روى عن أم زيد بنت عبد الله القيسية عن عائشة
روى عنه عبد الرحمن بن مهدى سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم وموسى بن إسماعيل


012-[ 220 ] عبد ربه بن بارق الحنفي

[ 220 ] عبد ربه بن بارق الحنفي

روى عن جده سماك بن الوليد الحنفي وعن خاله الزميل بن سماك بن الوليد سمعت أبى يقول ذلك قال أبو محمد
روى عنه عيسى بن إبراهيم البركى ومحمد بن أبى بكر المقدمي ونعيم بن حماد وإبراهيم بن موسى وعمرو بن على الصيرفي نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد ربه بن بارق ليس بشيء ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عبد ربه بن بارق الحنفي فقال ما به بأس نا عبد الرحمن حدثني أبى نا عمرو بن على نا عبد ربه بن بارق الحنفي واثنى عليه خيرا


013-[ 221 ] عبد ربه بن سليمان بن زيتون الشامي رأى أم الدرداء وسمع الرجاء بن حيوة

[ 221 ] عبد ربه بن سليمان بن زيتون الشامي رأى أم الدرداء وسمع الرجاء بن حيوة وابن محيريز

روى عنه رجاء بن أبى سلمة سمعت أبى يقول ذلك


014-[ 222 ] عبد ربه بن الصلت سمع طاوسا

[ 222 ] عبد ربه بن الصلت سمع طاوسا

روى عنه النضر بن شميل سمعت أبى يقول ذلك قال أبو محمد
روى عنه كلثوم بن شميل أخو النضر بن شميل


015-[ 223 ] عبد ربه بن موسى الأحدب سمع أمه

[ 223 ] عبد ربه بن موسى الأحدب سمع أمه

روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


016-[ 224 ] عبد ربه بن عطاء الله القرشي

[ 224 ] عبد ربه بن عطاء الله القرشي

روى عن بن أبى مليكة
روى عنه أبو عاصم الضحاك بن مخلد وأبو حذيفة سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الله بن عثمان بن خثيم


017-[ 225 ] عبد ربه بن علقمة

[ 225 ] عبد ربه بن علقمة

روى عن صالح المري ويحيى بن عبد الله بن الحسن
روى عنه محمد بن عمران بن أبى ليلى نا عبد الرحمن قال سألت أبى عنه فقال قد
روى عنه


018-[ 226 ] عبد ربه بن عبد الله الكناني

[ 226 ] عبد ربه بن عبد الله الكناني

روى عن اسيد بن عبد الرحمن الخثعمي
روى عنه عمران بن أبى جميل الدمشقي


019-[ 227 ] عبد ربه بن سليم أبو عتبة القرشي

[ 227 ] عبد ربه بن سليم أبو عتبة القرشي

روى عن عبدة بن أبى لبابة
روى عنه سقط نا عبد الرحمن قال سألت أبى عنه فقال شيخ مجهول


020-[ 228 ] عبد ربه بن صالح القرشي الدمشقي

[ 228 ] عبد ربه بن صالح القرشي الدمشقي

روى عن مكحول وعن محمد بن عبد الرحمن القرشي عن واثلة
روى عنه مروان بن محمد وسليمان بن عبد الرحمن الدمشقي سمعت أبى يقول ذلك قال أبو محمد وروى عن عروة بن رويم وروى عنه الوليد بن مسلم


021-[ 229 ] عبد ربه أبو عبد الكريم سمع أبا رجاء العطاردي سمع منه عبد الصمد بن عبد

[ 229 ] عبد ربه أبو عبد الكريم سمع أبا رجاء العطاردي سمع منه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


022-[ 230 ] عبد ربه بن زيد

[ 230 ] عبد ربه بن زيد

روى عن سقط
روى عنه سقط


023-[ 231 ] عبد ربه بن ميمون الأشعري قاضى دمشق

[ 231 ] عبد ربه بن ميمون الأشعري قاضى دمشق

روى عن العلاء بن الحارث ويونس بن حلبس
روى عنه الهيثم وهشام بن عمار


001-[ 232 ] عبد الرب بن كناز السلمي

[ 232 ] عبد الرب بن كناز السلمي

روى عن عثمان بن أبى العاص
روى عنه أبو عيسى الخراساني سليمان بن كيسان ويقال عبد الله بن كيسان


002-[ 233 ] عبد الرب البصري قال رأيت بن عمر واقفا بمكة فقال أهل البصرة خير من أهل

[ 233 ] عبد الرب البصري قال رأيت بن عمر واقفا بمكة فقال أهل البصرة خير من أهل الكوفة

روى عنه سهل بن هاشم


003-[ 234 ] عبد الرب الوضو دمشقي

[ 234 ] عبد الرب الوضو دمشقي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ روى حديثا واحدا


001-[ 235 ] عبد السلام البجلي

[ 235 ] عبد السلام البجلي

روى عن الزبير بن العوام
روى عنه إسماعيل بن أبى خالد وذكر انه من حيه سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول هو مجهول لا يدرى أدرك بن الزبير أم لا


002-[ 236 ] عبد السلام بن أبى الجنوب

[ 236 ] عبد السلام بن أبى الجنوب

روى عن الزهرى
روى عنه محمد بن إسحاق وأبو معشر وعيسى بن يونس سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن عبد السلام بن أبى الجنوب فقال شيخ مدينى متروك الحديث نا عبد الرحمن قال سئل أبو زرعة عن عبد السلام بن أبى الجنوب فقال ضعيف ولم يقرا علينا حديثه


003-[ 237 ] عبد السلام بن سليم

[ 237 ] عبد السلام بن سليم

روى عن يزيد بن سمرة سمع منه الأوزاعي سمعت أبى يقول ذلك


004-[ 238 ] عبد السلام بن شداد وهو عبد السلام بن أبى حازم أبو طالوت الجريري القيسي

[ 238 ] عبد السلام بن شداد وهو عبد السلام بن أبى حازم أبو طالوت الجريري القيسي سمع أبا عثمان النهدي سمع منه وكيع والأنصاري وعبد الصمد بن عبد الوارث وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد

روى عن أبى برزة وأنس بن مالك وأبى السليل
روى عنه مسلم بن إبراهيم نا عبد الرحمن انا على بن أبى طالب فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل وسئل عن عبد السلام بن شداد أبى طالوت فقال لا أعلمه الا ثقة نا عبد الرحمن قال سألت أبى عن عبد السلام أبى طالوت فقال يكتب حديثه


005-[ 239 ] عبد السلام بن حفص ويقال عبد السلام بن مصعب المديني

[ 239 ] عبد السلام بن حفص ويقال عبد السلام بن مصعب المديني

روى عن زيد بن اسلم والزهري وابن يزيد بن الهاد ويحيى بن سعيد الأنصاري وعبد الرحمن بن حرملة والعلاء بن عبد الرحمن وبكير بن مسمار وأبى جعفر القارى يزيد بن القعقاع
روى عنه عبد الله بن وهب وأبو عامر العقدى وخالد بن مخلد وعبيد الله بن موسى سمعت أبى يقول بعض ذلك وبعضه من قبلي نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد السلام مولى قريش ثقة مدينى نا عبد الرحمن قال سألت أبى عن عبد السلام بن حفص فقال ليس بمعروف


006-[ 240 ] عبد السلام بن عجلان أبو الخليل ويقال بن غالب الهجيمي والصحيح بن عجلان

[ 240 ] عبد السلام بن عجلان أبو الخليل ويقال بن غالب الهجيمي والصحيح بن عجلان سمع عبيدة الهجيمي

روى عنه بدل بن المحبر وأبو سلمة سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى يزيد المديني وأبى سعيد الرقاشي
روى عنه عبد الصمد بن عبد الوارث وأبو عون الزيادي نا عبد الرحمن قال سألت أبى عنه فقال شيخ بصرى يكتب حديثه


007-[ 241 ] عبد السلام بن أبى المسلي الحارثى كوفى

[ 241 ] عبد السلام بن أبى المسلي الحارثى كوفى

روى عن بيان
روى عنه عبد الله بن نمير وأبو نعيم سمعت أبى يقول ذلك


008-[ 242 ] عبد السلام العدني

[ 242 ] عبد السلام العدني

روى عن الحكم بن أبان
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو مجهول


009-[ 243 ] عبد السلام الواسطي مولى لآل يحيى بن سعيد سمع سعيد بن المسيب والشعبي

[ 243 ] عبد السلام الواسطي مولى لآل يحيى بن سعيد سمع سعيد بن المسيب والشعبي

روى عنه شعبة وهشيم سمعت أبى يقول ذلك


010-[ 244 ] عبد السلام بن سليمان أبو همام العبدي سمع داود بن أبى هند

[ 244 ] عبد السلام بن سليمان أبو همام العبدي سمع داود بن أبى هند

روى عنه حرمى بن عمارة وأبو سلمة ويحيى سمعت أبى يقول ذلك


011-[ 245 ] عبد السلام بن قيس الهلال بصرى سمع أم صالح عن أبى الصهباء سمعت أبى يقول

[ 245 ] عبد السلام بن قيس الهلال بصرى سمع أم صالح عن أبى الصهباء سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 246 ] عبد السلام بن حرب أبو بكر الملائي سكن الكوفة سمع أيوب ويونس بن عبيد

[ 246 ] عبد السلام بن حرب أبو بكر الملائي سكن الكوفة سمع أيوب ويونس بن عبيد وأبا خالد الدالاني سمعت أبى يقول ذلك قال أبو محمد

روى عنه أبو نعيم وأبو غسان مالك بن إسماعيل ومحمد بن سعيد بن الأصبهاني وأبو بكر وعثمان ابنا أبى شيبة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن عبد السلام بن حرب فقال صدوق نا عبد الرحمن قال سألت أبى عنه فقال ثقة صدوق


013-[ 247 ] عبد السلام

[ 247 ] عبد السلام

روى عن أبى داود الثقفى عن بن عمر من أفطر في رمضان
روى عنه سعيد بن بشير سمعت أبى يقول ذلك


014-[ 248 ] عبد السلام بن مالك سمع أبا صحارة رجل من بنى راسب

[ 248 ] عبد السلام بن مالك سمع أبا صحارة رجل من بنى راسب

روى عنه محمد بن بكر البرساني سمعت أبى يقول ذلك


015-[ 249 ] عبد السلام بن أبى فطر بصرى سمع أبا سوية الفقيمي عن أبيه سمع منه مسدد

[ 249 ] عبد السلام بن أبى فطر بصرى سمع أبا سوية الفقيمي عن أبيه سمع منه مسدد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


016-[ 250 ] عبد السلام أبو كيسان

[ 250 ] عبد السلام أبو كيسان

روى عن سقط
روى عنه محمد بن سعيد القرشي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


017-[ 251 ] عبد السلام بن هاشم البزار أبو عثمان الأعور

[ 251 ] عبد السلام بن هاشم البزار أبو عثمان الأعور

روى عن حنبل بن عبد الله
روى عنه عثمان بن طالوت سمعت أبى يقول ذلك وسألته عنه فقال ليس بقوي عندي قال أبو محمد
روى عن عثمان بن سعد الكاتب والعلاء بن المغيرة البندار
روى عنه محمد بن على بن مقدم قال إبراهيم بن أورمة الأصبهاني سمعت عمرو بن على الصيرفي يقول لا اقطع الشهادة على أحد بالكذب الأعلى عبد السلام بن هاشم


018-[ 252 ] عبد السلام بن مكلبة

[ 252 ] عبد السلام بن مكلبة

روى عن الأوزاعي وابن جريج
روى عنه الوليد بن مزيد البيروتي نا عبد الرحمن حدثني أبى نا عباس الخلال قال سمعت مروان بن محمد يقول اعلم الناس بالأوزاعي وبحديثه وفتياه عشرة أنفس أولهم هقل والثاني يزيد بن السمط والثالث عبد السلام بن مكلبة


019-[ 253 ] عبد السلام بن عبد القدوس

[ 253 ] عبد السلام بن عبد القدوس

روى عن هشام بن عروة
روى عنه عمرو بن عثمان نا عبد الرحمن قال سألت أبى عنه فقال هو وأبوه ضعيفان


020-[ 254 ] عبد السلام بن صالح بن كثير أبو عمرو الدارمي

[ 254 ] عبد السلام بن صالح بن كثير أبو عمرو الدارمي

روى عن الأزرق بن قيس وثابت
روى عنه يزيد بن هارون نا عبد الرحمن قال سألت أبى عنه فقال ليس بمشهور لم يرو عنه الا يزيد بن هارون نا عبد الرحمن قال سألت أبا زرعة فقال لا اعرفه حديثه الذي رواه في المسح حديث منكر


021-[ 255 ] عبد السلام بن مهر بن حسام بن المصك أبو ظفر

[ 255 ] عبد السلام بن مهر بن حسام بن المصك أبو ظفر

روى عن شعبة وجرير بن حازم وموسى بن خلف سمعت أبى يقول ذلك ويقول هو صدوق قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


022-[ 256 ] عبد السلام بن سلمة قرابة لمحمد بن يحيى بن أبى عمر العدني

[ 256 ] عبد السلام بن سلمة قرابة لمحمد بن يحيى بن أبى عمر العدني

روى عن مالك بن أنس
روى عنه بن أبى عمر العدني نا عبد الرحمن نا على بن الحسين بن الجنيد يقول هو شيخ مكي من أهل الصدق قرابة لابن أبى عمر العدني


023-[ 257 ] عبد السلام بن صالح الهروي أبو الصلت

[ 257 ] عبد السلام بن صالح الهروي أبو الصلت

روى عن حماد بن زيد وعبد الوارث وجعفر بن سليمان وشريك وعباد بن العوام وعطاء بن مسلم ومعتمر وعبد السلام بن حرب وخلف بن خليفة وأبى خالد الأحمر وابن إدريس نا عبد الرحمن قال سألت أبى عنه فقال لم يكن عندي بصدوق وهو ضعيف ولم يحدثني عنه واما أبو زرعة فأمر أن يضرب على حديث أبى الصلت وقال لا أحدث عنه ولا ارضاه


024-[ 258 ] عبد السلام بن عبد الحميد الحراني

[ 258 ] عبد السلام بن عبد الحميد الحراني

روى عن عبيد الله بن عمرو الرقى وموسى بن اعين
روى عنه إبراهيم بن يوسف الهسنجاني


025-[ 259 ] عبد السلام بن محمد الحضرمي الحمصي المعروف بسليم

[ 259 ] عبد السلام بن محمد الحضرمي الحمصي المعروف بسليم

روى عن عبد الله بن سالم وبقية والوليد بن مسلم ومحمد بن حرب وبشر بن شعيب سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن عوف الطائي الحمصي وأبى رحمه الله نا عبد الرحمن قال سئل أبى عنه فقال صدوق


026-[ 260 ] عبد السلام بن اسلم بن عبد الرحمن بن صخر بن عبد الرحمن بن وابصة الأسدي

[ 260 ] عبد السلام بن اسلم بن عبد الرحمن بن صخر بن عبد الرحمن بن وابصة الأسدي قاضى الرقة وحران وحلب

روى عن أبيه عن جعفر بن برقان سمع منه أبى بالرقة في سنة أربع وأربعين وروى عنه


027-[ 261 ] عبد السلام بن تمام الهسنجاني الرازي

[ 261 ] عبد السلام بن تمام الهسنجاني الرازي

روى عن أبى زهير عبد الرحمن بن مغراء والصباح بن محارب ويحيى بن الضريس وابن أبى فديك ومعن بن عيسى وإسحاق بن إسماعيل حيويه
روى عنه أبى وعلى بن الحسين بن الجنيد ومحمد بن أيوب نا عبد الرحمن قال سئل أبى عنه فقال شيخ


028-[ 262 ] عبد السلام بن عتيق الدمشقي

[ 262 ] عبد السلام بن عتيق الدمشقي

روى عن مروان بن محمد الطاطري ومحمد بن المبارك الصوري وأبى مسهر كتب عنه أبى بدمشق في الرحلة الثانية وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


029-[ 263 ] عبد السلام بن يحيى

[ 263 ] عبد السلام بن يحيى

روى عن مالك بن دينار
روى عنه إسماعيل بن نصر صاحب حاتم بن الحجاج المروزي


001-[ 264 ] عبد الشمس أبو هريرة الدوسي واختلفوا في اسمه واسم أبيه فاما من قال اسمه

[ 264 ] عبد الشمس أبو هريرة الدوسي واختلفوا في اسمه واسم أبيه فاما من قال اسمه عبد شمس فأبو نعيم ويحيى بن معين وأبو زرعة نا عبد الرحمن نا أبى نا أحمد بن عثمان الأودي قال سمعت أبا نعيم يقول اسم أبى هريرة عبد شمس نا عبد الرحمن نا عباس بن محمد الدوري سمعت يحيى بن معين يقول أبو هريرة اسمه عبد شمس نا عبد الرحمن نا على بن الحسن الهسنجاني سمعت أحمد بن حنبل يقول اسم أبى هريرة عبد شمس وعبد نهم بن عامر ويقال عبد غنم ويقال سكين نا عبد الرحمن قال سمعت أبى يقول اسم أبى هريرة عبد شمس وعبد غنم ويقال عامر بن عبد شمس وسمى في الإسلام عبد الله ويقال عبد الرحمن ويقال عبد عمرو بن غنم ويقال عبد نعم وقيل عبد نهم بن عامر وقيل عبد شمس بن عامر وقيل عبد شمس بن عبد عمرو وقيل اسمه سكين بن عمرو وقيل عبد الله بن عامر من الأزد ثم من دوس

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 265 ] عبد الصمد بن معقل بن منبه

[ 265 ] عبد الصمد بن معقل بن منبه

روى عن وهب بن منبه
روى عنه إسماعيل بن عبد الكريم سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الرزاق نا عبد الرحمن قال وروى عنه ابنه قيس بن أبى حاتم ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الصمد بن معقل ثقة


002-[ 266 ] عبد الصمد بن على بن عبد الله بن عباس

[ 266 ] عبد الصمد بن على بن عبد الله بن عباس

روى عن أبيه عن جده
روى عنه سقط


003-[ 267 ] عبد الصمد بن جابر بن ربيعه أخو عبد الرحيم بن جابر بن ربيعه الضبي

[ 267 ] عبد الصمد بن جابر بن ربيعه أخو عبد الرحيم بن جابر بن ربيعه الضبي

روى عن مجمع بن عباد بن شمير
روى عنه أبو نعيم الفضل بن دكين سمعت أبى يقول ذلك


004-[ 268 ] عبد الصمد أبو معمر

[ 268 ] عبد الصمد أبو معمر

روى عن بكر بن عبد الله المزني
روى عنه المقرى وكامل بن طلحة سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث


005-[ 269 ] عبد الصمد بن عبد الوارث بن سعيد الثوري أبو سهل

[ 269 ] عبد الصمد بن عبد الوارث بن سعيد الثوري أبو سهل

روى عن شعبة والدستوائى وأبيه
روى عنه على بن المديني وبندار وأبو موسى سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال شيخ مجهول


006-[ 270 ] عبد الصمد بن سليمان الأزرق

[ 270 ] عبد الصمد بن سليمان الأزرق

روى عن هشام بن حسان وخصيب بن جحدر
روى عنه سعيد بن سليمان الواسطي وإبراهيم بن موسى سمعت أبى يقول ذلك قال أبو محمد وروى عنه سعيد بن سليمان أو جعفر بن حميد الكوفى نا عبد الرحمن قال وسمعت أبى يقول قال أبو محمد وروى عنه هو منكر الحديث


007-[ 271 ] عبد الصمد بن حبيب الأزدي العوذي البصري

[ 271 ] عبد الصمد بن حبيب الأزدي العوذي البصري

روى عن أبيه حبيب ومعقل القسملي
روى عنه مسلم بن إبراهيم سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الصمد بن حبيب ليس به بأس نا عبد الرحمن قال سمعت أبى يقول هو لين الحديث ضعفه أحمد بن حنبل نا عبد الرحمن قال سمعت أبى يقول يكتب حديثه ليس بالمتروك وقال يحول من كتاب الضعفاء


008-[ 272 ] عبد الصمد بن حسان المروروذي أبو يحيى يقال له عبد الصمد خادم سفيان

[ 272 ] عبد الصمد بن حسان المروروذي أبو يحيى يقال له عبد الصمد خادم سفيان

روى عن سفيان الثوري وإبراهيم بن طهمان وإسرائيل وخالد بن ميسرة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى رحمه الله وسألته عنه فقال صالح الحديث صدوق


009-[ 273 ] عبد الصمد بن النعمان البزاز

[ 273 ] عبد الصمد بن النعمان البزاز

روى عن كيسان أبى عمر
روى عنه أحمد بن منصور والرمادى سمعت أبى يقول ذلك قال أبو محمد
روى عن عثمان بن زائدة وعتاب بن اعين وعتاب بن بشير وأبى الأحوص وعيسى بن يونس وفضيل بن عياض وابن عيينة وابن المبارك وحكام وجرير
روى عنه حفص بن عمر المهرقانى ويحيى بن عبدك القزويني وحجاج بن حمزة وإسماعيل بن يزيد خال أبى وعم أبى زرعة ومحمد بن عمار وعبد الملك بن أبى عبد الرحمن المقرى نا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث صدوق


010-[ 274 ] عبد الصمد بن الفضل بن خالد بن هلال الربعي أبو نصر الزاهد المصري

[ 274 ] عبد الصمد بن الفضل بن خالد بن هلال الربعي أبو نصر الزاهد المصري

روى عن بن وهب وسفيان بن عيينة ومعاذ بن هشام سمع منه أبى بمصر في الرحلة الثانية


011-[ 275 ] عبد الصمد بن عبد الكريم القدسي المطوعي

[ 275 ] عبد الصمد بن عبد الكريم القدسي المطوعي

روى عن أبى المليح الرقى وإسماعيل بن يحيى بن عبيد الله التيمى وهشيم وابن علية وعبيد الله بن عمرو كتب عنه أبى في سنة عشر ومائتين


012-[ 276 ] عبد الصمد بن محمد بن مقاتل العباداني

[ 276 ] عبد الصمد بن محمد بن مقاتل العباداني

روى عن أبيه وبشر بن الحارث كتب عنه أبى بعبادان وروى عنه ثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


013-[ 277 ] عبد الصمد بن عبد الوهاب النصرى أبو محمد الحمصي

[ 277 ] عبد الصمد بن عبد الوهاب النصرى أبو محمد الحمصي

روى عن يزيد بن عبد ربه والربيع بن روح ويحيى بن صالح الوحاظي سمعت منه بحمص وهو صدوق


014-[ 278 ] عبد الصمد بن يزيد خادم فضيل بن عياض بغدادي ويعرف بمردويه

[ 278 ] عبد الصمد بن يزيد خادم فضيل بن عياض بغدادي ويعرف بمردويه

روى عن فضيل بن عياض وسفيان بن عيينة ويحيى بن سليم الطائفي وأزهر السمان ووكيع وشقيق البلخي الزاهد
روى عنه عمران بن موسى الطرسوسي وجعفر بن أحمد بن عيسى الرازي


015-[ 279 ] عبد الصمد بن مسعود بن عبد الله النيسابوري

[ 279 ] عبد الصمد بن مسعود بن عبد الله النيسابوري

روى عن مبشر بن عبد الله بن رزين صاحب سفيان بن حسين
روى عنه محمد بن يحيى النيسابوري


001-[ 280 ] عبد عوف بن الحارث أبو حازم والد قيس بن أبى حازم لقى النبي صلى الله عليه

[ 280 ] عبد عوف بن الحارث أبو حازم والد قيس بن أبى حازم لقى النبي صلى الله عليه وسلم

روى عنه قيس بن أبى حازم


002-[ 281 ] عبد العظيم بن معاذ الكلاعي الحمصي

[ 281 ] عبد العظيم بن معاذ الكلاعي الحمصي

روى عن جده شبيب بن نعيم الوحاظي
روى عنه يحيى بن صالح الوحاظي


003-[ 282 ] عبد العظيم بن عبد الله بن يزيد بن ضبة أبو محمد الضبي سكن مصر سمع أباه

[ 282 ] عبد العظيم بن عبد الله بن يزيد بن ضبة أبو محمد الضبي سكن مصر سمع أباه كتب عنه أبى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 283 ] عبد العظيم بن الحارث الطائي أبو المؤمل

[ 283 ] عبد العظيم بن الحارث الطائي أبو المؤمل

روى عن عبد العزيز بن أبى سلمة الماجشون رسالته في الرد على الجهمية
روى عنه أبو توبة الربيع بن نافع


001-[ 284 ] عبد الغفار بن القاسم أبو مريم الغفار كوفى

[ 284 ] عبد الغفار بن القاسم أبو مريم الغفار كوفى

وهو بن القاسم بن قيس بن قهد بن عم يحيى بن سعيد الأنصاري
روى عن عطاء وعدى بن ثابت والمنهال بن عمرو ونافع مولى بن عمر سمع منه يحيى بن سعيد الأنصاري وشعبة نا عبد الرحمن نا محمد بن عوف الحمصي قال ذكر لأحمد بن حنبل أبو مريم فقال ليس بثقة كان يحدث ببلايا في عثمان رضى الله تعالى عنه وعامة حديثه بواطيل نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو مريم الكوفى عبد الغفار بن القاسم ليس بشيء نا عبد الرحمن قال سألت أبى عن أبى مريم الأنصاري فقال هو متروك الحديث كان من رؤساء الشيعة وكان شبعة حسن الرأي فيه لا يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن عبد الغفار بن القاسم فقال لين


002-[ 285 ] عبد الغفار بن عبد الله أبو نصر الموصلي

[ 285 ] عبد الغفار بن عبد الله أبو نصر الموصلي

روى عن على بن مسهر وعبد الله بن عطارد الطائي المغربي
روى عنه إبراهيم بن يوسف الهسنجاني


003-[ 286 ] عبد الغفار بن إسماعيل بن عبيد الله بن أبى المهاجر

[ 286 ] عبد الغفار بن إسماعيل بن عبيد الله بن أبى المهاجر

روى عن أبيه إسماعيل بن عبيد الله
روى عنه الوليد بن مسلم نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال ما به بأس


004-[ 287 ] عبد الغفار بن ميسرة

[ 287 ] عبد الغفار بن ميسرة

روى عن رجل عن الصدائي في الأذان
روى عنه المبارك بن فضالة نا عبد الرحمن قال سألت أبى عنه فقال مجهول


005-[ 288 ] عبد الغفار بن الحسن أبو حازم

[ 288 ] عبد الغفار بن الحسن أبو حازم

روى عن سفيان الثوري ومالك بن مغول ثنا عنه أبو سليم إسماعيل بن حصين الحنبلي نا عبد الرحمن قال سألت أبي عنه فقال كوفى وقع الى الشام لا بأس به


006-[ 289 ] عبد الغفار بن داود أبو صالح الحراني سكن مصر

[ 289 ] عبد الغفار بن داود أبو صالح الحراني سكن مصر

روى عن يعقوب بن عبد الرحمن وابن لهيعة سمع منه أبى وسمعته يقول ذلك ويقول لا بأس به صدوق قال أبو محمد
روى عن النضر بن عدى وموسى بن اعين وزهير بن معاوية وأبى المليح وحماد بن سلمة


007-[ 290 ] عبد الغفار بن عفان الشامي

[ 290 ] عبد الغفار بن عفان الشامي

روى عن الأوزاعي حكايات
روى عنه العباس بن الوليد بن مزيد البيروتي


008-[ 291 ] عبد الغفار بن عبيد الله الكريزى

[ 291 ] عبد الغفار بن عبيد الله الكريزى

وهو بن عبيد الله بن عبد الأعلى بن عبد الله بن عامر بن كريز حديثه في البصريين
روى عن شعبة وصالح بن أبى الأخضر وأبيه وأبى المقدام هشام بن زياد
روى عنه أبى ومحمد بن مسلم بن وارة


009-[ 292 ] عبد الغفار بن عبد الواسع

[ 292 ] عبد الغفار بن عبد الواسع

روى عن الحسن بن على بن الحسين بن على بن أبى طالب الينبعى الضرير وأبى طالب الزاهد
روى عنه زهير بن عباد الرواسي


001-[ 293 ] عبد الغفور بن عبد العزيز أبو الصباح الواسطي

[ 293 ] عبد الغفور بن عبد العزيز أبو الصباح الواسطي

روى عن أبى هاشم الرماني يحيى بن دينار
روى عنه بقية سمعت أبى يقول ذلك قال أبو محمد وروى عن أبيه عن جده عن النبي صلى الله عليه وسلم
روى عنه عثمان بن مطر الشيباني نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الغفور أبو الصباح ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن عبد الغفور فقال ضعيف الحديث


001-[ 294 ] عبد الغني بن عبد الله بن نعيم الدمشقي

[ 294 ] عبد الغني بن عبد الله بن نعيم الدمشقي

روى عن أبيه عن الضحاك بن عبد الرحمن بن عرزب وعن أبيه عن عمر بن عبد العزيز وروى هو عن المفضل بن الفضل عن عمر بن عبد العزيز
روى عنه إبراهيم بن حمزة بن أبى يحيى الرملي


001-[ 295 ] عبد القدوس بن حبيب الكلاعي الشامي أبو سعيد

[ 295 ] عبد القدوس بن حبيب الكلاعي الشامي أبو سعيد

روى عن عطاء وعكرمة والحسن وأبى عبد الله الشرعبى
روى عنه حيوة بن شريح وسعيد بن أبى أيوب وإبراهيم بن طهمان والوليد بن مسلم وعلى بن الجعد سمعت أبى يقول ذلك ثنا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال قال أحمد بن حنبل عبد القدوس الشامي وهنا حدا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين عن عبد القدوس الشامي فقال ضعيف نا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على الصيرفي يقول عبد القدوس الشامي اجمع أهل العلم على ترك حديثه ثنا عبد الرحمن قال سألت أبى رحمه الله عن عبد القدوس بن حبيب فقال متروك الحديث كان لايصدق نا عبد الرحمن قال سألت أبا زرعة عن عبد القدوس بن حبيب فقال ضعيف الحديث


002-[ 296 ] عبد القدوس بن مسلم

[ 296 ] عبد القدوس بن مسلم

روى عن عمرو بن دينار وأيوب
روى عنه شعبة ومسلم بن إبراهيم نا عبد الرحمن حدثني أبى نا مسلم بن إبراهيم نا عبد القدوس بن مسلم ثنا عمرو بن دينار قال مسلم وكان شعبة يروى عنه ويثبته ودلنا عليه


003-[ 297 ] عبد القدوس بن الحواري بصرى

[ 297 ] عبد القدوس بن الحواري بصرى

روى عن غالب القطان ويونس بن عبيد وسعيد بن يزيد
روى عنه سقط سمعت أبى يقول ذلك


004-[ 298 ] عبد القدوس بن بكر بن خنيس أبو الجهم

[ 298 ] عبد القدوس بن بكر بن خنيس أبو الجهم

روى عن الحجاج بن أرطاة ومسعر
روى عنه أحمد بن محمد بن حنبل وأحمد بن منيع وإبراهيم بن موسى سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا بأس بحديثه


005-[ 299 ] عبد القدوس بن الحجاج أبو المغيرة الخولاني

[ 299 ] عبد القدوس بن الحجاج أبو المغيرة الخولاني

روى عن الأوزاعي وصفوان بن عمرو وعبدة بنت خالد بن معدان سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن حنبل نا عبد الرحمن قال سألت أبى عنه فقال صدوق كدنا ان ندركه قلت له فاتك من طول مقامك بدمشق قال لا كان قد توفى قبل ذلك قلت فما قولك فيه قال يكتب حديثه


006-[ 300 ] عبد القدوس بن عبد الحميد

[ 300 ] عبد القدوس بن عبد الحميد

روى عن الشعبي ومكحول
روى عنه إبراهيم بن نافع الجلاب


007-[ 301 ] عبد القدوس بن إبراهيم بن عبيد الله بن مرداس العبدري من بنى عبد الدار

[ 301 ] عبد القدوس بن إبراهيم بن عبيد الله بن مرداس العبدري من بنى عبد الدار الصنعاني

روى عن إبراهيم بن عمر الصنعاني
روى عنه إسماعيل بن أبي أويس حديث المائدة


008-[ 302 ] عبد القدوس بن محمد بن عبد الكبير بن شعيب بن الحبحاب بصرى

[ 302 ] عبد القدوس بن محمد بن عبد الكبير بن شعيب بن الحبحاب بصرى

روى عن عبد الرحمن بن واقد العطار وعمرو بن عاصم وعبد القاهر بن شعيب سمع منه أبى في الرحلة الثانية ثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


009-[ 303 ] عبد القدوس بن عبد الواحد الأنصاري من ولد النعمان بن بشير

[ 303 ] عبد القدوس بن عبد الواحد الأنصاري من ولد النعمان بن بشير

روى عن بن جريج
روى عنه بن نفيل الحراني


001-[ 304 ] عبد القاهر بن السرى السلمي من ولد قيس بن الهيثم

[ 304 ] عبد القاهر بن السرى السلمي من ولد قيس بن الهيثم

روى عن جميل بن سنان وعبد الله بن أبى إسحاق وابن لكنانة بن العباس بن مرداس
روى عنه أبو الوليد الطيالسي وعبد الله بن عبد الوهاب الحجبي وعيسى بن إبراهيم البركى وإبراهيم بن الحجاج ونصر بن على وعمرو بن علي الصيرفي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد القاهر بن السرى صالح


002-[ 305 ] عبد القاهر بن تليد العامري أبو رفاعة الكوفى

[ 305 ] عبد القاهر بن تليد العامري أبو رفاعة الكوفى

روى عن الشعبي وزبراء مولاة أم البنين امرأة على ويقال خادمة على وروى عن عبد الله بن شيبان
روى عنه عبد الرحمن بن مهدى وأبو نعيم وبشر بن يزيد وأحمد بن يعقوب المسعودي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو رفاعة العامري ثقة نا عبد الرحمن قال سألت أبى عن أبى رفاعة فقال اسمه عبد القاهر بن تليد قلت ما حاله قال هو شيخ يروى عنه


003-[ 306 ] عبد القاهر بن شعيب بن الحبحاب

[ 306 ] عبد القاهر بن شعيب بن الحبحاب

روى عن أبيه وهشام بن حسان
روى عنه عبد القدوس بن محمد بن عبد الكبير بن شعيب بن الحبحاب سمعت أبى يقول ذلك


004-[ 307 ] عبد القاهر أبو عبد الله

[ 307 ] عبد القاهر أبو عبد الله

روى عن خالد بن أبى عمران
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


005-[ 308 ] عبد القاهر بن ناصح

[ 308 ] عبد القاهر بن ناصح

روى عن عبد الرحمن بن كثير المددى عن سليمان الخواص
روى عنه موسى بن أيوب النصيبي


001-[ 309 ] عبد الكريم بن رشيد

[ 309 ] عبد الكريم بن رشيد

روى عن أنس وعبد الله بن الشخير وأبى عثمان النهدي
روى عنه السرى بن يحيى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد الكريم بن رشيد ثقة


002-[ 310 ] عبد الكريم بن مالك الجزري أبو سعيد كان أصله من اصطخر تحول الى حران

[ 310 ] عبد الكريم بن مالك الجزري أبو سعيد كان أصله من اصطخر تحول الى حران

وهو بن عم خصيف رأى أنس بن مالك وروى عن سعيد بن المسيب وطاوس وسعيد بن جبير
روى عنه الثوري فمن دونه سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال قال على بن المديني عن بن عيينة انه قال لم ار مثل عبد الكريم الجزري اى شئت قلت عراقى إنما يقول سألت ثنا عبد الرحمن قال ذكره محمد بن عبد الله بن زيد المقرى قال انا سفيان نا عبد الكريم الجزري وكان ثقة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبد الكريم بن مالك الجزري ثقة ثبت وهو اثبت من خصيف في الحديث نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عبد الكريم الجزري فقال ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عبد الكريم أحب إليك أو خصيف فقال عبد الكريم أحب الى وخصيف ليس به بأس نا عبد الرحمن قال سألت أبى عن عبد الكريم الجزري فقال هو ثقة وهو أحب الى من خصيف ومن خصاف اخى خصيف نا عبد الرحمن قال سئل أبو زرعة عن عبد الكريم بن مالك الجزري فقال ثقة


003-[ 311 ] عبد الكريم بن أبى المخارق أبو أمية المعلم وهو عبد الكريم بن طارق ويقال

[ 311 ] عبد الكريم بن أبى المخارق أبو أمية المعلم وهو عبد الكريم بن طارق ويقال بن قيس

روى عن مجاهد وعطاء والحسن وإبراهيم النخعي
روى عنه الثوري ومالك وابن أبى عروبة وابن عيينة نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حماد أبو عبد الله الطهراني نا عبد الرزاق عن معمر عن أيوب انه ذكر عبد الكريم أبا أمية فقال يرحمه الله كان غير ثقة قلت لم يا أبا بكر قال سألني عن أحاديث لعكرمة فحدثته بها فكان يقول بعدي حدثني عكرمة نا عبد الرحمن نا على بن الحسين قال سمعت أبا حفص عمرو بن على قال كان يحيى وعبد الرحمن لا يحدثان عن عبد الكريم المعلم وذكروا مرة عند يحيى يوم الجمعة في مسجد الجامع وانا شاهد التروح في الصلاة فقال يذكرون عن مسلم بن يسار وأبى العالية فقال له عفان من حديث من فقال فيما بينه وبينه وانا سمع حدثنا هشام بن أبى عبد الله عن عبد الكريم المعلم عن عمير بن أبى يزيد واما عبد الرحمن فانى سألته فيما بيني وبينه فقال فأين التقوى ثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان يحيى وعبد الرحمن لا يحدثان عن عبد الكريم المعلم وسألته عن حديث من حديث محمد بن راشد عن عبد الكريم المعلم فقال دعه فلما قام سألته فقال فأين التقوى ثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عبد الكريم أبو أمية البصري
وهو بن أبى المخارق نزل مكة كان يعلم بها ليس هو بشيء شبه المتروك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبد الكريم أبو أمية بصرى ضعيف الحديث نا عبد الرحمن قال سألت أبى عن عبد الكريم أبى أمية فقال ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن عبد الكريم بن أبى أمية فقال هو لين


004-[ 312 ] عبد الكريم بصرى العقيلي سمع العداء بن خالد

[ 312 ] عبد الكريم بصرى العقيلي سمع العداء بن خالد

روى عنه سفيان بن نشيط وروى الليث بن سعد عن إسحاق بن اسيد عنه سمعت أبى يقول ذلك


005-[ 313 ] عبد الكريم بن الحارث بن يزيد الحضرمي

[ 313 ] عبد الكريم بن الحارث بن يزيد الحضرمي

روى عن أبى عبيدة بن نافع
روى عنه الليث وعبد الرحمن بن شريح سمعت أبى يقول ذلك قال أبو محمد هو بصرى روى المستورد القرشي ومشرح بن هاعان وعبد الله بن الحارث البكري
روى عنه بن لهيعه


006-[ 314 ] عبد الكريم البكاء الشامي قال أدركت عشرة من أصحاب النبي صلى الله عليه

[ 314 ] عبد الكريم البكاء الشامي قال أدركت عشرة من أصحاب النبي صلى الله عليه وسلم كلهم يصلى خلف أئمة الجور

روى عنه معاوية بن صالح سمعت أبى يقول ذلك


007-[ 315 ] عبد الكريم بن فيروز الصفار أبو بشر

[ 315 ] عبد الكريم بن فيروز الصفار أبو بشر

روى عن أبى العلاء وأبى نضرة
روى عنه حرمى بن عمارة سمعت أبى يقول ذلك


008-[ 316 ] عبد الكريم بن عبد الله

[ 316 ] عبد الكريم بن عبد الله

روى عن القاسم بن محمد
روى عنه أبو داود الطيالسي سألت أبى عنه فقال مجهول


009-[ 317 ] عبد الكريم البصري سمع حميد بن هلال

[ 317 ] عبد الكريم البصري سمع حميد بن هلال

روى عنه عيسى بن موسى أبو أحمد البخاري المعروف بالغنجار سمعت أبى يقول ذلك


010-[ 318 ] عبد الكريم بن سليط المروزي الحنفي

[ 318 ] عبد الكريم بن سليط المروزي الحنفي

روى عن عبد الله بن بريدة
روى عنه عبد الرحمن بن حميد الرؤاسي سمعت أبى يقول ذلك قال أبو محمد سكن البصرة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن عبد الكريم بن سليط من هو فقال لم يرو عنه الا الحسن بن صالح


011-[ 319 ] عبد الكريم

[ 319 ] عبد الكريم

روى عن سقط
روى عنه الأحوص بن حكيم سمعت أبى يقول ذلك


012-[ 320 ] عبد الكريم بن يعفور أبو يعفور الجعفي

[ 320 ] عبد الكريم بن يعفور أبو يعفور الجعفي

روى عن جابر بن زيد وعن المشمرج سمع منه قتيبة وأبو موسى الأنصاري سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو من عتقى الشيعة قلت ما حاله قال هو شيخ ليس بالمعروف


013-[ 321 ] عبد الكريم بن محمد

[ 321 ] عبد الكريم بن محمد

روى عن سالم الخياط عن الحسن
روى عنه بن المبارك سمعت أبى يقول ذلك


014-[ 322 ] عبد الكريم

[ 322 ] عبد الكريم

روى عن الحسن سمع منه محمد بن سلام سمعت أبى يقول ذلك وسمعته يقول هو مجهول


015-[ 323 ] عبد الكريم الجرجاني

[ 323 ] عبد الكريم الجرجاني

روى عن ثور بن يزيد
روى عنه مهران بن أبى عمر العطار وهشام بن عبيد الله الرازي


016-[ 324 ] عبد الكريم بن يزيد بن داود القرشي مولى عياش بن مطرف والد أبى زرعة

[ 324 ] عبد الكريم بن يزيد بن داود القرشي مولى عياش بن مطرف والد أبى زرعة

روى عنه أبى سألت أبى عنه فقال شيخ


017-[ 325 ] عبد الكريم بن روح البصري

[ 325 ] عبد الكريم بن روح البصري

روى عن الثوري رآه عمرو بن رافع وقال دخلت بالبصرة ولم اسمع منه وهو مجهول ويقال انه متروك الحديث فلم اسمع منه سمعت أبى يقول ذلك قال أبو محمد ثنا عنه كردوس بن محمد بن عيسى الواسطي قال انا عبد الكريم بن روح أبو سعيد مولى عثمان بن عفان نا هشام بن زياد أبو المقدام


018-[ 326 ] عبد الكريم

[ 326 ] عبد الكريم

روى عن سقط
روى عنه الوليد بن صالح وإسحاق بن موسى الخطمي سمعت أبى يقول ذلك وسمعته يقول كان يكذب


019-[ 327 ] عبد الكريم بن عبد الكريم التاجر

[ 327 ] عبد الكريم بن عبد الكريم التاجر

روى عن الحسن بن مسلم عن الحسين بن واقد نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه وحديثه يدل على الكذب


020-[ 328 ] عبد الكريم بن هارون الكوفى

[ 328 ] عبد الكريم بن هارون الكوفى

روى عن مالك بن أنس وحماد بن زيد وهشيم وصالح المري سمع منه أبى بالري قديما نا عبد الرحمن قال سألت أبى عنه فقال كتبت عنه ولا أخبر امره ومقدار ما كتبت عنه صحاح


021-[ 329 ] عبد الكريم أبو شعبة الموصلي

[ 329 ] عبد الكريم أبو شعبة الموصلي

روى عن زيد بن أبى الزرقاء
روى عنه أحمد بن أبى الحواري


001-[ 330 ] عبد الكبير بن الحكم بن عمرو الغفاري

[ 330 ] عبد الكبير بن الحكم بن عمرو الغفاري

روى عن عديسة بنت اهبان
روى عنه حماد بن زيد ومعتمر بن سليمان سمعت أبى يقول ذلك


002-[ 331 ] عبد الكبير بن عبد المجيد أبو بكر الحنفي

[ 331 ] عبد الكبير بن عبد المجيد أبو بكر الحنفي

روى عن مسعر وسفيان الثوري ومالك بن أنس وعبد الحميد بن جعفر وبكير بن مسمار
روى عنه أحمد بن حنبل ومحمد بن بشار ومحمد بن المثنى سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى بكر الحنفي فقال انا أحدث عنه نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل وذكر أبا بكر الحنفي فقال ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين أبو بكر الحنفي قال ليس به بأس هو صدوق نا عبد الرحمن قال سألت أبى عن أبى بكر الحنفي فقال لا بأس به صالح الحديث


003-[ 332 ] عبد الكبير بن عبد العزيز أخو مرحوم بن عبد العزيز بصرى

[ 332 ] عبد الكبير بن عبد العزيز أخو مرحوم بن عبد العزيز بصرى

روى عن هشام بن حسان
روى عنه عبيس بن مرحوم العطار سمعت أبى يقول ذلك


004-[ 333 ] عبد الكبير بن معافى بن عمران الموصلي نزيل المصيصة أبو على

[ 333 ] عبد الكبير بن معافى بن عمران الموصلي نزيل المصيصة أبو على

روى عن جعفر بن سليمان وعبثر ومرحوم بن عبد العزيز وأبيه سمع منه أبى بالمصيصة وروى عنه وقال نا عبد الكبير بن معافى وكان ثقة رضا كان يعد من الابدال


001-[ 334 ] عبد المجيد بن أبى يزيد وأبو يزيد اسمه وهب أبو عمرو العقيلي ويقال أبو

[ 334 ] عبد المجيد بن أبى يزيد وأبو يزيد اسمه وهب أبو عمرو العقيلي ويقال أبو وهب

روى عن العداء بن خالد بن هوذة صاحب النبي صلى الله عليه وسلم وأبى الحلال
روى عنه حماد بن زيد وهارون الأعور والحلال بن ثور ووكيع وعثمان بن عمرو والمنهال بن بحر وعباد بن ليث صاحب الكرابيس سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد المجيد بن أبى يزيد صاحب العداء ثقة


002-[ 335 ] عبد المجيد بن أبى عبس بن جبر الحارثى

[ 335 ] عبد المجيد بن أبى عبس بن جبر الحارثى

روى عن أبيه أبى عبس صاحب النبي صلى الله عليه وسلم
روى عنه عثمان بن إسحاق ومحمد بن طلحة التيمى الطويل سمعت أبى يقول ذلك وسألته عنه فقال هو لين


003-[ 336 ] عبد المجيد بن سهيل بن عبد الرحمن بن عوف

[ 336 ] عبد المجيد بن سهيل بن عبد الرحمن بن عوف

روى عن سعيد بن المسيب
روى عنه مالك وعبد العزيز الدراوردي سمعت أبى يقول ذلك قال أبو محمد
روى عن عبيد الله بن عبد الله بن عتبة بن مسعود نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبد المجيد بن سهيل ثقة نا عبد الرحمن قال سئل أبى عن عبد المجيد بن سهيل فقال صالح الحديث


004-[ 337 ] عبد المجيد بن أبى زريق البصري سمع الحسن

[ 337 ] عبد المجيد بن أبى زريق البصري سمع الحسن

روى عنه يزيد بن هارون سمعت أبى يقول ذلك قال أبو محمد
روى عنه على بن عثمان اللاحقي


005-[ 338 ] عبد المجيد سمع الحسن قوله

[ 338 ] عبد المجيد سمع الحسن قوله

روى عنه أبو داود الطيالسي سمعت أبى يقول ذلك


006-[ 339 ] عبد المجيد الفارضى

[ 339 ] عبد المجيد الفارضى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 340 ] عبد المجيد بن عبد العزيز بن أبى رواد أبو عبد الحميد المكى مولى الأزد

[ 340 ] عبد المجيد بن عبد العزيز بن أبى رواد أبو عبد الحميد المكى مولى الأزد

روى عن معمر وابن جريج سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول بن علية عرض كتب بن جريج على عبد المجيد بن عبد العزيز بن أبى رواد فأصلحها له فقلت ليحيى ما كنت اظن ان عبد المجيد هكذا قال يحيى كان اعلم الناس بحديث بن جريج ولكن لم يكن يبذل نفسه للحديث نا عبد الرحمن قال قرئ على العباس قال سمعت يحيى بن معين وسئل عن عبد المجيد بن عبد العزيز بن أبى رواد فقال ثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل يحيى بن معين وانا اسمع عبد المجيد بن عبد العزيز بن أبى رواد فقال ثقة ليس به بأس نا عبد الرحمن قال سألت أبى عنه فقال ليس بالقوي يكتب حديثه كان الحميدي يتكلم فيه


008-[ 341 ] عبد المجيد بن أيوب الواشجى بن عم سليمان بن حرب أبو قرة

[ 341 ] عبد المجيد بن أيوب الواشجى بن عم سليمان بن حرب أبو قرة

روى عن زيد مؤذن مسجد هشام بن حسان والحسن بن أبى جعفر الجفرى
روى عنه أبو بدر عباد بن الوليد الغبري وإسحاق بن سيار النصيبي


001-[ 342 ] عبد المؤمن بن أبى شراعة الجلاب أبو بلال الأزدي سمع بن عمر وجابر بن زيد

[ 342 ] عبد المؤمن بن أبى شراعة الجلاب أبو بلال الأزدي سمع بن عمر وجابر بن زيد

روى عنه مروان الفزاري سمعت أبى يقول ذلك قال أبو محمد
روى عن أنس وسعيد بن جبير نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على بن المديني قال سألت يحيى بن سعيد عن عبد المؤمن يعنى بن أبى شراعة فقال لم يكن به بأس إذا جاءك بشيء تعرفه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبد المؤمن بن أبى شراعة ثقة


002-[ 343 ] عبد المؤمن

[ 343 ] عبد المؤمن

روى عن بن عباس
روى عنه يونس بن أبى إسحاق


003-[ 344 ] عبد المؤمن بن عبيد الله السدوسي أبو عبيدة

[ 344 ] عبد المؤمن بن عبيد الله السدوسي أبو عبيدة

روى عن الحسن ومهدى بن أبى مهدى
روى عنه عبد الصمد بن عبد الوارث وأبو الوليد وأبو سلمة ومسدد سمعت أبى يقول ذلك قال أبو محمد وروى عن عباد بن منصور نا عبد الرحمن نا على بن الحسن نا أحمد بن حنبل نا عفان قال احفظ عن شيخ ثقة عبد المؤمن السدوسي نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال سألت أبى عن عبد المؤمن بن عبيد الله السدوسي فقال ما به بأس نا عبد الرحمن انا أبو بكر أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد المؤمن بن عبيد الله السدوسي ثقة نا عبد الرحمن قال سألت أبى عن عبد المؤمن بن عبيد الله فقال لا بأس به


004-[ 345 ] عبد المؤمن بن عبد الله أبو الحسن الكوفى

[ 345 ] عبد المؤمن بن عبد الله أبو الحسن الكوفى

وهو بن عبد الله بن خالد العبسي روى سفيان عن أبيه عنه
روى عنه قتيبة سمعت أبى يقول ذلك وروى عن داود بن أبى هند وروى عنه أحمد بن حنبل سألت أبى عنه فقال هو مجهول


005-[ 346 ] عبد المؤمن بن عباد العبدي

[ 346 ] عبد المؤمن بن عباد العبدي

روى عن أبيه سمع سعيد بن أنس عن عكرمة عن بن عباس
روى عنه نصر بن على سمعت أبى يقول ذلك قال أبو محمد
روى عن أيوب السختياني نا عبد الرحمن قال وسالت أبى عنه فقال ضعيف الحديث


006-[ 347 ] عبد المؤمن بن خالد أبو خالد الحنفي قاضى مرو

[ 347 ] عبد المؤمن بن خالد أبو خالد الحنفي قاضى مرو

روى عن عبد الله بن بريدة
روى عنه الفضل بن موسى السيناني وأبو تميلة وزيد بن حباب ونعيم بن حماد سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به


007-[ 348 ] عبد المؤمن بن على الزعفراني الأسدي الكوفى أبو على بن اخى تميم بن عبد

[ 348 ] عبد المؤمن بن على الزعفراني الأسدي الكوفى أبو على بن اخى تميم بن عبد المؤمن من نزيل الري

روى عن عبد السلام بن حرب وعبد العزيز بن أبى حازم وأبى بكر بن عياش وتليد بن سليمان وأيوب بن سيار وعلى بن عابس وعمه تميم بن عبد المؤمن
روى عنه أبى وعلى بن الحسين بن الجنيد والفضل بن العباس المعروف بالصائغ نا عبد الرحمن نا مسلم بن الحجاج النيسابوري قال سألت أبا كريب عن عبد المؤمن بن على الرازي فأثنى عليه وقال لولا عبد المؤمن من أين كان يسمع أبو غسان النهدي من عبد السلام بن حرب نا عبد الرحمن قال سمعت أبى يقول اخرج الى عبد المؤمن بن على أصول كتب عبد السلام بن حرب فقال قرأ على عبد السلام ثم وهب لي


008-[ 349 ] عبد المؤمن بن سالم المسمعي

[ 349 ] عبد المؤمن بن سالم المسمعي

روى عن هشام بن حسان نا عبد الرحمن قال سئل أبو زرعة عنه فلم يعرفه وذكر له حديثا رواه عن هشام بن حسان فقال هو باطل


009-[ 350 ] عبد المؤمن بن عثمان العبسي

[ 350 ] عبد المؤمن بن عثمان العبسي

روى عن سفيان الثوري وحماد بن سلمة منه أبى بالبصرة أيام الأنصاري


010-[ 351 ] عبد المؤمن بن سعيد بن ناصح أبو بكر المؤدب الرازي

[ 351 ] عبد المؤمن بن سعيد بن ناصح أبو بكر المؤدب الرازي

روى عن حبان بن موسى ويحيى بن معين سمعت منه بالري وكان صدوقا


001-[ 352 ] عبد المنعم بن نعيم أبو سعيد

[ 352 ] عبد المنعم بن نعيم أبو سعيد

روى عن يحيى بن مسلم والصلت بن دينار والجريري سمع منه المعلى بن أسد والمقدمى سمعت أبى يقول ذلك قال أبو محمد
روى عنه يونس بن محمد المؤدب نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث


002-[ 353 ] عبد المنعم بن إدريس بن ابنة وهب بن منبه

[ 353 ] عبد المنعم بن إدريس بن ابنة وهب بن منبه

روى عن أبيه عن جده وهب بن منبه
روى عنه موسى بن إسحاق القاضى ومحمد بن أيوب نا عبد الرحمن حدثني أبى نا سلمة بن شبيب قال سمعت إسماعيل بن عبد الكريم الصنعاني قال مات أبو عبد المنعم عندنا باليمن وعبد المنعم يومئذ رضيع


001-[ 354 ] عبد المهيمن بن عباس بن سهل بن سعد الساعدي مدينى

[ 354 ] عبد المهيمن بن عباس بن سهل بن سعد الساعدي مدينى

روى عن أبيه
روى عنه أبو ثابت محمد بن عبيد الله وعبيس بن مرحوم وأبو مصعب الزهرى سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد المهيمن من ولد سهل بن سعد وأبى بن العباس هما اخوان وأبى اقدمهما نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول عبد المهيمن بن عباس بن سهل ضعيف الحديث نا عبد الرحمن قال سمعت أبى يقول عبد المهمين بن العباس بن سهل منكر الحديث


001-[ 355 ] عبد المتعال سمع بن عباس قوله

[ 355 ] عبد المتعال سمع بن عباس قوله

روى عنه محمد بن واسع سمعت أبى يقول ذلك


002-[ 356 ] عبد المتعال بن طالب الأنصاري

[ 356 ] عبد المتعال بن طالب الأنصاري

روى عن أبى إسماعيل المؤدب وعبد الله بن وهب سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين ثنا عبد المتعال عن بن وهب عن عمرو عن إسماعيل بن أبى خالد عن صلة عن خباب قال قال النبي صلى الله عليه وسلم الخيل ثلاث قال ليس هذا بشيء قال وسألته عن عبد المتعال بن طالب نفسه فقال ثقة أو قال صدوق نا عبد الرحمن قال سئل أبو زرعة عن عبد المتعال بن طالب فقال شيخ ثقة كتبنا عنه ببغداد قال أبو محمد وروى عنه


001-[ 357 ] عبد المطلب بن ربيعة بن الحارث بن عبد المطلب الهاشمي له صحبة

[ 357 ] عبد المطلب بن ربيعة بن الحارث بن عبد المطلب الهاشمي له صحبة

روى عنه عبد الله بن الحارث بن نوفل نا عبد الرحمن سمعت أبى يقول ذلك


001-[ 358 ] عبد الوهاب

[ 358 ] عبد الوهاب

روى عن بن عمر
روى عنه يحيى بن سعيد الأنصاري نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


002-[ 359 ] عبد الوهاب بصرى سأل الحسن البصري قوله

[ 359 ] عبد الوهاب بصرى سأل الحسن البصري قوله

روى عنه بن أبى عروبة سمعت أبى يقول ذلك


003-[ 360 ] عبد الوهاب بن بخت المكى أبو عبيدة

[ 360 ] عبد الوهاب بن بخت المكى أبو عبيدة

روى عن بن عمر وأبى هريرة
روى عنه أيوب السختياني ومالك بن أنس سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عبد الوهاب بن بخت شامي ثقة نزل بالمدينة وحدث عنه مالك انا عبد الرحمن قال سألت أبى عن عبد الوهاب بن بخت فقال لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن عبد الوهاب بن بخت فقال هو ثقة


004-[ 361 ] عبد الوهاب بن عبد المجيد بن الصلت بن عبيد الله بن الحكم بن أبى العاص

[ 361 ] عبد الوهاب بن عبد المجيد بن الصلت بن عبيد الله بن الحكم بن أبى العاص أبو محمد

روى عن سقط
روى عنه سمعت أبى يقول ذلك ويقول هو مجهول


005-[ 362 ] عبد الوهاب بن مجاهد بن جبر مولى السائب القرشي

[ 362 ] عبد الوهاب بن مجاهد بن جبر مولى السائب القرشي

روى عن أبيه سمعت أبى يقول ذلك قال أبو محمد
روى عنه إسماعيل بن عياش وعبد الوهاب الخفاف وعثمان بن الهيثم المؤذن نا عبد الرحمن قال أخبرني أبى نا إبراهيم بن موسى قال أخبرني مهران يعنى بن أبى عمر العطار الرازي قال كنت مع سفيان الثوري في مسجد الحرام فمر عبد الوهاب بن مجاهد فقال سفيان هذا كذاب نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال انا أبى قال قال نا وكيع كانوا يقولون ان عبد الوهاب بن مجاهد لم يسمع من أبيه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عبد الوهاب بن مجاهد لم يسمع من أبيه ليس بشيء ضعيف الحديث نا عبد الرحمن قال قرئ على العباس بن محمدالدورى قال سئل يحيى بن معين عن عبد الوهاب بن مجاهد فقال ضعيف نا عبد الرحمن سمعت أبى يقول عبد الوهاب بن مجاهد ضعيف الحديث


006-[ 363 ] عبد الوهاب بن عمر بن شرحبيل

[ 363 ] عبد الوهاب بن عمر بن شرحبيل

روى عن سعيد بن عمرو
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك نا عبد الرحمن قال وسمعت أبى يقول هو مجهول


007-[ 364 ] عبد الوهاب بن عكرمة بصرى

[ 364 ] عبد الوهاب بن عكرمة بصرى

روى عن جدته كريمة بنت عمارة قالت كنت عند عائشة فسألها أبو البخترى عن عثمان رضى الله تعالى عنه سمعت أبى يقول ذلك


008-[ 365 ] عبد الوهاب المغربي

[ 365 ] عبد الوهاب المغربي

روى عن موسى بن وردان
روى عنه مروان بن معاوية سألت أبى عنه فقال هو مجهول


009-[ 366 ] عبد الوهاب بن همام بن نافع اليماني أخو عبد الرزاق

[ 366 ] عبد الوهاب بن همام بن نافع اليماني أخو عبد الرزاق

روى عن عبد الصمد بن معقل والثوري
روى عنه نعيم بن حماد وأبو زياد القطان سمعت أبى يقول ذلك قال أبو محمد
روى عنه بحر بن عمر السمسار سمعت أبى يقول ذلك وسألته عنه فقال كان شيخا يغلو في التشيع كان اغلى في التشيع من عبد الرزاق


010-[ 367 ] عبد الوهاب بن رفيع

[ 367 ] عبد الوهاب بن رفيع

وهو بن أبى بكر وهو من ضيعة الزهرى من بداء شغب
روى عن الزهرى
روى عنه بن الهاد وعبد العزيز الدراوردي سمعت أبى يقول ذلك وسألته عنه فقال هو ثقة ما به بأس هو من قدماء أصحاب الزهرى صحيح الحديث كان وكيلا للزهرى ببداء شغب


011-[ 368 ] عبد الوهاب بن هشام بن الغاز شامي

[ 368 ] عبد الوهاب بن هشام بن الغاز شامي

روى عن أبيه
روى عنه الوليد بن مزيد نا عبد الرحمن قال سألت أبى عنه فقال كان يكذب


012-[ 369 ] عبد الوهاب بن عبد المجيد الثقفى

[ 369 ] عبد الوهاب بن عبد المجيد الثقفى

روى عن جعفر بن محمد وأيوب السختياني وعبيد الله بن عمر
روى عنه مسدد وعلى بن المديني ومحمد بن بشار ومحمد بن المثنى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عبد الوهاب الثقفى اثبت من عبد الأعلى الشامي واوثق عند أصحابنا منه قال وسألت يحيى بن معين عن عبد الوهاب الثقفى قال ثقة هو أحب الى من عبد الأعلى الشامي ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عبد الوهاب الثقفى اختلط بأخرة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين ما حال وهيب في أيوب قال ثقة قلت هو أحب إليك أو الثقفى قال ثقة ثقة


013-[ 370 ] عبد الوهاب بن الحسن التميمي

[ 370 ] عبد الوهاب بن الحسن التميمي

روى عن شيبان مولى الضحاك
روى عنه محمد بن ميمون ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى حدثني أبى قال نا محمد بن ميمون قال حدثني عبد الوهاب بن حسن التميمي عن شيبان مولى الضحاك نا عبد الرحمن قال سألت أبى عن عبد الوهاب فقال أحاديثه مناكير ولا اعرفه


014-[ 371 ] عبد الوهاب بن يحيى بن عباد بن عبد الله بن الزبير

[ 371 ] عبد الوهاب بن يحيى بن عباد بن عبد الله بن الزبير

روى عن أبيه
روى عنه هشام بن عروة وجويرية بن أسماء وفليح سمعت أبى يقول ذلك وسألته عنه فقال شيخ


015-[ 372 ] عبد الوهاب بن عطاء الخفاف أبو نصر العجلي

[ 372 ] عبد الوهاب بن عطاء الخفاف أبو نصر العجلي

روى عن بن عون وسعيد بن أبى عروبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه خلف بن هشام ثنا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سألت أبى عن الخفاف فقال أما انا فأروى عنه والخفاف اقدم سماعا من سعيد بن أبى قطن نا عبد الرحمن قال سمعت أبا زرعة يقول سمعت يحيى بن معين وسئل عن عبد الوهاب فقال قدم عبد الوهاب البصرة فقال يحيى بن سعيد قوموا بنا الى عبد الوهاب فإنه كان معنا عند سعيد بن أبى عروبة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبد الوهاب بن عطاء الخفاف ليس به بأس نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول عبد الوهاب بن عطاء الخفاف ليس به بأس نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير عبد الوهاب بن عطاء قد حدث عنه أصحابنا نا عبد الرحمن قال سألت أبى عن عبد الوهاب بن عطاء فقال يكتب حديثه محله الصدق قلت هو أحب إليك أو أبو زيد النحوي في بن أبى عروبة فقال عبد الوهاب وليس عندهم بقوي الحديث نا عبد الرحمن قال سئل أبو زرعة عن عبد الوهاب الخفاف فقال
روى عن ثور بن يزيد حديثين ليسا من حديث ثور وذكر ليحيى بن معين هذين الحديثين فقال لم يذكر فيهما الخبر


016-[ 373 ] عبد الوهاب بن معاوية المروزي

[ 373 ] عبد الوهاب بن معاوية المروزي

روى عن إبراهيم الصائغ ومقاتل بن حيان
روى عنه أبو حجر عمرو بن رافع سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث


017-[ 374 ] عبد الوهاب بن عبد الله بن صخر

[ 374 ] عبد الوهاب بن عبد الله بن صخر

روى عن أبيه
روى عنه عبد الصمد بن عبد الوارث ثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


018-[ 375 ] عبد الوهاب بن إسحاق القرشي شامي

[ 375 ] عبد الوهاب بن إسحاق القرشي شامي

روى عن إسماعيل بن عبيد الله
روى عنه سليمان بن عبد الرحمن بن شرحبيل الدمشقي


019-[ 376 ] عبد الوهاب بن عبد الله سمع الثوري قوله سمعت أبى يقول ذلك

[ 376 ] عبد الوهاب بن عبد الله سمع الثوري قوله سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


020-[ 377 ] عبد الوهاب بن عيسى الواسطي أبو الحسن التمار

[ 377 ] عبد الوهاب بن عيسى الواسطي أبو الحسن التمار

روى عن يحيى بن أبى زكريا الغساني عن بن خثيم
روى عنه كردوس بن أبى عبد الله الواسطي ومحمد بن عبد الله بن حبيب الواسطي سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن سنان وعلى بن الحسين بن الجنيد نا عبد الرحمن قال سمعت على بن الحسين يقول نبلت شيخنا برواية أحمد بن سنان عنه نا عبد الرحمن قال سألت أبى عنه فقال أدركته ولم اكتب عنه وليس به بأس


021-[ 378 ] عبد الوهاب بن نجدة الحوطى

[ 378 ] عبد الوهاب بن نجدة الحوطى

روى عن إسماعيل بن عياش وبقية بن الوليد والوليد بن مسلم وعلى بن عياش
روى عنه موسى بن أيوب النصيبي ومحمد بن عوف الحمصي وروى عنه أبو زرعة فيما كتب اليه وروى عنه أبو بكر بن أبى عاصم النبيل قاضى أصبهان


022-[ 379 ] عبد الوهاب بن فليح المقرى المكى

[ 379 ] عبد الوهاب بن فليح المقرى المكى

روى عن جده أبى أمه اليسع بن طلحة المكى والمعافى بن عمران الموصلي ومروان بن معاوية وابن عيينة
روى عنه أبى وكان كتب عنه بمكة سنة ثنتين وأربعين ومائتين نا عبد الرحمن قال سئل أبى عنه فقال مكي صدوق


023-[ 380 ] عبد الوهاب بن الوضاح بن حسان الأنباري نزيل مصر

[ 380 ] عبد الوهاب بن الوضاح بن حسان الأنباري نزيل مصر

روى عن عتاب بن بشير وشريك وهشيم وأبى الأحوص وأبى بكر بن عياش كتب عنه أبى بمصر ست عشرة ومائتين


024-[ 381 ] عبد الوهاب بن الضحاك السلمي قاص أهل سلمية أبو الحارث

[ 381 ] عبد الوهاب بن الضحاك السلمي قاص أهل سلمية أبو الحارث

روى عن عبد العزيز بن أبى حازم وإسماعيل بن عياش والحارث بن عبيدة وابن أبى فديك سمع منه أبى بالسلمية وترك حديثه والرواية عنه وقال كان يكذب نا عبد الرحمن قال سمعت أبى يقول سألت أبا اليمان عنه فقال لا يكتب عنه هذا قاص ثم اتيناه فاخرج إلينا شيئا من الحديث فقال هذا جميع ما عندي ثم بلغني انه اخرج بعدنا حديثا كثيرا نا عبد الرحمن قال سمعت أبى يقول قال محمد بن عوف وقيل لي انه أخذ فوائد أبى اليمان فكان يحدث بها عن إسماعيل بن عياش وحدث بأحاديث كثيرة موضوعة فخرجت اليه فقلت ألا تخاف الله عز وجل فضمن لي ان لا يحدث بها بعد ذلك


025-[ 382 ] عبد الوهاب بن قرة الواسطي أبو محمد

[ 382 ] عبد الوهاب بن قرة الواسطي أبو محمد

روى عن عبد الرزاق وعبد الرحمن بن مصعب أبى يزيد المعنى وعبيد الله بن موسى وأبى غسان سمع منه أبى بدمشق وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال شيخ


026-[ 383 ] عبد الوهاب بن الحكم الوراق أبو الحسن البغدادي

[ 383 ] عبد الوهاب بن الحكم الوراق أبو الحسن البغدادي

روى عن سقط


001-[ 384 ] عبد الوارث مولى أنس مالك بن مالك الأنصاري

[ 384 ] عبد الوارث مولى أنس مالك بن مالك الأنصاري

روى عن أنس
روى عنه يحيى بن عبد الله الجابر وجابر الجعفي وقطرى الخشاب وأبو هاشم وسلمة بن رجاء سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


002-[ 385 ] عبد الوارث بن أبى حنيفة ويقال عبد الاكرم بن أبى حنيفة كوفى

[ 385 ] عبد الوارث بن أبى حنيفة ويقال عبد الاكرم بن أبى حنيفة كوفى

روى عن أبيه عن إبراهيم التيمى وأبيه والشعبي
روى عنه شعبة نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو شيخ


003-[ 386 ] عبد الوارث بن سعيد أبو عبيدة مولى بلعنبر التميمي

[ 386 ] عبد الوارث بن سعيد أبو عبيدة مولى بلعنبر التميمي

روى عن أبى التياح وإسحاق بن سويد وسعيد بن جمهان ويحيى بن أبى إسحاق ويونس بن عبيد وابن عون وأيوب وحسين المعلم سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن نا على بن الحسن الهسنجاني نا عبد الرحمن بن المبارك قال قال معاذ بن معاذ سألت انا ويحيى بن سعيد شعبة عن شيء من حديث أبى التياح فقال ما يمنعكم من ذاك الشاب يعنى عبد الوارث فما رأيت أحدا احفظ لحديث أبى التياح منه فقمنا فجلسنا اليه فسألناه فجعل يمرها كأنها مكتوبة في قلبه نا عبد الرحمن قال سمعت أبى يقول قال أبو جعفر المسندي قال لي خلف قال لي عبد الصمد يعنى بن عبد الوارث انه كان عند شعبة فلما قام يعنى أباه قال شعبة تعرف الإتقان في قفاه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى انا عبيد الله بن عمر القواريرى قال كان يحيى بن سعيد لا يحدث عن أحد ممن أدركنا مثل حماد وأصحابه الا عن عبد الوارث فإنه كان يثبته فإذا خالفه أحد من اصحابه قال ما قال عبد الوارث نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سمعت أبا عبد الله أحمد بن حنبل يقول كان عبد الوارث أصح الناس حديثا عن حسين المعلم وكان صالحا في الحديث ثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عبد الوارث قال هو مثل حماد يعنى بن زيد في أيوب قال قلت فالثقفى أحب إليك أو عبد الوارث فقال عبد الوارث قلت فابن عيينة أحب إليك في أيوب أو عبد الوارث فقال عبد الوارث نا عبد الرحمن حدثني أبى نا معاوية بن صالح بن أبى عبيد الله الدمشقي قال قلت ليحيى بن معين من اثبت شيوخ البصريين قال عبد الوارث بن سعيد مع جماعة سماهم نا عبد الرحمن قال سألت أبى عن عبد الوارث فقال ثقة هو اثبت من حماد بن سلمة نا عبد الرحمن قال سئل أبو زرعة عن عبد الوارث فقال ثقة ثنا عبد الرحمن قال سمعت أبى يقول عبد الوارث صدوق ممن يعد مع بن علية وبشر بن المفضل ووهيب يعد من الثقات


004-[ 387 ] عبد الوارث بن صخر أبو صخر الحمصي سمع عقبة بن زرعة سمع منه سليمان بن عبد

[ 387 ] عبد الوارث بن صخر أبو صخر الحمصي سمع عقبة بن زرعة سمع منه سليمان بن عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 388 ] عبد الوارث بن عبيد الله المروزي

[ 388 ] عبد الوارث بن عبيد الله المروزي

روى عن عبد الله بن المبارك الكثير حتى
روى عنه مسائل سأله وسئل وهو حاضر
روى عنه عبد الله بن محمود المروزي


006-[ 389 ] عبد الوارث بن عبد الصمد بن عبد الوارث العنبري

[ 389 ] عبد الوارث بن عبد الصمد بن عبد الوارث العنبري

روى عن أبيه
روى عنه أبى رحمه الله نا عبد الرحمن قال سئل أبى عنه فقال بصرى صدوق


001-[ 390 ] عبد الواسع بن أبى طيبة الجرجاني

[ 390 ] عبد الواسع بن أبى طيبة الجرجاني

روى عن أبيه وسعيد بن أبى عروبة
روى عنه زافر بن سليمان روى يوسف بن واقد عن الحسين بن الحسن عنه


001-[ 391 ] عبد الودود بن مهدى الكلاعي الصنعاني

[ 391 ] عبد الودود بن مهدى الكلاعي الصنعاني

روى عن أبيه عن وهب بن منبه
روى عنه أبو جميل أحمد بن عبد الله بن عياض المكى القرشي المخزومي نا عبد الرحمن حدثني أبى ثنا أبو جميل المكى بالري قال قال لي عبد الرزاق اذهب فانظر الى عبد الودود فإنه شيخ صالح


001-[ 392 ] عباد بن الأخضر ويقال بن الأحمر

[ 392 ] عباد بن الأخضر ويقال بن الأحمر

روى عن النبي صلى الله عليه وسلم انه كان إذا أخذه مضجعه قرأ قل يا أيها الكافرون روى شريك عن جابر الجعفي عن معقل الزبيدي عنه


002-[ 393 ] عباد بن أوس ومنهم من يقول عبادة بن أوس المديني سمع أبا هريرة روى يحيى

[ 393 ] عباد بن أوس ومنهم من يقول عبادة بن أوس المديني سمع أبا هريرة روى يحيى بن أبى كثير عن محمد بن عبد الرحمن عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 394 ] عباد بن أوس المدني سأل سعيد بن المسيب روى شعبة عن عاصم مولى قريبة عنه

[ 394 ] عباد بن أوس المدني سأل سعيد بن المسيب روى شعبة عن عاصم مولى قريبة عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 395 ] عباد بن الاحب كان يصحب بن عمر

[ 395 ] عباد بن الاحب كان يصحب بن عمر

روى عنه يحيى بن عبد الرحمن بن حاطب سمعت أبى يقول ذلك


005-[ 396 ] عباد بن بشر الأنصاري له صحبة روى حماد بن سلمة عن محمد بن إسحاق عن حصين

[ 396 ] عباد بن بشر الأنصاري له صحبة روى حماد بن سلمة عن محمد بن إسحاق عن حصين بن عبد الرحمن عن عبد الرحمن بن ثابت عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 397 ] عباد بن بشر التيمى من تيم الله بن ثعلبة

[ 397 ] عباد بن بشر التيمى من تيم الله بن ثعلبة

روى عن أبى إسحاق الهمداني
روى عنه مروان بن جعفر بن سعد بن سمرة بن جندب


007-[ 398 ] عباد بن تميم المازني

[ 398 ] عباد بن تميم المازني

روى عن عمه عبد الله بن زيد
روى عنه الزهرى وأبو بكر بن عمرو بن حزم وعبد الله بن أبى بكر بن عمرو بن حزم وعمارة بن غزية


008-[ 399 ] عباد بن جارية الليثي والد يحيى بن عباد

[ 399 ] عباد بن جارية الليثي والد يحيى بن عباد

روى عن بن عمر عن النبي صلى الله عليه وسلم انه قال محرم الحلال
روى عنه ابنه يحيى بن عباد سمعت أبى يقول ذلك


009-[ 400 ] عباد بن جويرية البصري

[ 400 ] عباد بن جويرية البصري

روى عن الأوزاعي سمعت أبى يقول ذلك قال أبو محمد
روى عنه يزيد بن سنان البصري نزيل مصر نا عبد الرحمن انا عبد الله أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عباد بن جويرية فقال كذاب افاك اتيته وعلى بن المديني وإبراهيم بن عرعرة فقلنا له أخرج إلينا كتاب الأوزاعي فأخرج إلينا فإذا فيه مسائل أبى إسحاق الفزاري سألت الأوزاعي فإذا هو قد جعلها عن الزهرى وفيها وقال خصيف عن الزهرى مثله فقال الأوزاعي عن خصيف فقال هذا خصيف الكبير فتركناه وكان كذابا نا عبد الرحمن قال سألت أبا زرعة عن عباد بن جويرية فقال ليس بشيء ما أرى ان يحدث عنه


010-[ 401 ] عباد بن حبيش

[ 401 ] عباد بن حبيش

روى عن عدى بن حاتم
روى عنه سماك بن حرب سمعت أبى يقول ذلك


011-[ 402 ] عباد بن حمزة بن عبد الله بن الزبير أخو عبد الواحد بن حمزة القرشي الأسدي

[ 402 ] عباد بن حمزة بن عبد الله بن الزبير أخو عبد الواحد بن حمزة القرشي الأسدي

روى عن عائشة
روى عنه هشام بن عروة سمعت أبى يقول ذلك


012-[ 403 ] عباد بن ذكوان

[ 403 ] عباد بن ذكوان

وهو بن أبى صالح السمان ويقال عباد رقبة
روى عن أبيه وسعيد بن جبير
روى عنه بن جريج وموسى بن يعقوب الزمعي وابن أبى ذئب وروى عنه هشيم فقال حدثنا عبد الله بن أبى صالح ويقال لعبد الله عباد رقبة ويقال ان شعبة
روى عنه سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عباد بن أبى صالح هو عبد الله بن أبى صالح وهو ثقة


013-[ 404 ] عباد بن الربيع كوفى امام من أئمة نخيلة

[ 404 ] عباد بن الربيع كوفى امام من أئمة نخيلة

روى عن على رضى الله تعالى عنه روى هشيم عن أبى محمد عن عباد بن الربيع سمعت أبى يقول ذلك


014-[ 405 ] عباد بن راشد والصحيح عياض سمع أبا هريرة روى يوسف بن يعقوب صاحب السلعة

[ 405 ] عباد بن راشد والصحيح عياض سمع أبا هريرة روى يوسف بن يعقوب صاحب السلعة عن حجاج بن فرافصة داود الوراق عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


015-[ 406 ] عباد بن راشد البصري التميمي

[ 406 ] عباد بن راشد البصري التميمي

روى عن الحسن
روى عنه هشيم وعبد الرحمن بن مهدى وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان عبد الرحمن بن مهدى يحدثنا عن عباد بن راشد وكان يحيى يقول إذا ذكره قد رأيته نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سألت أحمد بن حنبل عن عباد بن راشد فقال شيخ ثقة صدوق صالح نا عبد الله بن أحمد في كتابه الى سمعت أبى يقول عباد بن راشد اثبت حديثا من عباد بن ميسرة المنقري ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عباد بن راشد صالح نا عبد الرحمن قال سألت أبى عن عباد بن راشد فقال صالح الحديث وأنكر على البخاري إدخال اسمه في كتاب الضعفاء وقال يحول من هناك


016-[ 407 ] عباد بن راشد اليماني مؤذن مسجد صنعاء

[ 407 ] عباد بن راشد اليماني مؤذن مسجد صنعاء

روى عن سليمان بن قيس
روى عنه على بن المديني وسمع منه مقطعات سمعت أبى يقول ذلك


017-[ 408 ] عباد بن زاهر أبو الرواع سمع عثمان بن عفان رضى الله تعالى عنه

[ 408 ] عباد بن زاهر أبو الرواع سمع عثمان بن عفان رضى الله تعالى عنه

روى عنه سماك بن حرب سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو إسحاق الهمداني سئل أبى عنه فقال شيخ


018-[ 409 ] عباد بن زياد قال مالك هو من ولد المغيرة بن شعبة ووهم مالك في نسب عباد

[ 409 ] عباد بن زياد قال مالك هو من ولد المغيرة بن شعبة ووهم مالك في نسب عباد وليس من ولد المغيرة ويقال انه من ولد زياد بن أبى سفيان

روى عن عروة وحمزة ابنى المغيرة بن شعبة
روى عنه الزهرى سمعت أبى يقول ذلك


019-[ 410 ] عباد بن سعيد ويقال عباد بن يوسف وهو أصح

[ 410 ] عباد بن سعيد ويقال عباد بن يوسف وهو أصح

روى عن أبى بردة
روى عنه إسماعيل بن إبراهيم بن مهاجر سمعت أبى يقول ذلك


020-[ 411 ] عباد بن سعيد بصرى

[ 411 ] عباد بن سعيد بصرى

روى عن مبشر بن أبى المليح
روى عنه يحيى بن أبى زكريا الغساني وعبد الله بن محمد بن اخى جويرية بن أسماء الضبعي سمعت أبى يقول ذلك


021-[ 412 ] عباد بن سالم التجيبي

[ 412 ] عباد بن سالم التجيبي

روى عن سالم بن عبد الله
روى عنه عمرو بن الحارث وعبد الله بن لهيعة سمعت أبى يقول ذلك


022-[ 413 ] عباد بن أبى سليمان أبو الهيثم التميمي

[ 413 ] عباد بن أبى سليمان أبو الهيثم التميمي

روى عن أنس بن مالك
روى عنه أبو نعيم وروى عمرو بن عبد الله الأودي عن أبيه عنه سمعت أبى يقول ذلك قال أبو محمد
روى عن الرباب امرأة من بنى حرام عن عائشة نا عبد الرحمن قال سألت أبى عنه فقال شيخ


023-[ 414 ] عباد بن شيبان والد يحيى بن عباد سمع النبي صلى الله عليه وسلم فيما رواه

[ 414 ] عباد بن شيبان والد يحيى بن عباد سمع النبي صلى الله عليه وسلم فيما رواه عبد الرحمن بن شريك عن أبيه عن أشعث بن سوار عن يحيى بن عباد عن أبيه سمع النبي صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


024-[ 415 ] عباد بن شرحبيل اليشكري رجل من بنى غبر بصرى ذكر انه أصابه جوع فدخل حائطا

[ 415 ] عباد بن شرحبيل اليشكري رجل من بنى غبر بصرى ذكر انه أصابه جوع فدخل حائطا فأخذ سنبلا ففركه فجاء صاحبه فضربه وأخذ ثوبه قال فانطلقت الى النبي صلى الله عليه وسلم فذكرت ذلك له

روى عنه أبو بشر جعفر بن أبى وحشية


025-[ 416 ] عباد بن شاذ بن عثمان بن عباد بن قاسم بصرى الأصل مروزي نزيل الري أبو

[ 416 ] عباد بن شاذ بن عثمان بن عباد بن قاسم بصرى الأصل مروزي نزيل الري أبو عمرو

روى عن النضر بن شميل وأبى معاذ النحوي الفضل بن خالد وأبى وهب محمد بن مزاحم وسلمة بن سليمان كتب عنه أبى وانا معه محله الصدق


026-[ 417 ] عباد بن صهيب البصري

[ 417 ] عباد بن صهيب البصري

روى عن إسماعيل بن أبى خالد وهشام بن عروة والحجازيين
روى عنه من لم يفهم العلم نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عباد بن صهيب فقال قد رأيته بالبصرة غير مرة وكانت القدرية تنتحله قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عباد بن صهيب فذكر أنه
روى عن أبى بكر بن نافع وأبو بكر بن نافع قديم يروى عنه مالك بن أنس نا عبد الرحمن حدثني أبى قال قال على بن المديني عباد بن صهيب ذهب حديثه نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سمعت أبا بكر بن أبى شيبة يقول تركنا حديث عباد بن صهيب قبل ان يموت بعشرين سنة نا عبد الرحمن قال سألت أبى عن عباد بن صهيب فقال ضعيف الحديث منكر الحديث ترك حديثه


027-[ 418 ] عباد بن صالح

[ 418 ] عباد بن صالح

روى عن أبى الجلاس عقبة بن سيار وعن أبيه سمع منه عبد الرحمن بن مهدى سمعت أبى يقول ذلك


028-[ 419 ] عباد بن عبد الله بن الزبير بن العوام القرشي سمع عائشة وأباه عبد الله بن

[ 419 ] عباد بن عبد الله بن الزبير بن العوام القرشي سمع عائشة وأباه عبد الله بن الزبير

روى عنه ابنه يحيى وعبد الواحد بن حمزة سمعت أبى يقول ذلك


029-[ 420 ] عباد بن عبد الله الأسدي كوفى سمع عليا رضى الله تعالى عنه سمع منه

[ 420 ] عباد بن عبد الله الأسدي كوفى سمع عليا رضى الله تعالى عنه سمع منه المنهال بن عمرو سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


030-[ 421 ] عباد بن عبد الصمد أبو معمر البصري سكن إفريقية سمع أنسا والحسن وسعيد بن

[ 421 ] عباد بن عبد الصمد أبو معمر البصري سكن إفريقية سمع أنسا والحسن وسعيد بن جبير

روى عنه كامل بن طلحة وقال كتبت عنه بإفريقية سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث جدا منكر الحديث لا أعرف له حديثا صحيحا


031-[ 422 ] عباد بن عباد بن علقمة المازني

[ 422 ] عباد بن عباد بن علقمة المازني

روى عن أبى مجلز وهلال بن يزيد
روى عنه معتمر بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عباد بن عباد بن علقمة المازني حدث عنه معتمر أحاديث ما أرى به بأسا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عباد بن عباد الذي يروى عنه معتمر هو عباد بن عباد بن علقمة المازني شيخ بصرى ثقة ثقة


032-[ 423 ] عباد بن عباد المهلبي

[ 423 ] عباد بن عباد المهلبي

وهو بن عباد بن حبيب بن المهلب بن أبى سفرة أبو معاوية
روى عن أبى جمرة وعمرو بن مالك والزبير بن الخريت وعبيد الله بن عمر وهشام بن عروة
روى عنه مسدد وإبراهيم بن زياد سبلان وأبو الربيع الزهراني ويحيى بن أيوب الزاهد وأحمد بن حنبل سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى قال نا الأثرم قال سألت أبا عبد الله يعنى أحمد بن حنبل عن عباد بن عباد المهلبي فقال ليس به بأس نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن عباد بن عباد المهلبي فقال ثقة ثنا عبد الرحمن قال سألت أبى رحمه الله عن عباد بن عباد المهلبي فقال صدوق لا بأس به قيل له يحتج بحديثه قال لا


033-[ 424 ] عباد بن عباد أبو عتبة الخواص من أهل فارس سكن الشام وهو الارسوفى من

[ 424 ] عباد بن عباد أبو عتبة الخواص من أهل فارس سكن الشام وهو الارسوفى من العباد

روى عن يحيى بن أبى عمرو السيباني ويونس بن عبيد
روى عنه ضمرة ورواد بن الجراح وأبو مسهر سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عباد بن عباد فقال عباد الخواص الذي كان ينزل الرملة ثقة


034-[ 425 ] عباد بن العوام أبو سهل الكلابي الواسطي

[ 425 ] عباد بن العوام أبو سهل الكلابي الواسطي

روى عن حصين والشيباني وسفيان بن حسين
روى عنه أبو نعيم وسعيد بن سليمان الواسطي وعمرو بن عون وأبو بكر وعثمان ابنا أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن نا الحسن بن عرفة قال سمعت وكيعا وسالنى عن عباد بن العوام فقال يحدث قلت نعم قال ليس عندكم أحد يشبهه نا على بن أبى طاهر في كتابه الى نا الأثرم سمعت أبا عبد الله أحمد بن حنبل يقول عباد بن العوام مضطرب الحديث عن سعيد بن أبى عروبة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عباد بن العوام ثقة نا عبد الرحمن قال سئل أبى عن عباد بن العوام فقال ثقة وهو أحب الى من عباد بن عباد المهلبي


035-[ 426 ] عباد بن عمرو العبدي سمع الحسن في الحور العين سمع جعفر بن سليمان سمعت

[ 426 ] عباد بن عمرو العبدي سمع الحسن في الحور العين سمع جعفر بن سليمان سمعت أبي يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


036-[ 427 ] عباد بن عاصم ويقال عمار بن عاصم سمع نافع بن جبير

[ 427 ] عباد بن عاصم ويقال عمار بن عاصم سمع نافع بن جبير

روى عنه عمرو بن مرة سمعت أبى يقول ذلك


037-[ 428 ] عباد بن أبى على

[ 428 ] عباد بن أبى على

روى عن أنس أبى حازم
روى عنه هشام الدستوائي وحماد بن زيد وخليد بن حسان سمعت أبى يقول ذلك


038-[ 429 ] عباد بن عمر بن أبى حليمة

[ 429 ] عباد بن عمر بن أبى حليمة

روى عن شعبة ومالك بن مغول سمعت أبى يقول ذلك


039-[ 430 ] عباد بن قبيصة الغبري سمع أنس بن مالك

[ 430 ] عباد بن قبيصة الغبري سمع أنس بن مالك

روى عنه الحسين بن واقد سمعت أبى يقول ذلك


040-[ 431 ] عباد بن أبى سعيد المقبري واسم أبى سعيد كيسان وهو أخو سعيد بن أبى سعيد

[ 431 ] عباد بن أبى سعيد المقبري واسم أبى سعيد كيسان وهو أخو سعيد بن أبى سعيد سمع أبا هريرة عن النبي صلى الله عليه وسلم انه كان يتعوذ من علم لا ينفع

روى عنه اخوه سعيد المقبري سمعت أبى يقول ذلك


041-[ 432 ] عباد بن كسيب سمع الطفيل بن عمرو

[ 432 ] عباد بن كسيب سمع الطفيل بن عمرو

روى عنه سقط سمعت أبى يقول ذلك


042-[ 433 ] عباد بن كثير البصري الثقفى سكن مكة كان متعمدا

[ 433 ] عباد بن كثير البصري الثقفى سكن مكة كان متعمدا

روى عن مالك بن دينار وأبى الزناد وأيوب السختياني والجريري
روى عنه زهير بن معاوية وأبو رجاء الهروي عبد الله بن واقد والفريابي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عباد بن كثير اسوأ حالا من الحسن بن عمارة وأبى شيبة إبراهيم بن عثمان روى أحاديث كاذبة لم يسمعها وكان من أهل مكة وكان صالحا قلت فكيف كان يروى ما لم يسمع قال البلاء الغفلة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عباد بن كثير البصري ضعيف ليس بشيء ثنا عبد الرحمن قال سألت أبى عن عباد بن كثير البصري فقال كان يسكن مكة ضعيف الحديث وفى حديثه عن الثقات إنكار نا عبد الرحمن قال سألت أبا زرعة عن عباد بن كثير قلت يكتب حديثه قال لا ثم قال كان شيخا صالحا وكان لا يضبط الحديث وكان في كتاب أبى زرعة حديث عن أحمد بن يونس عن زهير عن عباد بن كثير فقال اضربوا عليه ولم يحدثنا به


043-[ 434 ] عباد بن كثير الرملي الفلسطيني الشامي

[ 434 ] عباد بن كثير الرملي الفلسطيني الشامي

روى عن بن طاوس وثور بن يزيد
روى عنه ضمرة وزياد بن الربيع اليحمدي والنفيلى سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عباد بن كثير الشامي زعموا انه ضعيف نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عباد بن كثير الرملي الخواص ثقة نا عبد الرحمن قال سئل أبى عن عباد بن كثير الرملي فقال ظننت انه أحسن حالا من عباد بن كثير البصري فإذا هو قريب منه ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن عباد بن كثير الرملي فقال ضعيف الحديث


044-[ 435 ] عباد بن ليث صاحب الكرابيس

[ 435 ] عباد بن ليث صاحب الكرابيس

روى عن عبد المجيد أبى وهب
وهو بن وهب
روى عن العداء بن خالد
روى عنه قيس بن حفص وعثمان بن طالوت وإبراهيم بن محمد بن عرعره ويحيى بن أبى الخصيب ومحمد بن بشار ومحمد بن المثنى سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن عباد بن ليث صاحب الكرابيس فقال ليس بشيء


045-[ 436 ] عباد بن معبد أبو منيع

[ 436 ] عباد بن معبد أبو منيع

روى عن بن عمر
روى عنه سلام سمعت أبى يقول ذلك


046-[ 437 ] عباد بن مغراء العتكي

[ 437 ] عباد بن مغراء العتكي

روى عن عاصم بن المنذر
روى عنه القاسم بن الفضل الحداني سمعت أبى يقول ذلك


047-[ 438 ] عباد بن منصور الناجي

[ 438 ] عباد بن منصور الناجي

روى عن القاسم بن محمد وعطاء بن أبى رباح والحسن وعكرمة وأيوب السختياني وفى روايته عن عكرمة وأيوب ضعف
روى عنه الثوري وسهل بن حماد العقوى وريحان بن سعيد وأبو عاصم الأنصاري ومسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن نا أبو سعيد جدي يحيى بن سعيد قال عباد بن منصور ثقة ليس ينبغي ان يترك حديثه لرأى أخطأ فيه انا عبد الرحمن قال صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى بن سعيد عباد بن منصور تغير قال لا أدري الا انا حين رأيناه نحن كان لا يحفظ ولم ار يحيى يرضاه ثنا عبد الرحمن نا العباس بن محمد الدوري قال قال يحيى بن معين عباد بن منصور ليس بشيء ضعيف نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عباد بن منصور ليس بشيء ضعيف نا عبد الرحمن قال سألت أبى عن عباد بن منصور قال كان ضعيف الحديث يكتب حديثه ونرى انه أخذ هذه الأحاديث عن بن أبى يحيى عن داود بن حصين عن عكرمة عن بن عباس نا عبد الرحمن قال سئل أبو زرعة عن عباد بن منصور فقال بصرى لين


048-[ 439 ] عباد بن ميسرة المنقري تميمى بصرى

[ 439 ] عباد بن ميسرة المنقري تميمى بصرى

روى عن محمد بن المنكدر
روى عنه وكيع وموسى بن إسماعيل سمعت أبى يقول ذلك ثنا عبد الرحمن نا على بن أبى طاهر القزويني فيما كتب الى انا الأثرم قال ضعيف أبو عبد الله يعنى أحمد بن حنبل عباد بن ميسرة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عباد بن ميسرة المنقري ليس به بأس


049-[ 440 ] عباد بن المثنى

[ 440 ] عباد بن المثنى

روى عن بهز بن حكيم
روى عنه سقط نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن عباد بن المثنى فقال ليس به بأس


050-[ 441 ] عباد بن موسى السعدي سمع يونس بن عبيد سمع منه محمد بن بشار سمعت أبى يقول

[ 441 ] عباد بن موسى السعدي سمع يونس بن عبيد سمع منه محمد بن بشار سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


051-[ 442 ] عباد بن موسى الجهني كوفى

[ 442 ] عباد بن موسى الجهني كوفى

روى عن أبيه منقطع
روى عنه عبد الله بن داود سمعت أبى يقول ذلك


052-[ 443 ] عباد بن موسى الختلي

[ 443 ] عباد بن موسى الختلي

روى عن إبراهيم بن سعد وأبى إسماعيل المؤدب وطلحة بن يحيى الأنصاري
روى عنه أبو زرعة نا عبد الرحمن قال سألت أبا زرعة عنه فقال هو ثقة قال أبو محمد وروى عنه موسى بن إسحاق الأنصاري


053-[ 444 ] عباد بن أبى موسى

[ 444 ] عباد بن أبى موسى

روى عن سلم بن زياد عن ميمونة
روى عنه يحيى بن سليم سمعت أبى يقول ذلك


054-[ 445 ] عباد بن نسيب أبو الوضىء القيسي السحتنى وكان على شرطة على رضى الله تعالى

[ 445 ] عباد بن نسيب أبو الوضىء القيسي السحتنى وكان على شرطة على رضى الله تعالى عنه

روى عن على وأبى برزة
روى عنه جميل بن مرة وبديل بن ميسرة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو الوضىء ثقة


055-[ 446 ] عباد بن الوليد بن خالد الغبري أبو بدر كرخى كرخ سامرا

[ 446 ] عباد بن الوليد بن خالد الغبري أبو بدر كرخى كرخ سامرا

روى عن عمرو بن محمد بن أبى رزين وأبى داود الطيالسي وحبان بن هلال وسعيد بن عامر وبدل بن المحبر سمعت منه مع أبى وهو صدوق نا عبد الرحمن قال سئل أبى عنه فقال شيخ


056-[ 447 ] عباد بن يعقوب الأسدي الرواجنى

[ 447 ] عباد بن يعقوب الأسدي الرواجنى

روى عن شريك وعمرو بن ثابت والحسين بن زيد بن على العلوي ومحمد بن فضيل وإسماعيل بن عياش وعبد الله بن عبد القدوس سمع منه أبى رحمه الله بالكوفة نا عبد الرحمن قال سئل أبى عنه فقال كوفى شيخ


057-[ 448 ] عباد بن يوسف

[ 448 ] عباد بن يوسف

روى عن أرطاة بن المنذر
روى عنه الوليد بن مزيد


058-[ 449 ] عباد العبدي

[ 449 ] عباد العبدي

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه ثعلبة بن عباد


059-[ 450 ] عباد القرشي

[ 450 ] عباد القرشي

روى عن عائشة سمع منه عقبة بن أبى ثبيت سمعت أبى يقول ذلك


060-[ 451 ] عباد العنبري

[ 451 ] عباد العنبري

روى عن بجالة
روى عنه عوف الأعرابي سمعت أبى يقول ذلك


061-[ 452 ] عباد العصري

[ 452 ] عباد العصري

روى عن أبيه عن عمر رضى الله تعالى عنه روى عمر بن الوليد والحارث بن عبيد عن هود بن شهاب العصري عن أبيه شهاب عباد عن جده عباد سمعت أبى يقول ذلك


062-[ 453 ] عباد صاحب الحمر سأل الحسن

[ 453 ] عباد صاحب الحمر سأل الحسن

روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


001-[ 454 ] عبدة بن حزن أبو الوليد النصرى ويقال عبيدة بن حزن أحد بنى نصر بن معاوية

[ 454 ] عبدة بن حزن أبو الوليد النصرى ويقال عبيدة بن حزن أحد بنى نصر بن معاوية ويقال نصر بن حزن

روى عن النبي صلى الله عليه وسلم مرسل وهو تابعي وروى عن عبد الله بن مسعود
روى عنه مسلم البطين والحسن بن سعد وأبو إسحاق الهمداني وحصين بن عبد الرحمن سمعت أبى يقول ذلك


002-[ 455 ] عبدة بن أبى لبابة الدمشقي أبو القاسم مولى لبنى غاضرة وكان من أهل الكوفة

[ 455 ] عبدة بن أبى لبابة الدمشقي أبو القاسم مولى لبنى غاضرة وكان من أهل الكوفة سكن الشام

روى عن بن عمر وزر بن حبيش وأبى وائل ووراد كاتب المغيرة سمعت أبى يقول ذلك قال أبو محمد وروى عن سويد بن غفلة وسالم بن أبى الجعد وسعيد بن عبد الرحمن بن ابزى
روى عنه شعبة وابن عيينة ثنا عبد الرحمن قال سئل أبى عنه فقال ثقة


003-[ 456 ] عبدة بن رباح الغساني

[ 456 ] عبدة بن رباح الغساني

روى عن يزيد بن أبى مالك وعبادة بن نسي
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك


004-[ 457 ] عبدة بن سليمان الكلابي أبو محمد وكلاب أخو رؤاس بن قيس عيلان

[ 457 ] عبدة بن سليمان الكلابي أبو محمد وكلاب أخو رؤاس بن قيس عيلان

روى عن إسماعيل بن أبى خالد والأعمش وهشام بن عروة وعبيد الله بن عمر
روى عنه نعيم بن حماد ويوسف بن عدى وابن أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن انا صالح بن عبد الله بن أحمد بن محمد بن حنبل قال سألت أبى عن عبدة بن سليمان فقال ثقة ثقة وزيادة مع صلاح بدنه وكان شديد الفقر نا عبد الرحمن قال سئل أبى وأبو زرعة عن عبدة بن سليمان ويونس بن بكير وسلمة بن الفضل أيهم أحب اليكما في بن إسحاق فقالا عبدة ثم سلمة


005-[ 458 ] عبدة بن سليمان المروزي صاحب بن المبارك

[ 458 ] عبدة بن سليمان المروزي صاحب بن المبارك

روى عن عبد الله بن المبارك وأبى إسحاق الفزاري ومخلد بن الحسين وصعب بن ماهان والفضل بن موسى السيناني سمع منه أبى وروى عنه ثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


006-[ 459 ] عبدة بن أبى برزة السجستاني

[ 459 ] عبدة بن أبى برزة السجستاني

روى عن منصور بن زاذان والصلت بن حكيم
روى عنه جرير بن عبد الحميد ويحيى بن المغيرة وهشام بن عبيد الله سمعت أبى يقول ذلك قال أبو محمد
روى عن عمرو بن أبى قيس


007-[ 460 ] عبدة بن نوح

[ 460 ] عبدة بن نوح

روى عن الحكم بن سنان وفضالة بن حصين ومحمد بن مروان العقيلي
روى عنه على بن هاشم بن مرزوق


008-[ 461 ] عبدة بن عبد الرحيم أبو سعيد المروزي

[ 461 ] عبدة بن عبد الرحيم أبو سعيد المروزي

روى عن الفضل بن موسى وإبراهيم بن عيينة وضمرة ومحمد بن حرب الأبرش والنضر بن شميل ومحمد بن فضيل وأبى معاوية الضرير والمحاربي وعبد الله بن نمير وبقية وعمرو العنقزي
روى عنه أبى رحمه الله وموسى بن إسحاق الأنصاري نا عبد الرحمن قال سئل أبى عنه فقال صدوق


009-[ 462 ] عبدة بن عبد الله الصفار الخزاعي البصري

[ 462 ] عبدة بن عبد الله الصفار الخزاعي البصري

روى عن روح بن عبادة وجعفر بن عون ويحيى بن آدم ويزيد بن هارون سمع منه أبى في الرحلة الثالثة وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 463 ] عبيدة بن عمرو الكلابي قال رأيت النبي صلى الله عليه وسلم يتوضأ فأسبغ

[ 463 ] عبيدة بن عمرو الكلابي قال رأيت النبي صلى الله عليه وسلم يتوضأ فأسبغ الوضوء روى سعيد بن خثيم عن جدته ربيعة بنت عياض عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 464 ] عبيدة الاملوكى شامي

[ 464 ] عبيدة الاملوكى شامي

روى عن رسول الله صلى الله عليه وسلم انه قال يا أهل القرآن لا توسدوا القرآن
روى عنه المهاصر بن حبيب


003-[ 465 ] عبيدة بن خالد قال قال لي النبي صلى الله عليه وسلم ارفع إزارك فإنه اتقى

[ 465 ] عبيدة بن خالد قال قال لي النبي صلى الله عليه وسلم ارفع إزارك فإنه اتقى وانقى روى أشعث بن أبى الشعثاء عن رجل من قومه عن عمته عن عمها عبيدة بن خالد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 466 ] عبيدة بن عمرو السلماني جاهلى

[ 466 ] عبيدة بن عمرو السلماني جاهلى

روى عن عمر وعلى وابن مسعود وقال بن سيرين عن عبيدة قال أسلمت قبل وفاة النبي صلى الله عليه وسلم بسنتين سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن سيرين والنعمان بن قيس وإبراهيم النخعي وأبو إسحاق الهمداني وأبو حصين نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبيدة السلماني ثقة لا يسئل عنه


005-[ 467 ] عبيدة بن سفيان الحضرمي

[ 467 ] عبيدة بن سفيان الحضرمي

روى عن أبى هريرة وأبى الجعد الضمري
روى عنه بكير بن الأشج وإسماعيل بن أبى حكيم ومحمد بن عمرو بن علقمة سمعت أبى يقول ذلك


006-[ 468 ] عبيدة بن أبى المهاجر

[ 468 ] عبيدة بن أبى المهاجر

روى عن معاوية بن أبى سفيان
روى عنه عبد الرحمن بن يزيد بن جابر سمعت أبى يقول ذلك


007-[ 469 ] عبيدة اليزني حمصي

[ 469 ] عبيدة اليزني حمصي

روى عن سقط
روى عنه الأحوص بن حكيم سمعت أبى يقول ذلك


008-[ 470 ] عبيدة بن ربيعة

[ 470 ] عبيدة بن ربيعة

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


009-[ 471 ] عبيدة بن مسافع

[ 471 ] عبيدة بن مسافع

روى عن أبى سعيد الخدري
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


010-[ 472 ] عبيدة بن قريط الجعفري سمع عمر بن عبد العزيز قوله

[ 472 ] عبيدة بن قريط الجعفري سمع عمر بن عبد العزيز قوله

روى عنه بن عيينة سمعت أبى يقول ذلك


011-[ 473 ] عبيدة بن زيد

[ 473 ] عبيدة بن زيد

روى عن الحسن
روى عنه حماد بن زيد سمعت أبى يقول ذلك


012-[ 474 ] عبيدة بن أبى رائطة الكوفى المجاشعي قدم البصرة

[ 474 ] عبيدة بن أبى رائطة الكوفى المجاشعي قدم البصرة

روى عن أبى حميد الطاعنى وعبد الله بن عبد الرحمن
روى عنه إبراهيم بن سعد والفضل بن موسى السيناني ويعقوب بن إبراهيم بن سعد وحبان بن هلال وأبو نعيم وأبو سلمة وأبو عمر الحوضى سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عبيدة بن أبى رائطة المجاشعي ثقة


013-[ 475 ] عبيدة بن حسان السنجاري

[ 475 ] عبيدة بن حسان السنجاري

روى عن بن لأبي أيوب الأنصاري
روى عنه خالد بن حيان ومحمد بن سلمة سمعت أبى يقول ذلك سألت أبى عنه فقال منكر الحديث


014-[ 476 ] عبيدة بن حيدا

[ 476 ] عبيدة بن حيدا

وهو بن أبى صالح
روى عن الشعبي
روى عنه الثوري سمعت أبى يقول ذلك


015-[ 477 ] عبيدة

[ 477 ] عبيدة

روى عن أبى تميمة عن سليم بن جابر ويقال جابر بن سليم أبو جرى
روى عنه يونس بن عبيد وعبد السلام بن عجلان سمعت أبى يقول ذلك


016-[ 478 ] عبيدة بن عبد الرحمن القبائلى

[ 478 ] عبيدة بن عبد الرحمن القبائلى

روى عن بحر بن سعيد
روى عنه حرمى بن حفص سمعت أبى يقول ذلك


017-[ 479 ] عبيدة بن حميد الحذاء أبو عبد الرحمن

[ 479 ] عبيدة بن حميد الحذاء أبو عبد الرحمن

روى عن منصور والأعمش وقابوس بن أبى ظبيان وعمار الدهني وثوير بن أبى فاختة سمعت أبى يقول ذلك انا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عبيدة بن حميد صالح الحديث قيل له عبيدة بن حميد أحب إليك أو زياد البكائي فقال عبيدة أحب الى واصلح حديثا منه نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى ثنا عثمان بن سعيد قال قلت ليحيى بن معين عبيدة بن حميد قال ما به مسكين بأس ليس له بخت قال أبو محمد سألت أبى عن عبيدة أحب إليك أم محمد بن فضيل قال بن فضيل أحب الى


001-[ 480 ] عبد أبو حدرد الأسلمي حجازي ويقال ان اسمه سلامة وهو والد عبد الله وأم

[ 480 ] عبد أبو حدرد الأسلمي حجازي ويقال ان اسمه سلامة وهو والد عبد الله وأم الدرداء خيرة ولدى أبى حدرد له صحبة

روى عنه محمد بن إبراهيم التيمى مرسل سمعت أبى يقول بعض ذلك وبعضه من قبلى ثنا عبد الرحمن نا على بن الحسن قال سمعت أحمد بن حنبل يقول أبو حدرد اسمه عبد وقال الزبير بن بكار اسمه سلامة


002-[ 481 ] عبد المزني والد يزيد المزني

[ 481 ] عبد المزني والد يزيد المزني

روى عن النبي صلى الله عليه وسلم في العقيقة أراه مرسل
روى عنه ابنه يزيد بن عبد سمعت أبى يقول ذلك


003-[ 482 ] عبد بن مصرف مولى لبنى سليم بصرى سمع أنسا

[ 482 ] عبد بن مصرف مولى لبنى سليم بصرى سمع أنسا

روى عنه محمد بن هلال سمعت أبى يقول ذلك


004-[ 483 ] عبد بن طلحة

[ 483 ] عبد بن طلحة

روى عن عمه
روى عنه سقط سمعت أبى يقول ذلك


005-[ 484 ] عبد بن عبد ويقال عبد الرحمن بن عبد الله أبو عبد الله الجدلي الكوفى سمعت

[ 484 ] عبد بن عبد ويقال عبد الرحمن بن عبد الله أبو عبد الله الجدلي الكوفى سمعت أبى يقول ذلك قال أبو محمد

روى عن خزيمة بن ثابت وأم سلمة
روى عنه عمرو بن ميمون نا عبد الرحمن نا على بن الحسن قال سمعت أحمد بن حنبل يقول اسم أبى عبد الله الجدلي عبد بن عبد نا عبد الرحمن نا حرب بن إسماعيل فيما كتب الى قال قلت لأحمد بن حنبل أبو عبد الله الجدلي معروف قال نعم ووثقة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى عبد الله الجدلي فقال كوفى ثقة


006-[ 485 ] عبد بن الصلت

[ 485 ] عبد بن الصلت

روى عن على بن أبى طالب رضى الله تعالى عنه مرسل
روى عنه يزيد بن أبى حبيب


001-[ 486 ] عبيدة بن عبد الرحمن مصرى

[ 486 ] عبيدة بن عبد الرحمن مصرى

روى عن روح بن زنباع
روى عنه بكر بن سوادة سمعت أبى يقول ذلك


002-[ 487 ] عبيدة بن معتب أبو عبد الرحمن الضبي

[ 487 ] عبيدة بن معتب أبو عبد الرحمن الضبي

روى عن الشعبي وإبراهيم النخعي سمعت أبى يقول ذلك قال أبو محمد
روى عنه سفيان وشعبة وهشيم وعبيدة بن حميد وابن فضيل نا عبد الرحمن نا عمر بن شبة النميري البصري قال كان يحيى بن سعيد القطان لا يحدث عن عبيدة الضبي نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت أبا حفص يعنى عمرو بن على الفلاس يقول كان يحيى بن سعيد وعبد الرحمن يعنى بن مهدى لا يحدثان عن عبيدة الضبي ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال حدثني الحسن بن عيسى يعنى بن ماسرجس قال سمعت بن المبارك يقول لا يكتب عن جرير حديث عبيدة بن معتب وترك بن المبارك حديثه انا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عبيدة بن معتب ليس بشيء وقال عبيدة ومحمد بن سالم وجابر الجعفي ضعفاء وما أقرب حديث بعضهم من بعض ثنا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول كان عبيدة الضبي ضريرا سيء الحفظ متروك الحديث نا عبد الرحمن قال سألت أبى عن عبيدة الضبي فقال ضعيف الحديث ثنا عبد الرحمن قال سألت أبا زرعة عن عبيدة الضبي فقال ليس بقوي


003-[ 488 ] عبيدة بن الأسود الهمداني كوفى

[ 488 ] عبيدة بن الأسود الهمداني كوفى

وهو بن الأسود بن سعيد
روى عن أبى إسحاق الهمداني ومغيرة والقاسم بن الوليد وابن أبى عروبة
روى عنه يوسف بن عدى وعبد الله بن سالم وعثمان بن أبى شيبة وعبد الله بن عمر القرشي ويحيى بن عبد الرحمن الارحبى سمعت أبى يقول ذلك وسألته عنه فقال ما بحديثه بأس


004-[ 489 ] عبيدة العدوى بصرى سمع حبان بن ضمرة

[ 489 ] عبيدة العدوى بصرى سمع حبان بن ضمرة

روى عنه سمعت أبى يقول ذلك


005-[ 490 ] عبيدة بن قريط الجعفري

[ 490 ] عبيدة بن قريط الجعفري

روى عن أبى الربيع في تفسير آية من القرآن
روى عنه إبراهيم بن عيينة أخو سفيان بن عيينة


006-[ 491 ] عبيدة الجزري

[ 491 ] عبيدة الجزري

روى عن عطاء بن أبى رباح
روى عنه يحيى بن صالح الوحاظي


001-[ 492 ] عبادة بن الصامت أبو الوليد عقبى بدري أحد نقباء الأنصار له صحبة

[ 492 ] عبادة بن الصامت أبو الوليد عقبى بدري أحد نقباء الأنصار له صحبة

روى عنه أنس بن مالك وأبو امامة الباهلى وأبو أبى بن امرأة عبادة وأبو سلمة بن عبد الرحمن بن عوف وخالد بن معدان ويعلى بن شداد وجنادة بن أبى أمية وأبو إدريس الخولاني وابنه الوليد بن عبادة الصنابحي وحطان بن عبد الله الرقاشي وأبو الأشعث الصنعاني وكثير بن مرة وأبو مسلم الخولاني سمعت بعض ذلك من أبى وبعضه من قبلى


002-[ 493 ] عبادة الزرقي كان من أصحاب النبي صلى الله عليه وسلم

[ 493 ] عبادة الزرقي كان من أصحاب النبي صلى الله عليه وسلم

روى عنه ابناه عبد الله وسعد سمعت أبى يقول ذلك


003-[ 494 ] عبادة بن القرص ويقال بن قرط وابن قرص أصح

[ 494 ] عبادة بن القرص ويقال بن قرط وابن قرص أصح

روى عنه حميد بن هلال سمعت أبى يقول ذلك


004-[ 495 ] عبادة بن أوفى النميري سمع عمرو بن عبسة

[ 495 ] عبادة بن أوفى النميري سمع عمرو بن عبسة

روى عنه أبو سلام الأسود ويزيد بن أبى مريم سمعت أبى يقول ذلك


005-[ 496 ] عبادة بن الوليد بن عبادة بن الصامت

[ 496 ] عبادة بن الوليد بن عبادة بن الصامت

روى عن أبيه وجابر بن عبد الله وروى عنه يحيى بن سعيد الأنصاري وسيار أبو الحكم سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عبادة بن الوليد فقال مدينى ثقة


006-[ 497 ] عبادة بن أبى المهاجر سمع بن عباس وأسماء روى عمرو بن الحارث عن أبى

[ 497 ] عبادة بن أبى المهاجر سمع بن عباس وأسماء روى عمرو بن الحارث عن أبى الأسود عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 498 ] عبادة بن نسي الشامي الكندي قاضى الأردن

[ 498 ] عبادة بن نسي الشامي الكندي قاضى الأردن

روى عن أبى ريحانة وأبى بن عمارة وعبد الرحمن بن غنم وغضيف بن الحارث
روى عنه رجاء بن أبى سلمة وعلى بن أبى حملة وبرد بن سنان سمعت أبى يقول ذلك ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال سئل أبى عن عبادة بن نسي فقال شامي ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبادة بن نسي ثقة ثنا عبد الرحمن قال سمعت أبى يقول عبادة بن نسي لا بأس به


008-[ 499 ] عبادة بن نشيط بصرى

[ 499 ] عبادة بن نشيط بصرى

روى عن بن عباس
روى عنه ابنه صدقة سمعت أبى يقول ذلك


009-[ 500 ] عبادة بن مسلم الفزاري أبو يحيى بصرى

[ 500 ] عبادة بن مسلم الفزاري أبو يحيى بصرى

روى عن الحسن وجبير بن أبى سليمان ونفيع أبى داود
روى عنه الثوري ووكيع وأبو داود وأبو نعيم وأبو عاصم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عبادة بن مسلم الفزاري ثقة سألت أبى عن عبادة بن مسلم فقال لا بأس به


010-[ 501 ] عبادة

[ 501 ] عبادة

روى عن الحسن البصري
روى عنه سفيان الثوري نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ للثورى لا ينسب أحسب انه بصرى


001-[ 502 ] عبادل بن عبيد الله بن أبى رافع

[ 502 ] عبادل بن عبيد الله بن أبى رافع

روى عن جدته سلمى
روى عنه فائذ سمعت أبى يقول ذلك وسألته عنه فقال ثقة


001-[ 503 ] عبادة بن زياد الأسدي

[ 503 ] عبادة بن زياد الأسدي

روى عن أبى بكر بن عياش وعن أبيه عن أبى الزناد
روى عنه إبراهيم بن هانئ النيسابوري نا عبد الرحمن قال سألت أبى عنه فقال هو كوفى من رؤساء الشيعة أدركته ولم اكتب عنه ومحله الصدق نا عبد الرحمن قال سألت موسى بن إسحاق قلت هو صدوق قال قد
روى عنه الناس مطين وغيره


001-[ 504 ] عمر بن أنس بن مالك عن أبيه أنس انه كان يطعم لما كبر وافطر في رمضان

[ 504 ] عمر بن أنس بن مالك عن أبيه أنس انه كان يطعم لما كبر وافطر في رمضان

روى عنه حميد الطويل سمعت أبى يقول ذلك


002-[ 505 ] عمر بن اسيد بن جارية الثقفى حليف لبنى زهرة وكان من أصحاب أبى هريرة

[ 505 ] عمر بن اسيد بن جارية الثقفى حليف لبنى زهرة وكان من أصحاب أبى هريرة

روى عن أبى هريرة
روى عنه الزهرى واختلف عن الزهرى فروى إبراهيم بن إسماعيل الأنصاري عن الزهرى عن عمرو أو عمر وروى معمر عن الزهرى عن عمر بن أبى سفيان الثقفى قال أبو زرعة عمر بن اسيد أصح قال أبى هو عمرو بن أبى سفيان بن اسيد بن جارية الثقفى


003-[ 506 ] عمر بن إسحاق مولى زائدة

[ 506 ] عمر بن إسحاق مولى زائدة

روى عن أبيه عن أبى هريرة
روى عنه أبو صخر حميد بن زياد سمعت أبى يقول ذلك


004-[ 507 ] عمر بن إسحاق بن يسار أخو محمد بن إسحاق بن يسار

[ 507 ] عمر بن إسحاق بن يسار أخو محمد بن إسحاق بن يسار

روى عن عطاء بن يسار والقاسم بن محمد
روى عنه محمد بن فليح وأبو بكر الحنفي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمر بن إسحاق بن يسار فقال هو أخو محمد بن إسحاق فعاودته فسكت


005-[ 508 ] عمر بن إبراهيم بن محمد بن الأسود

[ 508 ] عمر بن إبراهيم بن محمد بن الأسود

روى عن محمد بن كعب
روى عنه هاشم بن هاشم سمعت أبى يقول ذلك


006-[ 509 ] عمر بن إبراهيم أبو حفص العبدي البصري

[ 509 ] عمر بن إبراهيم أبو حفص العبدي البصري

روى عن قتادة
روى عنه عبد الصمد بن عبد الوارث وابنه سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قلت لأحمد بن حنبل عمر بن إبراهيم تعرفه قال نعم ثقة لا اعلم الا خيرا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمر بن إبراهيم صالح نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين فعمر بن إبراهيم في قتادة قال ثقة نا عبد الرحمن قال سألت أبى عن عمر بن إبراهيم صاحب قتادة فقال يكتب حديثه ولا يحتج به


007-[ 510 ] عمر بن إبراهيم بن خالد الهاشمي القرشي

[ 510 ] عمر بن إبراهيم بن خالد الهاشمي القرشي

روى عن عيسى بن على بن عبد الله بن عباس وعبد الملك بن عمير
روى عنه أحمد بن مصعب المروزي


008-[ 511 ] عمر بن أيوب

[ 511 ] عمر بن أيوب

روى عن الشعبي
روى عنه مسعر والثوري سمعت أبى يقول ذلك


009-[ 512 ] عمر بن أيوب الكوفى

[ 512 ] عمر بن أيوب الكوفى

روى عن أبى زرعة بن عمرو بن جرير
روى عنه شعبة سألت أبى عنه فقال هو شيخ كوفى


010-[ 513 ] عمر بن أيوب الموصلي عن المغيرة بن زياد سمعت أبى يقول ذلك قال أبو محمد

[ 513 ] عمر بن أيوب الموصلي عن المغيرة بن زياد سمعت أبى يقول ذلك قال أبو محمد

روى عنه أحمد بن حنبل وأبو سعيد الأشج ثنا عبد الرحمن ثنا صالح بن أحمد بن محمد بن حنبل قال قال أبى عمر بن أيوب ليس به بأس قدم علينا من الموصل نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عمر بن أيوب الموصلي ثقة نا عبد الرحمن قال سئل أبى عن عمر بن أيوب الموصلي فقال صالح


011-[ 514 ] عمر بن إسماعيل بن مجالد

[ 514 ] عمر بن إسماعيل بن مجالد

روى عن أبيه وأبى معاوية كتب عنه أبو زرعة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت يحيى بن معين يقول رأيت عمر بن إسماعيل بن مجالد ليس بشيء كذاب رجل سوء خبيث حدث عن أبى معاوية عن الأعمش عن مجاهد عن بن عباس عن النبي صلى الله عليه وسلم انا مدينة العلم وعلى بابها وهو حديث ليس له أصل قال عبد الله وسألت أبى عنه فقال ما أراه الا صدق نا عبد الرحمن قال سألت أبى عن عمر بن إسماعيل بن مجالد فقال ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن عمر بن إسماعيل بن مجالد فقال أملى علينا عن أبى معاوية عن الأعمش عن مجاهد عن بن عباس عن النبي صلى الله عليه وسلم انا مدينة العلم وعلى بابها فاتيت يحيى بن معين فذكرت ذلك له فقال قل يا عدو الله متى كتبت أنت هذا عن أبي معاوية إنما كتبت أنت عن أبي معاوية ببغداد ولم يحدث أبو معاوية هدا الحديث ببغداد


012-[ 515 ] عمر بن الأرقم مديني

[ 515 ] عمر بن الأرقم مديني

روى عنه أبو المقدام هشام بن زياد سمعت أبى يقول ذلك نا عبد الرحمن قال وسئل أبي عنه فقال يكتب حديثه


013-[ 516 ] عمر بن أبان بن عثمان بن عفان

[ 516 ] عمر بن أبان بن عثمان بن عفان

روى عن أبيه عن عثمان بن عفان سمعت أبي يقول ذلك


014-[ 517 ] عمر بن بيان التغلبي

[ 517 ] عمر بن بيان التغلبي

روى عن عروة بن المغيرة بن شعبة
روى عنه طعمة بن عمرو والجعفري سمعت أبي يقول ذلك نا عبد الرحمن قال سألت أبي عنه فقال هو معروف


015-[ 518 ] عمر بن بشير الهمداني أبو هانئ

[ 518 ] عمر بن بشير الهمداني أبو هانئ

روى عن الشعبي وروى عنه وكيع وأبو نعيم وعبد الله بن رجاء سمعت أبي يقول ذلك نا ان عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى عمر بن بشير صالح الحديث
روى عنه بن أبي زائدة ووكيع وأبو النضر هاشم بن القاسم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عمر بن بشير أبو هانئ ضعيف نا عبد الرحمن قال سألت أبي عن عمر بن بشير فقال ليس بقوي يكتب حديثه وجابر الجعفي أحب الى منه


016-[ 519 ] عمر بن بعثر

[ 519 ] عمر بن بعثر

روى عن بن عمر انه صحبه في سفر فكان يصلي قبل المكتوبه ولا يصلي بعدها
روى عنه عبد الله بن الوليد المزني ولد عبد الله بن المغفل


017-[ 520 ] عمر بن بلال أبو حفص الفزاري

[ 520 ] عمر بن بلال أبو حفص الفزاري

روى عن عبد الله بن بسر
روى عنه إبراهيم بن العلاء بن الضحاك الزبيدي سمعت أبي يقول ذلك


018-[ 521 ] عمر بن بكار

[ 521 ] عمر بن بكار

روى عن عمرو بن الحارث
روى عنه بن المبارك سمعت أبى يقول ذلك


019-[ 522 ] عمر بن بهرام قال قرئ علينا كتاب عمر بن عبد العزيز

[ 522 ] عمر بن بهرام قال قرئ علينا كتاب عمر بن عبد العزيز

روى عنه أبو سلمة سمعت أبى يقول ذلك


020-[ 523 ] عمر بن أبى بكر بن عبد الرحمن بن الحارث بن هشام

[ 523 ] عمر بن أبى بكر بن عبد الرحمن بن الحارث بن هشام

روى عن أبيه
روى عنه بن أبى ذئب وموسى بن يعقوب سمعت أبى يقول ذلك


021-[ 524 ] عمر بن أبى بكر العدوى الموصلي قاضى الأردن

[ 524 ] عمر بن أبى بكر العدوى الموصلي قاضى الأردن

روى عن بن أبى الزناد
روى عنه عبد الرحمن بن عبد الملك بن شيبة والزبير بن بكار سمعت أبى يقول ذلك عمر بن أبى بكر الموصلي ذاهب الحديث متروك الحديث


022-[ 525 ] عمر بن تيرى الصنعاني سمع هانئ

[ 525 ] عمر بن تيرى الصنعاني سمع هانئ

روى عنه بن المبارك سمعت أبي يقول ذلك


023-[ 526 ] عمر بن ثابت الأنصاري سمع أبا أيوب الأنصاري

[ 526 ] عمر بن ثابت الأنصاري سمع أبا أيوب الأنصاري

روى عنه الزهرى وصفوان بن سليم وصالح بن كيسان ومالك بن أنس وسعد وعبد ربه ابنا سعيد سمعت أبى يقول ذلك


024-[ 527 ] عمر بن جاوان ويقال عمرو بن جاوان

[ 527 ] عمر بن جاوان ويقال عمرو بن جاوان

روى عن الأحنف بن قيس
روى عنه حصين بن عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت على بن عاصم قال قلت لحصين من عمر بن جاوان فقال شيخ صحبنى في السفينة


025-[ 528 ] عمر بن جعثم

[ 528 ] عمر بن جعثم

روى عن سليم بن عامر وعمر بن قيس الحمصي وشريق الهوزني وخالد بن معدان
روى عنه بقية سمعت أبى يقول ذلك


026-[ 529 ] عمر بن جابر اليمامي الحنفي

[ 529 ] عمر بن جابر اليمامي الحنفي

روى عن عبد الله بن بدر ووعلة بن عبد الرحمن بن وثاب
روى عنه سقط سمعت أبى يقول ذلك


027-[ 530 ] عمر بن الحكم بن ثوبان

[ 530 ] عمر بن الحكم بن ثوبان

روى عن أبى هريرة وأبى سعيد الخدري
روى عنه سقط سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمر بن الحكم بن ثوبان هو عم عبد الحميد بن جعفر
وهو بن الحكم بن سنان صاحب النبي صلى الله عليه وسلم وهو الذي خيره النبي صلى الله عليه وسلم فقال اللهم اهدها فذهبت فهديت الى أبيها


028-[ 531 ] عمر بن الحكم بن رافع أبو حفص الأنصاري عم والد عبد الحميد بن جعفر سمع

[ 531 ] عمر بن الحكم بن رافع أبو حفص الأنصاري عم والد عبد الحميد بن جعفر سمع جابر بن عبد الله وأبا هريرة

روى عنه عبد الحميد بن جعفر سمعت أبى يقول ذلك ويقول ليس هو عمر بن الحكم بن ثوبان نا عبد الرحمن قال وسئل أبو زرعة عنه فقال مدينى ثقة من الأنصار


029-[ 532 ] عمر بن الحكم الهذلى البصري

[ 532 ] عمر بن الحكم الهذلى البصري

روى عن سقط سمعت أبى يقول هو مجهول ذاهب الحديث


030-[ 533 ] عمر بن حرملة

[ 533 ] عمر بن حرملة

روى عن بن عباس عن النبي صلى الله عليه وسلم في الضب
روى عنه على بن زيد بن جدعان سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال بصرى لا اعرفه الا في هذا الحديث


031-[ 534 ] عمر بن حفص بن عاصم بن عمر بن الخطاب

[ 534 ] عمر بن حفص بن عاصم بن عمر بن الخطاب

روى عن أبيه عن زيد بن ثابت في صلاة الوسطى انها الظهر روى الدراوردي عن عبيد الله بن عمر عن أبيه سمعت أبى يقول ذلك


032-[ 535 ] عمر بن حفص بن ثابت بن محمد

[ 535 ] عمر بن حفص بن ثابت بن محمد

روى عن أبيه عن النعمان بن بشير
روى عنه سقط سمعت أبى يقول ذلك


033-[ 536 ] عمر بن حفص بن ذكوان

[ 536 ] عمر بن حفص بن ذكوان

روى عن داود بن بكر بن أبى الفرت
روى عنه عبد الله بن نافع الصائغ سمعت أبى يقول ذلك


034-[ 537 ] عمر بن حفص الأزدي البصري

[ 537 ] عمر بن حفص الأزدي البصري

روى عن أبى حمزة وسعيد بن أبى عروبة
روى عنه سقط سمعت أبى يقول ذلك ويقول هو منكر الحديث


035-[ 538 ] عمر بن حفص

[ 538 ] عمر بن حفص

روى عن عامر بن عبد الله بن الزبير
روى عنه بن جريج سمعت أبى يقول ذلك


036-[ 539 ] عمر بن حفص العامري بصرى مؤذن بنى بكرة

[ 539 ] عمر بن حفص العامري بصرى مؤذن بنى بكرة

روى عن مالك بن دينار
روى عنه محمد بن أبى بشر المعولي البصري


037-[ 540 ] عمر بن حفص بن عمر بن سعد بن عائذ القرظ المديني

[ 540 ] عمر بن حفص بن عمر بن سعد بن عائذ القرظ المديني

روى عن أبيه
روى عنه عبد الرحمن بن سعد سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن جريج نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عمر بن حفص بن عمر بن سعد عن آبائه عن اجداده ما حاله قال ليس بشيء


038-[ 541 ] عمر بن حفص أبو حفص المعيطي

[ 541 ] عمر بن حفص أبو حفص المعيطي

روى عن أبى حيان التيمى وعبد الملك بن أبى سليمان وهشام بن عروة
روى عنه أحمد بن حنبل سألت أبى عنه فقال لا بأس به


039-[ 542 ] عمر بن حفص العبدى

[ 542 ] عمر بن حفص العبدى

روى عن أبى هارون العبدي ويزيد الرقاشي
روى عنه سقط سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو حفص العبدي ليس حديثه بشيء نا عبد الرحمن قال وسألت أبى عن عمر بن حفص العبدي فقال ضعيف الحديث ليس بقوي هو على يدي عدل


040-[ 543 ] عمر بن حفص قاضى عمان

[ 543 ] عمر بن حفص قاضى عمان

روى عن عمار بن يحيى
روى عنه محمد بن وهب بن عطية وسليمان بن شرحبيل والهيثم بن خارجة وهشام بن عمار سألت أبى عنه فقال ليس بمعروف وإسناده مجهول


041-[ 544 ] عمر بن حفص بن غياث النخعي

[ 544 ] عمر بن حفص بن غياث النخعي

روى عن أبيه وأبي بكر بن عياش وابن إدريس وعثام بن على سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة وأبو شيبة بن أبى بكر بن أبى شيبة سئل أبى عنه فقال كوفى ثقة


042-[ 545 ] عمر بن الحسن الراسبي البصري

[ 545 ] عمر بن الحسن الراسبي البصري

روى عن القاسم بن الفضل الحداني وديلم بن غزوان وسكن بن عبد العزيز
روى عنه محمد بن موسى الحرشي


043-[ 546 ] عمر بن حفص بن شليلة الدمشقي

[ 546 ] عمر بن حفص بن شليلة الدمشقي

روى عن الوليد بن مسلم
روى عنه أبى وأبو زرعة سئل أبى عنه فقال دمشقي صدوق


044-[ 547 ] عمر بن حفص بن عمر بن سعد بن مالك الاوصابى ثم الحميري

[ 547 ] عمر بن حفص بن عمر بن سعد بن مالك الاوصابى ثم الحميري

روى عن بقية ومحمد بن حمير واليمان بن عدى سمع منه أبى بحمص في الرحلة الثانية


045-[ 548 ] عمر بن حسيل بن سعد بن حذيفة

[ 548 ] عمر بن حسيل بن سعد بن حذيفة

روى عن الشعبي حديثا مرسلا ان دحية الكلبي قال يا رسول الله الا ننزي الحمار على الفرس
روى عنه عيسى بن يونس بن أبى إسحاق سمعت أبى يقول ذلك قال أبو محمد
روى عنه وكيع نا عبد الرحمن ثنا الأحمسي ثنا وكيع نا عمر بن حسين الحذيفي قال وكيع وكان ثبتا قال سمعت الشعبي


046-[ 549 ] عمر بن حسين مولى عائشة بنت قدامة بن مظعون قاضى المدينة

[ 549 ] عمر بن حسين مولى عائشة بنت قدامة بن مظعون قاضى المدينة

روى عن نافع وعائشة بنت قدامة
روى عنه مالك بن أنس وابن أبى ذئب ومحمد بن إسحاق وعبد العزيز بن المطلب سمعت أبى يقول ذلك


047-[ 550 ] عمر بن حمزة العمرى

[ 550 ] عمر بن حمزة العمرى

روى عن سالم بن عبد الله بن عمر
روى عنه أبو أسامة ومروان الفزاري سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عمر بن حمزة الذي حدث عنه أبو أسامة ومروان الفزاري أحاديثه أحاديث مناكير نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عمر بن حمزة أضعف من عمر بن محمد بن زيد


048-[ 551 ] عمر بن حمزة الضبي

[ 551 ] عمر بن حمزة الضبي

روى عن سقط
روى عنه زيد بن الحباب وأبو سلمة المنقري سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمر بن حمزة الضبي ثقة


049-[ 552 ] عمر بن حبيب المكى

[ 552 ] عمر بن حبيب المكى

روى عن عمرو بن دينار
روى عنه بن عيينة سمعت أبى يقول ذلك وقال بن عيينة كان صاحبا لنا وكان حافظا وروى عن الزهرى نا على بن أبى طاهر القزويني فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله يعنى أحمد بن حنبل يقول عمر بن حبيب ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمر بن حبيب المكى الذي يروى عنه بن عيينة وعبد الرزاق ثقة


050-[ 553 ] عمر بن حبيب قاضى البصرة

[ 553 ] عمر بن حبيب قاضى البصرة

روى عن محمد بن عمرو بن علقمة وعمران بن حدير سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس محمد الدوري عن يحيى بن معين انه قال عمر بن حبيب ضعيف كان يكذب نا عبد الرحمن قال سألت أبى عن عمر بن حبيب فقال ليس بقوي


051-[ 554 ] عمر بن حوشب الصنعاني

[ 554 ] عمر بن حوشب الصنعاني

روى عن إسماعيل بن أمية
روى عنه عبد الرزاق سمعت أبى يقول ذلك


052-[ 555 ] عمر بن الحزور أبو بشر سأل الحسن عن الحجامة للصائم فقال لا روى محمد بن

[ 555 ] عمر بن الحزور أبو بشر سأل الحسن عن الحجامة للصائم فقال لا روى محمد بن عقبة عن شباك بن عائذ بن المنخل الأزدي البصري عنه سمعت أبى يقول ذلك قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


053-[ 556 ] عمر بن حميد

[ 556 ] عمر بن حميد

روى عن الحسن
روى عنه مسلم بن إبراهيم


054-[ 557 ] عمر بن حسان البرجمي

[ 557 ] عمر بن حسان البرجمي

روى عن بياض
روى عنه بياض


055-[ 558 ] عمر بن الخطاب بن نفيل العدوى أبو حفص القرشي رحمه الله له صحبة وهجرة

[ 558 ] عمر بن الخطاب بن نفيل العدوى أبو حفص القرشي رحمه الله له صحبة وهجرة

روى عنه عثمان بن عفان وعلى بن أبى طالب وطلحة بن عبيد الله وعبد الرحمن بن عوف وسعد بن أبى وقاص وعبد الله بن مسعود وأبو ذر وجابر بن عبد الله وأبو سعيد الخدري وأبو موسى الأشعري وأنس بن مالك وأبو هريرة وابن عمر وابن عباس والنعمان بن بشير وعقبة بن عامر وأبو امامة الباهلى وعمرو بن عبسة وعبد الله بن أنيس وأبو لبابة بن عبد المنذر وعدى بن حاتم والبراء بن عازب وبريدة الأسلمي وفضالة بن عبيد وشداد بن أوس وعبد الله بن عمرو بن العاص وسعيد بن العاص وكعب بن عجرة وعبد الله بن سرجس والمسور بن مخرمة والسائب بن يزيد وعبد الله بن الزبير وعبد الله بن الأرقم وعبد الله بن السعدي والاشعث بن قيس ويعلى بن أمية وجابر بن سمرة وحبيب بن مسلمة وأبو الطفيل وابن ابزى وسفيان بن وهب والفلتان بن عاصم وخالد بن عرفطة وعمرو بن حريث وعبد الله بن عكيم وطارق بن شهاب ومعمر بن عبد الله والمسيب بن حزن وسفيان بن عبد الله الثقفى وعائشة وحفصة رحمة الله عليهم أجمعين


056-[ 559 ] عمر بن خلدة الزرقي الأنصاري قاضى أهل المدينة سمع أبا هريرة

[ 559 ] عمر بن خلدة الزرقي الأنصاري قاضى أهل المدينة سمع أبا هريرة

روى عنه الزهرى وأبو المعتمر بن عمرو بن رافع سمعت أبى يقول ذلك


057-[ 560 ] عمر بن خباب بصرى عن طاوس وسالم بن عبد الله والحسن

[ 560 ] عمر بن خباب بصرى عن طاوس وسالم بن عبد الله والحسن

روى عنه أبو نعيم وأبو داود الطيالسي سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن روين البصري نا عبد الرحمن قال سألت أبى عنه فقال شيخ محله الصدق


058-[ 561 ] عمر بن زائدة وهو عمر بن خالد أخو زكريا بن أبى زائدة

[ 561 ] عمر بن زائدة وهو عمر بن خالد أخو زكريا بن أبى زائدة

روى عن قيس بن أبى حازم وعون بن أبى جحيفة والعيزار بن جرول وعكرمة وأبى بردة وابن أبى السفر
روى عنه عبد الرحمن بن مهدى ومسلم وأبو الوليد سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا أبو زياد حماد بن زاذان قال سمعت بن مهدى يقول كان عمر بن أبى زائدة كيس الحفظ نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمر بن أبى زائدة فقال صالح ثنا عبد الرحمن قال أخبرنا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عمر بن أبى زائدة ثقة نا عبد الرحمن قال سألت أبى عن عمر بن أبى زائدة فقال ما به بأس


059-[ 562 ] عمر بن خالد

[ 562 ] عمر بن خالد

روى عن محمد أبى عبد الله الحلبي
روى عنه محمد بن أبى عمر العدني نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه ولا اعرف الحلبي


060-[ 563 ] عمر بن أبى خليفة أبو حفص البصري

[ 563 ] عمر بن أبى خليفة أبو حفص البصري

روى عن محمد بن زياد وعلى بن زيد بن جدعان وابن أبى حسين وهشام بن عمر وسمعت أبى يقول ذلك وسألته عنه فقال هو صالح الحديث ثنا عنه أبو الوليد


061-[ 564 ] عمر بن الدرفس أبو حفص الدمشقي

[ 564 ] عمر بن الدرفس أبو حفص الدمشقي

روى عن عبد الرحمن بن أبى قسيمة
روى عنه الوليد بن مسلم وهشام بن عمار سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صالح ما في حديثه إنكار


062-[ 565 ] عمر بن ذر بن عبد الله بن زرارة الهمداني أبو ذر

[ 565 ] عمر بن ذر بن عبد الله بن زرارة الهمداني أبو ذر

روى عن أبيه وسعيد بن جبير وسعيد بن عبد الرحمن بن ابزى
روى عنه بن المبارك ووكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن محمد بن يحيى بن سعيد القطان قال قال جدي يحيى بن سعيد عمر بن ذر ثقة في الحديث ليس ينبغي ان يترك حديثه الرأي أخطأ فيه ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عمر بن ذر ثقة نا عبد الرحمن قال سألت أبى عن عمر بن ذر فقال كان صدوقا وكان مرجئا لا يحتج بحديثه وهو مثل يونس بن أبى إسحاق


063-[ 566 ] عمر بن راشد السلمي

[ 566 ] عمر بن راشد السلمي

روى عن الشعبي
روى عنه سفيان الثوري سمعت أبى يقول ذلك


064-[ 567 ] عمر بن راشد بن شجرة أبو حفص اليمامي

[ 567 ] عمر بن راشد بن شجرة أبو حفص اليمامي

روى عن يحيى بن أبى كثير وإياس بن سلمة
روى عنه وكيع وأبو نعيم وأبو عامر العقدى نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمر بن راشد فقال هو يمامي حديثه ضعيف ليس بمستقيم حدث عن يحيى بن أبى كثير أحاديث مناكير نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمر بن راشد ضعيف ثنا عبد الرحمن قال سئل أبو زرعة عنه عمر بن راشد الذي يحدث عن يحيى بن أبى كثير فقال لين الحديث


065-[ 568 ] عمر بن راشد وكنية راشد أبو إسماعيل وهو أخو إسماعيل ومحمد ابنى أبى

[ 568 ] عمر بن راشد وكنية راشد أبو إسماعيل وهو أخو إسماعيل ومحمد ابنى أبى إسماعيل

روى عن أبى الضحى عن مسروق عن عبد الله قال الحفدة الاختان
روى عنه جرير وإسماعيل بن زكريا سمعت أبى يقول ذلك


066-[ 569 ] عمر بن راشد أبو حفص المديني مولى عبد الرحمن بن أبان بن عثمان سكن القلزم

[ 569 ] عمر بن راشد أبو حفص المديني مولى عبد الرحمن بن أبان بن عثمان سكن القلزم

روى عن هشام بن عروة وعبد الرحمن بن حرملة ومحمد بن عجلان وأبى مودود ومالك بن أنس وابن أبى ذئب ومبارك بن فضالة
روى عنه يعقوب بن سفيان نا عبد الرحمن سمعت أبى يقول كتبت من حديثه ورقتين ولم اسمع منه لما وجدته كذبا وزورا والعجب من يعقوب بن سفيان كيف كتب عنه وكيف
روى عنه لأني في ذلك الوقت وانا شاب علمت ان تلك الأحاديث موضوعة فلم تطب نفسي ان اسمعها فكيف خفي على يعقوب بن سفيان ذلك


067-[ 570 ] عمر بن روبة التغلبي

[ 570 ] عمر بن روبة التغلبي

روى عن عبد الواحد بن عبد الله النصرى وأبى كبشة
روى عنه أبو سلمة سليمان بن سليم وإسماعيل بن عياش ومحمد بن حرب نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث فقلت تقوم به الحجة فقال لا ولكن صالح


068-[ 571 ] عمر بن رشيد الثقفى

[ 571 ] عمر بن رشيد الثقفى

روى عن الشعبي وأنس بن سيرين
روى عنه عبد الصمد بن عبد الوراث ومسلم بن إبراهيم سألت أبى عنه فقال هو مجهول


069-[ 572 ] عمر بن رياح أبو حفص الضرير

[ 572 ] عمر بن رياح أبو حفص الضرير

روى عن بن طاوس سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو حنفية الواسطي صاحب القصب ويحيى بن حسان التنيسي ومعلى بن أسد نا عبد الرحمن قال سمعت أبى يقول قال أبو حفص الصيرفي هوزد


070-[ 573 ] عمر بن رديح

[ 573 ] عمر بن رديح

روى عن عطاء بن أبى ميمونة
روى عنه مسلم بن إبراهيم ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال انا أحمد بن محمد الصفار نا أبو حفص عمر بن رديح كان يوثق نا عبد الرحمن قال سألت أبى عن عمر بن رديح فقال شيخ قيل له قال يحيى بن معين هو صالح الحديث فقال بل هو ضعيف الحديث


071-[ 574 ] عمر بن الرماح

[ 574 ] عمر بن الرماح

روى عن سقط ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عمر بن الرماح ثقة


072-[ 575 ] عمر بن ربيعة أبو ربيعة الأيادي

[ 575 ] عمر بن ربيعة أبو ربيعة الأيادي

روى عن الحسن البصري وابن بريدة
روى عنه الحسن وعلى ابنا صالح ومالك بن مغول وشريك سمعت أبى يقول ذلك وسألته عنه فقال منكرا الحديث نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن أبى ربيعة الذي يروى عنه شريك فقال كوفى ثقة


073-[ 576 ] عمر بن أبى الرطيل

[ 576 ] عمر بن أبى الرطيل

روى عن عثام بن على
روى عنه أبو سعيد الأشج


074-[ 577 ] عمر بن زيد قال كتب عمر رضى الله تعالى عنه الى أبى موسى مرسل

[ 577 ] عمر بن زيد قال كتب عمر رضى الله تعالى عنه الى أبى موسى مرسل

روى عنه ثور بن يزيد سمعت أبى يقول ذلك


075-[ 578 ] عمر بن زيد الصنعاني

[ 578 ] عمر بن زيد الصنعاني

روى عن أبى الزبير
روى عنه عبد الرزاق ثنا عبد الرحمن قال سمعت أبى يقول ذلك


076-[ 579 ] عمر بن زياد أبو حفص الباهلى

[ 579 ] عمر بن زياد أبو حفص الباهلى

روى عن الأسود بن قيس والسدي وعبد الملك بن عمير
روى عنه أبو نعيم وأبو غسان سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبا زرعة عنه فقال ليس به بأس


077-[ 580 ] عمر بن زياد مولى بنى تميم مدني

[ 580 ] عمر بن زياد مولى بنى تميم مدني

روى عن سمع منه يعقوب بن حميد سمعت أبى يقول ذلك ويقول هو مجهول


078-[ 581 ] عمر بن زرعة الخارفي

[ 581 ] عمر بن زرعة الخارفي

روى عن عيسى بن عمر ومحمد بن سالم
روى عنه محمد بن عبد الله بن نمير وابن أبي شيبة وقتيبة بن سعيد وأبو سعيد الأشج سمعت أبى يقول ذلك


079-[ 582 ] عمر بن سعيد كوفى

[ 582 ] عمر بن سعيد كوفى

روى عن على
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


080-[ 583 ] عمر بن سعيد بن أبى حسين النوفلي القرشي المكى

[ 583 ] عمر بن سعيد بن أبى حسين النوفلي القرشي المكى

روى عن طاوس وابن أبى مليكة
روى عنه الثوري وغيره سمعت أبى يقول ذلك قال أبو محمد
روى عن القاسم بن محمد وعطاء وعثمان بن أبى سليمان
روى عنه أبو عاصم النبيل ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت عن أبى عمر بن سعيد بن أبى حسين فقال مكي قرشي ثقة من أمثل من يكتبون عنه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمر بن سعيد بن أبى حسين ثقة نا عبد الرحمن قال سمعت أبى وسئل عن عمر بن أبى حسين فقال صدوق


081-[ 584 ] عمر بن سعيد بن مسروق الثوري

[ 584 ] عمر بن سعيد بن مسروق الثوري

روى عن الأعمش وأبيه
روى عنه سفيان بن عيينة وأبو بكر بن عياش سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ثقة لا بأس به


082-[ 585 ] عمر بن سعيد روى يزيد بن هارون عن عروة أبى عبد الله عنه سمعت أبى يقول

[ 585 ] عمر بن سعيد روى يزيد بن هارون عن عروة أبى عبد الله عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


083-[ 586 ] عمر بن سعيد بن جعدة بن هبيرة

[ 586 ] عمر بن سعيد بن جعدة بن هبيرة

روى عن أبى عبيدة بن عبد الله
روى عنه القاسم بن مالك المزني نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


084-[ 587 ] عمر بن سعيد صاحب الزهرى

[ 587 ] عمر بن سعيد صاحب الزهرى

روى عن الزهرى
روى عنه عبد الرحمن بن إسحاق ثنا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمر بن سعيد صاحب الزهرى فقال
روى عنه عبد الرحمن بن إسحاق فقلت له هو ثقة فقال حديثه حديث مقارب


085-[ 588 ] عمر بن سعيد الأبح

[ 588 ] عمر بن سعيد الأبح

روى عن سعيد بن أبى عروبة
روى عنه موسى بن عبد الله الأسلع سمعت أبى يقول ذلك وسألته عنه فقال ليس بقوي


086-[ 589 ] عمر بن سعيد أبو حفص الدمشقي

[ 589 ] عمر بن سعيد أبو حفص الدمشقي

روى عن سعيد بن عبد العزيز سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمر بن سعيد أبى حفص الدمشقي فقال كتبت عنه وتركت حديثه وذاك انى ذهبت اليه انا وأبو خيثمة فأخرج إلينا كتابا عن سعيد بن بشير وإذا هى أحاديث سعيد بن أبى عروبة فتركناه ثنا عبد الرحمن سمعت أبى يقول أتيت عمر بن سعيد الدمشقي وكتبت عنه وطرحت حديثه


087-[ 590 ] عمر بن سعيد بن شريح المديني

[ 590 ] عمر بن سعيد بن شريح المديني

روى عن الزهرى
روى عنه الفضل بن سليمان النميري وأبو عامر العقدى نا عبد الرحمن قال سألت أبى عنه فقال مضطرب الحديث ليس بقوي يروى عن الزهرى وينكر


088-[ 591 ] عمر بن سعيد المروزي السكري أبو حفص المعروف بالسنى

[ 591 ] عمر بن سعيد المروزي السكري أبو حفص المعروف بالسنى

روى عن النضر بن شميل سمع منه أبى بالري ثنا عبد الرحمن قال سئل أبى عنه فقال مروزي صدوق


089-[ 592 ] عمر بن سعد بن أبى وقاص الزهرى كوفى

[ 592 ] عمر بن سعد بن أبى وقاص الزهرى كوفى

روى عن أبيه سمعت أبى يقول ذلك قال أبو محمد
روى عنه العيزار بن حريث وأبو إسحاق الهمداني وأبو بكر بن حفص ويزيد بن أبى حبيب والمطلب بن عبد الله بن حنطب ومحمد بن عبد الرحمن بن أبى لبيبة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن عمر بن سعد أثقة هو فقال كيف يكون من قتل الحسين بن على رضى الله تعالى عنه ثقة


090-[ 593 ] عمر بن سعد بن عائذ القرظ المؤذن

[ 593 ] عمر بن سعد بن عائذ القرظ المؤذن

روى عن أبيه سعد بن عائذ القرظ
روى عنه ابنه وعمر بن عاصم بن عمر سمعت أبى يقول بعض ذلك وبعضه من قبلى


091-[ 594 ] عمر بن سعد النصرى

[ 594 ] عمر بن سعد النصرى

روى عن عمر بن عبد الله الثقفى وليث بن أبى سليم
روى عنه أبو سلمة موسى بن إسماعيل المنقري وإسماعيل بن موسى قريب السدى سمعت أبى يقول ذلك


092-[ 595 ] عمر بن سعد الأسدي

[ 595 ] عمر بن سعد الأسدي

روى عن الأعمش والشيباني وليث وخصيف
روى عنه أبو سعيد الأشج وغيره ثنا عبد الرحمن قال سألت أبى عنه فقال شيخ قديم من عتق الشيعة متروك الحديث


093-[ 596 ] عمر بن سعد أبو داود الحفري الكوفى والحفر موضع بالكوفة

[ 596 ] عمر بن سعد أبو داود الحفري الكوفى والحفر موضع بالكوفة

روى عن مسعر وسفيان الثوري وبدر بن عثمان
روى عنه أبو بكر بن أبى شيبة وابن نمير سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين أبو داود الحفري فقال ثقة نا عبد الرحمن قال سألت أبى عنه فقال كان رجلا صالحا صدوقا


094-[ 597 ] عمر بن سعد الأيلي

[ 597 ] عمر بن سعد الأيلي

روى عن يونس بن يزيد
روى عنه مروان الفزاري سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به


095-[ 598 ] عمر بن سليمان من ولد عمر بن الخطاب

[ 598 ] عمر بن سليمان من ولد عمر بن الخطاب

روى عن عبد الرحمن بن أبان بن عثمان سمع منه شعبة سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمر بن سليمان صاحب حديث زيد بن ثابت ثقة ثنا عبد الرحمن قال سألت أبى عن عمر بن سليمان فقال صالح


096-[ 599 ] عمر بن سليمان بن ثابت

[ 599 ] عمر بن سليمان بن ثابت

روى عن أبى روح الكلبي
روى عنه موسى بن عقبة سمعت أبى يقول ذلك


097-[ 600 ] عمر بن سليم البصري الباهلى

[ 600 ] عمر بن سليم البصري الباهلى

روى عن أبى غالب وأبى الوليد
روى عنه عبد الوارث وعبيد بن عقيل وعبد الصمد بن عبد الوارث وزيد بن حباب وسهل بن تمام سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم سألت أبى عنه فقال شيخ سألت أبا زرعة عنه فقال صدوق


098-[ 601 ] عمر بن سفينة مولى رسول الله صلى الله عليه وسلم

[ 601 ] عمر بن سفينة مولى رسول الله صلى الله عليه وسلم

روى عن أبيه
روى عنه ابنه بريه بن عمر سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال شيخ نا عبد الرحمن قال سألت أبا زرعة عنه فقال صدوق


099-[ 602 ] عمر بن سليط صاحب الهروي

[ 602 ] عمر بن سليط صاحب الهروي

روى عن بكر بن عبد الله المزني
روى عنه موسى بن إسماعيل


100-[ 603 ] عمر بن سيف

[ 603 ] عمر بن سيف

روى عن الشعبي وابن سيرين وشهر بن حوشب
روى عنه مروان بن معاوية سمعت أبى يقول ذلك


101-[ 604 ] عمر بن سيف بصرى

[ 604 ] عمر بن سيف بصرى

روى عن المهلب بن أبى صفرة
روى عنه قتادة حديثا منقطعا سمعت أبى يقول ذلك


102-[ 605 ] عمر بن سالم

[ 605 ] عمر بن سالم

روى عن عبد الله بن عمر وروى هشيم عن عبد الرحمن بن يحيى عنه سمعت أبى يقول ذلك


103-[ 606 ] عمر بن سالم بن عجلان الأفطس

[ 606 ] عمر بن سالم بن عجلان الأفطس

روى عن أبيه
روى عنه أبو تميلة يحيى بن واضح سمعت أبى يقول ذلك


104-[ 607 ] عمر بن سالم مدينى قال سمعت القاسم بن محمد سمعت أبى يقول ذلك

[ 607 ] عمر بن سالم مدينى قال سمعت القاسم بن محمد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


105-[ 608 ] عمر بن سويد العجلي كوفى

[ 608 ] عمر بن سويد العجلي كوفى

روى عن عائشة بنت طلحة
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمر بن سويد العجلي ثقة


106-[ 609 ] عمر بن سويد السلمي

[ 609 ] عمر بن سويد السلمي

روى عن عمر وبن الأسود ومعاوية
روى عنه الزبيدي سمعت أبى يقول ذلك


107-[ 610 ] عمر بن السائب

[ 610 ] عمر بن السائب

روى عن القاسم بن أبى القاسم
روى عنه عمرو بن الحارث وان لهيعة سمعت أبى يقول ذلك


108-[ 611 ] عمر بن السائب

[ 611 ] عمر بن السائب

روى عن أسامة بن زيد
روى عنه الليث بن سعد سمعت أبى يقول ذلك


109-[ 612 ] عمر بن سلام

[ 612 ] عمر بن سلام

روى عن الشعبي وعبد الملك بن مروان
روى عنه معن بن عيسى سمعت أبى يقول ذلك


110-[ 613 ] عمر بن سهل بن مروان المازني أبو حفص سمع الذيال بن عبيد ومهدى بن عمران

[ 613 ] عمر بن سهل بن مروان المازني أبو حفص سمع الذيال بن عبيد ومهدى بن عمران

روى عنه الحميدي وهارون بن عبد الله الحمال والمؤمل بن اهاب ثنا عبد الرحمن سمعت أبى يقول ذلك


111-[ 614 ] عمر بن سحيم البهزى

[ 614 ] عمر بن سحيم البهزى

روى عن عبد الله بن المغفل قوله
روى عنه يحيى بن إسحاق سمعت أبى يقول ذلك


112-[ 615 ] عمر بن أبى سفيان بن اسيد بن جارية الثقفى

[ 615 ] عمر بن أبى سفيان بن اسيد بن جارية الثقفى

روى عن أبى هريرة
روى عنه الزهرى


113-[ 616 ] عمر بن شيبة بن قارظ مدينى أخو قارظ بن شيبة حليف بنى زهرة

[ 616 ] عمر بن شيبة بن قارظ مدينى أخو قارظ بن شيبة حليف بنى زهرة

روى عن أمه أم الحكم عن أبى هريرة
روى عنه بن أبى ذئب ووكيع وحاتم بن إسماعيل وعبيد الله بن موسى سمعت أبى يقول ذلك
روى عنه سفيان الثوري وعيسى بن يونس سمعت أبى يقول ما بحديثه بأس وهو صدوق في الحديث


114-[ 617 ] عمر بن شيبة المديني مولى معقل بن سنان

[ 617 ] عمر بن شيبة المديني مولى معقل بن سنان

روى عنه حيوة بن شريح سمعت أبى يقول ذلك قال أبو محمد وروى عنه الليث بن سعد وروى هو عن رجل عن أبى الدرداء


115-[ 618 ] عمر بن شيبة بن أبى كثير مولى أشجع

[ 618 ] عمر بن شيبة بن أبى كثير مولى أشجع

روى عن نعيم المجمر وسعيد المقبري
روى عنه أبو أويس المدني سألت أبى عنه فقال مجهول


116-[ 619 ] عمر بن شاكر

[ 619 ] عمر بن شاكر

روى عن أنس
روى عنه عثمان بن عبد الرحمن الطرائفي سألت أبى عنه قال ضعيف الحديث يروى عن أنس المناكير


117-[ 620 ] عمر بن شقيق الرمي البصري والد الحسن بن عمر بن شقيق وكان تجارته الى الري

[ 620 ] عمر بن شقيق الرمي البصري والد الحسن بن عمر بن شقيق وكان تجارته الى الري

روى عن عاصم الجحدري وأبى جعفر الرازي واعين قاضى الري عنه ابنه الحسن بن عمر بن شقيق الجرمي وروح بن عبد المؤمن المقرى سمعت أبى يقول بعض ذلك وبعضه من قبلى


118-[ 621 ] عمر بن شبيب المسلي

[ 621 ] عمر بن شبيب المسلي

روى عن عبد الله بن عيسى وفضيل بن مرزوق
روى عنه أبو بكر بن أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عمر بن شبيب المسلي فقال ليس بثقة وقد رأيته وقد
روى عنه مروان بن معاوية الفزاري نا عبد الرحمن قال سألت أبى عن عمر بن شبيب المسلي فقال شيخ يكتب حديثه ولا يحتج به سئل أبو زرعة عن عمر بن شبيب المسلي فقال لين الحديث


119-[ 622 ] عمر بن شوذب بياع الاكسية

[ 622 ] عمر بن شوذب بياع الاكسية

روى عن عمرة بنت الطبيخ
روى عنه عيسى بن يونس ووكيع سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بن شوذب ثقة


120-[ 623 ] عمر بن شريك

[ 623 ] عمر بن شريك

روى عن أبيه عن أنس
روى عنه الحسن بن دعامة سألت أبى عنه فقال مجهول نا عبد الرحمن قال ووجدت غيرى يحكى عن أبى انه قال هو ضعيف الحديث


121-[ 624 ] عمر بن شبة بن عبيدة النميري أبو زيد النحوي البصري نزيل سامرا

[ 624 ] عمر بن شبة بن عبيدة النميري أبو زيد النحوي البصري نزيل سامرا

روى عن غندر وعبد الوهاب الثقفى وأبى عبيدة معمر بن المثنى وعمر بن على المقدمي وزيد بن يحيى الأنماطي ومحمد بن أبى عدى ومسعود بن واصل والنضر بن كثير كتبت عنه مع أبى وهو صدوق صاحب عربية وادب نا عبد الرحمن قال سئل أبى عنه فقال نميري صدوق


122-[ 625 ] عمر بن شراحيل

[ 625 ] عمر بن شراحيل

روى عنه الفرج بن فضالة وروى هو عن عمر رضى الله تعالى عنه في تجويز طلاق المكره مرسلا


123-[ 626 ] عمر بن صهبان ويقال بن محمد بن صهبان الأسلمي خال إبراهيم بن أبى يحيى

[ 626 ] عمر بن صهبان ويقال بن محمد بن صهبان الأسلمي خال إبراهيم بن أبى يحيى

روى عن صفوان بن سليم ومحمد بن عمرو بن علقمة وقطن بن وهب
روى عنه محمد بن الصلت الأصم سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث منكر الحديث متروك الحديث نا عبد الرحمن قال سئل أبو زرعة عن عمر بن صهبان فقال ضعيف الحديث


124-[ 627 ] عمر بن صالح

[ 627 ] عمر بن صالح

روى عن عبد الله بن يزيد
روى عنه خالد بن مخلد سألت أبى عنه فقال ليس بقوي


125-[ 628 ] عمر بن صالح الأزدي الأوقص

[ 628 ] عمر بن صالح الأزدي الأوقص

روى عن أبى جمرة وسعيد بن أبى عروبة وأيوب وابن عون
روى عنه محمد بن المصفى سألت أبى عنه فقال ضعيف الحديث قال هو بصرى سكن دمشق ليس بقوي وكان إبراهيم بن موسى يحمل عليه
روى عن أبى جمرة منكرات


126-[ 629 ] عمر بن صبح الخراساني السمرقندي

[ 629 ] عمر بن صبح الخراساني السمرقندي

روى عن أبى حيان التيمى ومقاتل بن حيان
روى عنه محمد بن عبيد سمعت أبى يقول عمر بن صبح السمرقندي هو منكر الحديث


127-[ 630 ] عمر بن صالح الواسطي

[ 630 ] عمر بن صالح الواسطي

روى عن حماد بن زيد ومحمد بن يزيد
روى عنه إبراهيم بن يوسف الهسنجاني وعلى بن الحسين بن الجنيد


128-[ 631 ] عمر بن طلحة بن علقمة بن وقاص الليثي

[ 631 ] عمر بن طلحة بن علقمة بن وقاص الليثي

روى عن أبيه ومحمد بن عمر وروى عنه عبد الله بن وهب وذؤيب بن عمرو السهمي وأبو ثابت وعلى بن المديني سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد المقبري
روى عنه عبد الله بن عبد الحكم المصري سألت أبى عنه فقال محله الصدق سألت أبا زرعة عنه فقال ليس بقوي


129-[ 632 ] عمر بن عبد الله بن عبد الأسد القرشي وهو عمر بن أبى سلمة ربيب رسول الله

[ 632 ] عمر بن عبد الله بن عبد الأسد القرشي وهو عمر بن أبى سلمة ربيب رسول الله صلى الله عليه وسلم وأمه أم سلمة زوج النبي صلى الله عليه وسلم له سماع من النبي صلى الله عليه وسلم وكان صبيا أكل مع النبي صلى الله عليه وسلم في صحفة ورآه يصلى في ثوب واحد

روى عنه عروة بن الزبير وغيره


130-[ 633 ] عمر بن عبد الله بن جرهد الأسلمي حجازي

[ 633 ] عمر بن عبد الله بن جرهد الأسلمي حجازي

روى عن جابر بن عبد الله روى عبد الرحمن بن حرملة عن محمد بن عبد الله بن حصين عنه سمعت أبى يقول ذلك


131-[ 634 ] عمر بن عبد الله بن عروة بن الزبير بن العوام

[ 634 ] عمر بن عبد الله بن عروة بن الزبير بن العوام

روى عن جد عروة بن الزبير والقاسم وعمرو بن سليم وعامر بن عبد الله بن الزبير
روى عن بن جريج ومحمد بن إسحاق وجعفر بن عبد الله القرشي سمعت أبى يقول ذلك


132-[ 635 ] عمر بن عبد الله بن عبد الرحمن بن عوف وهو عمر بن أبى سلمة أخو سلمة مدينى

[ 635 ] عمر بن عبد الله بن عبد الرحمن بن عوف وهو عمر بن أبى سلمة أخو سلمة مدينى الأصل أراه قدم واسط

روى عن أبيه عن أبى هريرة
روى عنه مسعر وسعد بن إبراهيم وأبو عوانة وهشيم وموسى بن يعقوب الزمعي سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل ثنا على بن المديني قال سمعت يحيى بن سعيد قال كان شعبة يضعف عمر بن أبى سلمة نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سألت أبى عن عمر بن أبى سلمة فقال صالح ان شاء الله وكان يحيى بن سعيد يختار محمد بن عمر وعلى عمر نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عمر بن أبى سلمة بن عبد الرحمن بن عوف
روى عنه سعيد بن إبراهيم وأبو عوانة وهشيم وتركه شعبة نا عبد الرحمن أخبرنا بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عمر بن أبى سلمة فقال الذي
روى عنه هشيم ضعيف الحديث نا عبد الرحمن قال سألت أبى عنه فقال هو عندي صالح صدوق في الأصل ليس بذلك القوى يكتب حديثه ولا يحتج به يخالف في بعض الشيء


133-[ 636 ] عمر بن عبد الله بن الزبير

[ 636 ] عمر بن عبد الله بن الزبير

روى عن بن الزبير
روى عنه عبد الله بن مسلم بن هرمز سمعت أبى يقول ذلك


134-[ 637 ] عمر بن عبد الله بن الأشج

[ 637 ] عمر بن عبد الله بن الأشج

روى عن عمر رضى الله تعالى عنه مرسل قال سيكون أقوام يجادلونك بشبهات القرآن
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


135-[ 638 ] عمر بن عبد الله بن يعلى بن مرة الثقفى

[ 638 ] عمر بن عبد الله بن يعلى بن مرة الثقفى

روى عن أنس وعرفجة والمنهال بن عمر وأبيه وحكيمة امرأة يعلى
روى عنه الثوري والمسعودي وإسرائيل والمطلب بن زياد وأبو خالد الأحمر ومروان الفزاري سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عمر بن عبد الله بن يعلى بن مرة ضعيف الحديث نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عمر بن عبد الله بن يعلى بن مرة ضعيف الحديث نا عبد الرحمن قال سألت أبى عن عمر بن عبد الله بن يعلى بن مرة الثقفى فقال هو ضعيف الحديث منكر الحديث نا عبد الرحمن قال سئل أبو زرعة عن عمر بن عبد الله بن يعلى فقال ليس بقوي فقلت ما حاله قال أسال الله السلامة


136-[ 639 ] عمر بن عبد الله بن أبى طلحة

[ 639 ] عمر بن عبد الله بن أبى طلحة

روى عن سقط
روى عنه سقط سمعت أبا زرعة يقول عمر بن عبد الله بن أبى طلحة ثقة


137-[ 640 ] عمر بن عبد الله مولى غفرة بنت رباح أخت بلال

[ 640 ] عمر بن عبد الله مولى غفرة بنت رباح أخت بلال

روى عن محمد بن كعب القرظي والقاسم وسالم وأيوب بن خالد بن صفوان وثعلبة بن أبى مالك
روى عنه الليث بن سعد وبشر بن المفضل ويحيى بن أيوب سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي قال سمعت يحيى بن بكير يقول عمر مولى غفرة وربيعة بن أبى عبد الرحمن ابنا خالة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عمر مولى غفرة ليس به بأس ولكن أكثر حديثه مراسيل نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمر مولى غفرة ضعيف نا عبد الرحمن قال سمعت أبى يقول عمر مولى غفرة يكتب حديثه


138-[ 641 ] عمر بن عبد الله بن أبى ربيعة المخزومي

[ 641 ] عمر بن عبد الله بن أبى ربيعة المخزومي

روى عن سعيد بن المسيب قوله روى بن جريج عن مصعب بن شيبة عنه وروى عنه عطاف بن خالد سمعت أبى يقول ذلك


139-[ 642 ] عمر بن عبد الله العبسي

[ 642 ] عمر بن عبد الله العبسي

روى عن عبد الرحمن بن حرملة سمع منه سعيد بن أبى أيوب حديثه في أهل المدينة سمعت أبى يقول ذلك


140-[ 643 ] عمر بن عبد الله البكري

[ 643 ] عمر بن عبد الله البكري

روى عنه بن المبارك سمعت أبى يقول ذلك ويقول هو مجهول


141-[ 644 ] عمر بن عبد الله الرومي

[ 644 ] عمر بن عبد الله الرومي

وهو بن عبد الله بن عبد الرحمن
روى عن أبيه
روى عنه عبيد الله القواريرى والمقدمى وإبراهيم بن موسى وقتيبة سمعت أبى يقول ذلك


142-[ 645 ] عمر بن عبيد الله بن أبى الوقاد

[ 645 ] عمر بن عبيد الله بن أبى الوقاد

روى عن أنس بن مالك انه صلى بهم المغرب
روى عنه الحارث بن عبد الرحمن بن أبى ذباب سمعت أبى يقول ذلك ويقول روى هذا الحديث موسى بن أيوب الغصيبى عن أبى ضمرة عن الحارث بن عبد الرحمن بن أبى ذباب عن عمر بن عبيد الله بن أبى الوقاد أن النبي صلى الله عليه وسلم صلى بهم المغرب وعمر تابعي وقال أبو زرعة أظنه ليست له صحبة


143-[ 646 ] عمر بن عبيد الله بن معمر القرشي التيمى

[ 646 ] عمر بن عبيد الله بن معمر القرشي التيمى

روى عن أبان بن عثمان سمعت أبى يقول ذلك


144-[ 647 ] عمر بن عبيد الله بن عبد الله بن عمر بن الخطاب

[ 647 ] عمر بن عبيد الله بن عبد الله بن عمر بن الخطاب

روى عن سالم
روى عنه يزيد بن الهاد وعبيد الله بن عمر وعمر بن محمد العمرى وأبو عقيل يحيى بن المتوكل سمعت أبى يقول ذلك


145-[ 648 ] عمر بن عبد الرحمن بن زيد بن الخطاب قال قال عمر رضى الله تعالى عنه لقاتل

[ 648 ] عمر بن عبد الرحمن بن زيد بن الخطاب قال قال عمر رضى الله تعالى عنه لقاتل زيد غيب عنى وجهك نراه أخو عبد الحميد القرشي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


146-[ 649 ] عمر بن عبد الرحمن بن عوف الزهرى

[ 649 ] عمر بن عبد الرحمن بن عوف الزهرى

روى عن أبيه
روى عنه ابنه حفص بن عمر بن عبد الرحمن بن عوف وعمرو بن حية سمعت أبى يقول ذلك


147-[ 650 ] عمر بن عبد الرحمن حديثه في أهل الحجاز

[ 650 ] عمر بن عبد الرحمن حديثه في أهل الحجاز

روى عن عبادة بن الصامت
روى عنه عبد الله بن محمد بن عقيل سمعت أبى يقول ذلك


148-[ 651 ] عمر بن عبد الرحمن بن قيس العسقلاني يعد في أهل المدينة

[ 651 ] عمر بن عبد الرحمن بن قيس العسقلاني يعد في أهل المدينة

روى عن أبى هريرة
روى عنه داود بن قيس سمعت أبى يقول ذلك


149-[ 652 ] عمر بن عبد الرحمن بن سعد الزهرى

[ 652 ] عمر بن عبد الرحمن بن سعد الزهرى

روى عن بن عباس روى عيسى بن يونس عن ثور بن يزيد عنه سمعت أبى يقول ذلك


150-[ 653 ] عمر بن عبد الرحمن مولى عبد الله بن عمر

[ 653 ] عمر بن عبد الرحمن مولى عبد الله بن عمر

روى عن بن عمر
روى عنه سقط سمعت أبى يقول ذلك


151-[ 654 ] عمر بن عبد الرحمن بن عطية بن دلاف المزني المديني

[ 654 ] عمر بن عبد الرحمن بن عطية بن دلاف المزني المديني

روى عن أبى امامة وأبيه
روى عنه مالك وعبيد الله العمرى وقريش بن حيان وعبد العزيز بن أبى سلمة سمعت أبى يقول ذلك


152-[ 655 ] عمر بن عبد الرحمن بن جرهد بن خويلد رأى جابر بن عبد الله

[ 655 ] عمر بن عبد الرحمن بن جرهد بن خويلد رأى جابر بن عبد الله

روى عنه بن حرملة وابن إسحاق سمعت أبى يقول ذلك


153-[ 656 ] عمر بن عبد الرحمن بن محصين أبو حفص القرشي السهمي

[ 656 ] عمر بن عبد الرحمن بن محصين أبو حفص القرشي السهمي

روى عن عطاء
روى عنه بن عيينة وعبد الله بن المؤمل سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمر بن عبد الرحمن بن محيصن مكي سهمى قارىء أهل مكة
روى عنه بن جريج وابن عيينة


154-[ 657 ] عمر بن عبد الرحمن المديني

[ 657 ] عمر بن عبد الرحمن المديني

روى عن أبى سلمة بن سفيان
روى عنه الثوري سمعت أبى يقول ذلك


155-[ 658 ] عمر بن عبد الرحمن بن مهرب ويعرف بابن الدريه وكان دريه عمه مولى الأخنس

[ 658 ] عمر بن عبد الرحمن بن مهرب ويعرف بابن الدريه وكان دريه عمه مولى الأخنس بن شريق سمع وهب بن منبه

روى عنه إبراهيم بن خالد الصنعاني وعبد الرزاق سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمر بن عبد الرحمن بن مهرب ثقة


156-[ 659 ] عمر بن عبد الرحمن أبو أمية الذماري

[ 659 ] عمر بن عبد الرحمن أبو أمية الذماري

روى عن أبيه وعكرمة سمع منه عبد الملك بن عبد الرحمن الذماري سمعت أبى يقول ذلك


157-[ 660 ] عمر بن عبد الرحمن بن اسيد بن عبد الرحمن بن زيد بن الخطاب سمع محمد بن

[ 660 ] عمر بن عبد الرحمن بن اسيد بن عبد الرحمن بن زيد بن الخطاب سمع محمد بن عمار بن سعد المؤذن سمع منه أبو نعيم وعبد الله بن نافع سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


158-[ 661 ] عمر بن عبد الرحمن أبو حفص الأبار القرشي

[ 661 ] عمر بن عبد الرحمن أبو حفص الأبار القرشي

روى عن منصور والأعمش وعطاء بن السائب
روى عنه سعيد بن سليمان سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الرحمن بن مهدى نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو حفص الأبار ثقة كوفى ثنا عبد الرحمن قال سئل أبى وأبو زرعة عن أبى حفص الأبار فقالا صدوق


159-[ 662 ] عمر بن عبد الرحمن بن سعيد الصرم المخزومي

[ 662 ] عمر بن عبد الرحمن بن سعيد الصرم المخزومي

روى عن جده
روى عنه زيد بن الحباب سمعت أبى يقول ذلك


160-[ 663 ] عمر بن عبد العزيز بن مروان بن الحكم القرشي الأموي وأمه أم عاصم بنت عاصم

[ 663 ] عمر بن عبد العزيز بن مروان بن الحكم القرشي الأموي وأمه أم عاصم بنت عاصم بن عمر بن الخطاب ملك تسعة وعشرين شهرا مثل خلافة أبى بكر الصديق كنيته أبو حفص أصله مدينى مات بالشام

روى عن عروة بن الزبير وأبى بكر بن عبد الرحمن بن الحارث بن هشام والربيع بن سبرة وابن قارظ الزهرى وكان استوهب من سهل بن سعد الساعدي قدحا شرب منه النبي صلى الله عليه وسلم فوهبه له سمعت أبى يقول ذلك


161-[ 664 ] عمر بن عبد الملك الكناني

[ 664 ] عمر بن عبد الملك الكناني

روى عن عمر بن عبد العزيز أنه قال ما وجدنا الخير الا في الموالي
روى عنه ضمرة سمعت أبى يقول ذلك


162-[ 665 ] عمر بن عبد الملك العبدي سمع الحسن ومحمد بن سيرين

[ 665 ] عمر بن عبد الملك العبدي سمع الحسن ومحمد بن سيرين

روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


163-[ 666 ] عمر بن عبد الواحد بن قيس الدمشقي

[ 666 ] عمر بن عبد الواحد بن قيس الدمشقي

وهو بن عبد الواحد بن قيس الذي يروى عن أبيه الأوزاعي روى هو عن الأوزاعي وعمر بن محمد العمرى وعبد الرحمن بن يزيد بن جابر والنعمان بن المنذر وعبد الرحمن بن ثوبان
روى عنه سليمان بن عبد الرحمن وصفوان بن صالح ودحيم وإبراهيم بن موسى ويحيى بن أبى الخصيب ومحمود بن خالد الدمشقي سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا عباس بن الوليد بن صبح الخلال سمعت مروان بن محمد يقول نظرنا في كتب أصحاب الأوزاعي فما رأيت أحدا أصح حديثا عن الأوزاعي من عمر بن عبد الواحد


164-[ 667 ] عمر بن عبد الوهاب الرياحي

[ 667 ] عمر بن عبد الوهاب الرياحي

وهو بن رياح بن عبيدة أبو حفص
روى عن جويرية بن أسماء وعامر بن صالح ومعتمر سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن منصور الرمادي وإسماعيل بن عبد الله الأصبهاني نا عبد الرحمن قال سألت أبى عن عمر بن عبد الوهاب الرياحي فقال ثقة مأمون صدوق ذهبت اليه في مسجد الجامع فقلت أرأيت ان تحدثنا فقال ليس هذا موضعه ان أردت الحديث جئت المنزل وكان منزله في أقصى البصرة فأتيناه فلم نصادفه ولم نعد اليه


165-[ 668 ] عمر بن عبيد الطنافسي

[ 668 ] عمر بن عبيد الطنافسي

وهو بن عبيد بن أبى أمية أخو محمد ويعلى ابنى عبيد
روى عن أبى إسحاق الهمداني وسماك بن حرب ومنصور ومغيرة
روى عنه اخوه يعلى وأبو كريب والحسن بن عرفة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن حنبل وأبو بكر بن أبى شيبة وابن نمير وأبو سعيد الأشج نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عمر بن عبيد شيخ كبير يحدث عن أبى إسحاق وسماك وآدم بن على ولم ندرك بالكوفة أحدا يروى عنهم غيره ولا أكبر منه ومن المطلب بن زياد نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عمر بن عبيد فقال صالح


166-[ 669 ] عمر بن عبيد أبو حفص الخراز السابري بياع الخمر بصرى نزل مكة

[ 669 ] عمر بن عبيد أبو حفص الخراز السابري بياع الخمر بصرى نزل مكة

روى عن سهيل بن أبى صالح
روى عنه أبو عبد الرحمن المقرىء والحميدي وأبو عمر الحلواني الضرير سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ ضعيف الحديث قال أبو محمد وروى عن الحكم بن أبان ويونس بن عبيد


167-[ 670 ] عمر بن عبيد الصنعاني سمع عبد الصمد بن معقل

[ 670 ] عمر بن عبيد الصنعاني سمع عبد الصمد بن معقل

روى عنه إبراهيم بن خالد الصنعاني سمعت أبى يقول ذلك


168-[ 671 ] عمر بن عبيدة بن سفيان الحضرمي

[ 671 ] عمر بن عبيدة بن سفيان الحضرمي

روى عن أبيه سمعت أبى يقول ذلك


169-[ 672 ] عمر بن أبى عثمان سمع طاوسا قوله

[ 672 ] عمر بن أبى عثمان سمع طاوسا قوله

روى عنه يحيى بن سعيد القطان سمعت أبى يقول ذلك


170-[ 673 ] عمر بن عثمان القرشي المخزومي

[ 673 ] عمر بن عثمان القرشي المخزومي

روى عن أبيه سمعت أبى يقول ذلك قال أبو محمد وروى عنه زيد بن الحباب ونسبه فقال ثنا عمر بن عثمان بن عبد الرحمن بن سعيد المخزومي


171-[ 674 ] عمر بن عثمان بن عمر أبو حفص التيمى المدني سمع أباه عن الزهرى

[ 674 ] عمر بن عثمان بن عمر أبو حفص التيمى المدني سمع أباه عن الزهرى

روى عنه إبراهيم بن المنذر الحزامى سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال ثنا عثمان بن سعيد قال سألت يحيى بن معين عن عمر بن عثمان الذي يروى عن أبيه عن بن شهاب فقال ما اعرفه قال أبو محمد يعنى انه مجهول


172-[ 675 ] عمر بن عثمان بن عاصم بن صهيب الواسطي بن اخى علي بن عاصم ويكنى بحفص

[ 675 ] عمر بن عثمان بن عاصم بن صهيب الواسطي بن اخى علي بن عاصم ويكنى بحفص

روى عن عباد بن العوام وعبد العزيز بن عبد الصمد العمى وعبد السلام بن حرب ومعتمر بن سليمان ومحمد بن يزيد الواسطي
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


173-[ 676 ] عمر بن على بن أبى طالب سمع أباه

[ 676 ] عمر بن على بن أبى طالب سمع أباه

روى عنه ابنه محمد سمعت أبى يقول ذلك


174-[ 677 ] عمر بن على الحسين

[ 677 ] عمر بن على الحسين

روى عن أبيه على بن حسين وسعيد بن مرجانة
روى عنه بن الهاد سمعت أبى يقول ذلك


175-[ 678 ] عمر بن على بن عطاء بن مقدم أبو حفص

[ 678 ] عمر بن على بن عطاء بن مقدم أبو حفص

روى عن سفيان بن حسين وسعد بن طريف
روى عنه أبو حفص الصيرفي ونصر بن على سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد يعنى بن حنبل عمر المقدمي ثقة انا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت يحيى بن معين وذكر عمر بن على بن مقدم فقال لم اكتب عنه شيئا وأصله واسطي نزل البصرة وكان يدلس وما كان به بأس حسن الهيئة قال وسمعت أبى يعنى بن وذكر عمر بن على فأثنى عليه خيرا وقال كان يدلس سمعته يقول حجاج وسمعته يعنى حديثا آخر فقال أبى كذا كان يدلس ثنا عبد الرحمن قال سألت أبى عنه فقال محله الصدق ولولا تدليسه لحكمنا له إذا جاء بزيادة غير أنا نخاف بان يكون أخذه عن غير ثقة


176-[ 679 ] عمر بن على بن أبى بكر الكندي الأسفذنى الرازي

[ 679 ] عمر بن على بن أبى بكر الكندي الأسفذنى الرازي

روى عن عبد العزيز الدراوردي وأبى القاسم بن أبى الزناد وأبى بكر بن عياش وأبى سفيان المعمري وسلمة بن رجاء ومروان الفزاري وابن أبى فديك وأبى ضمرة والصباح بن محارب وأبيه على بن أبى بكر
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال رازي صدوق نا عبد الرحمن قال سئل أبو زرعة عنه فقال صدوق


177-[ 680 ] عمر بن العلاء المديني رأى سهل بن سعد يتصبح

[ 680 ] عمر بن العلاء المديني رأى سهل بن سعد يتصبح

روى عنه عبد الرحمن بن مهدى سمعت أبى يقول ذلك


178-[ 681 ] عمر بن العلاء الثقفى مدينى

[ 681 ] عمر بن العلاء الثقفى مدينى

روى عن أبيه عن أبى هريرة
روى عنه فليح بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن قال وقلت لأبى هو أخو الأسود بن العلاء فقال لا أدري هو شيخ مدينى


179-[ 682 ] عمر بن عطاء

[ 682 ] عمر بن عطاء

روى عنه الأوزاعي حكاية انه رأى رجلا حواء خرج من البحر معه فانتهى الى جزيرة فأراد قطع رأس افعاه فابتلعته


180-[ 683 ] عمر بن عطاء بن أبى حجار

[ 683 ] عمر بن عطاء بن أبى حجار

روى عن أبى سلمة بن عبد الرحمن
روى عنه يحيى بن سعيد العطار الحمصي ثنا عبد الرحمن قال سألت أبى عنه فقال هو مضطرب الحديث


181-[ 684 ] عمر بن عطاء بن أبى الخوار

[ 684 ] عمر بن عطاء بن أبى الخوار

روى عن أبى عباس والسائب بن يزيد وعبيد بن جريج
روى عنه بن جريج وإسماعيل بن أمية سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عمر بن عطاء بن أبى الخوار ثقة نا عبد الرحمن قال سئل أبو زرعة عن عمر بن عطاء بن أبى الخوار فقال مكي ثقة


182-[ 685 ] عمر بن عطاء بن وراز

[ 685 ] عمر بن عطاء بن وراز

روى عن عكرمة
روى عنه بن جريج سمعت أبى يقول ذلك ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عمر بن عطاء بن وراز ليس بقوي الحديث ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عمر بن عطاء بن رواز ضعيف نا عبد الرحمن قال سئل أبو زرعة عن عمر بن عطاء بن وراز فقال مكي لين


183-[ 686 ] عمر بن عمران من ال المنذر بصرى أبو حفص السدوسي

[ 686 ] عمر بن عمران من ال المنذر بصرى أبو حفص السدوسي

روى عن
روى عنه محمد بن مرزوق سمعت أبى يقول ذلك وسألته عنه فقال مجهول


184-[ 687 ] عمر بن عمران الضرير

[ 687 ] عمر بن عمران الضرير

روى عن أبى رجاء العطاردي وأبى نضرة والحسن ورجل يقال له الحجاج
روى عنه عبد الرحمن بن مهدى وعبد الصمد بن عبد الوارث وأبو الوليد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمر بن عمران الضرير صالح


185-[ 688 ] عمر بن عيسى بن عبد الله الليثي

[ 688 ] عمر بن عيسى بن عبد الله الليثي

وهو بن داب
روى عن بن كيسان
روى عنه يحيى بن زيد الباهلى نا عبد الرحمن قال سألت أبى عنه فقال بن داب تكلم الناس فيه


186-[ 689 ] عمر بن عامر السلمي أبو حفص قاضى البصرة

[ 689 ] عمر بن عامر السلمي أبو حفص قاضى البصرة

روى عن قتادة وحماد ومطر
روى عنه بن أبى عروبة وعباد بن العوام ويزيد بن زريع سمعت أبى يقول ذلك قال أبو محمد
روى عنه معتمر بن سليمان فيما حدثنا صالح بن أحمد بن محمد بن حنبل عن أبيه انه قال له نا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سألت يحيى يعنى بن سعيد القطان قلت حملت عن بن أبى عروبة عن عمر بن عامر شيئا فقال لا ولا حرف ولا عن غيره عن عمر بن عامر ثنا عبد الرحمن نا صالح بن أحمد قال سمعت أبى يقول كان يحيى بن سعيد لا يرضى عن بن عامر نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل كان عمر بن عامر قاضى البصرة وكان يحيى بن سعيد لا يرضاه قلت لم قال روى أحاديث انكرها ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمر بن عامر ليس به بأس نا عبد الرحمن قال سئل أبى عن عمر بن عامر فقال سعيد وهشام أحب الى منه وهو يجرى مع همام ثنا عبد الرحمن قال سئل أبو زرعة عن عمر بن عامر قاضى البصرة فقال ثقة


187-[ 690 ] عمر بن عاصم بن عمر بن سعد القرظ المؤذن سمع جده عمر بن سعد

[ 690 ] عمر بن عاصم بن عمر بن سعد القرظ المؤذن سمع جده عمر بن سعد

روى عنه محمد بن عجلان المديني سمعت أبى يقول ذلك


188-[ 691 ] عمر بن عطية

[ 691 ] عمر بن عطية

روى عن أبى جعفر والمسيب بن رافع
روى عنه الثوري وعبد الرحمن بن مهدى سمعت أبى يقول ذلك


189-[ 692 ] عمر بن عمر بن محمد بن حاطب القرشي الجمحي كوفى سمع جده محمد بن حاطب

[ 692 ] عمر بن عمر بن محمد بن حاطب القرشي الجمحي كوفى سمع جده محمد بن حاطب

روى عنه عبد الله بن الوليد بن عبد الله بن معقل بن مقرن المزني سمعت أبى يقول ذلك ويقول هو مجهول


190-[ 693 ] عمر بن عمير بن محدوج

[ 693 ] عمر بن عمير بن محدوج

روى عن جسرة عن أم سلمة
روى عنه منصور بن أبى الأسود سمعت أبى يقول ذلك ويقول هو مجهول


191-[ 694 ] عمر بن عمرو بن عبد الاحموسى شامي أبو حفص أدرك عبد الله بن بسر وروى عن

[ 694 ] عمر بن عمرو بن عبد الاحموسى شامي أبو حفص أدرك عبد الله بن بسر وروى عن أبى عون الأنصاري والمخارق بن أبى المخارق الذي يروى عن بن عمر

روى عنه معاوية بن صالح وبقية ويحيى بن سعيد العطار وأبو المغيرة سمعت أبى يقول ذلك وسمعته يقول لا بأس به صالح الحديث هو من ثقات الحمصيين بابة عتبة بن أبى حكيم وهشام بن الغاز


192-[ 695 ] عمر بن عصام بن زيد

[ 695 ] عمر بن عصام بن زيد

روى عن مالك بن أنس عن نافع عن بن عمر أنه قال العلم ثلاثة
روى عنه إبراهيم بن المنذر الحزامى وسليمان بن محمد اليسارى


193-[ 696 ] عمر بن أبى عائشة أبو حفص المديني

[ 696 ] عمر بن أبى عائشة أبو حفص المديني

روى عن بكير بن مسمار
روى عنه يحيى بن قزعة سمعت أبى يقول ذلك


194-[ 697 ] عمر بن أبى عمر وقال اضفت أبا جعفر رجلا من سادة جهينة فقال اضافنا عبد

[ 697 ] عمر بن أبى عمر وقال اضفت أبا جعفر رجلا من سادة جهينة فقال اضافنا عبد الله بن عمرو

روى عنه بن أبى ذئب سمعت أبى يقول ذلك


195-[ 698 ] عمر بن غياث الحضرمي

[ 698 ] عمر بن غياث الحضرمي

روى عن عاصم بن أبى النجود
روى عنه معاوية بن هشام وأبو نعيم سمعت أبى يقول ذلك ويقول هو منكر الحديث وكان مرجئا


196-[ 699 ] عمر بن فروخ القتاب بصرى

[ 699 ] عمر بن فروخ القتاب بصرى

روى عن حبيب بن الزبير
روى عنه يعقوب الحضرمي وأبو نعيم وأبو عمر الحوضى سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الملك الأشج عن جابر بن زيد
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمر بن فروخ صاحب الاقتاب
روى عن صالح الدهان ثقة نا عبد الرحمن قال سألت أبى عن عمر بن فروخ فقال ثقة


197-[ 700 ] عمر بن الفضل بصرى

[ 700 ] عمر بن الفضل بصرى

روى عنه حية بنت عبد الله
روى عنه بن المبارك ويحيى بن سعيد القطان وحرمي بن عمارة وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول عمر بن الفضل أحب الى من المختار بن عمرو نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمر بن الفضل ثقة نا عبد الرحمن قال سألت أبى عن عمر بن الفضل البصري فقال شيخ


198-[ 701 ] عمر بن فرقد الباهلى أخو رابعة الباهلية

[ 701 ] عمر بن فرقد الباهلى أخو رابعة الباهلية

روى عن عطاء بن السائب
روى عنه أبو سلمة سمعت أبى يقول ذلك قال أبو محمد
روى عنه المعلى بن أسد سألت أبى عنه فقال منكر الحديث


199-[ 702 ] عمر بن قيس الماصر أبو الصباح

[ 702 ] عمر بن قيس الماصر أبو الصباح

روى عن شريح وزيد بن وهب وابن أبى فروة الكندي
روى عنه سفيان الثوري سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبى عنه فقال هو ثقة


200-[ 703 ] عمر بن قيس ويعرف بسندل أخو حميد بن قيس المكى قال يحيى بن معين هو مولى

[ 703 ] عمر بن قيس ويعرف بسندل أخو حميد بن قيس المكى قال يحيى بن معين هو مولى منظور بن سيار الفزاري والمعروف انه مولى بنى أسد بن عبد العزى أبو حفص

روى عن عطاء نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عن الزهرى
روى عنه عبد الله بن وهب وإسحاق بن سليمان الرازي وأحمد بن يونس ثنا عبد الرحمن ثنا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول كنت قاعدا في المسجد ليلة يعنى مسجد الحرام وعمر بن قيس يحدث فما حفل يحيى به فسمعته يحدث عن عطاء عن عبيد بن عمير عن عمر في دية اليهودي والنصراني وعجائب نا أبو بكر بن أبى خيثمة فيما كتب الى قال انا يحيى بن معين قال حدثني من سأل عبد الرحمن بن مهدى عن عمر بن قيس فقال اسمه سندل وهو أخو حميد بن قيس الأعرج وهو ضعيف الحديث نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد عن عمر بن قيس أخو حميد بن قيس فقال متروك الحديث لم يكن حديثه بصحيح ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عمر بن قيس المكى سندل ضعيف الحديث نا عبد الرحمن نا محمد بن إبراهيم نا عمر بن على الصيرفي قال عمر بن قيس المكى سندل متروك الحديث نا عبد الرحمن قال سئل أبى عن عمر بن قيس الذي
روى عنه أحمد بن يونس فقال ضعيف الحديث متروك الحديث نا عبد الرحمن قال سئل أبو زرعة عن عمر بن قيس فقال مكي لين الحديث


201-[ 704 ] عمر بن قتادة بن النعمان الظفري الأوسي الأنصاري المديني

[ 704 ] عمر بن قتادة بن النعمان الظفري الأوسي الأنصاري المديني

روى عن أبيه
روى عنه ابنه عاصم بن عمر سمعت أبى يقول ذلك


202-[ 705 ] عمر بن قدامة

[ 705 ] عمر بن قدامة

روى عن شريح
روى عنه أيوب السختياني سمعت أبى يقول ذلك


203-[ 706 ] عمر بن كثير بن افلح مولى أبى أيوب

[ 706 ] عمر بن كثير بن افلح مولى أبى أيوب

روى عن بن عمر وعبيد سنوطا سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الرحمن بن كيسان عن أبيه قال رأيت النبي صلى الله عليه وسلم
روى عنه محمد بن بشر العبدي وحماد بن خالد الخياط وأبو عون الزيادي غير أن أبا عون قال عمرو بن كثير بن افلح وهو وهم منه


204-[ 707 ] عمر بن كثير بن المطلب بن أبى وداعة القرشي السهمي سمع منه العمرى سمعت

[ 707 ] عمر بن كثير بن المطلب بن أبى وداعة القرشي السهمي سمع منه العمرى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


205-[ 708 ] عمر بن كثير

[ 708 ] عمر بن كثير

روى عن الشعبي
روى عنه مسعر سمعت أبى يقول ذلك


206-[ 709 ] عمر بن كثير اليمامي

[ 709 ] عمر بن كثير اليمامي

روى عن يحيى بن أبى كثير
روى عنه


207-[ 710 ] عمر بن كثير المكى

[ 710 ] عمر بن كثير المكى

روى عنه محمد بن بشر سألت أبى عنه فقال لا بأس به


208-[ 711 ] عمر بن كعب قال أخبرتني أم طلحة قالت رأيت عائشة تصلى في درع وخمار

[ 711 ] عمر بن كعب قال أخبرتني أم طلحة قالت رأيت عائشة تصلى في درع وخمار

روى عنه بكير بن الأشج سمعت أبى يقول ذلك


209-[ 712 ] عمر بن كيسان

[ 712 ] عمر بن كيسان

روى عن وهب بن أبي مغيث
روى عنه ابنه إبراهيم بن عمر بن كيسان الصنعاني


210-[ 713 ] عمر بن أبي كبشه بصري سمع مورقا

[ 713 ] عمر بن أبي كبشه بصري سمع مورقا

روى عنه سلام بن أبي مطيع سمعت أبى يقول ذلك ويقول هو بصرى مجهول


211-[ 714 ] عمر بن لبيب الصنعاني

[ 714 ] عمر بن لبيب الصنعاني

روى عن وهب بن منبه
روى عنه مطرف بن مازن الصنعاني


212-[ 715 ] عمر بن أبى ليلى أحد بنى عامر سمع محمد بن كعب قوله

[ 715 ] عمر بن أبى ليلى أحد بنى عامر سمع محمد بن كعب قوله

روى عنه الحكم المكى سمعت أبى يقول ذلك وسمعته يقول هو مجهول


213-[ 716 ] عمر بن محمد بن على بن أبى طالب

[ 716 ] عمر بن محمد بن على بن أبى طالب

روى عن جده على بن أبى طالب رضى الله تعالى عنه مرسل
روى عنه أبو جعفر الرازي سمعت أبى يقول ذلك


214-[ 717 ] عمر بن جبير بن مطعم القرشي

[ 717 ] عمر بن جبير بن مطعم القرشي

روى عن أبيه
روى عنه بن شهاب الزهرى سمعت أبى يقول ذلك


215-[ 718 ] عمر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب مدينى نزل عسقلان

[ 718 ] عمر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب مدينى نزل عسقلان

روى عن سالم بن عبد الله
روى عنه مالك والثوري ويزيد بن زريع سمعت أبى يقول ذلك قال أبو محمد
روى عن أبيه محمد بن زيد وروى عن نافع واخويه أبى بكر بن محمد بن زيد وزيد بن محمد بن زيد وسمع من جده زيد بن عبد الله بن عمر
روى عنه اخوه عاصم بن محمد وعمران القطان وعبد الله بن وهب وإسماعيل بن عياش ومحمد بن شعيب بن شابور والوليد بن مسلم وعمر بن عبد الواحد والوليد بن مزيد وأبو بدر شجاع بن الوليد نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عمر بن محمد بن زيد بن عبد الله بن عمر ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمر بن محمد بن زيد ثقة نا عبد الرحمن قال سألت أبى عن ولد محمد بن زيد فقال هم خمسة اوثقهم عمر بن محمد وهو ثقة صدوق


216-[ 719 ] عمر بن محمد بن يحيى بن سعيد بن العاص سمع قيس بن محمد بن الأشعث

[ 719 ] عمر بن محمد بن يحيى بن سعيد بن العاص سمع قيس بن محمد بن الأشعث

روى عنه حماد بن سلمة سمعت أبى يقول ذلك


217-[ 720 ] عمر بن محمد بن المنكدر التيمى القرشي عداده في أهل المدينة

[ 720 ] عمر بن محمد بن المنكدر التيمى القرشي عداده في أهل المدينة

روى عن أبيه وسمى
روى عنه وهيب بن الورد وعبد الله بن رجاء ومحرز ثنا عبد الرحمن قال سمعت أبى يقول ذلك


218-[ 721 ] عمر بن محمد بن عمر بن معدان يعد في البصريين سمع عمران القصير

[ 721 ] عمر بن محمد بن عمر بن معدان يعد في البصريين سمع عمران القصير

روى عنه أيوب بن سليمان ومعدان بن عبد الجبار نا عبد الرحمن سمعت أبى يقول ذلك


219-[ 722 ] عمر بن محمد بن صهبان

[ 722 ] عمر بن محمد بن صهبان

روى عن قطن بن وهب
روى عنه عيسى بن يونس ثنا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث ثنا عبد الرحمن قال سألت أبا زرعة عنه فقال هو واهي الحديث


220-[ 723 ] عمر بن محمد الزهرى

[ 723 ] عمر بن محمد الزهرى

روى عن الزهرى
روى عنه مغيرة وإسماعيل سألت أبى عنه فقال هو مجهول


221-[ 724 ] عمر بن محمد الأسلمي

[ 724 ] عمر بن محمد الأسلمي

روى عن مليح بن عبد الله الخطمي
روى عنه بن أبى فديك سمعت أبى يقول ذلك وسمعته يقول هو مجهول


222-[ 725 ] عمر بن محمد بن الحسن الأسدي الكوفى يعرف بابن التل سمع أباه سمعت أبى

[ 725 ] عمر بن محمد بن الحسن الأسدي الكوفى يعرف بابن التل سمع أباه سمعت أبى يقول ذلك قال أبو محمد وسمع منه أبى وروى عنه وروى عنه موسى بن أبى إسحاق الأنصاري نا عبد الرحمن قال سئل أبى عنه فقال محله الصدق

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


223-[ 726 ] عمر بن معتب

[ 726 ] عمر بن معتب

روى عن أبى حسن مولى بنى نوفل
روى عنه يحيى بن أبى كثير سمعت أبي يقول ذلك نا عبد الرحمن قال ذكره عبد الله بن أبى عمر البكري الطالقاني قال سمعت عبد الملك بن عبد الحميد الميموني قال قال لنا أحمد بن حنبل اما أبو حسن فعندى معروف ولكن لا اعرف عمر بن معتب سمعت أبى يقول عمر بن معتب لا نعرفه


224-[ 727 ] عمر بن موسى بن وجيه الشامي الأنصاري

[ 727 ] عمر بن موسى بن وجيه الشامي الأنصاري

روى عن عبادة بن نسي وعبد الرحمن بن غنم ومكحول والحكم بن عتيبة وإياس بن سلمة بن الأكوع وعمر بن عبد العزيز وموسى بن عبد الله بن يزيد الأنصاري والقاسم أبى عبد الرحمن
روى عنه محمد بن إسحاق بن يسار وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عنه صيفى بن ربعى وإبراهيم بن نافع الجلاب نا عبد الرحمن حدثني أبى نا العباس بن الوليد بن صبح الخلال نا يحيى بن صالح الوحاظي نا عفير بن معدان قال قدم علينا عمر بن موسى الوجيهى الميثمى فاجتمعنا في مسجد حمص فجعل يقول حدثنا شيخكم الصالح خالد بن معدان فقلت في اى سنة سمعت منه فقال سمعت منه في ثمان ومائة فقلت وأين سمعت منه قال في غزاة أرمينية فقلت له اتق الله ولا تكذب مات خالد بن معدان في سنة أربع ومائة فأنت سمعت منه بعد موته بأربع سنين ولم يغز أرمينية قط ما كان يغزو الا الروم نا عبد الرحمن نا على بن الحسن الهسنجاني نا محمد بن وهب بن عطية قال سمعت يحيى بن صالح يقول قال إسماعيل بن عياش لعمر بن موسى الوجيهى اى سنة سمعت من خالد بن معدان قال سنة ثمان ومائة قلت فأنت سمعت منه بعد ما مات بأربع سنين قلت وأين سمعت منه قال بأرمينية وأذربيجان قلت انهما لثغران ما دخلهما قط نا عبد الرحمن قال سألت أبى عن عمر بن موسى الوجيهى فقال متروك الحديث ذاهب الحديث كان يضع الحديث


225-[ 728 ] عمر بن موسى الأنصاري

[ 728 ] عمر بن موسى الأنصاري

روى عن أبيه موسى نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى ثنا عثمان بن سعيد قال سألت يحيى بن معين عن عمر بن موسى الأنصاري فقال لا بأس به وسألته عن أبيه موسى فقال ثقة لا بأس به


226-[ 729 ] عمر بن معدان سمع أنسا

[ 729 ] عمر بن معدان سمع أنسا

روى عنه سلام بن مسكين ومهدى بن ميمون سمعت أبى يقول ذلك


227-[ 730 ] عمر بن مصعب بن الزبير

[ 730 ] عمر بن مصعب بن الزبير

روى عن عبد الله بن الزبير وعروة بن الزبير
روى عنه سعيد بن زيد أخو حماد بن زيد سمعت أبى يقول ذلك


228-[ 731 ] عمر بن مسافر العتكي المنقري

[ 731 ] عمر بن مسافر العتكي المنقري

روى عن الحسن وروى عن أبى حمرة عن بن عباس عن النبي صلى الله عليه وسلم بورك لأمتي في بكورها
روى عنه حبان بن هلال ومعلى بن أسد سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن ديسم أبو على بسامرا قال سمعت خالد بن خداش يقول عمر بن مسافر المديني
روى عن أبى جمرة عن بن عباس بارك لامتي في بكورها فقال خالد بن خداش كان عمرو بن مسافر بجنبى وكان عريفا فقال لي تعال اكتب عنى فقلت انا اكتب عنك نا عبد الرحمن قال سألت أبى عن عمر بن مسافر فقال ضعيف الحديث حدثنا عنه فقال ومعلى


229-[ 732 ] عمر بن مرقع بن صيفى كوفى

[ 732 ] عمر بن مرقع بن صيفى كوفى

روى عن أبيه وقيس بن زهير
روى عنه عبد الله بن إدريس وأبو الوليد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمر بن مرقع بن صيفى بن رباح ليس به باس سمعت أبا زرعة يقول عمر بن مرقع شيخ كوفى من بنى تميم ثنا عنه أبو الوليد قد
روى عنه بن إدريس


230-[ 733 ] عمر بن مزيد السعدي ويقال عمر بن منبه أبو المنبه

[ 733 ] عمر بن مزيد السعدي ويقال عمر بن منبه أبو المنبه

روى عن سقط
روى عنه يحيى بن سعيد القطان ووكيع وأبو عبيدة الحداد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمر بن مزيد ثقة


231-[ 734 ] عمر بن ميناء

[ 734 ] عمر بن ميناء

روى عن أبيه
روى عنه محمد بن عبد الرحيم الصنعاني سألت أبى عنه فقال مجهول


232-[ 735 ] عمر بن محرز الأشجعي الحمصي ويقال عمرو بن محرز ويقال بن المحرر

[ 735 ] عمر بن محرز الأشجعي الحمصي ويقال عمرو بن محرز ويقال بن المحرر

روى عنه الزهرى سمعت أبى يقول ذلك


233-[ 736 ] عمر بن مخراق

[ 736 ] عمر بن مخراق

روى عن رجل عن عائشة
روى عنه أسامة بن زيد سمعت أبى يقول ذلك


234-[ 737 ] عمر بن مجاشع المدائني

[ 737 ] عمر بن مجاشع المدائني

روى عن عبد العزيز بن صهيب عن أنس في سقى الماء وعن عبد الملك بن أبى بشير
روى عنه الخضر بن محمد بن شجاع الحراني سمعت أبى يقول ذلك


235-[ 738 ] عمر بن معن

[ 738 ] عمر بن معن

روى عن يوسف بن ماهك
روى عنه بن المبارك سمعت أبى يقول ذلك ويقول هو مجهول


236-[ 739 ] عمر بن مهاجر أبو حفص الأنصاري البصري

[ 739 ] عمر بن مهاجر أبو حفص الأنصاري البصري

روى عن أنس بن مالك انه يصلى متربعا
روى عنه سفيان الثوري وحسن بن صالح سمعت أبى يقول ذلك


237-[ 740 ] عمر بن مضرس بن عثمان الجهني

[ 740 ] عمر بن مضرس بن عثمان الجهني

روى عن أبيه عن عمرو بن مرة الجهني صاحب النبي صلى الله عليه وسلم
روى عنه حرملة بن عبد العزيز بن الربيع بن سبرة سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عمر وعثمان ابنا مضرس رويا عن أبيهما عن عمرو بن مرة الجهني عن النبي صلى الله عليه وسلم قال ما اعرفهما


238-[ 741 ] عمر بن مرة الشني حديثه في البصريين سمع بلال بن يسار

[ 741 ] عمر بن مرة الشني حديثه في البصريين سمع بلال بن يسار

روى عنه ابنه حفص بن عمر بم مرة الشني سمعت أبى يقول ذلك


239-[ 742 ] عمر بن مسكين

[ 742 ] عمر بن مسكين

روى عن نافع عن بن عمر في الجنازة
روى عنه المحاربي سمعت أبى يقول ذلك


240-[ 743 ] عمر بن ميسرة

[ 743 ] عمر بن ميسرة

روى عن سعد بن أبى وقاص
روى عنه محمد بن عثمان بن سعيد بن يربوع سمعت أبى يقول ذلك


241-[ 744 ] عمر بن معروف كوفى سكن الري وكان ابنه مؤذن مسجد أبى زرعة رحمه الله

[ 744 ] عمر بن معروف كوفى سكن الري وكان ابنه مؤذن مسجد أبى زرعة رحمه الله

روى عن عكرمة وطلحة بن مصرف وزبيد اليامي وليث بن أبى سليم
روى عنه جرير وحكام بن سلم وإسحاق بن سليمان والحكم بن بشير بن سلمان سمعت أبى يقول بعض ذلك وبعضه من قبلى


242-[ 745 ] عمر بن مالك المعافري الشرعبى

[ 745 ] عمر بن مالك المعافري الشرعبى

روى عن خالد بن أبى عمران وعبيد الله بن أبى جعفر
روى عنه بن لهيعة وابن وهب سمعت أبى يقول ذلك وسألته عنه فقال شيخ لا بأس به ليس بالمعروف نا عبد الرحمن قال سئل أبو زرعة عنه فقال بصرى صالح الحديث قال أبو محمد
روى عن بن الهاد


243-[ 746 ] عمر بن المغيرة بصرى وقع الى المصيصة

[ 746 ] عمر بن المغيرة بصرى وقع الى المصيصة

روى عن داود بن أبى هند والجلد بن أيوب
روى عنه بن المبارك وبقية بن الوليد وهشام بن عمار نا عبد الرحمن قال سألت أبى عنه فقال شيخ قال أبو محمد وروى عنه أبو النضر الدمشقي القراديسى إسحاق بن إبراهيم


244-[ 747 ] عمر بن مدرك أبو حفص القاص

[ 747 ] عمر بن مدرك أبو حفص القاص

روى عن مكي بن إبراهيم وغيره نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت يحيى بن معين يقول أبو حفص القاص الرازي كذاب ثنا عبد الرحمن قال سمعت أبى يقول سمعت أبا حفص القاص يقول في قصصه في دار أحمد بن يوسف الترمذي ثنا أبو المغيرة عبد القدوس بن الحجاج ولم يدركه نا عبد الرحمن قال سمعت أبا زرعة يقول سمعت أبا حفص يقول ثنا أبو المغيرة نا عبد الرحمن قال سمعت أبا يحيى جعفر بن محمد الزعفراني يقول سمعت أبا حفص عمر بن مدرك القاص يقول في مجلسه في دار مقاتل ثنا أبو إسحاق الطالقاني قال نا بن المبارك عن عمرو بن ثابت عن أبيه عن سعيد بن جبير عن بن عباس في قوله عز وجل ان الأبرار يشربون من كأس كان مزاجها كافورا قصة طويلة فكتبته ثم اتيته من الغد فدفعت اليه فقال من يروى هذا ما احسنه ما طن على اذنى قط عمن تفيدنى هذا فاستحييت ان أقول أنت حدثتنيه بالأمس


245-[ 748 ] عمر بن أبى مغيث ويقال عمرو بن أبى مغيث مدينى سمع حصين بن أوس

[ 748 ] عمر بن أبى مغيث ويقال عمرو بن أبى مغيث مدينى سمع حصين بن أوس

روى عنه محمد بن أبى يحيى سمعت أبى يقول ذلك


246-[ 749 ] عمر بن أبى مالك

[ 749 ] عمر بن أبى مالك

روى عن بن شهاب
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك وسمعته يقول هو مجهول


247-[ 750 ] عمر بن ميمون بن الرماح أبو على

[ 750 ] عمر بن ميمون بن الرماح أبو على

روى عن أبى سهل كثير بن زياد وعن مقاتل بن حيان وخالد بن ميمون
روى عنه عبد العزيز بن أبى رزمة وزيد بن حباب وسريج بن النعمان اللؤلؤى نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عمر بن الرماح ثقة


248-[ 751 ] عمر بن نصر المحاربي كوفى

[ 751 ] عمر بن نصر المحاربي كوفى

روى عن سقط
روى عنه مسعر سمعت أبى يقول ذلك


249-[ 752 ] عمر بن نصر أبو حفص النهرواني

[ 752 ] عمر بن نصر أبو حفص النهرواني

روى عن شبابة ويزيد بن هارون وعبد الوهاب بن عطاء كتبت عنه بنهروان وهو صدوق


250-[ 753 ] عمر بن نعيم شامي سمع أسامة بن سلمان

[ 753 ] عمر بن نعيم شامي سمع أسامة بن سلمان

روى عنه مكحول سمعت أبى يقول ذلك


251-[ 754 ] عمر بن نعيم بن ميسرة النحوي

[ 754 ] عمر بن نعيم بن ميسرة النحوي

روى عن أبيه
روى عنه أبو حصين بن سليمان الرازي


252-[ 755 ] عمر بن نبهان

[ 755 ] عمر بن نبهان

روى عن أبى ثعلبة الأشجعي
روى عنه أبو الزبير سمعت أبى يقول لا اعرفه ولا اعرف أبا ثعلبة


253-[ 756 ] عمر بن نبهان الغبري

[ 756 ] عمر بن نبهان الغبري

روى عن الحسن وقتادة وسلام أبى عيسى
روى عنه جعفر بن سليمان الضبعي وأبو قتيبة سلم بن قتيبة وأبو سفيان عبد الرحمن بن عبد ربه بن تيم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عمر بن نبهان ليس بشيء وليس بينه وبين الحارث بن نبهان قرابة نا عبد الرحمن قال سمعت أبى يقول قال عمرو بن على كان يقال لعمر بن نبهان عمر الدرى ضعيف الحديث نا عبد الرحمن قال سألت أبى عن عمر بن نبهان فقال ضعيف الحديث


254-[ 757 ] عمر بن نبيه الخزاعي كعبى

[ 757 ] عمر بن نبيه الخزاعي كعبى

روى عن أبى عبد الله القراظ وجمهان مولى يعقوب القبطى
روى عنه شريك بن عبد الله بن أبى نمر وعبد الرحمن بن حرملة وإسماعيل بن جعفر وحاتم بن إسماعيل ويحيى بن سعيد القطان وأبو ضمرة أنس بن عياض وصفوان بن عيسى سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد العزيز الدراوردي نا عبد الرحمن ثنا صالح بن أحمد بن محمد بن حنبل ثنا علي يعنى بن المديني قال سألت يحيى بن سعيد القطان عن عمر بن نبيه قال لم يكن به بأس


255-[ 758 ] عمر بن نافع الثقفى

[ 758 ] عمر بن نافع الثقفى

روى عن أنس وعكرمة وأبى بكر العنسى
روى عنه بن أبى زائدة وأبو معاوية والوليد بن بكير أبو خباب ويحيى بن مصعب الكلبي سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى يعنى بن معين يقول عمر بن نافع كوفى ليس حديثه بشيء


256-[ 759 ] عمر بن نافع مولى عبد الله بن عمر بن الخطاب

[ 759 ] عمر بن نافع مولى عبد الله بن عمر بن الخطاب

روى عنه أبيه
روى عنه يحيى بن سعيد الأنصاري وزيد بن أبى أنيسة وعبيد الله بن عمر وزهير بن معاوية وأبو غسان محمد بن مطرف وابن أبى الرجال وعثمان بن عثمان الغطفاني سمعت أبى يقول ذلك قال أبو محمد
روى عنه مالك بن أنس وعبد العزيز الدراوردي وروى هو عن القاسم بن محمد نا عبد الرحمن قال سمعت أبى يقول قال على يعنى بن المديني قال سفيان يعنى بن عيينة قال لي زياد بن سعد حين أتينا عمر بن نافع هذا احفظ ولد نافع وحديثه عن نافع صحيح نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمر بن نافع فقال هذا من أوثق ولد نافع ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عمر بن نافع مولى بن عمر فقال ليس به بأس نا عبد الرحمن قال سألت أبى عن عمر بن نافع مولى بن عمر فقال لا بأس به وهم ثلاثة اخوة عبد الله وأخوه أبو بكر بن نافع وأخوه الثالث عمر بن نافع


257-[ 760 ] عمر بن نجيح

[ 760 ] عمر بن نجيح

روى عن محمد بن إسحاق بن يسار
روى عنه يعقوب بن محمد الزهرى


258-[ 761 ] عمر بن الوليد الشني بصرى أبو سلمة العبدي من عبد القيس

[ 761 ] عمر بن الوليد الشني بصرى أبو سلمة العبدي من عبد القيس

روى عن عكرمة وشهاب بن عباد العصري
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل ثنا على بن المديني قال سمعت يحيى بن سعيد وذكر عمر بن الوليد الشني فقال بيده يحركها كأنه لا يقويه قال على فاسترجعت انا فقال مالك قلت إذا حركت يدك فقد اهلكته عندي قال ليس هو عندي ممن أعتمد عليه ولكنه لا بأس به نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال لم يحدثنا يحيى بن سعيد عن عمر بن الوليد الشني نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عمر بن الوليد الشني ليس به بأس وقال مرة أخرى شيخ ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمر بن الوليد الشني ثقة نا عبد الرحمن قال سألت أبى عن عمر بن الوليد الشني فقال ما أرى بحديثه بأسا ومن تثبت عمر أن عامة حديثه عن عكرمة فقط ما أقل ما يجوز به الى بن عباس لا شبه شبيب بن بشر الذي جعل عامة حديثه عن عكرمة عن بن عباس نا عبد الرحمن قال سألت أبا زرعة عن عمر بن الوليد الشني فقال ثقة


259-[ 762 ] عمر بن واصل أبو واصل الجبلاني

[ 762 ] عمر بن واصل أبو واصل الجبلاني

روى عن أبى صادق وروى عن أبيه عن عائشة
روى عنه مروان الفزاري ووكيع وعبيد الله بن موسى وأبو نعيم انا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث


260-[ 763 ] عمر بن أبى وهب الخزاعي بصرى

[ 763 ] عمر بن أبى وهب الخزاعي بصرى

روى عن موسى بن ثروان
روى عنه بن المبارك واميه بن خالد وعبد الصمد بن عبد الوارث وأبو عمر الحوضى وهلال بن فياض سمعت أبى يقول ذلك نا عبد الرحمن نا على بن أبى طاهر فيما كتب الى قال ثنا أبو بكر الأثرم قال قلت لأبي عبد الله أحمد بن حنبل عمر بن أبى وهب كيف هو قال ما اعلم به بأسا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمر بن أبى وهب الخزاعي ثقة نا عبد الرحمن قال سئل أبى عن عمر بن أبى وهب فقال لا بأس به


261-[ 764 ] عمر بن هارون الأنصاري الزرقي

[ 764 ] عمر بن هارون الأنصاري الزرقي

روى عن أبيه
روى عنه عمر بن حمزة سمعت أبى يقول ذلك


262-[ 765 ] عمر بن هارون البلخي

[ 765 ] عمر بن هارون البلخي

روى عن بن جريج
روى عنه الرازيون سمعت أبى يقول ذلك قال أبو محمد
روى عنه هشام بن عبيد الله الرازي وابن حميد وثنا عنه أبو سعيد الأشج ثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت يحيى بن المغيرة قال سمعت بن المبارك يغمز عمر بن هارون في سماعه من جعفر بن محمد وكان عمر يروى عنه ستين حديثا أو نحو ذلك نا عبد الرحمن قال ذكره أبى ثنا محمود بن غيلان قال سمعت وكيعا وسئل عن عمر بن هارون فقال بات عندنا ليلة حاد عن الجواب نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل اكثرت عن عمر بن هارون ولا أروى عنه شيئا وهو من أهل بلخ وعبد الرحمن بن مهدى لم يكن له قيمة عنده وبلغني انه قال حدثني بأحاديث فلما قدم مرة أخرى حدث بها عن إسماعيل بن عياش عن أولئك فترك حديثه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عمر بن هارون البلخي ليس بشيء نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت يحيى بن معين يقول عمر بن هارون كذاب قدم مكة وقد مات جعفر بن محمد فحدث عنه نا عبد الرحمن انا شعيب بن رجاء المكتب قل سمعت إبراهيم بن موسى يقول كتبت عن عمر بن هارون مثل ذا يعنى حزمة فلم أحدث عنه بشيء سألت أبى عن عمر بن هارون فقال تكلم بن المبارك فيه فذهب حديثه قلت لأبى ان أبا سعيد الأشج حدثنا عن عمر بن هارون البلخي فقال هو ضعيف الحديث نخسه بن المبارك نخسه فقال ان عمر بن هارون يروى عن جعفر بن محمد وقدمت قبل قدومه وكان قدد توفى جعفر بن محمد نا عبد الرحمن قال سمعت أبا يقول سمعت إبراهيم بن موسى وقيل له لم لا تحدث عن عمر بن هارون فقال الناس تركوا حديثه


263-[ 766 ] عمر بن الهجنع

[ 766 ] عمر بن الهجنع

روى عن أبى بكرة عنه عطاء بن السائب سمعت أبى يقول ذلك


264-[ 767 ] عمر بن هرمز المروزي سمع الربيع بن أنس سمع منه إسحاق بن راهويه سمعت أبى

[ 767 ] عمر بن هرمز المروزي سمع الربيع بن أنس سمع منه إسحاق بن راهويه سمعت أبى يقول ذلك وسمعته يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


265-[ 768 ] عمر بن هشام النسوي أبو حفص صاحب مظالم الري

[ 768 ] عمر بن هشام النسوي أبو حفص صاحب مظالم الري

روى عن الفضل بن موسى ومعاذ بن خالد بن شقيق وفضالة بن إبراهيم سمع منه أبى بالري


266-[ 769 ] عمر بن يحيى الزرقي الأنصاري ان أبا بكر وعمر رضى الله تعالى عنهما

[ 769 ] عمر بن يحيى الزرقي الأنصاري ان أبا بكر وعمر رضى الله تعالى عنهما

روى عنه عبد الله بن عون مرسل سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عمر بن يحيى ما حاله قال ليس بشيء


267-[ 770 ] عمر بن يزيد النصرى

[ 770 ] عمر بن يزيد النصرى

روى عن أبى سلام الحبشي وعمرو بن مهاجر وثميل
روى عنه محمد بن شعيب بن شابور سمعت أبى يقول ذلك


268-[ 771 ] عمر بن يزيد خال أبى معاوية الضرير رأى طاوسا

[ 771 ] عمر بن يزيد خال أبى معاوية الضرير رأى طاوسا

روى عنه أبو معاوية سمعت أبى يقول ذلك


269-[ 772 ] عمر بن يزيد الرفاء الشيباني البصري

[ 772 ] عمر بن يزيد الرفاء الشيباني البصري

روى عن شعبة وعكرمة بن عمار كتب عنه أبى وثنا عنه سليمان بن توبة النهرواني نا عبد الرحمن قال سألت أبى عنه فقال كتبت عنه ونظر عمرو بن على في كتابي فضرب على حديثه وكان متروك الحديث يكذب فذكرت لأبى حديثا حدثنا عنه سليمان بن توبة عن شعبة فقال هذا حديث موضوع


270-[ 773 ] عمر بن يعقوب

[ 773 ] عمر بن يعقوب

روى عن سقط روى سقط سمعت أبى يقول ذلك هو مجهول


271-[ 774 ] عمر بن يونس بن القاسم أبو حفص الحنفي اليمامي

[ 774 ] عمر بن يونس بن القاسم أبو حفص الحنفي اليمامي

روى عن أبيه وعن عكرمة بن عمار وأيوب بن عتبة وأيوب بن النجار
روى عنه أبو خيثمة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى بن يونس ثقة ولم اسمع انا منه نا عبد الرحمن نا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عمر بن يونس بن القاسم قال ثقة


272-[ 775 ] عمر الدمشقي

[ 775 ] عمر الدمشقي

روى عن أم الدرداء
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


273-[ 776 ] عمر التميمي

[ 776 ] عمر التميمي

روى عن الحسن بن على بن أبى طالب قال سألت خالي هند بن أبى هالة فيما رواه عمرو العنقزي عن جميع بن عمر عن يزيد بن عمر عن أبيه ولا أراه يصح فان أبا غسان مالك بن إسماعيل حدثنا عن جميع بن عمر قال حدثني رجل بمكة عن بن لأبى هالة التميمي عن الحسن بن على قال سألت خالي هند بن أبى هالة التميمي عن حلية النبي صلى الله عليه وسلم


274-[ 777 ] عمر العنزي

[ 777 ] عمر العنزي

روى عن عمر بن عبد العزيز
روى عنه قتادة سمعت أبى يقول ذلك ويقول هو مجهول


275-[ 778 ] عمر أبو الشعثاء مولى بنى معمر بصرى سمع بن عباس يستغفر من فتواه في الصرف

[ 778 ] عمر أبو الشعثاء مولى بنى معمر بصرى سمع بن عباس يستغفر من فتواه في الصرف

روى عنه أبو غفار المثنى بن سعد


276-[ 779 ] عمر

[ 779 ] عمر

روى عن رجل من الأنصار عن القاسم بن عبد الرحمن مولى يزيد بن معاوية عن النبي صلى الله عليه وسلم من حلف على يمين فاجره رأى في ماله قبل ان يموت سمعت أبى يقول ذلك ويقول لا اعرف عمر هذا هو مجهول وأخاف ان يكون الوجيهى


277-[ 780 ] عمر أبو الخطاب

[ 780 ] عمر أبو الخطاب

روى عن أبى زرعة
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول أبو الخطاب عمر الذي يحدث عن أبى زرعة هو شيخ مجهول


278-[ 781 ] عمر الشامي قال حدثني عمى سمع محمد بن مسلمة قال قال النبي صلى الله عليه

[ 781 ] عمر الشامي قال حدثني عمى سمع محمد بن مسلمة قال قال النبي صلى الله عليه وسلم اجلس في بيتك روى بن مهدى عن عكرمة عنه سمعت أبى يقول ذلك قال أبو محمد وروى أبو سلمة سليمان بن سليم عن عمر الجهني عن بن عم له من جهينة عن محمد بن مسلمة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 782 ] عثمان بن إبراهيم بن محمد بن حاطب الجمحي رأى بن عمر وعائشة بنت قدامة بن

[ 782 ] عثمان بن إبراهيم بن محمد بن حاطب الجمحي رأى بن عمر وعائشة بنت قدامة بن مظعون

روى عنه شريك بن عبد الله ويعلى بن عبيد وابنه عبد الرحمن بن عثمان سمعت أبى يقول ذلك وروى عن أبيه محمد بن حاطب سألت أبى عنه فقال روى ابنه عبد الرحمن أحاديث منكرة قلت فما حاله قال يكتب حديثه وهو شيخ


002-[ 783 ] عثمان بن إسحاق بن خرشة

[ 783 ] عثمان بن إسحاق بن خرشة

روى عن قبصة بن ذؤيب
روى عنه الزهرى سمعت أبى يقول ذلك


003-[ 784 ] عثمان بن الأسود المكى

[ 784 ] عثمان بن الأسود المكى

وهو بن الأسود بن موسى بن باذان مولى بنى جمح
روى عن مجاهد وعطاء وابن أبي حسين
روى عنه الثوري وابن المبارك وعبيد الله بن موسى سمعت أبى يقول ذلك ثنا عبد الرحمن ثنا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى يعنى بن سعيد القطان عن عثمان بن الأسود فقال ثقة ثبتا قلت عمر بن ذر أحب إليك أم عثمان بن الأسود قال عثمان بن الأسود قلت عثمان بن الأسود أحب إليك أم سيف بن سليمان قال قدم عثمان نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل يقول عثمان بن الأسود ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عثمان بن الأسود ثقة ثنا عبد الرحمن قال سألت أبى عن عثمان بن الأسود فقال ثقة لا بأس به


004-[ 785 ] عثمان بن الأرقم بن أبى الأرقم ان الأرقم خرج حاجا

[ 785 ] عثمان بن الأرقم بن أبى الأرقم ان الأرقم خرج حاجا

روى عنه عطاف بن خالد وعمار بن سعد سمعت أبى يقول ذلك


005-[ 786 ] عثمان بن اسلم بن جرموز البتي أبو عمرو ويقال بن سليمان بن جرموز وكان

[ 786 ] عثمان بن اسلم بن جرموز البتي أبو عمرو ويقال بن سليمان بن جرموز وكان يبيع البتوت ثيابا بالبصرة

روى عن الحسن والشعبي
روى عنه الثوري وحماد بن سلمة وأشعث بن عبد الملك ويزيد بن زريع سمعت أبى يقول ذلك عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول عثمان البتي صدوق ثقة نا عبد الرحمن قال سألت أبى عن عثمان البتي فقال شيخ يكتب حديثه


006-[ 787 ] عثمان بن اجيل حمصي

[ 787 ] عثمان بن اجيل حمصي

روى عنه عتبة بن عبد
روى عنه الفرج بن يزيد الكلاعي سمعت أبى يقول ذلك


007-[ 788 ] عثمان بن البهي بن أبى رافع ويقال بن رافع

[ 788 ] عثمان بن البهي بن أبى رافع ويقال بن رافع

روى عن أبى رافع مولى النبي صلى الله عليه وسلم
روى عنه حماد بن أبى موسى المديني سمعت أبى يقول ذلك


008-[ 789 ] عثمان بن بشر الطائفي الثقفى

[ 789 ] عثمان بن بشر الطائفي الثقفى

روى عن بشر بن عاصم وعبد الله بن أبى شديد سمع منه سليم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عثمان بن بشر الثقفى ثقة


009-[ 790 ] عثمان بن ثابت سمع السدى سمع منه وكيع سمعت أبى يقول ذلك

[ 790 ] عثمان بن ثابت سمع السدى سمع منه وكيع سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


010-[ 791 ] عثمان بن جابر ويقال عمرو بن عثمان بن جابر

[ 791 ] عثمان بن جابر ويقال عمرو بن عثمان بن جابر

روى عن أنس عن النبي صلى الله عليه وسلم الحرب خدعة
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


011-[ 792 ] عثمان بن جحاش بن اخى سمرة بن جندب

[ 792 ] عثمان بن جحاش بن اخى سمرة بن جندب

روى عن سقط
روى عنه أبو الجلاس عقبة بن سيار سمعت أبى يقول ذلك


012-[ 793 ] عثمان بن جبير مولى أبى أيوب

[ 793 ] عثمان بن جبير مولى أبى أيوب

روى عن أبيه عن جده عن أبى أيوب النبي صلى الله عليه وسلم انه قال صل صلاة مودع
روى عنه عبد الله بن عثمان بن خثيم سمعت أبى يقول ذلك


013-[ 794 ] عثمان بن الجراد ويقال عثمان الجراد روى عمن أخبره عن بن مسعود روى سعيد

[ 794 ] عثمان بن الجراد ويقال عثمان الجراد روى عمن أخبره عن بن مسعود روى سعيد بن أبى هلال عن إسحاق بن عمر عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 795 ] عثمان بن جبلة بن أبى رواد المروزي والد عبدان

[ 795 ] عثمان بن جبلة بن أبى رواد المروزي والد عبدان

روى عن شعبة
روى عنه ابنه عبدان نا عبد الرحمن قال سمعت أبى يقول والد عبدان ثقة صدوق كان شريكا لشعبة نا عبد الرحمن قال سمعت أبى يقول سمعت النفيلي يقول رأيت عثمان بن جبلة بن أبى رواد والد عبدان بالكوفة وكان شريكا لشعبة وكتبت عنه فبينما يمشى معنا في بعض ازقة الكوفة إذ دخل دار اليبول فيه فنظرنا فإذا هو ميت


015-[ 796 ] عثمان بن جعفر أبو سعيد الطرسوسي نزيل الري

[ 796 ] عثمان بن جعفر أبو سعيد الطرسوسي نزيل الري

روى عن الحسن بن يونس سمع منه أبى بالري


016-[ 797 ] عثمان بن حنيف الأنصاري له صحبة

[ 797 ] عثمان بن حنيف الأنصاري له صحبة

روى عنه أبو امامة بن سهل بن حنيف سمعت أبى يقول ذلك


017-[ 798 ] عثمان بن حكيم بن عباد بن حنيف أبو سهل الأنصاري الاحلافى أخو حكيم بن

[ 798 ] عثمان بن حكيم بن عباد بن حنيف أبو سهل الأنصاري الاحلافى أخو حكيم بن حكيم

روى عن عبد الله بن سرجس والأعرج ومحمد بن كعب القرظي
روى عنه الثوري وشريك ومروان الفزاري سمعت أبى يقول ذلك نا عبد الرحمن نا أبو سعيد الأشج انا أبو خالد يعنى الأحمر قال سمعت أوثق أهل الكوفة واعبدهم عثمان بن حكيم نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن عثمان بن حكيم فقال ثقة ثبت نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عثمان بن حكيم ثقة نا عبد الرحمن قال سألت أبى عن عثمان بن حكيم بن عباد بن حنيف فقال هو أخو حكيم بن حكيم وهو ثقة نا عبد الرحمن قال سألت أبا زرعة عن عثمان بن حكيم بن عباد فقال صالح


018-[ 799 ] عثمان بن حكيم الأودي الكوفى أخو على بن حكيم

[ 799 ] عثمان بن حكيم الأودي الكوفى أخو على بن حكيم

روى عن شريك وحبان بن على أخو مندل
روى عنه ابنه أحمد بن عثمان


019-[ 800 ] عثمان بن حكيم

[ 800 ] عثمان بن حكيم

روى عن عبد الرحمن بن عبد العزيز
روى عنه عبد الله بن حفص ثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت عثمان بن حكيم عن عبد الرحمن بن عبد العزيز من هذا قال شيخ مجهول قلت فعبد الله بن حفص الذي يروى عنه فقال شيخ لا اعرفه


020-[ 801 ] عثمان بن الحارث أبو الرواع

[ 801 ] عثمان بن الحارث أبو الرواع

روى عن بن عمر
روى عنه سقط سمعت أبى يقول ذلك


021-[ 802 ] عثمان بن الحارث ويقال له ختن الشعبي ويقال بن بنت الشعبي

[ 802 ] عثمان بن الحارث ويقال له ختن الشعبي ويقال بن بنت الشعبي

روى عن الشعبي
روى عنه الثوري ومروان بن معاوية سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عثمان بن الحارث الذي يروى عنه الثوري هو ثقة


022-[ 803 ] عثمان بن الحارث الهمداني ويقال عثمان بن ثابت كوفى سمع السدى

[ 803 ] عثمان بن الحارث الهمداني ويقال عثمان بن ثابت كوفى سمع السدى

روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك قال أبى وأبو زرعة إنما هو عثمان بن ثابت


023-[ 804 ] عثمان بن حاضر أبو حاضر سمع بن عباس

[ 804 ] عثمان بن حاضر أبو حاضر سمع بن عباس

روى عنه عمرو بن ميمون بن مهران وإسماعيل بن أمية وزمعة بن صالح وزياد بن سعد ومحمد بن إسحاق سمعت أبى يقول ذلك ثنا عبد الرحمن قال سئل أبو زرعة عن أبى حاضر الحميري الذي
روى عن بن عباس فقال يماني حميرى ثقة


024-[ 805 ] عثمان بن حيان الدمشقي

[ 805 ] عثمان بن حيان الدمشقي

روى عن أم الدرداء
روى عنه هشام بن سعد سمعت أبى يقول ذلك


025-[ 806 ] عثمان بن حفص بن خلدة الزرقي

[ 806 ] عثمان بن حفص بن خلدة الزرقي

روى عن معاوية
روى عنه عبد العزيز بن الماجشون روى إبراهيم بن طهمان عن عباد بن إسحاق عن عثمان بن حفص عن إسماعيل بن محمد بن سعد عن أبيه عن جده عن النبي صلى الله عليه وسلم انه قال من قال يثرب فليقل المدينة لا أدري هذا هو الأول أم لا أو هو عثمان بن عبد الرحمن الوقاصى سمعت أبى يقول ذلك


026-[ 807 ] عثمان بن حفص بن عمر بن سليمان الضبي أبو عمرو

[ 807 ] عثمان بن حفص بن عمر بن سليمان الضبي أبو عمرو

روى عن مسلمة بن علقمة وفضالة بن حصين سمع منه أبى بالبصرة في الرحلة الثالثة


027-[ 808 ] عثمان بن حسان العامري ويقال القاسم بن حسان وبعثمان اشبه

[ 808 ] عثمان بن حسان العامري ويقال القاسم بن حسان وبعثمان اشبه

روى عن فلفلة الجعفي
روى عنه أبو همام الوليد بن قيس سمعت أبى يقول ذلك


028-[ 809 ] عثمان بن أبى حازم

[ 809 ] عثمان بن أبى حازم

روى عن صخر بن العيلة سمع منه أبان بن عبد الله البجلي سمعت أبى يقول ذلك


029-[ 810 ] عثمان بن الحكم الجذامي

[ 810 ] عثمان بن الحكم الجذامي

روى عن زهير بن محمد
روى عنه بن وهب نا عبد الرحمن قال سألت أبى عنه فقال شيخ ليس بالمتقن


030-[ 811 ] عثمان بن حرب المعروف ببلبل البصري

[ 811 ] عثمان بن حرب المعروف ببلبل البصري

روى عن السكن البرجمي وبشر بن منصور
روى عنه أحمد بن محمد بن يحيى بن سعيد القطان


031-[ 812 ] عثمان بن خالد الشامي

[ 812 ] عثمان بن خالد الشامي

روى عن أبى الأشعث الصنعاني
روى عنه ثور بن يزيد وحده سمعت أبى يقول ذلك


032-[ 813 ] عثمان بن خالد بن الزبير

[ 813 ] عثمان بن خالد بن الزبير

روى عن محمد بن عمرو بن علقمة
روى عنه يحيى بن أبى اسيد سمعت أبى يقول ذلك


033-[ 814 ] عثمان بن خالد أبو عفان المديني العثماني والد أبى مروان العثماني

[ 814 ] عثمان بن خالد أبو عفان المديني العثماني والد أبى مروان العثماني

روى عن عبد الله بن عمر بن وهيب مولى زيد بن ثابت وروى عن أبى الزناد سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الرحمن بن أبى الزناد
روى عنه عبد الرحمن بن عبد الملك بن شيبة الحزامى نا عبد الرحمن قال سألت أبى عنه فقال هو منكر الحديث


034-[ 815 ] عثمان بن خالد القرشي

[ 815 ] عثمان بن خالد القرشي

روى عن الحسن ونافع
روى عنه قتيبة بن سعيد سمعت أبى يقول ذلك


035-[ 816 ] عثمان بن خرزاذ الأنطاكي

[ 816 ] عثمان بن خرزاذ الأنطاكي

روى عن سبرة بن حرملة بن عبد العزيز بن الربيع بن سبرة وإبراهيم بن سبرة بن عبد العزيز بن الربيع بن سبرة وسعيد بن عفير كان رفيق أبى في كتابة الحديث في بعض بلدان الجزيرة والشام وهو صدوق أدركته ولم اسمع منه


036-[ 817 ] عثمان بن أبي دهرش

[ 817 ] عثمان بن أبي دهرش

روى عن رجل من آل الحكم بن أبى العاص
روى عنه عيينة ويحيى بن سليم الطائفي وابن المبارك سمعت أبى يقول ذلك


037-[ 818 ] عثمان بن راشد السلمي

[ 818 ] عثمان بن راشد السلمي

روى عن عائشة بنت عجرد
روى عنه الثوري سمعت أبى يقول ذلك


038-[ 819 ] عثمان بن ربيعة بن الهدير التيمى واراه أخا صالح بن ربيعة وأراه والد

[ 819 ] عثمان بن ربيعة بن الهدير التيمى واراه أخا صالح بن ربيعة وأراه والد ربيعة بن عثمان سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


039-[ 820 ] عثمان بن ربيعة

[ 820 ] عثمان بن ربيعة

وهو بن ربيعة بن أبى عبد الرحمن
روى عن أبيه عن عبد الله والحسن ابنى محمد بن الحنفية
روى عنه عبد العزيز الدراوردي سمعت أبى يقول ذلك


040-[ 821 ] عثمان بن رشيد الثقفى بصرى

[ 821 ] عثمان بن رشيد الثقفى بصرى

روى عن أنس بن سيرين
روى عنه عبد الصمد بن عبد الوارث ويونس بن محمد سمعت أبى يقول ذلك


041-[ 822 ] عثمان بن رقاد العقيلي امام مسجد بنى عقيل بصرى

[ 822 ] عثمان بن رقاد العقيلي امام مسجد بنى عقيل بصرى

روى عن الحسن بن أبى جعفر وأبى هلال الراسبي وسويد أبى حاتم وخليل بن مرة سمع منه أبى أيام الأنصاري وروى عنه إسحاق بن سيار


042-[ 823 ] عثمان بن أبى رواد أبو عبد الله أخو عبد العزيز بن أبى رواد مولى الأزد

[ 823 ] عثمان بن أبى رواد أبو عبد الله أخو عبد العزيز بن أبى رواد مولى الأزد

روى عن الزهرى سمع منه شعبة سمعت أبى يقول ذلك نا عبد الرحمن ثنا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عثمان بن أبى رواد أخو عبد العزيز بن أبى رواد
روى عنه شعبة والبرسانى وكان ثقة


043-[ 824 ] عثمان بن زفر الجهني الشامي

[ 824 ] عثمان بن زفر الجهني الشامي

روى عن بعض بنى رافع بن مكيث يسميه بعضهم فيقول عن عثمان بن زفر عن محمد بن خالد بن رافع بن مكيث
روى عنه معمر بن راشد سمعت أبى يقول ذلك قال أبو محمد
روى عنه بقية بن الوليد


044-[ 825 ] عثمان بن زفر بن مزاحم بن زفر التيمى أبو عمر وأخو مزاحم بن زفر كوفى

[ 825 ] عثمان بن زفر بن مزاحم بن زفر التيمى أبو عمر وأخو مزاحم بن زفر كوفى

روى عن طلحة بن يحيى ومحمد بن عبد العزيز التيمى وأبى كدينه وغالب بن نجيح وأبى بكر بن عياش سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى بكر النهشلي
روى عنه أبو سعيد الأشج وأحمد بن عثمان بن حكيم ومحمد بن خلف التيمى وأبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث صدوق كتبنا عنه


045-[ 826 ] عثمان بن زائدة المقرى أبو محمد كوفى الأصل نزيل الري

[ 826 ] عثمان بن زائدة المقرى أبو محمد كوفى الأصل نزيل الري

روى عن الزبير بن عدى وعمارة بن القعقاع وعطاء بن السائب والقاسم بن الوليد والثوري والعلاء بن المسيب
روى عنه أبو الوليد الطيالسي وعيسى بن جعفر قاضى الري وعيسى بن أبى فاطمة سمعت أبى يقول ذلك قال أبو محمد
روى عن نافع مولى بن عمر
روى عنه حكام بن سلم وعبد الله بن سعد الدشتكي وإسحاق بن سليمان وموسى بن داود قاضى طرسوس وعبد الصمد بن عبد العزيز المقرى نا عبد الرحمن نا على بن شهاب بن حمار الرازي قال سمعت هشام بن عبيد الله الرازي وذكر عثمان بن زائدة فقال كنا لا نقدم عليه في بلادنا في الورع أحدا نا عبد الرحمن ثنا أبو زرعة قال سمعت أبا الوليد الطيالسي قال سمعت عبيد بن أبى قرة قال سمعت أبى عيينة يقول ما جاءنا من العراق أحدا أفضل من عثمان بن زائدة ثنا عبد الرحمن نا محمد بن عبد الرحمن الهروي قال سمعت أبا الوليد الطيالسي يقول ما رأيت أفضل من عثمان بن زائدة نا عبد الرحمن نا إسحاق بن محمد بن الحسن الرازي نا عبد السلام بن عاصم الهسنجاني قال سمعت إدريس أبا أحمد يعنى الروذى صاحب الثوري يقول أدركت أربعة ما رأيت عيناي مثلهم ما رأيت رجلا اورع من عثمان بن زائدة وما رأيت رجلا اعبد من وهيب بن الورد وما رأيت آدب من عبد العزيز بن أبى رواد ناطقا وصامتا وقائما وقاعدا ولا رأيت رجلا اجمع لكل خصلة صالحة من سفيان الثوري ثنا عبد الرحمن قال قال أبى عثمان بن زائدة من أفاضل المسلمين


046-[ 827 ] عثمان بن سليمان بن أبى حثمة القرشي أخو أبى بكر بن سليمان بن أبى حثمة

[ 827 ] عثمان بن سليمان بن أبى حثمة القرشي أخو أبى بكر بن سليمان بن أبى حثمة

روى عن أبيه سليمان بن أبى حثمة
روى عنه الزهرى ويوسف بن الماجشون سمعت أبى يقول ذلك


047-[ 828 ] عثمان بن سليمان بن صبيح سمع أبا سعيد الخدري

[ 828 ] عثمان بن سليمان بن صبيح سمع أبا سعيد الخدري

روى عنه عثمان بن حكيم سمعت أبى يقول ذلك


048-[ 829 ] عثمان بن سليمان الحارثى

[ 829 ] عثمان بن سليمان الحارثى

روى عن يزيد بن المهلب سمعت أبى يقول ذلك ويقول هو مجهول


049-[ 830 ] عثمان بن سليمان بن مرجعة أبو مرجعة

[ 830 ] عثمان بن سليمان بن مرجعة أبو مرجعة

روى عن عكرمة
روى عنه حرمى بن عمارة وأبو عبيدة الحداد سمعت أبى يقول ذلك


050-[ 831 ] عثمان بن أبى سليمان بن جبير بن مطعم مكي

[ 831 ] عثمان بن أبى سليمان بن جبير بن مطعم مكي

روى عن بن أبى مليكة وعامر بن عبد الله
روى عنه بن جريج وإسماعيل بن أمية وابن عيينة سمعت أبى يقول ذلك ثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عثمان بن أبى سليمان ثقة
روى عنه بن جريج ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عثمان بن أبى سليمان ثقة سمعت أبى يقول عثمان بن أبى سليمان مكي ثقة


051-[ 832 ] عثمان بن سعيد الزيات

[ 832 ] عثمان بن سعيد الزيات

روى عن عبيد الله بن عمرو وبشر بن عمارة وروح بن مسافر
روى عنه أبو كريب وأحمد بن يحيى الصوفي سمعت أبى يقول ذلك وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


052-[ 833 ] عثمان بن سعيد بن مرة القرشي المري أبو عبد الله كوفى قدم الري ثم رجع الى

[ 833 ] عثمان بن سعيد بن مرة القرشي المري أبو عبد الله كوفى قدم الري ثم رجع الى الكوفة

روى عن الحسن بن صالح والمنهال بن خليفة وبدر بن عثمان وبسام كتب عنه أبى بالكوفة وكتب عنه إسماعيل بن يزيد خال أبى بالري ومحمد بن عمار بالري


053-[ 834 ] عثمان بن سعيد من أهل واسط

[ 834 ] عثمان بن سعيد من أهل واسط

روى عن يزيد زريع
روى عنه أبو الدرداء عبد العزيز بن منيب


054-[ 835 ] عثمان بن سعيد بن كثير بن دينار الحمصي أبو عمرو

[ 835 ] عثمان بن سعيد بن كثير بن دينار الحمصي أبو عمرو

روى عن حريز بن عثمان وشعيب بن أبى حمزة وابن ثوبان
روى عنه ابناه عمرو ويحيى ومحمد بن عوف سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عثمان بن سعيد يعنى بن كثير بن دينار ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عثمان بن سعيد بن كثير بن دينار كيف هو قال ثقة


055-[ 836 ] عثمان بن سعيد ولقبه ورش مصرى

[ 836 ] عثمان بن سعيد ولقبه ورش مصرى

روى عن نافع بن أبى نعيم
روى عنه إسحاق بن الحجاج ويونس بن عبد الأعلى


056-[ 837 ] عثمان بن سعيد الدارمي السجستاني من ساكني هراة

[ 837 ] عثمان بن سعيد الدارمي السجستاني من ساكني هراة

روى عن أبى صالح كاتب الليث وسعيد بن أبى مريم وعبد الله بن رجاء ومسلم بن إبراهيم وأبى الوليد وأبى سلمة وجالس أحمد بن حنبل ويحيى بن معين وعلى بن المديني
روى عنه بياض


057-[ 838 ] عثمان بن سعد البرصى الكاتب التميمي أبو بكر سمع أنس بن مالك والحسن ومحمد

[ 838 ] عثمان بن سعد البرصى الكاتب التميمي أبو بكر سمع أنس بن مالك والحسن ومحمد بن سيرين وابن أبى مليكة سمعت أبى يقول ذلك قال أبو محمد

روى عنه شعبة وأبو عاصم النبيل والأنصاري نا عبد الرحمن انا عمر بن شبة فيما كتب الى قال قال يحيى بن سعيد أتيت عثمان بن سعد الكاتب فسمعته يقول حدثنا عبيد بن عمير ثم تتبعته فإذا هو عبد الله بن عبيد بن عمير فكان يعجب ممن يحدث عنه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عثمان بن سعد الكاتب ليس بذاك نا عبد الرحمن قال سمعت بن الجنيد يقول سمعت أبى نمير يقول عثمان بن سعد شيخ ليس بذاك بصرى نا عبد الرحمن قال سألت أبى عن عثمان بن سعد الكاتب فقال شيخ نا عبد الرحمن قال سئل أبو زرعة عن عثمان بن سعد الكاتب فقال لين


058-[ 839 ] عثمان بن السائب مكي سمع أباه

[ 839 ] عثمان بن السائب مكي سمع أباه

روى عنه بن جريج سمعت أبى يقول ذلك


059-[ 840 ] عثمان بن الساج

[ 840 ] عثمان بن الساج

روى عن خصيف
روى عنه معتمر بن سليمان ومحمد بن يزيد بن سنان الرهاوي سمعت أبى يقول ذلك نا عبد الرحمن نا أبى عن


060-[ 841 ] عثمان بن أبى سودة أخو زياد بن أبى سودة

[ 841 ] عثمان بن أبى سودة أخو زياد بن أبى سودة

روى عن أبى هريرة
روى عنه أبو سنان وزيد بن واقد سمعت أبى يقول ذلك نا عبد الرحمن نا أبى عن هشام بن عمار عن صدقة عن زيد بن واقد عن عثمان بن أبى سودة قال كانت امى سودة لعبادة بن الصامت وكان أبى لعبد الله بن عمرو بن العاص


061-[ 842 ] عثمان بن شماس مولى بن عباس سمع أبا هريرة

[ 842 ] عثمان بن شماس مولى بن عباس سمع أبا هريرة

روى عن أبيه
روى عنه بكار بن سقير وابنه موسى سمعت أبى يقول ذلك


062-[ 843 ] عثمان بن شبرمة

[ 843 ] عثمان بن شبرمة

روى عن عاصم بن أبى النجود
روى عنه بن فضيل سمعت أبى يقول ذلك


063-[ 844 ] عثمان بن صفوان مكي عن عكرمة

[ 844 ] عثمان بن صفوان مكي عن عكرمة

روى عنه بن جريج سمعت أبى يقول ذلك


064-[ 845 ] عثمان بن صهيب

[ 845 ] عثمان بن صهيب

روى عن أبيه
روى عنه يزيد بن عبد الله بن الهاد وجعفر بن أبى كثير سمعت أبى يقول ذلك


065-[ 846 ] عثمان بن صالح المقرىء أبو يحيى السهمي

[ 846 ] عثمان بن صالح المقرىء أبو يحيى السهمي

روى عن عبد الله بن لهيعة وبكر بن مضر سمعت أبى يقول ذلك قال أبو محمد
روى عنه سعيد بن أسد وأبى رحمه الله سمعت أبى يقول كان عثمان بن صالح شيخا صالحا سليم الناحية قيل له كان يلقن قال لا قال ضاع لي كتاب عن بن لهيعة عن أبى قبيل ثم دللت على صاحب ناطف فاشتريت منه بكذا فلسا أو قال كذا حبة فقيل له ما حاله قال شيخ


066-[ 847 ] عثمان بن الصهباء بصرى سمع أبا هريرة سمعت أبى يقول ذلك وسألته عنه فقال

[ 847 ] عثمان بن الصهباء بصرى سمع أبا هريرة سمعت أبى يقول ذلك وسألته عنه فقال ليس بمشهور

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


067-[ 848 ] عثمان بن أبى صفية كوفى

[ 848 ] عثمان بن أبى صفية كوفى

روى عن بن عباس مرسل
روى عنه صالح بن حي وفضيل بن عزوان سمعت أبى يقول ذلك


068-[ 849 ] عثمان بن الضحاك بن عثمان القرشي

[ 849 ] عثمان بن الضحاك بن عثمان القرشي

روى عن أبيه
روى عنه عبد الله بن نافع الصائغ سمعت أبى يقول ذلك قال أبو محمد وروى عن عثمان بن محمد الأخنسي
روى عنه أنس بن عياض


069-[ 850 ] عثمان بن الضحاك

[ 850 ] عثمان بن الضحاك

روى عن محمد بن يوسف بن عبد الله بن سلام
روى عنه أبو مودود سمعت أبى يقول ذلك


070-[ 851 ] عثمان بن طلحة الحجبي

[ 851 ] عثمان بن طلحة الحجبي

روى عن النبي صلى الله عليه وسلم انه قال له خمر قرنى الكبش في البيت فإنه لا ينبغي ان يكون في البيت ما يشغل المصلى وروى عن النبي صلى الله عليه وسلم أحاديث
روى عنه عروة بن الزبير وابن أخيه شيبة الحجبي وامرأة من بنى سليم ولدت عامة دار آل شيبة


071-[ 852 ] عثمان بن طلحة بن عمر بن عبيد الله

[ 852 ] عثمان بن طلحة بن عمر بن عبيد الله

روى عن عبد الرحمن بن عمر بن درهم عن سليمان بن سحيم
روى عنه إبراهيم بن المنذر الحزامى


072-[ 853 ] عثمان بن عبد الله بن سراقة

[ 853 ] عثمان بن عبد الله بن سراقة

روى عن بن عمر وجابر بن عبد الله
روى عنه الزهرى وعبيد الله بن عمر وابن أبى ذئب سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عثمان بن عبد الله بن سراقة فقال مدينى ثقة


073-[ 854 ] عثمان بن عبد الله بن موهب مولى طلحة التيمى أصله مدينى وكان بالعراق

[ 854 ] عثمان بن عبد الله بن موهب مولى طلحة التيمى أصله مدينى وكان بالعراق

روى عن بن عمر وأبى هريرة
روى عنه الثوري وأبو عوانة وسلام بن أبى مطيع سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عثمان بن عبد الله بن موهب ثقة


074-[ 855 ] عثمان بن عبد الله بن أرقم بن أبى الأرقم القرشي

[ 855 ] عثمان بن عبد الله بن أرقم بن أبى الأرقم القرشي

روى عن جده
روى عنه عطاف بن خالد سمعت أبى يقول ذلك


075-[ 856 ] عثمان بن عبد الله بن أوس بن حذيفة الثقفى

[ 856 ] عثمان بن عبد الله بن أوس بن حذيفة الثقفى

روى عن جده أوس بن حذيفة
روى عنه عبد الله بن عبد الرحمن بن يعلى بن كعب الثقفى الطائفي سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو داود الطيالسي وأبو نعيم الفضل بن دكين


076-[ 857 ] عثمان بن عبد الله بن أبى عتيق

[ 857 ] عثمان بن عبد الله بن أبى عتيق

روى عن سعيد بن عمرو بن جعدة
روى عنه سليمان بن بلال سمعت أبى يقول ذلك قال أبو محمد
روى عنه إبراهيم بن محمد بن ثابت بن شرحبيل الحجبي


077-[ 858 ] عثمان بن عبد الله بن الأسود الطائفي

[ 858 ] عثمان بن عبد الله بن الأسود الطائفي

روى عن عبد الله بن هلال الثقفى
روى عنه إبراهيم بن ميسرة سمعت أبى يقول ذلك


078-[ 859 ] عثمان بن عبد الله الباهلى سمع عكرمة عن بن عباس في قدر سقط فيه طير

[ 859 ] عثمان بن عبد الله الباهلى سمع عكرمة عن بن عباس في قدر سقط فيه طير

روى عن عبد الله بن بريدة
روى عنه بن المبارك وأبو داود نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو شيخ بصرى ليس بالمشهور نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عثمان بن عبد الله الباهلى صاحب عكرمة ثقة


079-[ 860 ] عثمان بن عبد الله مكي قال سألت مجاهدا عن بيضة بيضتين

[ 860 ] عثمان بن عبد الله مكي قال سألت مجاهدا عن بيضة بيضتين

روى عنه سفيان الثوري سمعت أبى يقول ذلك


080-[ 861 ] عثمان بن عبيد الله أبو المنازل

[ 861 ] عثمان بن عبيد الله أبو المنازل

وهو بن اخى شريح لأمه وكان من شرط شريح
روى عن شريح
روى عنه الشيباني وحجاج بن أرطاة والحسين بن واقد سمعت أبى يقول ذلك


081-[ 862 ] عثمان بن عبيد الله بن أبى رافع مولى سعيد بن العاص المديني ويقال مولى

[ 862 ] عثمان بن عبيد الله بن أبى رافع مولى سعيد بن العاص المديني ويقال مولى سعد بن أبى وقاص رأى أبا هريرة وأبا قتادة وابن عمر وأبا اسيد يصفرون لحاهم

روى عنه بن ذئب سمعت أبى يقول ذلك


082-[ 863 ] عثمان بن عبد الرحمن بن عبيد الله القرشي حجازي مدينى تيمى أخو معاذ سمع

[ 863 ] عثمان بن عبد الرحمن بن عبيد الله القرشي حجازي مدينى تيمى أخو معاذ سمع ربيعة بن عبد الله بن الهدير وروى عن أبيه عن عمر رضى الله تعالى عنه

روى عنه أبو بكر بن المنكدر ويحيى بن محمد بن طحلاء وعبد المجيد بن سهل سمعت أبى يقول ذلك سألت أبى عنه فقال ثقة


083-[ 864 ] عثمان بن عبد الرحمن بن أبان بن عثمان بن عفان

[ 864 ] عثمان بن عبد الرحمن بن أبان بن عثمان بن عفان

روى عن جده أبان بن عثمان
روى عنه بن أبى الزناد سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول هو ضعيف الحديث


084-[ 865 ] عثمان بن عبد الرحمن الوقاصى

[ 865 ] عثمان بن عبد الرحمن الوقاصى

وهو بن عبد الرحمن بن عمر بن سعد بن أبى وقاص
روى عن عمته عائشة بنت سعد وعن سعيد المقبري وعطاء والزهري
روى عنه سقط سمعت أبى يقول ذلك وسألته عنه فقال متروك الحديث ذاهب الحديث كذاب وروى عن أبى الزبير
روى عنه المغيرة بن عبد الرحمن


085-[ 866 ] عثمان بن عبد الرحمن بن سعيد بن يربوع القرشي المخزومي حجازي سمع عروة بن

[ 866 ] عثمان بن عبد الرحمن بن سعيد بن يربوع القرشي المخزومي حجازي سمع عروة بن الزبير

روى عنه ابنه أبو بكر سمعت أبى يقول ذلك


086-[ 867 ] عثمان بن عبد الرحمن بن حصين بن عبيدة بن علاق أبو عبد الرحمن القرشي شامي

[ 867 ] عثمان بن عبد الرحمن بن حصين بن عبيدة بن علاق أبو عبد الرحمن القرشي شامي دمشق

روى عن زيد بن واقد وعمرو بن قيس السكوني
روى عنه الوليد بن مسلم والهيثم بن خارجة وهشام بن عمار سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبا زرعة عنه فقال لا بأس به


087-[ 868 ] عثمان بن عبد الرحمن الطرائفي أبو عبد الرحمن القرشي المكتب حرانى رأى

[ 868 ] عثمان بن عبد الرحمن الطرائفي أبو عبد الرحمن القرشي المكتب حرانى رأى خصيفا وروى عن بن ثوبان وأشعث بن بعبدالملك وهشام بن حسان وعبيد الله بن عمر وسعيد بن عبد العزيز وعبد الله بن العلاء وجعفر بن برقان

روى عنه النفيلي وسليمان بن شرحبيل سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عثمان بن عبد الرحمن التيمى ثقة نا عبد الرحمن قال سألت أبى عنه فقال صدوق وأنكر على البخاري إدخال اسمه في كتاب الضعفاء وقال يحول منه وقال يروى عن الضعفاء يشبه ببقية في روايته عن الضعفاء نا عبد الرحمن قال حدثني أبى قال حدثني بعض الحرانيين عن عثمان بن عبد الرحمن الطرائفي انه قال كنت بالري فكتبت عن أبى جعفر الرازي ونعيم بن ميسرة


088-[ 869 ] عثمان بن عبد الرحمن الجمحي البصري

[ 869 ] عثمان بن عبد الرحمن الجمحي البصري

روى عن محمد بن زياد عن أبى هريرة
روى عنه عبيد الله بن عمر القواريرى نا عبد الرحمن قال سألت أبى عنه فقال هو بصرى ليس بالقوي يكتب حديثه ولا يحتج به


089-[ 870 ] عثمان بن عبد الملك الذي يقال له مستقيم بن عبد الملك يعد في أهل الحجاز

[ 870 ] عثمان بن عبد الملك الذي يقال له مستقيم بن عبد الملك يعد في أهل الحجاز مؤذن الكعبة

روى عن سعيد بن المسيب وسالم بن عبد الله
روى عنه محمد بن ربيعة وأبو عاصم النبيل سمعت أبى يقول ذلك ثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل مستقيم بن عبد الملك اسمه عثمان بن عبد الملك مستقيم لقبه حديثه ليس بذاك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول مستقيم بن عبد الملك رجل من أهل مكة وليس به باس ما رأينا أحدا يحدث عنه الا محمد بن ربيعة ورجل آخر سألت أبى عنه فقال منكر الحديث


090-[ 871 ] عثمان بن عبيد الراسبي

[ 871 ] عثمان بن عبيد الراسبي

روى عن أبى الطفيل
روى عنه حماد بن زيد ومهدى بن ميمون سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عثمان بن عبيد البصري ثقة ثنا عبد الرحمن قال سألت أبى عن عثمان بن عبيد فقال مستقيم الأمر


091-[ 872 ] عثمان بن عبيد أبو دوس اليحصبي حمصي

[ 872 ] عثمان بن عبيد أبو دوس اليحصبي حمصي

روى عن خالد بن معدان وشريح بن عبيد وعبد الرحمن بن عائذ سمع منه إسماعيل بن عياش وأبو نعيم الفضل بن دكين وعبد القدوس بن الحجاج أبو المغيرة سمعت أبى يقول ذلك نا عبد الرحمن قال وسألت أبى عنه فقال ما أرى بحديثه بأسا


092-[ 873 ] عثمان بن عباد سمع بن المسيب

[ 873 ] عثمان بن عباد سمع بن المسيب

روى عنه بن جريج سمعت أبى يقول هو مجهول


093-[ 874 ] عثمان بن عبد الحميد بن لاحق

[ 874 ] عثمان بن عبد الحميد بن لاحق

روى عن موسى بن رياح بن عبيدة
روى عنه مسلم بن إبراهيم


094-[ 875 ] عثمان بن عمر التيمى يعد في أهل المدينة

[ 875 ] عثمان بن عمر التيمى يعد في أهل المدينة

روى عن بن عثمان والقاسم بن محمد وخارجة بن زيد وأبى الغيث والزهري
روى عنه ابنه عمر بن عثمان القاضى ومحمد بن راشد وعبد الواحد بن زياد وعبد العزيز بن محمد الدراوردي سمعت أبى يقول ذلك


095-[ 876 ] عثمان بن عمر بن عثمان بن سليمان بن أبى حثمة

[ 876 ] عثمان بن عمر بن عثمان بن سليمان بن أبى حثمة

روى عن سقط نا عبد الرحمن أخبرنا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عثمان بن عمر بن عثمان بن سليمان بن أبى حثمة كيف حاله قال لا اعرفه


096-[ 877 ] عثمان بن عمر بن فارس البصري أبو محمد

[ 877 ] عثمان بن عمر بن فارس البصري أبو محمد

روى عن على بن المبارك
روى عنه بندار محمد بن بشار سمعت أبى يقول ذلك قال أبو محمد
روى عن شعبة وهشام بن حسان وسلم بن زرير ومالك بن مغول وصخر بن جويرية وفليح بن سليمان وكثير بن زيد وأبو عوانة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عثمان بن عمر كيف حديثه قال ثقة ثنا عبد الرحمن قال سمعت أبى يقول هو صدوق وكان يحيى بن سعيد لا يرضاه


097-[ 878 ] عثمان بن عثمان الثقفى وكان من أصحاب النبي صلى الله عليه وسلم

[ 878 ] عثمان بن عثمان الثقفى وكان من أصحاب النبي صلى الله عليه وسلم

روى عن النبي صلى الله عليه وسلم قال ان الله عز وجل ليقبل التوبة من عبده قبل ان يموت بسنة الى ان يرجع الى فواق ناقة
روى عنه عبد الرحمن بن أبى عوف


098-[ 879 ] عثمان بن عثمان الغطفاني أبو عمرو

[ 879 ] عثمان بن عثمان الغطفاني أبو عمرو

روى عن زيد بن اسلم وعثمان البتي وعمر بن نافع وعلى بن زيد وعمر بن مصعب
روى عنه أحمد بن حنبل وعلى بن المديني والصلت بن مسعود وأبو بكر بن أبى شيبة وأبو جعفر الحمال ونصر بن على وأبو زياد وحماد بن زاذان سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى ثنا أبى قال عثمان بن عثمان رجل صالح من الثقات ثنا عبد الرحمن قال سمعت أبى وقيل له ان يحيى بن معين يقول عثمان بن عثمان الغطفانى ثقة قال أبى هو شيخ يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا بأس به


099-[ 880 ] عثمان بن على بن كثير بن شهاب حجازي

[ 880 ] عثمان بن على بن كثير بن شهاب حجازي

روى عن سعيد بن عمرو بن سعيد سمع أبا هريرة قوله
روى عنه إسماعيل بن أبي خالد سمعت أبى يقول ذلك


100-[ 881 ] عثمان بن شعيب أبو عمرو البغدادي كتب الحديث مع أبى بالشام وكان حافظا

[ 881 ] عثمان بن شعيب أبو عمرو البغدادي كتب الحديث مع أبى بالشام وكان حافظا

روى عن هدبة سمعت منه أبى في المذاكرة وكتب عنه


101-[ 882 ] عثمان بن عفان بن أبى العاص بن أمية بن عبد شمس بن عبد مناف أبو عمرو

[ 882 ] عثمان بن عفان بن أبى العاص بن أمية بن عبد شمس بن عبد مناف أبو عمرو ويقال أبو عبد الله كان ختن النبي صلى الله عليه وسلم على ابنتيه رقية وأم كلثوم له صحبة وهجرة

روى عنه بن عباس وعبد الله بن جعفر وزيد بن ثابت وزيد بن خالد وعبد الله بن عمر وأنس بن مالك وأبو قتادة وأبو هريرة وأبو امامة الباهلى وسلمة بن الأكوع والمغيرة بن شعبة وأبو ثور الفهمي وعبد الله بن الزبير والسائب بن يزيد وطارق بن شهاب وأبو امامة بن سهل بن حنيف ومحمود بن لبيد والمسور بن مخرمة والربيع بنت معوذ بن عفراء


102-[ 883 ] عثمان بن عاصم أبو حصين الأسدي يقال انه من ولد عبيد بن الابرص الشاعر لم

[ 883 ] عثمان بن عاصم أبو حصين الأسدي يقال انه من ولد عبيد بن الابرص الشاعر لم يكن له ولد ذكر وكان ابنة وابنة ابنة فتزوج بها قيس بن الربيع سمع بن عباس وابن الزبير

روى عنه الثوري وشعبة وقيس بن الربيع سمعت أبى يقول ذلك قال أبو محمد
روى عنه شريك وأبو بكر بن عياش نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول أربعة بالكوفة لا يختلف في حديثهم فمن اختلف عليهم فهو يخطىء ليس هم منهم أبو حصين نا عبد الرحمن نا أبى نا حماد بن زاذان قال سمعت عبد الرحمن بن مهدى يقول حفاظ الكوفة أربعة أبو حصين ومنصور وعمرو بن مرة وسلمة بن كهيل ثنا عبد الرحمن نا سعيد بن أبى سعيد الاراطى الرازي قال سئل أحمد بن حنبل عن أبى حصين فأثنى عليه خيرا نا عبد الرحمن نا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو حصين ثقة نا عبد الرحمن قال سمعت أبى يقول أبو حصين ثقة


103-[ 884 ] عثمان بن عمير أبو القطان كوفى

[ 884 ] عثمان بن عمير أبو القطان كوفى

روى عن أنس وزيد بن وهب وأبى وائل وزاذان وعدى بن ثابت
روى عنه الأعمش وحجاج بن أرطاة وليث بن أبى سليم وسفيان وشريك نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد كان ضريرا نا عبد الرحمن نا محمد بن عمار بن الحارث نا عبد الرحمن يعنى الدشتكي انا أبو جعفر يعنى الرازي عن حصين يعنى بن عبد الرحمن عن أبى اليقظان الأعمى عن حصين بن يزيد الثعلبي عن بن مسعود قال أبو محمد وروى عن أبى حرب بن أبى الأسود نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على الصيرفي قال لم يرض يحيى بن سعيد أبا اليقظان ولا حدث عنه ولا عبد الرحمن بن مهدى نا عبد الرحمن نا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول كان بن مهدى يعنى عبد الرحمن ترك حديث أبى اليقظان عثمان بن عمير قال عبد الله كان أبى يضعف أبا اليقظان نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو اليقظان عثمان بن عمير كوفى ليس حديثه بشيء نا عبد الرحمن نا أبى قال سألت محمد بن عبد الله بن نمير عن عثمان بن عمير فضعفه نا عبد الرحمن قال سألت أبى عن عثمان بن عمير أبى اليقظان فقال ضعيف الحديث منكر الحديث كان شعبة لا يرضاه وذكر انه حضره فروى عن شيخ فقال له شعبة كم سنك قال كذا فإذا قد مات الشيخ
وهو بن سنتين


104-[ 885 ] عثمان بن عامر بن يزيد الأنصاري من بنى عمرو بن عوف سمع أنسا

[ 885 ] عثمان بن عامر بن يزيد الأنصاري من بنى عمرو بن عوف سمع أنسا

روى عنه بن أخيه عاصم بن سويد القبائى امام مسجد قباء سمعت أبى يقول ذلك


105-[ 886 ] عثمان بن عروة بن الزبير

[ 886 ] عثمان بن عروة بن الزبير

روى عن أبيه
روى عنه داود العطار ومحمد بن إسحاق وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عثمان بن عروة ثقة


106-[ 887 ] عثمان بن عطاء الخراساني

[ 887 ] عثمان بن عطاء الخراساني

وهو بن عطاء بن أبى مسلم واسم أبى مسلم عبد الله مولى آل المهلب بن أبى صفرة الأزدي
روى عن أبيه
روى عنه ضمرة ومحمد بن شعيب بن شابور والوليد بن مسلم والحجاج بن محمد سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سمعت دحيما وسألته عن عثمان بن عطاء فقال لا بأس به فقلت ان أصحابنا يضعفونه فقال واى شيء حدث عثمان من الحديث واستحسن حديثه ثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على أبو حفص الصيرفي انه قال عثمان بن عطاء الخراساني متروك الحديث نا عبد الرحمن قال سألت أبى عن عثمان بن عطاء الخراساني فقال يكتب حديثه ولا يحتج به


107-[ 888 ] عثمان بن عمرو بن ساج جزري

[ 888 ] عثمان بن عمرو بن ساج جزري

روى عن بن جريج ومحمد بن إسحاق بن يسار وخصيف وموسى بن عبيدة وزهير بن محمد
روى عنه سعيد بن سالم القداح نا عبد الرحمن قال سمعت أبى يقول عثمان والوليد ابنى عمرو بن ساج يكتب حديثهما ولا يحتج بهما


108-[ 889 ] عثمان بن عمرو

[ 889 ] عثمان بن عمرو

روى عن عاصم بن زيد
روى عنه هشام بن سعد سألت أبى عنه فقال لا اعرفه


109-[ 890 ] عثمان بن عمرو والبصرى الكحال نزيل الكوفة

[ 890 ] عثمان بن عمرو والبصرى الكحال نزيل الكوفة

روى عن مبارك بن فضالة ومحمد بن مروان العجلي
روى عنه أبى وأبو زرعة


110-[ 891 ] عثمان بن عمارة البصري صاحب عبد الواحد بن زيد

[ 891 ] عثمان بن عمارة البصري صاحب عبد الواحد بن زيد

روى عن مالك بن أنس وحماد بن زيد وأبى عوانة
روى عنه محمد بن موسى المقرى الفاشاني


111-[ 892 ] عثمان بن عصام

[ 892 ] عثمان بن عصام

روى عن أبيه سمع منه بسطام بن وائل سمعت أبى يقول ذلك


112-[ 893 ] عثمان بن عائذ أبو لبابة

[ 893 ] عثمان بن عائذ أبو لبابة

روى عن صالح بن أبى الأخضر وكثير بن زيد
روى عنه سليمان بن عبد الرحمن بن شرحبيل


113-[ 894 ] عثمان بن العلاء

[ 894 ] عثمان بن العلاء

روى عن سلمة بن وردان
روى عنه محمد بن معن سمعت أبى يقول لا اعرف عثمان بن العلاء ولا الحديث الذي رواه


114-[ 895 ] عثمان بن أبى العاص الثقفى له صحبة

[ 895 ] عثمان بن أبى العاص الثقفى له صحبة

روى عنه مطرف بن عبد الله بن الشخير والحسن البصري وموسى بن طلحة سمعت أبى يقول ذلك قال أبو محمد
روى عنه سعيد بن المسيب ونافع بن جبير بن مطعم


115-[ 896 ] عثمان بن أبى العاتكة أبو حفص الدمشقي قاص دمشق سمع سليمان بن حبيب وعمير

[ 896 ] عثمان بن أبى العاتكة أبو حفص الدمشقي قاص دمشق سمع سليمان بن حبيب وعمير بن هانئ

روى عنه صدقة بن خالد والوليد بن مسلم سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن شعيب بن شابور نا عبد الرحمن حدثني أبى قال سمعت دحيما يقول عثمان بن أبى العاتكة لا بأس به كان قاص الجند يعنى البلد فلم ينكر حديثه عن غيره على بن يزيد والأمر من على بن يزيد فقيل له ان يحيى بن معين يقول الأمر من القاسم أبى عبد الرحمن فقال لا نا عبد الرحمن أخبرنا يعقوب بن إسحاق فيما كتب الى انا عثمان بن سعيد قال قلت ليحيى بن معين عثمان بن أبى العاتكة قال ليس بشيء نا عبد الرحمن قال سألت أبى عن عثمان بن أبى العاتكة فقال لا بأس به بليته من كثرة روايته عن على بن يزيد فاما ما روى عثمان عن غير على بن يزيد فهو مقارب يكتب حديثه


116-[ 897 ] عثمان بن أبى عثمان سأل القاسم بن محمد

[ 897 ] عثمان بن أبى عثمان سأل القاسم بن محمد

روى عنه بن أبى ذئب سمعت أبى يقول ذلك قال أبو محمد
روى عن عمر بن الحكم عن كعب
روى عنه موسى بن عبيدة


117-[ 898 ] عثمان بن غيث

[ 898 ] عثمان بن غيث

روى عن أبى عثمان النهدي وأبى نضرة وعكرمة وابن بريدة
روى عنه يحيى بن سعيد القطان ووكيع وابن أبي عدى والأنصاري سمعت أبى يقول ذلك نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سألت أحمد بن حنبل عن عثمان بن غياث فقال ثقة ولكنه كان يرى الارجاء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عثمان بن غياث ثقة نا عبد الرحمن قال سألت أبى عن عثمان بن غياث فقال صدوق


118-[ 899 ] عثمان بن فرقد أبو معاذ

[ 899 ] عثمان بن فرقد أبو معاذ

روى عن جعفر بن محمد والأعمش وهشام بن عروة
روى عنه على بن المديني وزيد بن أخزم سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن عثمان بن فرقد فقال شيخ بصرى والحديث الذي رواه عن جعفر بن محمد عن عبيد الله بن أبى رافع عن شقران مولى رسول الله صلى الله عليه وسلم انه ألقى في قبر النبي صلى الله عليه وسلم قطيفة حديث منكر


119-[ 900 ] عثمان بن الفضل أبو الحسن الواسطي

[ 900 ] عثمان بن الفضل أبو الحسن الواسطي

روى عن القاسم بن مالك المزني وأبى قتيبة سلم بن قتيبة
روى عنه أبو زرعة


120-[ 901 ] عثمان بن قيس سمع جرير بن عبد الله البجلي

[ 901 ] عثمان بن قيس سمع جرير بن عبد الله البجلي

روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


121-[ 902 ] عثمان بن قيس

[ 902 ] عثمان بن قيس

روى عن قيس بن هشام انه سأل بن عباس عن النبيذ
روى عنه حجاج بن حسان سمعت أبى يقول ذلك


122-[ 903 ] عثمان بن قيس بن محمد بن الأشعث الكندي سمع أباه

[ 903 ] عثمان بن قيس بن محمد بن الأشعث الكندي سمع أباه

روى عنه حفص بن غياث


123-[ 904 ] عثمان بن قيس الكلابي

[ 904 ] عثمان بن قيس الكلابي

روى عن أبى أيوب الهجري
روى عنه وكيع سمعت أبى يقول ذلك


124-[ 905 ] عثمان بن القاسم الباهلى يعد في البصريين

[ 905 ] عثمان بن القاسم الباهلى يعد في البصريين

روى عن عكرمة
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عثمان بن القاسم ليس به بأس نا عبد الرحمن قال سألت أبى عن عثمان بن القاسم الباهلى الذي
روى عن عكرمة وعبد الله بن بريدة
روى عنه عبيد الله بن موسى فقال أبى لا اعرفه


125-[ 906 ] عثمان بن كعب القرظي

[ 906 ] عثمان بن كعب القرظي

روى عن الربيع بن اخى صفيه بنت حيي
روى عنه يزيد بن عبد الله بن الهاد وإبراهيم بن إسماعيل بن مجمع سمعت أبى يقول ذلك


126-[ 907 ] عثمان بن أبى الكنات مكي

[ 907 ] عثمان بن أبى الكنات مكي

روى عن بن أبى مليكة
روى عنه البصريون ويسرة بن صفوان الدمشقي سمعت أبى يقول ذلك


127-[ 908 ] عثمان بن محمد بن أبى سويد

[ 908 ] عثمان بن محمد بن أبى سويد

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه الزهرى


128-[ 909 ] عثمان بن محمد بن عبيد الله بن عبد الله بن عمر بن الخطاب القرشي المديني

[ 909 ] عثمان بن محمد بن عبيد الله بن عبد الله بن عمر بن الخطاب القرشي المديني أبو قدامة سمع عائشة بنت سعد

روى عنه خالد بن مخلد القطواني وإسماعيل بن أبى أويس وهشام بن عبيد الله الرازي سمعت أبى يقول ذلك


129-[ 910 ] عثمان بن محمد الأخنسي

[ 910 ] عثمان بن محمد الأخنسي

وهو بن محمد بن المغيرة بن الأخنس بن شريق الأخنسي الثقفى
روى عن سعيد بن المسيب
روى عنه بن أبى ذئب وعبد الله بن جعفر المخرمي سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد المقبري وعبد الرحمن الأعرج نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عثمان بن محمد الأخنسي ثقة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عثمان بن محمد الأخنسي
روى عن سعيد بن المسيب عن أبى هريرة أحاديث مناكير


130-[ 911 ] عثمان بن محمد

[ 911 ] عثمان بن محمد

روى عن سقط
روى عنه معن بن عيسى سمعت أبى يقول ذلك ويقول هو مجهول


131-[ 912 ] عثمان بن محمد بن سعيد الأنماطي أبو عمرو البصري

[ 912 ] عثمان بن محمد بن سعيد الأنماطي أبو عمرو البصري

روى عن أبى سيار محمد بن العلاء
روى عنه على بن الحسين بن الجنيد الرازي حافظ حديث مالك


132-[ 913 ] عثمان بن محمد بن أبى شيبة أبو الحسن

[ 913 ] عثمان بن محمد بن أبى شيبة أبو الحسن

روى عن شريك وجرير سمعت أبى يقول ذلك قال أبو محمد
روى عن غسان بن مضر وزياد بن الربيع وهشيم وحميد الرؤاسي وابن إدريس
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت محمد بن مسلم يقول قيل لأحمد بن حنبل مات عثمان بن أبى شيبة فقال مات محمد بن مهران الجمال فكرر عليه فكرر مات محمد بن مهران ثلاثا ولا يزيد هو على ان يقول مات محمد بن مهران قال بن مسلم لأنه كم من حي هو ميت نا عبد الرحمن أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى حين نعى له عثمان بن أبى شيبة فقال تلك الأحاديث التي حدث بها ما كان اخوه يطنف نفسه لمثل هذا وانكرها وذكر حديث جرير عن شيبة بن نعامة عن فاطمة بنت قيس وحديث جرير عن الثوري عن بن عقيل عن جابر قال شهدا النبي صلى الله عليه وسلم عيد للمشركين نا عبد الرحمن قال سئل أبى عن عثمان بن أبى شيبة فقال كان أكبر من أبى بكر الا ان أبا بكر صنف ما كان يطلب وعثمان لم يصنف وقال أبى هو صدوق


133-[ 914 ] عثمان بن مسلم بن هرمز

[ 914 ] عثمان بن مسلم بن هرمز

روى عن نافع بن جبير
روى عنه مسعر والمسعودي سمعت أبى يقول ذلك


134-[ 915 ] عثمان بن مسلم الدمشقي سمع مكحولا وبلال بن سعد

[ 915 ] عثمان بن مسلم الدمشقي سمع مكحولا وبلال بن سعد

روى عنه سعيد بن أبى أيوب ومحمد بن شعيب بن شابور سمعت أبى يقول ذلك


135-[ 916 ] عثمان بن المغيرة أبو المغيرة وهو عثمان بن أبى زرعة مولى أبى عقيل الثقفى

[ 916 ] عثمان بن المغيرة أبو المغيرة وهو عثمان بن أبى زرعة مولى أبى عقيل الثقفى

روى عن على بن ربيعة ومجاهد
روى عنه الثوري وإسرائيل وشريك وأبو عوانة سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الجبار بن العباس الشبامى ثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عثمان بن المغيرة هو عثمان الأعشى وهو عثمان بن أبى زرعة وهو عثمان الثقفى كوفى ثقة ليس أحد أروى عنه من شريك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عثمان بن المغيرة فقال هو عثمان بن أبى زرعة الثقفى وهو ثقة نا عبد الرحمن قال سألت أبى عثمان بن المغيرة فقال ثقة


136-[ 917 ] عثمان بن محصن

[ 917 ] عثمان بن محصن

روى عن بن عباس مرسل
روى عنه نوح بن قيس الحداني أبى يقول ذلك


137-[ 918 ] عثمان بن مقسم البري أبو سلمة كندى

[ 918 ] عثمان بن مقسم البري أبو سلمة كندى

روى عن نافع وسعيد المقبري وقتادة سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى بكر بن محمد بن عمرو بن حزم
روى عنه على بن الجعد نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول حدثني سعيد أبى عبيد عن الاغضف وهو عمرو بن الوليد قال كنت جالسا مع سفيان فقلت حدثني البري عن منصور عن أبى وائل عن عبد الله في المسح على الخفين قال كذب نا عبد الرحمن نا صالح بن أحمد نا على قال سمعت يحيى يعنى القطان قال سمعت البري يحدث عن نافع قال سمعت بن عمر يقول عرفة كلها موقف قال يحيى فحدثني بن جريج قال قلت لنافع سمعت بن عمر يقول عرفة كلها موقف قال لا نا عبد الرحمن قال نا صالح بن أحمد قال نا على قال سمعت سلم بن قتيبة قال قلت ان البري يحدثنا عن أبى إسحاق انه سمع أبا عبيدة يحدث انه سمع بن مسعود يقول فقال اوه كان أبو عبيدة لسبع سنين وجعل يضرب جبهته نا عبد الرحمن نا أبو الحسين الرهاوي فيما كتب الى قال سمعت منصور بن موسى قال سمعت يحيى بن آدم يقول لابن المبارك أيهما أحب إليك نصر بن طريف أو عثمان البري قال لاذا ولاذا نا عبد الرحمن نا على بن الحسن الهسنجاني قال قال نعيم بن حماد سمعت بن مهدى يقول عثمان البري ثقة ثقة فجادلته فيه فأبى ثنا عبد الرحمن نا أبى قال قال بن مهدى عثمان البري أحب الى من العمرى الصغير نا عبد الرحمن نا على بن الحسن الهسنجاني انا محمد بن المنهال الضرير أنه سمع يزيد بن زريع وسئل عن البري فقال لا شيء نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت معاذ بن معاذ وذكر عثمان البري فقال لم يكن فيه خير نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت أبا داود ويعنى الطيالسي يقول في صدري عشرة آلاف حديث يعنى عن عثمان يعنى البري ما حدثت منها بشيء نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عثمان البري حديثه منكر وكان رأيه رأى سوء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عثمان البري ليس بشيء نا عبد الرحمن نا محمد بن إبراهيم قال قال عمرو بن على عثمان البري صدوق ولكن أكثر الغلط والوهم وكان صاحب بدعة نا عبد الرحمن سألت أبى عن عثمان البري فقال متروك الحديث نا عبد الرحمن قال سمعت أبا زرعة وذكر عثمان البري فأومى الى لسانه وقبض عليه فقلت يقول أبى كذاب قال هو مثل أبى جزى


138-[ 919 ] عثمان بن مورع أبو شيبة سمع الشعبي قوله سمع منه عمرو بن محمد العنقزي

[ 919 ] عثمان بن مورع أبو شيبة سمع الشعبي قوله سمع منه عمرو بن محمد العنقزي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


139-[ 920 ] عثمان بن موهب كوفى نا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث

[ 920 ] عثمان بن موهب كوفى نا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


140-[ 921 ] عثمان بن المنذر

[ 921 ] عثمان بن المنذر

روى عن القاسم بن محمد الثقفى
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك


141-[ 922 ] عثمان بن مضرس الجهني أخو عمر بن مضرس

[ 922 ] عثمان بن مضرس الجهني أخو عمر بن مضرس

روى عن أبيه
روى عنه حرملة بن عبد العزيز سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عثمان وعمر ابنا مضرس فقال ما اعرفهما


142-[ 923 ] عثمان بن معاوية القرشي

[ 923 ] عثمان بن معاوية القرشي

روى عن أبيه
روى عنه قراد عبد الرحمن بن غزوان سمعت أبى يقول ذلك


143-[ 924 ] عثمان بن مكتل

[ 924 ] عثمان بن مكتل

روى عن إبراهيم بن إسماعيل بن مجمع
روى عن الحارث بن عبد الرحمن بن أبى ذباب
روى عنه سعيد بن الحكم بن أبى مريم سمعت أبى يقول ذلك


144-[ 925 ] عثمان بن مطر الشيباني أبو الفضل

[ 925 ] عثمان بن مطر الشيباني أبو الفضل

روى عن ثابت البناني
روى عنه سعيد بن سليمان ويسرة بن صفوان سمعت أبى يقول ذلك قال أبو محمد وروى عن صخر بن جويرية وعبدالغفور بن عبد العزيز وعامر الأحول ويحيى بن عبيد وأبى حريز عبد الله بن الحسين
روى عنه عبد الرحمن بن محمد المحاربي وبشر بن يوسف البصري جار عارم ومسلم بن إبراهيم نا عبد الرحمن نا الحسين بن الحسن الرازي قال سألت يحيى بن معين عن عثمان بن مطر قال ليس هو بشيء كان ههنا يعنى ببغداد ثنا عبد الرحمن قال سألت أبى عن عثمان بن مطر قال ضعيف الحديث منكر الحديث اشبه حديثه بحديث يوسف بن عطية نا عبد الرحمن قال سئل أبو زرعة عن عثمان بن مطر فقال حماد بن سلمة أحب الى منه فقلت ما تقول فيه قال ضعيف الحديث


145-[ 926 ] عثمان بن المخارق العامري

[ 926 ] عثمان بن المخارق العامري

روى عن هشام بن عروة عن أبيه عن عائشة ان النبي صلى الله عليه وسلم كان يسافر يوم الإثنين ويوم الخميس
روى عنه محمد بن أمية الساوي


146-[ 927 ] عثمان بن مرة سمع القاسم والسائب الذي يروى عن عروة سمع منه النضر بن شميل

[ 927 ] عثمان بن مرة سمع القاسم والسائب الذي يروى عن عروة سمع منه النضر بن شميل وعثمان بن عمر وأبو عاصم سمعت أبى يقول ذلك ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عثمان بن مرة صالح نا عبد الرحمن قال سئل أبو زرعة عن عثمان بن مرة فقال مكي لا بأس به نا عبد الرحمن قال سألت أبى عثمان بن مرة فقال يكتب حديثه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


147-[ 928 ] عثمان بن موسى بن يقطر الخطاب

[ 928 ] عثمان بن موسى بن يقطر الخطاب

روى عن الحسن
روى عنه عبد الرحمن بن مهدى وأبو عاصم النبيل وموسى بن إسماعيل سمعت أبى يقول ذلك قال أبو محمد وروى عن عطاء ونافع مولى بن عمر
روى عنه أبو الوليد الطيالسي


148-[ 929 ] عثمان بن مطيع الرازي بن أخت عبد العزيز بن أبى عثمان ختن عثمان بن زائدة

[ 929 ] عثمان بن مطيع الرازي بن أخت عبد العزيز بن أبى عثمان ختن عثمان بن زائدة

روى عن عبد الواحد بن زياد وقزعة بن سويد وحزم بن أبى حزم وعبد المؤمن بن عبيد الله
روى عنه أبى نا عبد الرحمن قال سألت أبى عنه فقال صدوق


149-[ 930 ] عثمان بن مخلد التمار الواسطي

[ 930 ] عثمان بن مخلد التمار الواسطي

روى عن هشيم
روى عنه محمد بن عبد الملك الدقيقي الواسطي


150-[ 931 ] عثمان بن نهيك أبو نهيك الأودي الفراهيدى صاحب القراءات بصرى يختلف الى

[ 931 ] عثمان بن نهيك أبو نهيك الأودي الفراهيدى صاحب القراءات بصرى يختلف الى خراسان

روى عن بن عباس وعمرو بن اخطب
روى عنه قتادة وزياد بن سعد والحسين بن واقد سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد هو عثمان الأزدي


151-[ 932 ] عثمان بن نجيح

[ 932 ] عثمان بن نجيح

روى عن أبى الغيث
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


152-[ 933 ] عثمان بن النجاشي سمع بن المسيب

[ 933 ] عثمان بن النجاشي سمع بن المسيب

روى عنه الزهرى سمعت أبى يقول ذلك


153-[ 934 ] عثمان بن النعمان بن عجلان الزرقي الأنصاري سمع أبان بن عثمان سمع منه

[ 934 ] عثمان بن النعمان بن عجلان الزرقي الأنصاري سمع أبان بن عثمان سمع منه محمد بن إسحاق سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


154-[ 935 ] عثمان بن نعيم

[ 935 ] عثمان بن نعيم

روى عن المغيرة بن نهيك
روى عنه بن لهيعة


155-[ 936 ] عثمان بن نسطاس مولى كثير بن الصلت مدينى

[ 936 ] عثمان بن نسطاس مولى كثير بن الصلت مدينى

روى عن سعيد بن المسيب وعطاء بن يسار وسعيد المقبري
روى عنه أبو عامر العقدى سألت أبى عنه فقال لا بأس به


156-[ 937 ] عثمان بن نمر سئل أبو زرعة عنه فقال شيخ في حديثه مناكير

[ 937 ] عثمان بن نمر سئل أبو زرعة عنه فقال شيخ في حديثه مناكير

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


157-[ 938 ] عثمان بن وثاب

[ 938 ] عثمان بن وثاب

روى عن سعيد بن المسيب
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


158-[ 939 ] عثمان بن وكيع أبو مدرك قال كان فينا سبعة من أصحاب النبي صلى الله عليه

[ 939 ] عثمان بن وكيع أبو مدرك قال كان فينا سبعة من أصحاب النبي صلى الله عليه وسلم منهم سكن بن أبى سكن

روى عن يونس بن عبيد
روى عنه عبد الرحمن بن مهدى ومعتمر بن سليمان وسليمان بن حرب سمعت أبى يقول ذلك ويقول لا اعرفه


159-[ 940 ] عثمان بن واقد بن عبد الله

[ 940 ] عثمان بن واقد بن عبد الله

روى عن أبيه ونافع مولى بن عمر
روى عنه هذيل بن بلال ووكيع وزيد بن حباب نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عثمان بن واقد فقال هو عمرى لا أرى به بأسا نا عبد الرحمن ال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عثمان بن واقد بن عبد الله بن عمر بن الخطاب ثقة
روى عنه وكيع


160-[ 941 ] عثمان بن أبى الوليد ويقال عثمان بن الوليد سمع عروة بن الزبير

[ 941 ] عثمان بن أبى الوليد ويقال عثمان بن الوليد سمع عروة بن الزبير

روى عنه هشام بن عروة ومحمد بن عمرو بن علقمة وموسى بن عقبة غير أن عبد الله بن رجاء
روى عن عثمان بن الوليد أو أبى الوليد شك فيه بن رجاء سمعت أبى يقول ذلك


161-[ 942 ] عثمان بن الهيثم بن جهم المؤذن أبو عمرو البصري العبدي مؤذن مسجد جامع

[ 942 ] عثمان بن الهيثم بن جهم المؤذن أبو عمرو البصري العبدي مؤذن مسجد جامع البصرة

روى عن بن جريج وهشام بن حسان وعمران بن حدير سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وسألته عنه فقال كان صدوقا غير أنه بأخرة كان يتلقن ما يلقن


162-[ 943 ] عثمان بن هند العبسي كوفى رأى عمر بن عبد العزيز وأبا عبيدة بن عبد الله

[ 943 ] عثمان بن هند العبسي كوفى رأى عمر بن عبد العزيز وأبا عبيدة بن عبد الله بن مسعود سمع منه وكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عثمان بن أبى هند كوفى شيخ ثقة ثقة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عثمان بن أبى هند العبسي ثقة نا عبد الرحمن قال سألت أبى عن عثمان بن أبى هند العبسي ما به بأس

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


163-[ 944 ] عثمان بن يسار

[ 944 ] عثمان بن يسار

روى عن بن عباس وتميم بن حذلم
روى عنه المغيرة بن مقسم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال ثنا على بن المديني قال سألت جريرا عن عثمان بن يسار الذي
روى عنه المغيرة فقال كان ضبيا امام مسجد بنى السيد واثنى عليه خيرا


164-[ 945 ] عثمان بن يسار

[ 945 ] عثمان بن يسار

روى عن طاوس روى بن المبارك عن عبيد الله بن عبد الرحمن عنه سمعت أبى يقول ذلك


165-[ 946 ] عثمان بن يزدويه الصنعاني أبو عمرو

[ 946 ] عثمان بن يزدويه الصنعاني أبو عمرو

روى عن أنس وعمر بن عبد العزيز ويعفر بن روزى ووهب بن منبه وسعيد بن جبير
روى عنه أمية بن شبل ومعمر بن راشد سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد العزيز بن أبى رواد


166-[ 947 ] عثمان بن يحيى

[ 947 ] عثمان بن يحيى

روى عن بن عباس
روى عنه محمد بن طلحة بن مصرف حديثا عن النبي صلى الله عليه وسلم في الفالوذج


167-[ 948 ] عثمان بن اليمان أصله من ناحية هراة سكن مكة

[ 948 ] عثمان بن اليمان أصله من ناحية هراة سكن مكة

روى عن الثوري وزمعة
روى عنه سعيد بن يعقوب الطالقاني سمعت أبى يقول ذلك


168-[ 949 ] عثمان مولى آل الزبير ويقال مولى بن الزبير رأى عمر بن الخطاب رضى الله

[ 949 ] عثمان مولى آل الزبير ويقال مولى بن الزبير رأى عمر بن الخطاب رضى الله تعالى عنه

روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


169-[ 950 ] عثمان الطويل

[ 950 ] عثمان الطويل

روى عن أبى العالية
روى عنه ليث بن أبى سليم وشعبة وعنبسة بن سعيد قاضى الري وزهير بن معاوية سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


170-[ 951 ] عثمان الشحام أبو سلمة بصرى

[ 951 ] عثمان الشحام أبو سلمة بصرى

روى عن عكرمة ومسلم بن أبى بكرة
روى عنه حماد بن زيد وحماد بن مسعدة ومحمد بن بكر البرساني وروح بن عبادة سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان وذكر عثمان الشحام فقال تعرف وتنكر ولم يكن عندي بذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عثمان الشحام فقال ليس به بأس ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عثمان الشحام ثقة نا عبد الرحمن قال سألت أبى عن عثمان الشحام فقال بصرى ما أرى بحديثه بأسا ثنا عبد الرحمن قال سئل أبو زرعة عن عثمان الشحام فقال بصرى ثقة


171-[ 952 ] عثمان الجزري ويقال له عثمان المشاهد

[ 952 ] عثمان الجزري ويقال له عثمان المشاهد

روى عن مقسم
روى عنه معمر والنعمان بن راشد سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى قال انا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل سئل عن عثمان الجزري فقال روى أحاديث مناكير زعموا انه ذهب كتابه نا عبد الرحمن قال سألت أبى عن عثمان الجزري فقال لا اعلم
روى عنه غير معمر والنعمان


172-[ 953 ] عثمان أبو عمرو المؤذن كوفى

[ 953 ] عثمان أبو عمرو المؤذن كوفى

روى عن سمعت يقول هو مجهول


001-[ 954 ] على بن الأقمر الوادعي كوفى سمع أبا جحيفة وأبا عطية وعكرمة وأبا الأحوص

[ 954 ] على بن الأقمر الوادعي كوفى سمع أبا جحيفة وأبا عطية وعكرمة وأبا الأحوص

روى عنه منصور وسفيان وشعبة ومسعر ورقبة بن مصقلة سمعت أبى يقول ذلك ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال على بن الأقمر ثقة نا عبد الرحمن قال سألت أبى عنه على بن الأقمر فقال كوفى صدوق ثقة


002-[ 955 ] على بن إسحاق الداركانى المروزي

[ 955 ] على بن إسحاق الداركانى المروزي

روى عن بن المبارك
روى عنه أبو بكر بن أبى شيبة وإبراهيم بن موسى سمعت أبى يقول ذلك


003-[ 956 ] على بن إسحاق السمرقندي أبو الحسين

[ 956 ] على بن إسحاق السمرقندي أبو الحسين

وهو بن إسحاق بن إبراهيم بن مسلم الحنظلي
روى عن بن المبارك وأبى بكر بن عياش وعبد الله الأجلح كتب عنه أبى بالري في خروجه الى الحج ثنا عبد الرحمن قال سئل أبى عن على بن إسحاق السمرقندي فقال صدوق


004-[ 957 ] على بن إبراهيم الواسطي

[ 957 ] على بن إبراهيم الواسطي

وهو بن إبراهيم بن عبد الحميد قدم بغداد
روى عن وهب بن جرير ويزيد بن هارون والحارث بن منصور وموسى بن إسماعيل الختلي كتبت عنه ببغداد بعد انصرافى من مصر وهو صدوق سنة اثنتين وستين


005-[ 958 ] على بن أبى إسرائيل

[ 958 ] على بن أبى إسرائيل

روى عن أبى إسحاق الفزاري
روى عنه أحمد بن حنبل نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن شيخ حدثنا عنه يقال له على بن أبى إسرائيل عن أبى إسحاق الفزاري فقال شيخ ثقة


006-[ 959 ] على بن الأزهر الأهوازي الرامهرمزى

[ 959 ] على بن الأزهر الأهوازي الرامهرمزى

روى عن فضيل بن عياض ومسلم بن خالد الزنجي ومروان الفزاري وأبى داود الطيالسي
روى عنه أبى وكتب عنه بالري نا عبد الرحمن قال سئل أبى عنه فقال صدوق


007-[ 960 ] على بن أبى أمية مولى أبى قرصافة

[ 960 ] على بن أبى أمية مولى أبى قرصافة

روى عن أبى قرصافة
روى عن أبى قرصافة
روى عنه الريان بن الجعد من أهل فلسطين سمعت أبى يقول ذلك


008-[ 961 ] على بن بلال وقال بعضهم حسان بن بلال قال صليت مع نفر من الأنصار المغرب

[ 961 ] على بن بلال وقال بعضهم حسان بن بلال قال صليت مع نفر من الأنصار المغرب فقالوا كنا نصلى مع النبي صلى الله عليه وسلم ثم ننطلق نترامى في بنى سلمة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 962 ] على بن بذيمة الجزري مولى جابر بن سمرة

[ 962 ] على بن بذيمة الجزري مولى جابر بن سمرة

روى عن سعيد بن جبير وعكرمة وأبى عبيدة بن عبد الله
روى عنه الثوري وإسرائيل والمسعودي سمعت أبى يقول ذلك ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن على بن بذيمة فقال صالح الحديث وكان رأسا في التشيع نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال على بن بذيمة ثقة نا عبد الرحمن قال سمعت أبى يقول على بن بذيمة أحب الى من خصيف وهو صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن على بن بذيمة فقال جزري ثقة


010-[ 963 ] على بن بكار سكن طرسوس

[ 963 ] على بن بكار سكن طرسوس

روى عن بن عون وأبى خلدة ورأى العوام سمع منه الحسن بن الربيع والمسيب بن واضح نا عبد الرحمن سمعت أبى يقول ذلك


011-[ 964 ] على بن بحير مصرى

[ 964 ] على بن بحير مصرى

روى عن أبيه
روى عنه إبراهيم بن نشيط سمعت أبى يقول ذلك


012-[ 965 ] على بن بحر بن برى القطان

[ 965 ] على بن بحر بن برى القطان

روى عن هشام بن يوسف وحاتم بن إسماعيل وعيسى بن يونس سمعت أبى يقول ذلك وسألته عنه فقال هو ثقة عندي قال أبو محمد
روى عنه أحمد بن سنان وأبى وأبو زرعة


013-[ 966 ] على بن أبى بكر الأسفذنى الكندي الرازي

[ 966 ] على بن أبى بكر الأسفذنى الكندي الرازي

روى عن الثوري والجراح بن الضحاك
روى عنه ابنه عمر وابن سهل العسكري سمعت أبى يقول ذلك قال أبو محمد وأبى جعفر الرازي وإبراهيم بن طهمان وهمام بن يحيى ومهدى بن ميمون وسلام بن مسكين وأبى بكر النهشلي وعبد الله العمرى والقاسم بن الفضل الحداني وفضيل بن مرزوق ويحيى بن سلمة بن كهيل وعيسى بن الضحاك أخو الجراح
روى عنه إسحاق بن بشر الرازي وابنه عمر وعبد الله بن الوليد بن مهران الرازي وابن حميد نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق ثقة كان من الصالحين


014-[ 967 ] على بن تمام أبو الحسن قال رأيت لصا قطعه على رضى الله تعالى عنه

[ 967 ] على بن تمام أبو الحسن قال رأيت لصا قطعه على رضى الله تعالى عنه

روى عنه مسلم بن إبراهيم سمعت أبى يقول ذلك


015-[ 968 ] على بن ثابت بن عمرو بن اخطب البصري الأنصاري أخو عزرة بن ثابت

[ 968 ] على بن ثابت بن عمرو بن اخطب البصري الأنصاري أخو عزرة بن ثابت

روى عن نافع ومحمد بن يزيد ومحمد بن زياد
روى عنه سعيد بن أبى عروبة وعمران القطان وحماد بن سلمة وسويد بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول على بن ثابت بن أبى زيد الأنصاري ثقة حدث عنه سعيد بن أبى عروبة وحماد بن زيد وأخوه عزرة بن ثابت وأخوه محمد بن ثابت نا عبد الرحمن قال سألت أبى عن على بن ثابت اخى عزرة ومحمد ابنى ثابت فقال لا بأس به


016-[ 969 ] على بن ثابت الجزري

[ 969 ] على بن ثابت الجزري

روى عن جعفر بن برقان وعبد الحميد بن جعفر
روى عنه أحمد بن حنبل والنفيلى وأبو خيثمة سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن معين والحسن بن عرفة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال على بن ثابت ثقة نا عبد الرحمن قال سألت أبى عن على بن ثابت الجزري فقال يكتب حديثه وهو أحب الى من سويد بن عبد العزيز سئل أبو زرعة عن على بن ثابت الجزري فقال ثقة لا بأس به


017-[ 970 ] على بن ثابت الدهان كوفى

[ 970 ] على بن ثابت الدهان كوفى

روى عن منصور بن أبى الأسود وأسباط بن نصر ويعقوب القمى والحكم بن عبد الملك
روى عنه أحمد بن يحيى الصوفي وأبو شيبة إبراهيم بن أبى بكر عبد الله بن أبى شيبة


018-[ 971 ] على بن جبلة الحضرمي الغزال سمع سالما وابن أبى مريم

[ 971 ] على بن جبلة الحضرمي الغزال سمع سالما وابن أبى مريم

روى عنه إبراهيم بن موسى والعلاء بن عمرو الحنفي وأبو قدامة السرخسي نا عبد الرحمن سمعت أبى يقول ذلك


019-[ 972 ] على بن جعدة

[ 972 ] على بن جعدة

روى عن أبيه قال كنا نتعشى مع على رضى الله تعالى عنه عنه الثريد فلا يتوضأ روى مسعر عن ثور مولى آل جعدة عنه سمعت أبى يقول ذلك


020-[ 973 ] على بن الجعد شيخ كتبت عنه بمكة

[ 973 ] على بن الجعد شيخ كتبت عنه بمكة

روى عن عمرو بن دينار عن أنس قال قال النبي صلى الله عليه وسلم إذا دخلت بيتك فسلم سمعت أبى يقول هو شيخ مجهول وحديث موضوع وقال أبو زرعة وحديثه منكر


021-[ 974 ] على بن الجعد الجوهري أبو الحسن البغدادي مولى بنى هاشم

[ 974 ] على بن الجعد الجوهري أبو الحسن البغدادي مولى بنى هاشم

روى عن الثوري وشعبة وحريز بن عثمان وعبد الرحمن بن ثابت بن ثوبان سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة وروى هو أيضا عن زهير بن معاوية وشيبان النحوي وأبى هلال الراسبي وعبد العزيز الماجشون وأبى الأشهب كتب عنه أبى في الرحلة الأولى سنة أربع عشرة ومائتين وسألته عنه فقال كان متقنا صدوقا لم ار من المحدثين من يحفظ ويأتي بالحديث على لفظ واحد لا يغيره سوى قبيصة وأبى نعيم في حديث الثوري يحيى الحماني في شريك وعلى بن الجعد في حديثه سمعت أبا زرعة قال سمعت أحمد بن حنبل يقول كتبت عن على بن الجعد حديث أبى غسان محمد بن مطرف كله نا عبد الرحمن قال سألت أبا زرعة عن على بن الجعد فقال كان صدوقا في الحديث


022-[ 975 ] على بن جعفر بن زياد الأحمر التميمي أبو الحسن

[ 975 ] على بن جعفر بن زياد الأحمر التميمي أبو الحسن

روى عن على بن مسهر وأحمد بن بشير وعبد الرحيم بن سليمان وحفص بن غياث وابن إدريس
روى عنه أبى قال انا على بن جعفر بن زياد الأحمر وكان ثقة صدوقا


023-[ 976 ] على بن جرير الباوردي

[ 976 ] على بن جرير الباوردي

روى عن سقط سئل أبى عن على بن جرير الباوردي فقال صدوق


024-[ 977 ] على بن الحسين بن على بن أبى طالب أبو الحسن ويقال أبو الحسين سمعت أبى

[ 977 ] على بن الحسين بن على بن أبى طالب أبو الحسن ويقال أبو الحسين سمعت أبى يقول ذلك قال أبو محمد عن أبيه

روى عنه يحيى بن سعيد الأنصاري والزهري سمعت أبى يقول قال حماد بن زيد حدثنا يحيى بن سعيد قال نا على بن الحسين أفضل هاشمى رأيته بالمدينة ثنا عبد الرحمن نا عبد الله الطهراني انا عبد الرزاق انا معمر عن الزهرى قال سمعته يقول لم أدرك من أهل البيت رجلا كان أفضل من على بن حسين


025-[ 978 ] على بن الحسين بن واقد المروزي مولى عبد الله بن عامر بن كريز القرشي روى

[ 978 ] على بن الحسين بن واقد المروزي مولى عبد الله بن عامر بن كريز القرشي روى سمعت أبى يقول ذلك قال أبو محمد

روى عن أبيه وعبد الله العمرى
روى عنه محمود بن غيلان وأحمد بن منصور بن راشد المروزي وأبو عمار الحسين بن حريث ثنا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث


026-[ 979 ] على بن الحسين بن الحر بن أشكاب الأخ الأكبر

[ 979 ] على بن الحسين بن الحر بن أشكاب الأخ الأكبر

روى عن إسماعيل بن علية وأبى بدر شجاع بن الوليد وأبى معاوية الضرير ومحمد بن ربيع وإسحاق الأزرق وعمر بن شبيب وروح بن عبادة وعمر بن يونس
روى عنه أبى وكتبت عنه معه وهو صدوق ثقة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


027-[ 980 ] على بن الحسين الدرهمى بصرى

[ 980 ] على بن الحسين الدرهمى بصرى

وهو بن الحسين بن مطر
روى عن أمية بن خالد ومعتمر بن سليمان وسلم بن قتيبة
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


028-[ 981 ] على بن الحسين بن الجنيد الرازي أبو الحسن

[ 981 ] على بن الحسين بن الجنيد الرازي أبو الحسن

روى عن النفيلي والمعافى بن سليمان والأزرق بن على وأحمد بن صالح وأبى مصعب كتبنا عنه وهو صدوق ثقة


029-[ 982 ] على بن الحسن بن أبى الحسن البراد مدينى

[ 982 ] على بن الحسن بن أبى الحسن البراد مدينى

روى عن الزبير بن أبى اسيد الساعدي
روى عنه ابنه الحسن بن على


030-[ 983 ] على بن الحسن بن الحسن بن على بن أبى طالب

[ 983 ] على بن الحسن بن الحسن بن على بن أبى طالب

روى عن آبائه
روى عنه عبد الرحمن بن أبى الموالي سمعت أبى يقول ذلك قال أبو محمد وروى عبد العزيز بن محمد الدراوردي عنه فقال عن على بن حسن بن حسن بن حسن بن على بن أبى طالب نسب الى ثلاثة آباه يسمون حسنا قال أبو محمد والصحيح هذا واسقط بن أبى الموالي اسم الحسن الثالث طلبت أثر ذلك في كتاب الأنساب للزبير بن بكار فوجدته صحيحا للحسن الثالث بن يسمى عليا وهو الذي
روى عنه الدراوردي وابن أبى الموالي


031-[ 984 ] على بن الحسن بن شقيق المروزي

[ 984 ] على بن الحسن بن شقيق المروزي

وهو بن شقيق بن دينار مولى عبد القيس ويقال مولى الجارود العبدي
روى عن الحسين بن واقد وابن المبارك سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى حمزة السكري وخارجة بن مصعب وإبراهيم بن طهمان وجعفر بن سليمان الضبعي وعون بن موسى
روى عنه أحمد بن حنبل ومحمود بن غيلان وأبو عمار الحسين بن حريث وابنه محمد وأحمد بن منصور بن راشد المروزي نا عبد الرحمن قال سألت أبى عنه فقال هو أحب الى من على بن الحسين بن واقد


032-[ 985 ] على بن الحسن بن نشيط المروزي سكن عسقلان

[ 985 ] على بن الحسن بن نشيط المروزي سكن عسقلان

روى عن بن المبارك سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وسمع منه بعسقلان سنة سبع عشرة ومائتين نا عبد الرحمن قال سئل أبى عن على بن الحسن بن نشيط فقال قد كتبنا عنه وسعيد بن سليمان الواسطي أحب الى منه


033-[ 986 ] على بن الحسن البزاز التميمي الرازي المعروف بكراع

[ 986 ] على بن الحسن البزاز التميمي الرازي المعروف بكراع

روى عن مالك بن أنس وحماد بن زيد وعبد العزيز الدراوردي وجعفر بن سليمان الضبعي وعبد الوارث بن سعيد ويحيى بن يعلى أبى المحياة وشريك وأبى الأحوص
روى عنه أبى وأبو زرعة ثنا عبد الرحمن قال سئل أبى عنه فقال رازي شيخ نا عبد الرحمن قال سئل أبو زرعة عنه فقال لم يكن به بأس


034-[ 987 ] على بن الحسن بن سليمان ويعرف بأبي الشعثاء كوفى كنيته أبو الحسين

[ 987 ] على بن الحسن بن سليمان ويعرف بأبي الشعثاء كوفى كنيته أبو الحسين

روى عن خالد بن نافع وحفص بن غياث
روى عنه أبو زرعة


035-[ 988 ] على بن الحسن الصائغ الرازي

[ 988 ] على بن الحسن الصائغ الرازي

روى عن إسحاق بن سليمان سمع منه أبى بالري


036-[ 989 ] على بن الحسن الصفار

[ 989 ] على بن الحسن الصفار

روى عن وكيع نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول علي بن الحسن الصفار غير ثقة قال أبو بكر بن أبي خيثمة وهو شيخ سوء غير ثقة


037-[ 990 ] على بن الحسن بن حسان الشروى مولى بنى هاشم

[ 990 ] على بن الحسن بن حسان الشروى مولى بنى هاشم

روى عن يحيى بن أبى بكير سمع منه أبى بدمشق


038-[ 991 ] على بن الحسن بن أبى عيسى الهلالي نيسابوري

[ 991 ] على بن الحسن بن أبى عيسى الهلالي نيسابوري

روى عن عبد المجيد بن عبد العزيز بن أبى رواد وعبد الله بن الوليد العدني وعبدان بن عثمان كتب الى أبى وأبى زرعة والى بأحاديث على يدي سعيد البردعي
روى عنه على بن الحسن بن سلم جامع الرازي الثوري عن عبد الله بن الوليد العدني


039-[ 992 ] على بن الحسن الهسنجاني أخو عبد الله بن الحسن

[ 992 ] على بن الحسن الهسنجاني أخو عبد الله بن الحسن

روى عن يحيى بن عبد الله بن بكير وسعيد بن أبى مريم وزكريا بن نافع الارسوفى وأبى الوليد الطيالسي كتبنا عنه وهو ثقة صدوق


040-[ 993 ] على بن الحكم البناني أبو الحكم

[ 993 ] على بن الحكم البناني أبو الحكم

روى عن الضحاك وأبى نضرة ونافع
روى عنه حماد بن سلمة وحماد بن زيد وجرير بن حازم سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الله بن أبى مليكة
روى عنه عبد الوارث وإسماعيل بن علية نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل على بن الحكم الذي
روى عن الضحاك وعطاء ليس به بأس نا عبد الرحمن قال سألت أبى عن على بن الحكم البناني فقال لا بأس به صالح الحديث


041-[ 994 ] على بن الحكم المروزي

[ 994 ] على بن الحكم المروزي

روى عن أبى عوانة وسلام أبى المنذر سمعت أبى يقول ذلك


042-[ 995 ] على بن حنظلة الشيباني أبو طلق

[ 995 ] على بن حنظلة الشيباني أبو طلق

روى عن أبيه
روى عنه جبلة بن سحيم والشيباني سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن على بن حنظلة الذي
روى عن أبيه
روى عنه حفص بن غياث فقال مشهور


043-[ 996 ] على بن حصين بن مالك بن الخشخاش العنبري سمع عمر بن عبد العزيز وجابر بن

[ 996 ] على بن حصين بن مالك بن الخشخاش العنبري سمع عمر بن عبد العزيز وجابر بن زيد

روى عنه بن جريج وروى بشر بن المفضل عن أبيه عنه قال بن عيينة رأيت على بن حصين وكان يرى رأى الخوارج نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن على بن حصين الذي
روى عن جابر بن زيد فقال لا اعرفه نا عبد الرحمن سألت أبى عنه فقال يكتب حديثه


044-[ 997 ] على بن حوشب السلمي شامي سمع مكحولا

[ 997 ] على بن حوشب السلمي شامي سمع مكحولا

روى عنه الوليد بن مسلم ويحيى بن صالح الوحاظي وأبو توبة الربيع سمعت أبى يقول ذلك


045-[ 998 ] على بن حفص المدائني سمع شعبة وورقاء ومحمد بن طلحة

[ 998 ] على بن حفص المدائني سمع شعبة وورقاء ومحمد بن طلحة

روى عنه بن أبى سريج وحجاج بن الشاعر ومحمد بن عبد الله بن أبى الثلج سمعت أبى يقول ذلك قال أبو محمد وروى عنه خلف المخرمي نا عبد الرحمن حدثني أبى قال قال على بن المديني على بن حفص ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين على بن حفص فقال المدائني ليس به بأس نا عبد الرحمن قال سألت أبى عن على بن حفص المدائني فقال صالح الحديث يكتب حديثه ولا يحتج به


046-[ 999 ] على بن الحزور وهو على بن أبى فاطمة

[ 999 ] على بن الحزور وهو على بن أبى فاطمة

روى عن أبى داود نفيع
روى عنه عمرو بن النعمان نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال لا يحل لأحد ان يروى عن على بن الحزور نا عبد الرحمن قال سألت أبى عن على بن الحزور فقال منكر الحديث


047-[ 1000 ] على بن حمزة الكسائي أبو الحسن المقرىء

[ 1000 ] على بن حمزة الكسائي أبو الحسن المقرىء

روى عن حمزة الزيات وأبى بكر بن عياش ومحمد بن سهل
روى عنه أبو عبيد القاسم بن سلام وأحمد بن أبى سريج مات بالري سنة تسع وثمانين ومائة سمعت أبى يقول ذلك قال أبو محمد
روى عن حرب بن مهران
روى عنه مشر بن عبيد ويحيى بن آدم وروى عنه أبو عمر الدوري نا عبد الرحمن نا حجاج بن حمزة ثنا يحيى بن آدم قال سمعت الكسائي يقول لولا الثريد ان هلكنا بالضمر ثريد ليل وثريد بالنهر


048-[ 1001 ] على بن حميد السلولي اهوازى

[ 1001 ] على بن حميد السلولي اهوازى

روى عن شعبة ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


049-[ 1002 ] على بن حكيم الأودي أبو الحسن

[ 1002 ] على بن حكيم الأودي أبو الحسن

روى عن شريك وابن المبارك سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن أخيه أحمد بن عثمان بن حكيم وأبى وأبو زرعة نا عبد الرحمن قال سئل أبى عن على بن حكيم الأودي فقال كوفى صدوق


050-[ 1003 ] على بن حجر السعدي المروزي

[ 1003 ] على بن حجر السعدي المروزي

روى عن هقل بن زياد وعلى بن مسهر وشريك
روى عنه مسلم بن الحجاج النيسابوري سمعت أبى يقول بعض ذلك قال أبو محمد
روى عن عتاب بن بشير وهشيم ويحيى بن حمزة وإسماعيل بن عياش وفرج بن فضالة


051-[ 1004 ] على بن حبيب البلخي

[ 1004 ] على بن حبيب البلخي

روى عن بن المبارك وأبى معاذ الحكم بن عبد الله البلخي سمع منه أبى بالري سنة إحدى عشرة ومائتين ثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


052-[ 1005 ] على بن حمزة بن سوار العتكي بصرى

[ 1005 ] على بن حمزة بن سوار العتكي بصرى

روى عن حمزة بن عبد الحميد المعولي
روى عنه أبو زرعة


053-[ 1006 ] على بن حرب الموصلي الطائي أبو الحسن

[ 1006 ] على بن حرب الموصلي الطائي أبو الحسن

روى عن يحيى بن اليمان وعبد الله بن إدريس ومحمد بن فضيل وأبى معاوية الضرير والوليد بن مسلم وزيد بن أبى الزرقاء والقاسم بن يزيد كتبت عنه مع أبى وهو صدوق ثنا عبد الرحمن قال سأل أبي عنه فقال صدوق


054-[ 1007 ] على بن أبى حميد الجندي وجند موضع باليمن

[ 1007 ] على بن أبى حميد الجندي وجند موضع باليمن

روى عن طاوس
روى عنه بن جريج سمعت أبى يقول ذلك


055-[ 1008 ] على بن أبى حملة شامي مولى آل عتبة بن ربيعة

[ 1008 ] على بن أبى حملة شامي مولى آل عتبة بن ربيعة

روى عن زياد بن أبى سودة
روى عنه ضمرة وابن المبارك سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن على بن أبى حملة قال ثقة من الثقات


056-[ 1009 ] على بن حماد البزاز وهو على بن أبى طالب البزاز البصري أبو الحسن

[ 1009 ] على بن حماد البزاز وهو على بن أبى طالب البزاز البصري أبو الحسن

روى عن حماد بن سلمة وحماد بن زيد وعبد القاهر بن السرى وصالح المري وابن المبارك وحفص بن غياث سمع منه أبى أيام الأنصاري وروى عنه أبو جميل المكى نا عبد الرحمن قال سئل أبى عنه فقال بصرى صدوق


057-[ 1010 ] على بن خالد الدؤلي

[ 1010 ] على بن خالد الدؤلي

روى عن أبى هريرة والنضر بن سفيان ويقال
روى عن أبى النضر بن سفيان
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


058-[ 1011 ] على بن خالد

[ 1011 ] على بن خالد

روى عن أبى امامة
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


059-[ 1012 ] على بن خلف البغدادي

[ 1012 ] على بن خلف البغدادي

روى عن يحيى بن يعلى الأسلمي
روى عنه داود بن عبد الله بن أبى الكرام الجعفري


060-[ 1013 ] على بن خشرم المروزي

[ 1013 ] على بن خشرم المروزي

وهو بن خشرم بن عبد الرحمن بن عطاء بن هلال
روى عن عيسى بن يونس
روى عنه مسلم بن الحجاج النيسابوري


061-[ 1014 ] على بن داود أبو المتوكل الناجي من بنى سامة بن لؤي

[ 1014 ] على بن داود أبو المتوكل الناجي من بنى سامة بن لؤي

روى عن أبى سعيد الخدري وجابر بن عبد الله وابن عباس
روى عنه قتادة وعلى بن زيد بن جدعان والمثنى بن سعيد سمعت أبى يقول ذلك ثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى أبو المتوكل الناجي ما علمت الا خيرا ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو المتوكل ثقة نا عبد الرحمن نا محمد بن البراء البغدادي قال قال على بن المديني أبو المتوكل من بنى ناجية ثقة
روى عنه قتادة وبكر بن عبد الله المزني وحميد الطويل وأبو عقيل وإسماعيل بن مسلم العبدي وعلى بن على وغيرهم نا عبد الرحمن قال سئل أبو زرعة عن أبى المتوكل الناجي فقال بصرى ثقة


062-[ 1015 ] على بن داود القنطري البغدادي

[ 1015 ] على بن داود القنطري البغدادي

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


063-[ 1016 ] على بن داود بن عبد الله الجعفري

[ 1016 ] على بن داود بن عبد الله الجعفري

روى عن عبيد الله بن موسى العبسي
روى عنه أبى نا عبد الرحمن قال وسئل أبى عنه فقال مدينى ثقة


064-[ 1017 ] على بن ربيعة الوالبي الأسدي الكوفى كنيته أبو المغيرة

[ 1017 ] على بن ربيعة الوالبي الأسدي الكوفى كنيته أبو المغيرة

روى عن على بن أبى طالب والمغيرة بن شعبة
روى عنه أبو إسحاق الهمداني وعثمان بن المغيرة وسعيد بن عبيد الطائي سمعت أبى يقول ذلك ويقول على بن ربيعة هذا هو البجلي الذي
روى عنه العلاء بن صالح وهما واحد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال على بن ربيعة ثقة نا عبد الرحمن قال سألت أبى عن على بن ربيعة فقال هو صالح الحديث


065-[ 1018 ] على بن ربيعة المديني القرشي

[ 1018 ] على بن ربيعة المديني القرشي

روى عن يحيى بن سعيد الأنصاري
روى عنه عمر بن على السعدي سمعت أبى يقول ذلك وسألته عنه فقال هو مثل يزيد بن عياض في الضعف


066-[ 1019 ] على بن رفاعة المديني القرظي ويقال على بن عبد الله بن رفاعة القرظي

[ 1019 ] على بن رفاعة المديني القرظي ويقال على بن عبد الله بن رفاعة القرظي

روى عن الربيع بن معبد قال كان أبى من الذين آمنوا بالنبي صلى الله عليه وسلم من أهل الكتاب
روى عنه يحيى بن جعدة ويحيى بن سعيد الأنصاري سمعت أبى يقول ذلك قال أبو محمد
روى عنه عمرو بن دينار وسأله عن تفسير المخابرة نا عبد الرحمن حدثني أبى ثنا داود الجعفري عن عبد العزيز بن محمد عن إبراهيم بن إسماعيل بن مجمع عن عمرو بن دينار قال قال لي طاوس اليماني سل لي من ها هنا من الأنصار عن المخابرة فسألت على بن رفاعة القرظي فقال هو كرى الأرض بالثلث والربع


067-[ 1020 ] على بن رباح اللخمي والد موسى مصرى

[ 1020 ] على بن رباح اللخمي والد موسى مصرى

روى عن عقبة بن عامر وفضالة بن عبيد وعمرو بن العاص وعبد الله بن عمرو وأبى قتادة الأنصاري ومسلمة بن مخلد ومعاوية
روى عنه الحارث بن يزيد الحضرمي ويزيد بن أبى حبيب وقباث بن رزين اللخمي وابنه موسى بن على سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى ثنا أبو بكر الأثرم قال قلت لأبي عبد الله بن أحمد بن حنبل على بن رباح قال ما علمت الا خيرا


068-[ 1021 ] على بن زيد بن جدعان أبو الحسن القرشي الأعمى تيمى

[ 1021 ] على بن زيد بن جدعان أبو الحسن القرشي الأعمى تيمى

روى عن أنس بن مالك وأبى عثمان النهدي وأبى نضرة واوس بن خالد
روى عنه الثوري وشعبة وشريك وحماد بن سلمة بن زيد سمعت أبى يقول ذلك نا عبد الرحمن نا أبى وأبو زرعة قالا انا أبو الوليد قال سمعت شعبة يقول ثنا على بن زيد وكان رفاعا نا عبد الرحمن نا أبى نا سليمان بن حرب قال سمعت حماد بن زيد يقول كان على بن زيد يحدثنا اليوم بالحديث ثم يحدثنا غدا فلكأنه ليس ذلك نا عبد الرحمن نا عمر بن شبة قال حدثني أبو سلمة قال قلت لحماد بن سلمة ان وهيبا زعم ان على بن زيد لا يحفظ الحديث فقال وهيب كان يقدر على مجالسة على بن زيد إنما كان يجالس عليا وجوه الناس ثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل ثنا على يعنى بن المديني قال قال سفيان يعنى بن عيينة وهبت كتاب بن جدعان فقيل لسفيان لم وهبته قال قد كنت حفظته ولم ار انى انساه وكنت أريد اثبت منه نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان يحيى بن سعيد يتقى الحديث عن على بن زيد فسألته مرة عن حديث لعلي فقرأ الإسناد ثم تركه وقال دعه وكان عبد الرحمن بن مهدى يحدث عن الثوري وابن عيينة وحماد بن سلمة وحماد بن زيد عنه نا عبد الرحمن نا صالح بن أحمد قال قال أبى على بن زيد بن جدعان ليس هو بالقوي
روى عنه الناس نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال على بن زيد بن جدعان ليس بحجة نا عبد الرحمن قال سألت أبى عن على بن زيد فقال ليس بقوي يكتب حديثه ولا يحتج به وهو أحب الى من يزيد بن أبى زياد وكان ضريرا وكان يتشيع نا عبد الرحمن قال سألت أبا زرعة عن على بن زيد بن جدعان فقال ليس بقوي


069-[ 1022 ] على بن زرارة

[ 1022 ] على بن زرارة

روى عن سعيد بن جبير حديثا منقطعا
روى عنه موسى بن قيس الحضرمي الكوفى نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال ضعيف


070-[ 1023 ] على بن زنجة الرازي

[ 1023 ] على بن زنجة الرازي

روى عن يحيى بن آدم وأزهر السمان والسندى بن عبدويه وأبى عامر العقدى وزيد بن حباب وحسين الجعفي وكان رفيق أبى بالبصرة وكتب عنه أبى وروى عنه على بن الحسين بن الجنيد وكان صدوقا ثقة قال أبو محمد ولم يقض لي السماع منه


071-[ 1024 ] على بن زياد العطار الرازي

[ 1024 ] على بن زياد العطار الرازي

روى عن مرحوم العطار ويعمر بن بشر ومضر أبى سعيد
روى عنه أبى وسئل عنه فقال صدوق


072-[ 1025 ] على بن أبى دلامة وهو على بن زهير بن هديل بن عبد الله البغدادي

[ 1025 ] على بن أبى دلامة وهو على بن زهير بن هديل بن عبد الله البغدادي

روى عن أبى بدر شجاع بن الوليد وعبد الوهاب بن عطاء وعفان والأنصاري ويحيى بن حماد وعلى بن عياش سمعت منه مع أبى ومحله الصدق


073-[ 1026 ] على بن سلمة القرشي مدينى

[ 1026 ] على بن سلمة القرشي مدينى

روى عن أبى هريرة
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك ويقول هو شيخ مجهول لا اعلم
روى عنه غير يحيى بن أبى كثير


074-[ 1027 ] على بن سويد بن منجوف

[ 1027 ] على بن سويد بن منجوف

روى عن أبى رافع وابن بريدة وحضين الرقاشي
روى عنه شعبة ويحيى بن سعيد القطان وروح بن عبادة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى على بن سويد بن منجوف ما أرى به بأسا وقد حدث عنه يحيى بن سعيد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال على بن سويد بن منجوف السدوسي ثقة


075-[ 1028 ] على بن سليم أبو سليم الحراني سمع أنسا

[ 1028 ] على بن سليم أبو سليم الحراني سمع أنسا

روى عنه مسعر بن كدام وإسرائيل وشريك وأبو عوانة سمعت أبى يقول ذلك


076-[ 1029 ] على بن سليك سمع عليا رضى الله تعالى عنه

[ 1029 ] على بن سليك سمع عليا رضى الله تعالى عنه

روى عنه سماك بن حرب وعثمان الحاطبى سمعت أبى يقول ذلك


077-[ 1030 ] على بن السائب

[ 1030 ] على بن السائب

روى عن إبراهيم
روى عنه المسعودي سمعت أبى يقول ذلك


078-[ 1031 ] على بن أبى طلحة أبو الحسن واسم أبى طلحة سالم مولى آل عباس بن عبد

[ 1031 ] على بن أبى طلحة أبو الحسن واسم أبى طلحة سالم مولى آل عباس بن عبد المطلب قدم على أبى العباس أمير المؤمنين كان بالشام

روى عن بن عباس مرسل وروى عن القاسم بن محمد ومجاهد وراشد بن سعد ومحمد بن زيد
روى عنه الحكم بن عتيبة وبديل بن ميسرة وعطاء الخراساني وداود بن أبى هند ومعمر وصفوان بن عمرو وثور بن يزيد وحريز بن عثمان وأبو بكر بن أبى مريم ومعاوية بن صالح والعلاء بن حارث وارطاة بن المنذر والفرج بن فضالة ومحمد بن الوليد الزبيدي سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سمعت دحيما يقول لم يسمع على بن أبى طلحة من بن عباس التفسير وقد حدثنا عبد الله بن يوسف عن على بن أبى طلحة عن مجاهد


079-[ 1032 ] على بن سالم بن ثوبان

[ 1032 ] على بن سالم بن ثوبان

روى عن على بن زيد
روى عنه إسرائيل سمعت أبى يقول ذلك


080-[ 1033 ] على بن سليمان

[ 1033 ] على بن سليمان

روى عن مكحول
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


081-[ 1034 ] على بن سليمان الكيسانى

[ 1034 ] على بن سليمان الكيسانى

روى عن أبي إسحاق الهمداني والأعمش
روى عنه الوليد بن مسلم وهشام بن عمار سألت أبى عنه فقال يقال له أبو نوفل الكيسانى أصله كوفى سكن دمشق قلت ما حاله قال ما أرى بحديثه بأسا صالح الحديث ليس بالمشهور


082-[ 1035 ] على بن سليمان البلخي

[ 1035 ] على بن سليمان البلخي

روى عن محمد بن مسلم الطائفي وداود العطار وعبد الله بن رجاء المكى وابن عيينة
روى عنه أبو هارون محمد بن خالد الحرار الرازي


083-[ 1036 ] على بن سحيم الباهلى

[ 1036 ] على بن سحيم الباهلى

روى عن بن عون
روى عنه أبو الوليد الطيالسي سمعت أبى يقول ذلك


084-[ 1037 ] على بن أبى سارة الشيباني الأزدي بصرى سمع مكحولا وثابتا البناني وأبا

[ 1037 ] على بن أبى سارة الشيباني الأزدي بصرى سمع مكحولا وثابتا البناني وأبا عبد الله الشقري

روى عنه موسى بن إسماعيل وعبد الله بن عبد الوهاب الحجبي وابن مقدم سمعت أبى يقول ذلك وسألته عنه فقال شيخ ضعيف الحديث


085-[ 1038 ] على بن سهل العفانى بغدادي

[ 1038 ] على بن سهل العفانى بغدادي

روى عن عفان كتبنا بعض حديثه ولم يقض لنا السماع منه وهو صدوق


086-[ 1039 ] على بن سهل الرملي

[ 1039 ] على بن سهل الرملي

روى عن الوليد بن مسلم وضمرة والمؤمل بن إسماعيل كتب عنه أبى في الرحلة الثانية وكتب الى سئل أبى عن على بن سهل الرملي فقال صدوق


087-[ 1040 ] على بن سعيد

[ 1040 ] على بن سعيد

وهو بن جرير النسائي
روى عن عفان وأبى مسهر ثنا عنه محمد بن عبد الله بن الجنيد النيسابوري نزيل جرجان ويوسف بن موسى المروزي


088-[ 1041 ] على بن سعيد بن شهريار الجصاص الرقى

[ 1041 ] على بن سعيد بن شهريار الجصاص الرقى

روى عن إسحاق الأزرق ويحيى بن زياد الرقى المعروف بفهير وسعيد بن مسلمة وشبابة سمع منه أبى بالرقة وسئل عنه فقال شيخ


089-[ 1042 ] على بن سعيد بن مسروق الكندي الكوفى بن اخى محمد بن مسروق قاضى مصر

[ 1042 ] على بن سعيد بن مسروق الكندي الكوفى بن اخى محمد بن مسروق قاضى مصر

روى عن على بن مسهر والاشجعى ويحيى بن أبى زائدة وعبد الرحيم بن سليمان كتب عنه أبى بالكوفة وروى عنه نا عبد الرحمن قال وسئل أبى عنه فقال صدوق


090-[ 1043 ] على بن شيبان له صحبة

[ 1043 ] على بن شيبان له صحبة

روى عنه ابنه عبد الرحمن بن على بن شيبان نا عبد الرحمن سمعت أبى يقول ذلك


091-[ 1044 ] على بن شماخ السلمي

[ 1044 ] على بن شماخ السلمي

روى عن أبى هريرة
روى عنه أبو الجلاس عقبة بن سيار سمعت أبى يقول ذلك وسمعته يقول روى شعبة عن أبى الجلاس عن عثمان بن شماس عن أبى هريرة وأبو الجلاس عن على بن شماخ أصح كذا يرويه عبد الوارث وعباد بن صالح


092-[ 1045 ] على بن شداد أبو كردوس الحنفي سمعت أبى يقول ذلك ويقول هو مجهول

[ 1045 ] على بن شداد أبو كردوس الحنفي سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


093-[ 1046 ] على بن شهاب أبو الحسن الرازي

[ 1046 ] على بن شهاب أبو الحسن الرازي

روى عن عيسى بن جعفر وعبد الرحمن بن الحكم بن بشير بن سلمان وعبد الصمد بن عبد العزيز العطار المقرىء وعبد الله بن الجهم
روى عنه محمد بن أيوب وكتبت عنه وكان صدوقا


094-[ 1047 ] على بن الصلت

[ 1047 ] على بن الصلت

روى عن أبى أيوب
روى عنه المسيب بن رافع سمعت أبى يقول ذلك


095-[ 1048 ] على بن صالح بن صالح بن حي الهمداني

[ 1048 ] على بن صالح بن صالح بن حي الهمداني

روى عن سلمة بن كهيل وإبراهيم بن مهاجر وعلى بن الأقمر وأبى بكر بن أبى الجهم وسماك بن حرب
روى عنه وكيع وعبد الله بن داود وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى إسحاق الهمداني وأبى يعفور وإسماعيل بن أبى خالد نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قلت لأحمد بن حنبل على بن صالح بن حي قال ثقة نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول على بن صالح بن حي ثقة


096-[ 1049 ] على بن صالح

[ 1049 ] على بن صالح

روى عن بن جريج
روى عنه معتمر بن سليمان سألت أبى عنه فقال لا اعرفه مجهول


097-[ 1050 ] على بن صالح بن وسيم الجوسقى الرازي

[ 1050 ] على بن صالح بن وسيم الجوسقى الرازي

روى عن بن أبى فديك وعبد الله بن نافع الصائغ وعبد الوهاب بن هام ومحمد بن الحسن بن اتش وإبراهيم بن خالد الصنعاني
روى عنه يحيى بن عبدك القزويني وأبى وهو صدوق سئل أبى عنه فقال صدوق


098-[ 1051 ] على بن طلق حديثه في المصريين سمع بن محيريز قوله

[ 1051 ] على بن طلق حديثه في المصريين سمع بن محيريز قوله

روى عنه حرملة بن عمران سمعت أبى يقول ذلك


099-[ 1052 ] على بن أبى طلحة

[ 1052 ] على بن أبى طلحة

روى عنه الثوري والحسن بن صالح ورآه حجاج بن محمد الأعور نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال حدثني أبى قال قال حجاج بن محمد رأيت على بن أبى طلحة قال أبى وعلى بن أبى طلحة هما رجلان فالذى
روى عنه معاوية بن صالح وأبو فضالة وداود بن أبى هند فهو شامي والذي
روى عنه الكوفيون
روى عنه الثوري وحسن بن صالح وهو الذي رآه حجاج


100-[ 1053 ] على بن طاهر الرازي أبو الحسن

[ 1053 ] على بن طاهر الرازي أبو الحسن

روى عن عبد الله بن داهر الرازي وأبى كريب كتبت عنه وكان صدوقا


101-[ 1054 ] على بن ظبيان قاضى بغداد أبو الحسن

[ 1054 ] على بن ظبيان قاضى بغداد أبو الحسن

روى عن عبيد الله بن عمر
روى عنه أبو نعيم عبيد بن هشام الحلبي وعثمان بن أبى شيبة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال على بن ظبيان ليس بشيء نا عبد الرحمن قال سألت أبى عن على بن أبى ظبيان فقال متروك الحديث


102-[ 1055 ] على بن أبى طالب بن عبد المطلب قتل في شهر رمضان الكوفة سنة أربعين واسم

[ 1055 ] على بن أبى طالب بن عبد المطلب قتل في شهر رمضان الكوفة سنة أربعين واسم أبى طالب عبد مناف وكان من المهاجرين الأولين اسلم

وهو بن ثمان سنين ويقال بن سبع سنين
روى عنه بنوه الحسن والحسين ومحمد وعمرو وابن أخيه عبد الله بن جعفر وابن عمه عبد الله بن عباس وطلحة بن عبيد الله وعبد الله بن مسعود وعبد الله بن عمرو بن الزبير وأبو رافع مولى النبي صلى الله عليه وسلم وأبو سعيد الخدري وصهيب بن سنان وزيد بن أرقم وأبو موسى الأشعري وجرير بن عبد الله البجلي وأبو امامة الباهلى وجابر بن عبد الله وحذيفة بن اسيد وسفينة مولى النبي صلى الله عليه وسلم وأبو هريرة وأبو جحيفة وأبو ليلى وجابر بن سمرة وعمرو بن حريث وعمارة بن رويبة وبشر بن سحيم وأبو الطفيل عامر بن واثلة وعبد الله بن ثعلبة بن صعير وطارق بن شهاب نا عبد الرحمن نا أحمد بن سلمة النيسابوري نا إسحاق يعنى بن راهويه قال انا عبد الرزاق انا معمر عن وهب بن عبد الله عن أبى الطفيل قال شهدت عليا رضى الله تعالى عنه يخطب وهو يقول سلونى فوالله لا تسألونى عن شيء يكون الى يوم القيامة الا حدثتكم وسلونى عن كتاب الله عز وجل فوالله ما من اية الا وانا اعلم أبليل نزلت أم بنهار أم في سهل أم في جبل


103-[ 1056 ] على بن عبد الله بن عباس حجازي وكنيته أبو عبد الله

[ 1056 ] على بن عبد الله بن عباس حجازي وكنيته أبو عبد الله

روى عن أبيه
روى عنه بنوه عبد الصمد وسليمان ومحمد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن على بن عبد الله بن عباس فقال مدينى ثقة


104-[ 1057 ] على بن عبد الله أبو حميدة الطاغى أدرك من الصحابة عروة بن أبى الجعد

[ 1057 ] على بن عبد الله أبو حميدة الطاغى أدرك من الصحابة عروة بن أبى الجعد وروى عن بن مسعود مرسل وعن أبى هريرة مرسل سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


105-[ 1058 ] على بن عبد الله بن عبد الرحمن بن عثمان بن وثاب

[ 1058 ] على بن عبد الله بن عبد الرحمن بن عثمان بن وثاب

روى عن سقط نا عبد الرحمن انا يعقوب بن أبى إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن على بن عبد الله بن عبد الرحمن بن عثمان بن وثاب فقال شيوخ مدنيون ليس بهم بأس


106-[ 1059 ] على بن عبد الله البارقي الأزدي وبارق جبل نزلة سعد بن عدى بن حارثة

[ 1059 ] على بن عبد الله البارقي الأزدي وبارق جبل نزلة سعد بن عدى بن حارثة

روى عن بن عمر
روى عنه يعلى بن عطاء ومجاهد بن جبر وحميد الطويل وأبو الزبير وغيلان بن جرير سمعت أبى يقول ذلك


107-[ 1060 ] على بن عبد الله بن على من بنى عبد شمس قرشي سمع أباه

[ 1060 ] على بن عبد الله بن على من بنى عبد شمس قرشي سمع أباه

روى عنه عمر بن سعيد بن أبى حسين سمعت أبى يقول ذلك


108-[ 1061 ] على بن عبد الله بن بعجة بن عبد الله بن بدر الجهني

[ 1061 ] على بن عبد الله بن بعجة بن عبد الله بن بدر الجهني

روى عن أبيه عن جده انه رأى عليا يوم قتل عثمان رضى الله تعالى عنهما
روى عنه إبراهيم بن على الرافعي سمعت أبى يقول ذلك


109-[ 1062 ] على بن عبد الله بن راشد العامري البصري نزيل الري أصله من مرو وهو بصرى

[ 1062 ] على بن عبد الله بن راشد العامري البصري نزيل الري أصله من مرو وهو بصرى يقال له على مولى قراد كان سكن دار أبى الأقوال

روى عن عبد الكريم بن أبى أمية كتابا وروى بن المبارك عن أبيه عبد الله بن راشد عن عكرمة
روى عنه إبراهيم بن موسى وعمرو بن رافع ويوسف بن موسى القطان سمعت أبى يقول ذلك قال أبو محمد
روى عنه هشام بن عبيد الله الرازي نا عبد الرحمن قال سألت أبى عنه كان صدوقا


110-[ 1063 ] على بن عبد الله بن معاوية بن ميسرة بن شريح الهمداني القاضى

[ 1063 ] على بن عبد الله بن معاوية بن ميسرة بن شريح الهمداني القاضى

روى عن أبيه عبد الله بن معاوية بن ميسرة عن أبيه معاوية عن أبيه ميسرة بن شريح قال تقدمت الى شريح امرأة فقالت ان لي احليلا وان لي فرجا فقال لها قد كان لأمير المؤمنين في هذا قضية فذكر الحديث بطوله وفيه عدد الجنب الأيمن ثمانية عشر ضلعا وعدد الجنب الأيسر سبعة عشر ضلعا نا عبد الرحمن قال سمعت أبى يقول كتبت هذا الحديث لاسمعه من على بن عبد الله فلما تدبرته فإذا هو شبه الموضوع فلم اسمعه على العمد قال أبو محمد وحدثنا أبو عوانة بن يوسف القطان بهذا الحديث عن على بن عبد الله


111-[ 1064 ] على بن عبد الله بن جعفر

[ 1064 ] على بن عبد الله بن جعفر

وهو بن المديني
وهو بن جعفر بن نجيح السعدي أبو الحسن أصله من المدينة
روى عن حماد بن زيد وجعفر بن سليمان وجرير بن عبد الحميد كتب عنه أبى وأبو زرعة وترك أبو زرعة الرواية عنه من أجل ما كان منه في المحنة وكان أبى يروى عنه لنزوعه عما كان منه نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت يحيى بن معين وقال له انسان على بن المديني فقال يحيى على من أهل الصدق نا عبد الرحمن قال أسألت أبا زرعة عن على بن المديني فقال لا نرتاب في صدقه نا عبد الرحمن قال سمعت أبى يقول كان على بن المديني علما في الناس في معرفة الحديث والعلل وكان أحمد بن حنبل لا يسميه إنما يكنيه أبا الحسن تبجيلا له وما سمعت أحمد سماه قط


112-[ 1065 ] على بن عبد الله بن هارون بن أبى عيسى الشامي

[ 1065 ] على بن عبد الله بن هارون بن أبى عيسى الشامي

روى عن أبيه عن محمد بن إسحاق
روى عنه أبى


113-[ 1066 ] على بن عبيد الله بن محمد بن عمر بن على بن أبى طالب

[ 1066 ] على بن عبيد الله بن محمد بن عمر بن على بن أبى طالب

روى عنه داود بن عبد الله بن أبى الكرام الجعفري سمعت أبى يقول سمعت داود الجعفري يقول قال لي على بن عبيد الله وكان أبصر الناس بالطب


114-[ 1067 ] على بن عبيد الله الغطفاني أبو عاصم سمع يسار بن نمير وثابت بن عبيد

[ 1067 ] على بن عبيد الله الغطفاني أبو عاصم سمع يسار بن نمير وثابت بن عبيد

روى عنه الثوري وأبو عوانة وعبد الله بن إدريس سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول على بن عبيد الله الغطفاني شيخ ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال على بن عبيد الله ثقة نا عبد الرحمن قال سألت أبى عن على بن عبيد الله فقال لا بأس به


115-[ 1068 ] على بن أبى هاشم الليثي البغدادي واسم أبى هاشم عبيد الله كان يعرف بابن

[ 1068 ] على بن أبى هاشم الليثي البغدادي واسم أبى هاشم عبيد الله كان يعرف بابن طبراخ

روى عن عبد الوارث وحماد بن زيد وإبراهيم بن سعد وأبى معشر المديني وأيوب بن جابر وهشيم وعفيف بن سالم وابن علية ومعتمر بن سليمان كتب عنه أبى بالري وببغداد نا عبد الرحمن قال سمعت أبى يقول ما علمته الا صدوقا وقف في القرآن فترك الناس حديثه ولم يقرأ على أبى حديثه فقال وقف في القرآن فوقفنا عن الرواية عنه فاضربوا على حديثه


116-[ 1069 ] على بن عبد الرحمن المعاوى الأنصاري المديني سمع بن عمر وجابر بن عبد

[ 1069 ] على بن عبد الرحمن المعاوى الأنصاري المديني سمع بن عمر وجابر بن عبد الله

روى عنه مسلم بن أبى مريم سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن على بن عبد الرحمن المعاوى فقال ثقة


117-[ 1070 ] على بن عبد الرحمن بن عثمان حجازي سمع حكيم بن محمد

[ 1070 ] على بن عبد الرحمن بن عثمان حجازي سمع حكيم بن محمد

روى عنه بن أبى فديك سمعت أبى يقول ذلك


118-[ 1071 ] على بن عبد الرحمن بن محمد بن المغيرة المعروف بعلان بن المغيرة المصري

[ 1071 ] على بن عبد الرحمن بن محمد بن المغيرة المعروف بعلان بن المغيرة المصري المخزومي

روى عن العوام بن عباد بن عوام وفضالة بن المفضل بن فضالة وآدم العسقلاني وابن أبى مريم وعلى بن حكيم الأودي كتبت عنه بمصر وهو صدوق


119-[ 1072 ] على بن عبيد

[ 1072 ] على بن عبيد

روى عن أبى اسيد الساعدي
روى عنه ابنه اسيد بن على بن عبيد سمعت أبى يقول ذلك


120-[ 1073 ] على بن عبد الحميد المعنى الكوفى أبو الحسن

[ 1073 ] على بن عبد الحميد المعنى الكوفى أبو الحسن

وهو بن عبد الحميد بن مصعب بن اخى أبى يزيد القطان المعنى
روى عن سليمان بن المغيرة وعبد العزيز الماجشون وحماد بن سلمة وصالح المري سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة سئل أبى عنه فقال كوفى ثقة أخبرنا عبد الرحمن قال سئل أبو زرعة عنه فقال ثقة


121-[ 1074 ] على بن عبد الحميد الكوفى جار قبيصة

[ 1074 ] على بن عبد الحميد الكوفى جار قبيصة

روى عن سمعت أبى يقول هو مجهول


122-[ 1075 ] على بن عبد الأعلى بن عامر الثعلبي أبو الحسن الأحول كوفى

[ 1075 ] على بن عبد الأعلى بن عامر الثعلبي أبو الحسن الأحول كوفى

روى عن أبيه وأبى سهل البرساني
روى عنه زهير بن معاوية وعمرو بن أبى قيس وحكام ومهران وهارون بن المغيرة ومنصور بن وردان وشجاع بن الوليد سمعت أبى يقول ذلك قال أبو محمد وروى عن الحكم بن عتيبة نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى عن على بن عبد الأعلى فقال ليس به بأس نا عبد الرحمن قال سألت أبى عن على بن عبد الأعلى فقال ليس بقوي


123-[ 1076 ] على بن عبد العزيز نزيل مكة صاحب أبى عبيد القاسم بن سلام كتب إلينا بكتب

[ 1076 ] على بن عبد العزيز نزيل مكة صاحب أبى عبيد القاسم بن سلام كتب إلينا بكتب أبى عبيد وكان صدوقا

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


124-[ 1077 ] على بن عبد المؤمن بن على الزعفراني الكوفى نزيل الري أبو الحسن

[ 1077 ] على بن عبد المؤمن بن على الزعفراني الكوفى نزيل الري أبو الحسن

روى عن أبى بكر بن عياش ومحمد بن فضيل والمحاربي وابن نمير كتبت عنه وهو صدوق


125-[ 1078 ] على بن عمر بن على بن الحسين بن على بن أبى طالب

[ 1078 ] على بن عمر بن على بن الحسين بن على بن أبى طالب

روى عن أبيه
روى عنه بن الهاد وجعفر بن إبراهيم سمعت أبى يقول ذلك


126-[ 1079 ] على بن عثمان بن عبد الحميد بن لاحق الرقاشي بصرى اللاحقي

[ 1079 ] على بن عثمان بن عبد الحميد بن لاحق الرقاشي بصرى اللاحقي

روى عن حماد بن سلمة وعبد الواحد بن زياد وجويرية بن بشير ومحمد بن ثابت العبدي وأبيه عثمان بن عبد الحميد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال ثقة


127-[ 1080 ] على بن على الرفاعي البصري

[ 1080 ] على بن على الرفاعي البصري

وهو بن على بن نجاد بن رفاعة أبو إسماعيل
روى عن الحسن وسعيد بن أبى الحسن
روى عنه جعفر بن سليمان وزيد بن حباب وأبو نعيم وشيبان الأبلي سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قال أحمد بن حنبل على بن على الرفاعي لم يكن به بأس نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين على بن على الرفاعي فقال ثقة سألت أبى عن على بن على الرفاعي قال ليس بحديثه بأس قلت يحتج بحديثه قال لا ثم قال حدث وكيع عنه وقال حدثنا على بن على وكان ثقة قال أبى وكان على بن على حسن الصوت بالقرآن فاضلا في نفسه نا عبد الرحمن قال سألت أبا زرعة عن على بن على الرفاعي قال ثقة


128-[ 1081 ] على بن على القرشي الكوفى

[ 1081 ] على بن على القرشي الكوفى

روى عن إبراهيم النخعي مرسل
روى عنه شريك سمعت أبى يقول ذلك


129-[ 1082 ] على بن على الحميري قاضى الري

[ 1082 ] على بن على الحميري قاضى الري

روى عن عمر بن قيس الملائي وعبد الله بن سعد الدشتكي وزياد بن أبى زياد
روى عنه السندي بن عبدويه وهشام بن عبيد الله الرازي النفيلي سمعت أبى يقول ذلك


130-[ 1083 ] على بن أبى على اللهبى

[ 1083 ] على بن أبى على اللهبى

روى عن محمد بن المنكدر وجعفر بن محمد
روى عنه بن أبى فديك وعبد العزيز الأويسي وعبد الرحمن بن يحيى وإسماعيل بن عبيد الله المخزومي سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل وسئل عن على بن أبى على اللهبى فلم أره يرضاه نا عبد الرحمن قال سألت أبى عن على بن أبى على اللهبى فقال منكر الحديث تركوه نا عبد الرحمن قال سئل أبو زرعة عن على بن أبى على الهاشمي فقال هو من ولد أبى لهب وهو مدينى ضعيف الحديث منكر الحديث


131-[ 1084 ] على بن أبى علقمة الانمارى كوفى

[ 1084 ] على بن أبى علقمة الانمارى كوفى

روى عن على وعبد الله بن مسعود
روى عنه سالم بن أبى الجعد سمعت أبى يقول ذلك


132-[ 1085 ] على بن عابس الأسدي

[ 1085 ] على بن عابس الأسدي

روى عن أبى إسحاق الهمداني والحارث بن حصيرة وإسماعيل بن أبى خالد وليث بن أبى سليم ويزيد بن أبى زياد وأبان بن تغلب سمعت أبى يقول ذلك ويقول كتب عنه بن وهب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول على بن عابس كأنه ضعفه


133-[ 1086 ] على بن عمارة

[ 1086 ] على بن عمارة

روى عن أبى أيوب الأنصاري وجابر بن سمرة
روى عنه عمران بن مسلم بن رباح سمعت أبى يقول ذلك قال أبو محمد وروى عن على رضى الله تعالى عنه انه شهده خير صبيا بين الام والعم روى شعبة عن يونس الجرمي عنه


134-[ 1087 ] على بن عتيق

[ 1087 ] على بن عتيق

روى عن أبى بردة بن أبى موسى وإبراهيم النخعي ويزيد بن الأصم
روى عنه مسعر والثوري وشعبة سمعت أبى يقول ذلك


135-[ 1088 ] على بن عمران التجيبي

[ 1088 ] على بن عمران التجيبي

روى عن عمر بن عبد العزيز
روى عنه حرملة بن عمران التجيبي نا عبد الرحمن قال سألت أبى عنه فقال لا أعرفه


136-[ 1089 ] على بن عوف

[ 1089 ] على بن عوف

روى عن الشعبي
روى عنه أبو أسامة


137-[ 1090 ] على بن عروة

[ 1090 ] على بن عروة

روى عن المنكدر بن محمد بن المنكدر نا عبد الرحمن قال سألت أبى عنه فقال متروك الحديث نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين على بن عروة عن المنكدر بن محمد بن المنكدر ما حال على فقال ليس بشيء


138-[ 1091 ] على بن العلاء الخزاعي

[ 1091 ] على بن العلاء الخزاعي

روى عن الحسن وأبى عبد الملك مولى أم مسكين
روى عنه عبد الوارث بن سعيد وعمران بن خالد الخزاعي سمعت أبى يقول ذلك


139-[ 1092 ] على بن عاصم الواسطي أبو الحسن مولى قريبة بنت محمد بن أبى بكر الصديق

[ 1092 ] على بن عاصم الواسطي أبو الحسن مولى قريبة بنت محمد بن أبى بكر الصديق

روى عن خالد الحذاء وحصين ومحمد بن سوقة سمعت أبى يقول ذلك قال أبو محمد
روى عن داود بن أبى هند والجريري ويحيى بن إسحاق وعبد الرحمن بن حرملة والمغيرة بن مقسم وليث بن أبى سليم ويزيد بن أبى زياد نا عبد الرحمن نا أبى محمد بن المنهال الضرير نا يزيد بن زريع قال افادنى على بن عاصم أحاديث عن خالد الحذاء فأتيت خالد الحذاء فأنكرها وما عرف منها واحدا وافادنى عن هشام بن حسان فأتيت هشاما فسألته عنه فأنكره وما عرف نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى على بن عاصم مثل الناس يغلط اتراه أضعف من بن أبى لهيعة نا عبد الرحمن حدثني أبى نا معاوية بن صالح بن أبى عبيد الله الدمشقي قال سمعت يحيى بن معين يقول على بن عاصم ليس بثقة نا عبد الرحمن حدثني أبى نا بن أبى الثلج قال سمعت أحمد بن حنبل وسئل عن على بن عاصم فقال ما له يكتب حديثه أخطأ يترك خطأه ويكتب صوابه قد أخطأ غيره ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال قيل ليحيى بن معين ان أحمد بن حنبل قال ان على بن عاصم ثقة قال لا والله ما كان من علي عنده قط ثقة ولا حدث عنه بحرف قط فكيف صار اليوم عنده ثقة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت أبى يقول ما عتبت على على بن عاصم في شيء الا انه كان يغلط فيلج ويستصغر اصحابه فقال ما منعك ان تروى فقال يمنعني ما تقول في على بن عاصم قال أحاديثه الطوال أخذها من الصيادنة ولم يحدث عنه أبى بشيء نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قال أحمد بن حنبل ما صح من حديث على بن عاصم فلا بأس به نا عبد الرحمن قال سألت أبى عن على بن عاصم فقال لين الحديث يكتب حديثه ولا يحتج به


140-[ 1093 ] على بن عياش الحمصي الألهاني

[ 1093 ] على بن عياش الحمصي الألهاني

روى عن شعيب بن أبى حمزة وعبد الرحمن بن ثابت بن ثوبان ومحمد بن مطرف وأبى مطيع والمهلب بن حجر سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن حنبل ويحيى بن معين ومحمد بن عوف الحمصي وأبو زرعة الدمشقي ومحمد بن مسلم الرازي وعمران بن بكار الحمصي نا عبد الرحمن قال سمعت أبى يقول كنت افيد الناس عن على بن عياش وانا مقيم بدمشق فيخرجوا ويسمعوا منه ويرجعوا وانا بدمشق حتى ورد نعيه


141-[ 1094 ] على بن عثام العامري الكوفى

[ 1094 ] على بن عثام العامري الكوفى

روى عن سعير بن الخمس سمع منه أبى بالري عند خروجه الى نيسابور وروى عنه محمد بن عبد الوهاب النيسابوري ثنا عبد الرحمن قال سئل أبى عنه فقال ثقة


142-[ 1095 ] على بن عيسى مولى روح بن حاتم المهلبي

[ 1095 ] على بن عيسى مولى روح بن حاتم المهلبي

روى عن محمد بن فضيل
روى عنه أبو زرعة


143-[ 1096 ] على بن عمرو بن الحارث بن سهل بن أبى هبيرة الأنصاري البغدادي

[ 1096 ] على بن عمرو بن الحارث بن سهل بن أبى هبيرة الأنصاري البغدادي

روى عن سفيان بن عيينة ويحيى بن سعيد الأموي وإسماعيل بن قيس بن سعد وزيد بن ثابت وأبى معاوية الضرير سمعت منه مع أبى ومحله الصدق


144-[ 1097 ] على بن أبى العالية

[ 1097 ] على بن أبى العالية

روى عن أبى مورق العجلي
روى عنه حماد بن زيد سمعت أبى يقول ذلك


145-[ 1098 ] على بن الغالب الفهري

[ 1098 ] على بن الغالب الفهري

روى عن واهب
روى عنه يحيى بن أيوب سمعت أبى يقول ذلك


146-[ 1099 ] على بن غراب أبو الحسن الفزاري الكوفى وكان مروان بن معاوية قلب اسمه

[ 1099 ] على بن غراب أبو الحسن الفزاري الكوفى وكان مروان بن معاوية قلب اسمه فقال على بن عبد العزيز

روى عن أشعث والمغيرة بن أبى قرة وعمر مولى غفرة وخالد بن محدوج وزمعة بن صالح
روى عنه مروان بن معاوية الفزاري وعمران بن خالد الواسطي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن على بن غراب المحاربي فقال سمعت منه مجلسا واحدا وكان يدلس وما أراه الا كان صدوقا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول لم يكن بعلي بن غراب بأس نا عبد الرحمن انا على بن الحسين بن الجنيد قال سمعت بن نمير يقول كان على بن غراب يعرفونه بالسماع وله أحاديث منكرة ثنا عبد الرحمن قال سألت أبى عن على بن غراب قال لا بأس به وحكى عن يحيى بن معين انه قال ظلمه الناس حين تكلموا فيه نا عبد الرحمن قال سألت أبا زرعة عن على بن غراب فقال ثنا إبراهيم بن موسى عنه وقال يحيى بن معين وهو صدوق نا عبد الرحمن قال قلت لأبى زرعة على بن غراب أحب إليك أو على بن عاصم قال على بن غراب هو صدوق عندي وأحب الى من على بن عاصم


147-[ 1100 ] على بن أبى فاطمة

[ 1100 ] على بن أبى فاطمة

روى عن الاصبغ بن نباتة وأبى مريم
روى عنه على بن هاشم بن البريد ويونس بن بكير سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو رجل من الحزورة ضعيف الحديث


148-[ 1101 ] على بن فرات الأصبهاني

[ 1101 ] على بن فرات الأصبهاني

روى عن محمد بن سليمان لوين ومحمد بن عبيد بن حساب وأبى مصعب المديني وأحمد بن حنبل كتبت عنه بالري وهو صدوق


149-[ 1102 ] على بن الفضل الكرابيسي القيسي المسمعي أبو الحسن البصري

[ 1102 ] على بن الفضل الكرابيسي القيسي المسمعي أبو الحسن البصري

روى عن إبراهيم بن سعد ومروان بن معاوية وابن عيينة سمع منه أبى بالبصرة في الرحلة الثالثة ثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


150-[ 1103 ] على بن فرغان نزيل بغداد

[ 1103 ] على بن فرغان نزيل بغداد

روى عن بن عيينة وغيره ثنا عبد الرحمن قال انا أبو معمر القطيعي قال قلت لابن عيينة ان عندنا رجلا يقال له على بن فرغان
روى عنك حديثا فقال ثقة هذا فقلنا نعم قال لا احفظه وما احسنه


151-[ 1104 ] على بن قيس الكوفى العبدي سمع بن الزبير قوله

[ 1104 ] على بن قيس الكوفى العبدي سمع بن الزبير قوله

روى عنه اخوه الأسود بن قيس سمعت أبى يقول ذلك


152-[ 1105 ] على بن القاسم الكندي

[ 1105 ] على بن القاسم الكندي

روى عن معروف بن خربوذ
روى عنه عبيد بن إسحاق العطار وسعيد بن محمد الجرمي سمعت أبى يقول ذلك قال أبو محمد
روى عن عاصم ثنا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي


153-[ 1106 ] على بن قرين البصري

[ 1106 ] على بن قرين البصري

روى عن عبد الوارث ومحمد بن الحسن الشيباني صاحب الرأي
روى عنه إبراهيم بن المستمر نا عبد الرحمن قال سألت أبى عنه فقال أدركته ولم اكتب عنه وكان متروك الحديث ليس بشيء


154-[ 1107 ] على بن قادم الخزاعي الكوفى

[ 1107 ] على بن قادم الخزاعي الكوفى

روى عن بن موهب والثوري وشريك
روى عنه أبو بكر بن أبى شيبة ومحمد بن عبد الله بن أبى الثلج ووهب الفامي والمنذر بن شاذان سمعت أبى يقول ذلك ويقول محله الصدق


155-[ 1108 ] على بن كردوس أبو كردوس الحنفي سمع بن عمر

[ 1108 ] على بن كردوس أبو كردوس الحنفي سمع بن عمر

روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


156-[ 1109 ] على بن أبى كثير وقال بعضهم بن كثير

[ 1109 ] على بن أبى كثير وقال بعضهم بن كثير

روى عن أبى بكر الصديق رضى الله تعالى عنه مرسل وعن أبى عبيدة بن الجراح مرسل
روى عنه إسماعيل بن سميع سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين على بن أبى كثير فقال ثقة


157-[ 1110 ] على بن محمد بن على بن أبى طالب وهو على بن محمد بن الحنفية

[ 1110 ] على بن محمد بن على بن أبى طالب وهو على بن محمد بن الحنفية

روى عن أبيه محمد بن الحنفية
روى عنه بنوه حسن وعبد الله وعون وكثير بن سام سمعت أبى يقول ذلك


158-[ 1111 ] على بن محمد الطنافسي بن أخت يعلى ومحمد وعمر بنى عبيد الطنافسيين

[ 1111 ] على بن محمد الطنافسي بن أخت يعلى ومحمد وعمر بنى عبيد الطنافسيين

روى عن أبى بكر بن عياش والوليد بن مسلم ووكيع سمعت أبى يقول ذلك قال أبو محمد
روى عن حفص بن غياث وابن إدريس والمحاربي وأبى معاوية الضرير
روى عنه زياد بن أيوب البغدادي وأبى وأبو زرعة سمعت أبى يقول على الطنافسي كان ثقة صدوقا وهو أحب الى من أبى بكر بن أبى شيبة في الفضل والصلاح وأبو بكر أكثر حديثا منه وافهم


159-[ 1112 ] على بن محمد بن أبى الخصيب كوفى

[ 1112 ] على بن محمد بن أبى الخصيب كوفى

روى عن وكيع وعمرو العنقزي سمعنا منه بالكوفة ومحله الصدق


160-[ 1113 ] على بن مسلم رأى على بن عمر بن الخطاب رضى الله تعالى عنه سيفا محلى روى

[ 1113 ] على بن مسلم رأى على بن عمر بن الخطاب رضى الله تعالى عنه سيفا محلى روى منصور بن أبى الأسود عن كثير أبى إسماعيل عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


161-[ 1114 ] على بن مسلم بن خباب مولى بنى ليث أبو الحسن

[ 1114 ] على بن مسلم بن خباب مولى بنى ليث أبو الحسن

روى عن المقبري سمعت أبى يقول ذلك


162-[ 1115 ] على بن مسلم بن سعيد الطوسي البغدادي

[ 1115 ] على بن مسلم بن سعيد الطوسي البغدادي

روى عن عبد الله بن المبارك وهشيم كتب عنه يحيى بن معين وأبو بكر الأثرم


163-[ 1116 ] على بن مدرك النخعي أبو مدرك

[ 1116 ] على بن مدرك النخعي أبو مدرك

روى عن عبد الرحمن بن يزيد وأبى زرعة بن عمرو بن جرير وأبى صالح عن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه الأعمش وعبد الرحمن المسعودي وشعبة ثنا عبد الرحمن قال سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال على بن مدرك ثقة ثنا عبد الرحمن قال سألت أبى عن على بن مدرك فقال صالح صدوق ثم قال ثقة


164-[ 1117 ] على بن مالك كوفي

[ 1117 ] على بن مالك كوفي

روى عن الضحاك بن مزاحم والشعبي
روى عنه وكيع ومروان بن معاوية سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال على بن مالك العنزي ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ ليس بالقوي هو مثل عبد الأعلى بن أبى المساور


165-[ 1118 ] على بن المبارك الهنائي

[ 1118 ] على بن المبارك الهنائي

روى عن يحيى بن أبى كثير والحسن العبدي
روى عنه وكيع وسفيان بن حبيب وأبو نعيم ومسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى على بن المبارك ثقة كانت عنده كتب بعضها سمعها من يحيى بن أبى كثير وبعضها عرض حدثنا عنه يحيى بن سعيد القطان نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول قال بعض البصريين ان على بن المبارك عرض على يحيى بن أبى كثير عرضا وهو ثقة وليس أحد في يحيى بن أبى كثير مثل هشام الدستوائي والأوزاعي وبعدهما على بن المبارك


166-[ 1119 ] على بن مسهر أبو الحسن القرشي الكوفى سمع الأعمش والشيباني وعبيد الله بن

[ 1119 ] على بن مسهر أبو الحسن القرشي الكوفى سمع الأعمش والشيباني وعبيد الله بن عمر وإسماعيل بن أبى خالد وهشام بن عروة سمعت أبى يقول ذلك قال أبو محمد

روى عنه زكريا بن عدى ومحمد بن سعيد الأصبهاني ومنجاب بن الحارث والحسن بن الربيع وروى هو عن صالح بن حيان ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى على بن مسهر صالح الحديث اثبت من أبى معاوية الضرير في الحديث ثنا عبد الرحمن قال انا يعقوب بن إسحاق فيما كتب الى قال ثنا عثمان بن سعيد قال قلت ليحيى بن معين على بن مسهر أحب إليك أو أبو خالد الأحمر فقال على بن مسهر أحب الى قلت إسحاق الأزرق أحب إليك أو بن مسهر قال بن مسهر أحب الى قلت فابن مسهر أحب إليك أو يحيى بن زكريا فقال كلاهما ثقتان سمعت أبى يقول على بن مسهر ثقة صدوق


167-[ 1120 ] على بن ماجدة السهمي

[ 1120 ] على بن ماجدة السهمي

روى عن عمر رضى الله تعالى عنه مرسل
روى عنه القسم بن نافع سمعت أبى يقول ذلك قال أبو محمد وروى محمد بن إسحاق عن العلاء بن عبد الرحمن عن رجل من بنى سهم عن بن ماجدة عن عمر


168-[ 1121 ] على بن ميسر

[ 1121 ] على بن ميسر

روى عن عبد الرحمن بن القاسم وعمر بن عمير
روى عنه محمد بن فضيل سمعت أبى يقول ذلك


169-[ 1122 ] على بن مسعدة الباهلى أبو حبيب سمع قتادة وعبد الله الرومي

[ 1122 ] على بن مسعدة الباهلى أبو حبيب سمع قتادة وعبد الله الرومي

روى عنه زيد بن حباب وشعيب بن حرب وسليم بن اخضر ومسلم بن إبراهيم سمعت أبى يقول ذلك قال أبو محمد
روى عنه بن المبارك ويحيى بن سعيد القطان وعبد الرحمن بن مهدى وأبو داود الطيالسي نا عبد الرحمن نا يونس بن حبيب نا أبو داود ثنا على بن مسعدة قال أبو داود وكان ثقة قال أخبرني رياح بن عبيدة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال على بن مسعدة صالح ثنا عبد الرحمن قال سألت أبى عن على بن مسعدة فقال لا بأس به


170-[ 1123 ] على بن مجاهد الكابلى أبو مجاهد الكندي

[ 1123 ] على بن مجاهد الكابلى أبو مجاهد الكندي

روى عن بن إسحاق وعنبسة بن سعيد قاضى الري سمع منه الصلت بن مسعود وابن الطباع ويحيى بن المغيرة والحسين بن عيسى بن ميسرة الرازي سمعت أبى يقول ذلك قال أبو محمد
روى عن الحجاج بن أرطأة ويونس بن أبى إسحاق ومسعر وإبراهيم بن إسماعيل بن مجمع وسفيان الثوري وأبو معشر نجيح وأبى جعفر الرازي والخليل بن زرارة وعمرو بن أبى قيس وموسى بن عبيدة وسعيد الزبيدي
روى عنه أحمد بن حنبل وابن حميد نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت يحيى بن المغيرة قال سمعت يحيى بن الضريس يقول على بن مجاهد لم يسمع من بن إسحاق ثنا عبد الرحمن نا أبى قال سمعت محمد بن مهران الجمال يقول قال يحيى بن الضريس على بن مجاهد كذاب نا عبد الرحمن نا على بن الحسن الهسنجاني قال سألت أبا جعفر الجمال عن على بن مجاهد فقال كذاب


171-[ 1124 ] على بن معبد الرقى سكن مصر وروى عن أبى المليح وعبيد الله بن عمرو سمع

[ 1124 ] على بن معبد الرقى سكن مصر وروى عن أبى المليح وعبيد الله بن عمرو سمع منه أبى وروى عنه نا عبد الرحمن قال سألت أبى عنه فقال ثقة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


172-[ 1125 ] على بن معبد المصري الصغير

[ 1125 ] على بن معبد المصري الصغير

روى عن الأسود بن عامر وأبى أحمد الزبيري وعلى بن معبد الرقى كتبنا شيئا من حديثه بمكة في سنة ست وخمسين ومائتين وكان حاجا ولم يقض السماع منه وكان صدوقا


173-[ 1126 ] على بن ميسرة بن خالد الهمداني أبو الحسن

[ 1126 ] على بن ميسرة بن خالد الهمداني أبو الحسن

روى عن بن المبارك وعبد العزيز بن أبى عثمان ختن عثمان بن زائدة وأشعث بن عطاف وسليمان بن حسان الشامي وجرير بن عبد الحميد وحكام بن مهران وأبى زهير وحمزة بن إسماعيل وإسحاق بن سليمان ومؤمل بن إسماعيل وأبى داود الطيالسي
روى عنه أبى وأبو زرعة ثنا عبد الرحمن قال سمعت أبى وسئل عن على بن ميسرة وعثمان بن مطيع أيهما أوثق فقال ما أقربهما سئل أبى عنه فقال صدوق


174-[ 1127 ] على بن ميمون الرقى العطار أبو الحسن

[ 1127 ] على بن ميمون الرقى العطار أبو الحسن

روى عن خالد بن حيان الرقى ومحمد بن سلمة ومخلد بن يزيد ومعمر بن سليمان الرقى وعثمان بن عبد الرحمن الطرائفي وسعيد بن مسلمة الأموي وعروة بن مروان
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال ثقة


175-[ 1128 ] على بن المنذر بن زيد الطريفى الأودي

[ 1128 ] على بن المنذر بن زيد الطريفى الأودي

روى عن محمد بن فضيل ووكيع وإسحاق بن منصور السلولي وعبد الله بن نمير وأحمد بن المفضل سمعت منه مع أبى وهو ثقة صدوق نا عبد الرحمن قال سئل أبى عنه فقال حج خمسين أو خمسا وخمسين حجة ومحله الصدق


176-[ 1129 ] على بن المعافى بن عمران الموصلي

[ 1129 ] على بن المعافى بن عمران الموصلي

روى عن يحيى بن يمان
روى عنه محمد بن مسلم


177-[ 1130 ] على بن نفيل جد النفيلي

[ 1130 ] على بن نفيل جد النفيلي

روى عن سعيد بن المسيب
روى عنه النضر بن عربي وزياد بن بيان سمعت أبى يقول ذلك ثنا عبد الرحمن نا على بن الحسن قال سمعت أبا خيثمة قال قال عبد الله بن جعفر الرقى سمعت أبا المليح يثنى على على بن نفيل ويذكر منه صلاحا نا عبد الرحمن سمعت أبى يقول على بن نفيل جد النفيلي لا بأس به


178-[ 1131 ] على بن نافع مولى بن نمير

[ 1131 ] على بن نافع مولى بن نمير

روى عن سقط
روى عنه أيوب وصخر بن جويرية البصري سمعت أبى يقول ذلك


179-[ 1132 ] على بن نزار

[ 1132 ] على بن نزار

روى عن أبيه عن عكرمة
روى عنه محمد بن بشر العبدي ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال على بن نزار ليس حديثه بشيء


180-[ 1133 ] على بن نصر الجهضمي الأزدي أبو الحسن الأكبر

[ 1133 ] على بن نصر الجهضمي الأزدي أبو الحسن الأكبر

روى عن شعبة والمثنى بن سعيد وعمر بن أبى زائدة وخالد بن قيس وقرة بن خالد
روى عنه الأنصاري والمعلى بن أسد وابنه نصر بن على سمعت أبى يقول ذلك ثنا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول على بن نصر الحداني ثقة نا عبد الرحمن قال سمعت أبى يقول على بن نصر الجهضمي ثقة صدوق


181-[ 1134 ] على بن نصر بن على بن نصر الجهضمي الصغير

[ 1134 ] على بن نصر بن على بن نصر الجهضمي الصغير

روى عن حرمى بن عمارة وأبى داود الطيالسي وعبد الصمد بن عبد الوارث ووهب بن جرير وعبد الله بن داود سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة ثنا عبد الرحمن قال سمعت أبى وسألته عنه فوثقه واطنب في ذكره والثناء عليه نا عبد الرحمن قال سئل أبو زرعة عنه فقال كنت أرجو ان يكون خلفا


182-[ 1135 ] على بن نابل الفلسطيني

[ 1135 ] على بن نابل الفلسطيني

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه موسى بن إبراهيم الجذامي صاحب موسى بن إسحاق الخطمي الذي يروى عنه


183-[ 1136 ] على بن ناجية أبو الحسن

[ 1136 ] على بن ناجية أبو الحسن

روى عن شعيب بن عفان كتب عنه أبى


184-[ 1137 ] على بن هاشم بن البريد أبو الحسن الخزاز العائذي الكوفى مولى لهم

[ 1137 ] على بن هاشم بن البريد أبو الحسن الخزاز العائذي الكوفى مولى لهم

روى عن الأعمش وإسماعيل بن أبى خالد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبي علي بن هاشم بن البريد ما أرى به بأسا نا عبد الرحمن انا بن خيثمة فيما كتب الي قال سمعت يحيى بن معين يقول على بن هاشم بن البريد ثقة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني على بن هاشم بن البريد صدوقا نا عبد الرحمن قال سألت أبى عن على بن هاشم بن البريد فقال كان يتشيع يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن على بن هاشم بن البريد فقال صدوق


185-[ 1138 ] على بن هاشم بن مرزوق الرازي أبو الحسن

[ 1138 ] على بن هاشم بن مرزوق الرازي أبو الحسن

روى عن هشيم وعباد بن العوام وعبيد الله بن تمام وعبد العزيز بن يعقوب بن أبى سلمة بن عم عبد العزيز بن الماجشون وأبى مطيع قاضى بلخ وسلمة بن الفضل
روى عنه أبى ثنا عبد الرحمن قال سئل أبى عنه فقال ثقة


186-[ 1139 ] على بن يحيى بن خلاد بن رافع الزرقي الأنصاري

[ 1139 ] على بن يحيى بن خلاد بن رافع الزرقي الأنصاري

روى عن أبيه
روى عنه شريك بن عبد الله بن أبى نمر وبكير بن عبد الله بن الأشج وابن عجلان وداود بن قيس ومحمد بن عمرو وابنه يحيى ومحمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال عثمان بن سعيد قال سألت يحيى بن معين عن على بن يحيى بن خلاد فقال ثقة


187-[ 1140 ] على بن يحيى

[ 1140 ] على بن يحيى

روى عن عمرو بن شعيب
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


188-[ 1141 ] على بن يزيد بن ركانة القرشي

[ 1141 ] على بن يزيد بن ركانة القرشي

روى عن أبيه
روى عن الزبير بن سعيد الهاشمي سمعت أبى يقول ذلك


189-[ 1142 ] على بن يزيد الألهاني الدمشقي أبو عبد الملك

[ 1142 ] على بن يزيد الألهاني الدمشقي أبو عبد الملك

روى عن مكحول والقاسم أبى عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قلت لأحمد بن حنبل على بن يزيد قال هو دمشقي كأنه ضعفه نا عبد الرحمن قال سألت أبى عن على بن يزيد فقال ضعيف الحديث حديثه منكر فان كان ما روى على بن يزيد عن القاسم على الصحة فيحتاج ان ننظر في أمر على بن يزيد نا عبد الرحمن قال سألت أبا زرعة عن على بن يزيد فقال ليس بقوي


190-[ 1143 ] على بن يزيد الصدائي أبو الحسن صاحب الاكفان

[ 1143 ] على بن يزيد الصدائي أبو الحسن صاحب الاكفان

روى عن الأعمش
روى عنه عبد الرحمن بن محمد بن سلام والحسن بن عرفة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن على بن يزيد الصدائي فقال ما كان به بأس نا عبد الرحمن قال سألت أبى عن على بن يزيد الصدائي فقال ليس بقوي منكر الحديث عن الثقات


191-[ 1144 ] على بن يزيد بن أبى حكيمة سمع إياس بن سلمة

[ 1144 ] على بن يزيد بن أبى حكيمة سمع إياس بن سلمة

روى عنه ذؤيب بن عمامة السهمي والحميدي سمعت أبى يقول ذلك


192-[ 1145 ] على بن يونس البلخي

[ 1145 ] على بن يونس البلخي

روى عن هشام بن الغاز وصالح بن سعيد أبى غالب صاحب عمر بن عبد العزيز
روى عنه يعقوب بن عبيد النهرتيري


193-[ 1146 ] على الجعفي والد حسين الجعفي

[ 1146 ] على الجعفي والد حسين الجعفي

روى عن سويد بن غفلة ومجاهد
روى عنه ابنه الوليد بن على أخو حسين الجعفي سمعت أبى يقول ذلك


194-[ 1147 ] على الحورانى

[ 1147 ] على الحورانى

روى عن رجل عن المقداد سمعت أبى يقول هو مجهول


195-[ 1148 ] على الأسدي

[ 1148 ] على الأسدي

روى عن جابر بن عبد الله روى خالد بن يزيد عن سعيد بن أبى هلال عن رجل عنه ثنا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو مجهول


196-[ 1149 ] على الرازي الزاهد

[ 1149 ] على الرازي الزاهد

روى عن شقيق البلخي وأبى طالب الجرجاني
روى عنه القاسم الجوعى


197-[ 1150 ] على سمع أبا ذر

[ 1150 ] على سمع أبا ذر

روى عنه ابنه الضحاك سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 1151 ] عباس بن عبد المطلب بن هاشم بن عبد مناف قال على بن المديني مات العباس

[ 1151 ] عباس بن عبد المطلب بن هاشم بن عبد مناف قال على بن المديني مات العباس وأبو سفيان بن حرب وأبى بن كعب قريب بعضهم من بعض في ست من خلافة عثمان له صحبة

روى عنه ابنه عبد الله بن عباس وعامر بن سعد بن أبى وقاص وابن الهاد سمعت أبى يقول ذلك قال أبو محمد وروى عنه الأحنف بن قيس وعبد الله بن الحارث بن نوفل


002-[ 1152 ] عباس بن مرداس أبو الهيثم السلمي له صحبة

[ 1152 ] عباس بن مرداس أبو الهيثم السلمي له صحبة

روى عنه كنانة بن العباس سمعت أبى يقول ذلك


003-[ 1153 ] عباس بن سهل بن سعد الساعدي الأنصاري سمع أباه سمعت أبى يقول ذلك قال أبو

[ 1153 ] عباس بن سهل بن سعد الساعدي الأنصاري سمع أباه سمعت أبى يقول ذلك قال أبو محمد

روى عنه محمد بن عمرو بن عطاء وفليح بن سليمان وعتبة بن أبى حكيم وروى بعضهم عن عتبة بن أبى حكيم عن عبد الله بن عيسى عنه ثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى ثنا عثمان بن سعيد قال سألت يحيى بن معين قلت العباس بن سهل قال الساعدي ثقة


004-[ 1154 ] عباس بن جمهان أو جيهان

[ 1154 ] عباس بن جمهان أو جيهان

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه إسماعيل بن رافع المذكر سمعت أبى يقول ذلك ويقول لا اعرفه


005-[ 1155 ] عباس بن جليد الحجري مصرى

[ 1155 ] عباس بن جليد الحجري مصرى

روى عن بن عمر
روى عنه أبو هانئ الخولاني سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن العباس بن جليد الحجري فقال مصرى ثقة


006-[ 1156 ] عباس بن نافع أخو أبى مرحب سمع بن عمر في قوله عز وجل الباقيات الصالحات

[ 1156 ] عباس بن نافع أخو أبى مرحب سمع بن عمر في قوله عز وجل الباقيات الصالحات وروى عن أبى هريرة

روى عنه نافع بن سرجس سمعت أبى يقول ذلك


007-[ 1157 ] عباس بن عبد الرحمن مولى بنى هاشم

[ 1157 ] عباس بن عبد الرحمن مولى بنى هاشم

روى عن أبى هريرة وابن عباس وذى مخبر وكندير بن سعيد
روى عنه داود بن أبى هند سمعت أبى يقول ذلك


008-[ 1158 ] عباس بن عبد الرحمن بن حميد القرشي من بنى أسد بن عبد العزى المكى

[ 1158 ] عباس بن عبد الرحمن بن حميد القرشي من بنى أسد بن عبد العزى المكى

روى عن محمد بن مسلمة عن أبى هريرة وأبى سعيد
روى عنه بن جريج وسمع منه أبو عاصم سمعت أبى يقول ذلك


009-[ 1159 ] عباس بن عبد الرحمن بن مينا الأشجعي

[ 1159 ] عباس بن عبد الرحمن بن مينا الأشجعي

روى عن بن عباس وعبد الرحمن بن يزيد بن معاوية
روى عنه محمد بن إسحاق وابن جريج والحجاج بن صفوان سمعت أبى يقول ذلك قال أبو محمد
روى عنه عمر بن حمزة


010-[ 1160 ] عباس بن عبد الرحمن بن الوليد بن نجيح الدمشقي

[ 1160 ] عباس بن عبد الرحمن بن الوليد بن نجيح الدمشقي

روى عن بكر بن عبد العزيز بن إسماعيل بن عبيد الله سمع منه أبى بدمشق وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


011-[ 1161 ] عباس بن عبيد الله بن عباس بن عبد المطلب

[ 1161 ] عباس بن عبيد الله بن عباس بن عبد المطلب

روى عن الفضل بن عباس
روى عنه محمد بن عمر بن على سمعت أبى يقول ذلك


012-[ 1162 ] عباس بن فروخ أبو محمد الجريري البصري

[ 1162 ] عباس بن فروخ أبو محمد الجريري البصري

روى عن أبى عثمان
روى عنه حماد بن زيد وحماد بن سلمة وسلام بن مسكين سمعت أبى يقول ذلك انا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عباس الجريري شيخ ثقة ثقة نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عباس الجريري ثقة وليس بأخي سعيد الجريري وهو رجل آخر من الجريريين نا عبد الرحمن قال سألت أبى عن عباس الجريري فقال صالح الحديث صدوق


013-[ 1163 ] عباس بن عبد الله بن عباس الهاشمي قال قرأ بن عباس وروى عن عبد الرحمن بن

[ 1163 ] عباس بن عبد الله بن عباس الهاشمي قال قرأ بن عباس وروى عن عبد الرحمن بن أبى بكر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 1164 ] عباس بن عبد الله بن معبد بن عباس بن عبد المطلب

[ 1164 ] عباس بن عبد الله بن معبد بن عباس بن عبد المطلب

روى عن أبيه وعكرمة سمع منه بن جريج وابن عجلان ووهيب سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عباس بن عبد الله بن معبد بن عباس مدينى ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عباس بن عبد الله بن معبد بن عباس ثقة


015-[ 1165 ] عباس بن الفضل بن أبى رافع

[ 1165 ] عباس بن الفضل بن أبى رافع

روى عن أبيه
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


016-[ 1166 ] عباس بن الفضل الأنصاري الواقفى أبو الفضل من بنى واقف بصرى سكن الموصل

[ 1166 ] عباس بن الفضل الأنصاري الواقفى أبو الفضل من بنى واقف بصرى سكن الموصل

روى عن القاسم بن عبد الرحمن ويونس بن عبيد وخالد الحذاء وداود بن أبى هند وشعبة وسعيد بن أبى عروبة سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول قال أحمد بن حنبل حديث العباس بن الفضل الواقفى عن يونس بن عبيد وخالد وداود وشعبة صحيح وانكرت من حديثه عن سعيد عن قتادة عن عكرمة أو جابر بن زيد عن بن عباس قال قال لي كعب يلي من ولدك رجل وهو حديث كذب وروى عن عيينة بن عبد الرحمن عن أبيه عن بن مغفل حديثا منكرا ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن عباس الأنصاري قال ليس بثقة قلت لم يا أبا زكريا فقال حدث عن سعيد بن أبى عروبة عن قتادة عن جابر بن زيد عن بن عباس قال إذا كان سنة مائتين حديثا موضوعا ثم قال ليس بثقة قلت ليحيى ما كان من القراءات عن عمران بن حدير وعن الشيوخ قال ليس بثقة ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عباس بن الفضل الأنصاري ليس بشيء حدث عن سعيد عن قتادة عن جابر بن زيد عن بن عباس عن النبي صلى الله عليه وسلم إذا كان سنة كذا وكذا وهو حديث باطل نا عبد الرحمن حدثني أبى قال قال على بن المديني عباس بن الفضل الأنصاري ذهب حديثه نا عبد الرحمن قال سألت أبى عن العباس بن الفضل الأنصاري فقال منكر الحديث ضعيف الحديث ثنا عبد الرحمن قال سئل أبو زرعة عن العباس بن الفضل الأنصاري فقال كان لا يصدق


017-[ 1167 ] عباس بن الفضل الأزرق أبو عثمان بصرى

[ 1167 ] عباس بن الفضل الأزرق أبو عثمان بصرى

روى عن همام وحرب بن شداد كتب عنه أبى أيام الأنصاري سمعت أبى يقول ذلك نا عبد الرحمن قال وسمعت أبى يقول ذهب حديثه وترك أبو زرعة حديثه ولم يقرأه علينا وروى عنه محمد بن أيوب


018-[ 1168 ] عباس بن الفضل البصري سكن الشام

[ 1168 ] عباس بن الفضل البصري سكن الشام

روى عن شعبة وحماد بن سلمة
روى عنه عبدة بن سليمان المروزي


019-[ 1169 ] عباس بن الفضل العدني نزيل البصرة

[ 1169 ] عباس بن الفضل العدني نزيل البصرة

روى عن حماد بن سلمة ومحمد بن عبد الله بن عبد الله التميمي الذي يروى عن الحسن بن عبيد الله وروى عن سفيان بن عيينة سمع منه أبى بالبصرة نا عبد الرحمن قال سئل أبى عنه فقال شيخ


020-[ 1170 ] عباس بن الفرج الرياشي البصري صاحب لغة وادب

[ 1170 ] عباس بن الفرج الرياشي البصري صاحب لغة وادب

روى عن اشهل بن حاتم والاصمعى وأبى زيد النحوي سعيد بن أوس وأبى عبيدة معمر بن المثنى
روى عنه محمد بن على بن حمزة العلوي العباسي


021-[ 1171 ] عباس بن غزوان قال كتب عمر بن عبد العزيز

[ 1171 ] عباس بن غزوان قال كتب عمر بن عبد العزيز

روى عنه سقط سمعت أبى يقول ذلك


022-[ 1172 ] عباس بن عياض بن نضلة

[ 1172 ] عباس بن عياض بن نضلة

روى عن أبيه وسمع جندبا سمع منه عتبة الهجيمي سمعت أبى يقول ذلك


023-[ 1173 ] عباس بن سالم

[ 1173 ] عباس بن سالم

روى عن أبى إدريس الخولاني ومدرك بن عبد الله الأزدي
روى عنه محمد بن مهاجر الأنصاري سمعت أبى يقول ذلك وروى عن أبى سلام الأسود صاحب أبى امامة وثوبان


024-[ 1174 ] عباس بن ذريح الكلبي

[ 1174 ] عباس بن ذريح الكلبي

روى عن شريح والشعبي
روى عنه زكريا بن أبى زائدة وشريك وإبراهيم بن عثمان أبو شيبة سمعت أبى يقول ذلك قال أبو محمد وروى عن كميل بن زياد
روى عنه أبو إسحاق الشيباني ومسعر وغيلان بن جامع نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عباس بن ذريح فقال صالح


025-[ 1175 ] عباس بن الوليد الباهلى

[ 1175 ] عباس بن الوليد الباهلى

روى عن عمه
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


026-[ 1176 ] عباس بن الوليد أبو الفضل البصري نزيل الشام

[ 1176 ] عباس بن الوليد أبو الفضل البصري نزيل الشام

روى عن شعبة وحماد بن زيد والمبارك بن فضالة وحماد بن سلمة وأبى جعفر الرازي
روى عنه أبو حميد أحمد بن محمد بن سيار الحمصي وحيوة بن شريح الحضرمي الحمصي


027-[ 1177 ] عباس بن الوليد النرسي بصرى أبو الفضل عن حماد ويزيد بن زريع وبشر بن

[ 1177 ] عباس بن الوليد النرسي بصرى أبو الفضل عن حماد ويزيد بن زريع وبشر بن منصور

روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال شيخ يكتب حديثه وكان على بن المديني يتكلم فيه


028-[ 1178 ] عباس بن الوليد بن مزيد البيروتي أبو الفضل

[ 1178 ] عباس بن الوليد بن مزيد البيروتي أبو الفضل

روى عن محمد بن شعيب بن شابور وأبيه الوليد بن مزيد وعقبة بن علقمة
روى عنه أبى وأبو زرعة وسمعت منه وهو صدوق ثقة ثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


029-[ 1179 ] عباس بن الوليد بن صبح الدمشقي المعروف بالخلال السلمي أبو الفضل

[ 1179 ] عباس بن الوليد بن صبح الدمشقي المعروف بالخلال السلمي أبو الفضل

روى عن عمر بن عبد الواحد ومحمد بن عيسى بن سميع ومروان الطاطري وعثمان بن سعيد بن كثير بن دينار وزيد بن يحيى بن عبيد
روى عنه أبى وأبو زرعة ثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


030-[ 1180 ] عباس بن طلحة القرشي

[ 1180 ] عباس بن طلحة القرشي

روى عنه أبى معن عبد الواحد بن أبى موسى الشامي
روى عنه مسلم بن إبراهيم قال مسلم وكان من خيار المسلمين


031-[ 1181 ] عباس بن الحسن الجزري الخضرمى

[ 1181 ] عباس بن الحسن الجزري الخضرمى

روى عن عبد الرحمن الأعرج
روى عنه داود العطار ثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


032-[ 1182 ] عباس بن الحسين أبو الفضل البصري سمع مبشر بن إسماعيل نا عبد الرحمن سمعت

[ 1182 ] عباس بن الحسين أبو الفضل البصري سمع مبشر بن إسماعيل نا عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


033-[ 1183 ] عباس بن جعفر بن زيد بن طلق الشني البصري العبدي

[ 1183 ] عباس بن جعفر بن زيد بن طلق الشني البصري العبدي

روى عن أبيه سمع منه نصر بن على سمعت أبى يقول هو مجهول


034-[ 1184 ] عباس بن أبى طالب

[ 1184 ] عباس بن أبى طالب

وهو بن جعفر
روى عن فهد بن حيان وقراد أبى نوح ويحيى بن أبى بكير ومحمد بن القاسم الأسدي وإسحاق بن منصور السلولي سمعت منه مع أبى ببغداد وهو ثقة انا عبد الرحمن قال سئل أبى عنه فقال بغدادي صدوق


035-[ 1185 ] عباس بن إسماعيل الطيالسي ويعرف بالرقى كان يكون بالري في دار الطيالسة

[ 1185 ] عباس بن إسماعيل الطيالسي ويعرف بالرقى كان يكون بالري في دار الطيالسة

روى عن حكام بن سلم ويحيى بن الضريس ومهران صاحب الثوري وأبى زهير عبد الرحمن بن مغراء وسليمان بن حسان الشامي
روى عنه أبى وسألته عنه فقال صدوق


036-[ 1186 ] عباس بن طالب نزيل مصر بصرى

[ 1186 ] عباس بن طالب نزيل مصر بصرى

روى عن حماد بن سلمة وعبد الواحد بن زياد وأبى عوانة وخالد بن عبد الله الواسطي وروح بن عطاء بن أبى ميمونة والعلاء بن خالد سمع منه أبى بمصر سنة ست عشرة ومائتين
روى عنه إسماعيل بن عبد الله الأصبهاني نا عبد الرحمن قال سألت أبى عنه فقال روى حديثا عن يزيد بن زريع فأنكره يحيى بن معين ووهى امره قليلا ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال بصرى وقع الى مصر ليس بذاك


037-[ 1187 ] عباس بن الأخنس السكسكي

[ 1187 ] عباس بن الأخنس السكسكي

روى عن عتبة بن حميد
روى عنه بقية نا عبد الرحمن سألت أبى عنه فقال هو مجهول


038-[ 1188 ] عباس بن محمد المرادي الأزدي

[ 1188 ] عباس بن محمد المرادي الأزدي

روى عن مالك بن أنس وخليد بن دعلج عن الشعبي في الفتن
روى عنه سعيد بن محمد البيروتي ثنا عبد الرحمن قال سألت عنه وعرضت عليه الأحاديث التي رواها فقال لا اعرف وهذه الأحاديث التي رواها كذب وخليد بن دعلج لم يرو عن الشعبي ولم يسمع منه


039-[ 1189 ] عباس بن محمد الدوري أبو الفضل

[ 1189 ] عباس بن محمد الدوري أبو الفضل

روى عن عثمان بن عمر ويحيى بن أبى بكير ويونس بن محمد المؤدب وعبد الحميد الحماني وخلف بن تميم وشبابة والأسود بن عامر وهاشم بن القاسم وحسن الأشيب سمعت منه مع أبى وهو صدوق نا عبد الرحمن قال سئل أبى عنه فقال صدوق


040-[ 1190 ] عباس بن عبد العظيم العنبري

[ 1190 ] عباس بن عبد العظيم العنبري

وهو بن عبد العظيم بن إسماعيل بن توبة بن أبي راشد العنبري
روى عن يحيى بن سعيد القطان وعبد الرحمن بن مهدى ومعاذ بن هشام
روى عنه أبى ثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


041-[ 1191 ] عباس بن بكار الضبي أبو الوليد بصرى

[ 1191 ] عباس بن بكار الضبي أبو الوليد بصرى

روى عن أبى بكر الهذلى وحماد بن سلمة وسعيد بن زربى سمع منه أبى بالبصرة أيام الأنصاري نا عبد الرحمن قال سئل أبى عنه فقال شيخ


042-[ 1192 ] عباس بن الهيثم الخراساني نزيل أنطاكية

[ 1192 ] عباس بن الهيثم الخراساني نزيل أنطاكية

روى عن صالح بن موسى الطلحي وعطاف بن خالد وشريك وإبراهيم بن خيثم بن عراك سمع منه أبى بأنطاكية


043-[ 1193 ] عباس بن يزيد البحراني ويعرف بالعبدى أبو الفضل

[ 1193 ] عباس بن يزيد البحراني ويعرف بالعبدى أبو الفضل

روى عن يزيد بن زريع وبشر بن الفضل وغندر وعبد الخالق بن أبى المخارق ومعتمر بن سليمان ونوح بن قيس كتبت عنه مع أبى وافادنا عنه إبراهيم بن أورمة وكتبه لنا بخطه ومحله عندنا الصدق


044-[ 1194 ] عباس بن غالب الوراق بغدادي

[ 1194 ] عباس بن غالب الوراق بغدادي

روى عن وكيع بن الجراح
روى عنه أبو طالب أحمد بن حميد نا عبد الرحمن نا أبو زرعة نا جعفر بن محمد النسائي قال حدثني أبو طالب أحمد بن حميد قال سمعت عباس بن غالب صاحب وكيع وكان أحمد بن حنبل يعظم شأنه نا عبد الرحمن قال سئل أبو زرعة عنه فقال شيخ ثقة لا بأس به


045-[ 1195 ] عباس بن أبى خداش

[ 1195 ] عباس بن أبى خداش

روى عن الفضل بن عبيد الله بن أبى رافع عن أبى رافع قال أمرني النبي صلى الله عليه وسلم بقتل الكلاب
روى عنه بن جريج سمعت أبى يقول ذلك


046-[ 1196 ] عباس بن أبى مرحب سمع عبد الله بن عبيد بن عمير

[ 1196 ] عباس بن أبى مرحب سمع عبد الله بن عبيد بن عمير

روى عنه عبد الله بن رجاء المكى سمعت أبى يقول ذلك


047-[ 1197 ] عباس بن أبى شملة أبو الفضل مولى بنى تيم

[ 1197 ] عباس بن أبى شملة أبو الفضل مولى بنى تيم

روى عن موسى بن يعقوب الزمعي
روى عنه إبراهيم بن المنذر الحزامى سمعت أبى يقول ذلك
روى عن مالك بن أنس
روى عنه محمد بن عبيد بن ميمون


048-[ 1198 ] عباس القيسي

[ 1198 ] عباس القيسي

روى عن أبى مجلز
روى عنه كهمس بن الحسن يعد في البصريين سمعت أبى يقول ذلك


049-[ 1199 ] عباس بن عثمان المعلم الدمشقي أبو الفضل

[ 1199 ] عباس بن عثمان المعلم الدمشقي أبو الفضل

روى عن الوليد بن مسلم
روى عنه محمود بن إبراهيم بن سميع وعلى بن الحسين بن الجنيد نا عبد الرحمن قال ذكره أبى قال انا محمود بن إبراهيم بن سميع قال قال محمود بن خالد السلمي كان لعباس بن عثمان المعلم من الوليد بن مسلم موقع وقال محمود بن إبراهيم بن سميع كان عباس بن عثمان المعلم ثقة


050-[ 1200 ] عباس

[ 1200 ] عباس

روى عن الزهرى عن أبى امامة بن سهل
روى عنه بن جريج سمعت أبى يقول ذلك


001-[ 1201 ] عقيل بن أبى طالب بن عبد المطلب بن هاشم الهاشمي أبو يزيد القرشي له صحبة

[ 1201 ] عقيل بن أبى طالب بن عبد المطلب بن هاشم الهاشمي أبو يزيد القرشي له صحبة

روى عنه موسى بن طلحة وعطاء بن أبى رباح والحسن ومالك بن أبى عامر سمعت أبى يقول ذلك


002-[ 1202 ] عقيل بن حنظلة المحاربي سمع بن عمر روى شريك عن نصر بن هريم سمعت أبى

[ 1202 ] عقيل بن حنظلة المحاربي سمع بن عمر روى شريك عن نصر بن هريم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1203 ] عقيل مولى بن عباس

[ 1203 ] عقيل مولى بن عباس

روى عن أبى موسى الأشعري
روى عنه سليمان بن يسار سمعت أبى يقول ذلك


004-[ 1204 ] عقيل بن سمير بصرى

[ 1204 ] عقيل بن سمير بصرى

روى عن بن عمر
روى عنه الحريري سمعت أبى يقول ذلك


005-[ 1205 ] عقيل بن مقرن أبو حكيم المزني قال قال عبد الله بن مسعود لرجل من أقرأك

[ 1205 ] عقيل بن مقرن أبو حكيم المزني قال قال عبد الله بن مسعود لرجل من أقرأك قال أقرأنى أبو حكيم المزني سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1206 ] عقيل بن جابر بن عبد الله

[ 1206 ] عقيل بن جابر بن عبد الله

روى عن جابر بن عبد الله
روى عنه صدقة بن يسار سمعت أبى يقول عقيل بن جابر لا اعرفه


007-[ 1207 ] عقيل بن دينار مولى جارية بن ظفر

[ 1207 ] عقيل بن دينار مولى جارية بن ظفر

روى عن جارية بن ظفر
روى عنه دهثم بن قران سمعت أبى يقول ذلك


008-[ 1208 ] عقيل بن شبيب

[ 1208 ] عقيل بن شبيب

روى عن أبى وهب الكلاعي الجشمي وأبو وهب عبيد الله بن عبيد
روى عنه محمد بن مهاجر سمعت أبى يقول ذلك


009-[ 1209 ] عقيل بن عبد الرحمن الموصلي الخولاني قاضى الموصل

[ 1209 ] عقيل بن عبد الرحمن الموصلي الخولاني قاضى الموصل

روى عن على بن أبى طالب وكعب وعمته وكانت تحت عقيل بن أبى طالب
روى عنه أبو السفر وأبو إسحاق الهمداني سمعت أبى يقول ذلك


010-[ 1210 ] عقيل بن طلحة سمع أبا جرى وأبا الخصيب وعتبة بن فرقد ومسلم بن هيصم

[ 1210 ] عقيل بن طلحة سمع أبا جرى وأبا الخصيب وعتبة بن فرقد ومسلم بن هيصم

روى عنه شعبة وسلام بن مسكين وابن شوذب وحماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عقيل بن طلحة ثقة سمعت أبى يقول عقيل بن طلحة صالح


011-[ 1211 ] عقيل بن بأقل الحجري

[ 1211 ] عقيل بن بأقل الحجري

روى عن تبيع
روى عنه أسامة بن إساف الغفاري سمعت أبى يقول ذلك


012-[ 1212 ] عقيل بن معقل بن منبه اليماني سمع عنه وهب بن منبه

[ 1212 ] عقيل بن معقل بن منبه اليماني سمع عنه وهب بن منبه

روى عنه هشام بن يوسف ثنا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عقيل بن معقل ثقة قال أبو محمد وروى عنه عبد الرزاق


013-[ 1213 ] عقيل بن مدرك

[ 1213 ] عقيل بن مدرك

روى عن الصنابحي
روى عنه إسماعيل بن عياش وبقية سمعت أبى يقول ذلك


014-[ 1214 ] عقيل الجعدى

[ 1214 ] عقيل الجعدى

روى عن أبى إسحاق الهمداني وسمع من الحسن
روى عنه الصعق بن حزن وعكرمة بن عمار سمعت أبى يقول ذلك ويقول هو منكر الحديث ذاهب ويشبه ان يكون أعرابيا إذا
روى عن الحسن البصري قال دخلت على سلمان الفارسي فلا يحتاج ان يسأل عنه


001-[ 1215 ] عمرو بن اخطب أبو زيد الأنصاري له صحبة

[ 1215 ] عمرو بن اخطب أبو زيد الأنصاري له صحبة

روى عنه تميم بن حويص وأنس بن سيرين وعلياء بن احمر وأبو نهيك سمعت أبى يقول ذلك قال أبو محمد
روى عنه سعيد بن قطن وأبو الخليل


002-[ 1216 ] عمرو بن أمية الضمري له صحبة

[ 1216 ] عمرو بن أمية الضمري له صحبة

روى عنه ابناه جعفر وعبد الله ابنا عمرو بن أمية وابن أخيه الزبرقان بن عبد الله


003-[ 1217 ] عمرو بن الأحوص له صحبة والد سليمان بن عمرو

[ 1217 ] عمرو بن الأحوص له صحبة والد سليمان بن عمرو

روى عنه ابنه سليمان بن عمرو بن الأحوص سمعت أبى يقول ذلك


004-[ 1218 ] عمرو بن أحيحة بن الجلاح الأنصاري

[ 1218 ] عمرو بن أحيحة بن الجلاح الأنصاري

روى عن النبي صلى الله عليه وسلم وسمع من خزيمة بن ثابت
روى عنه عبد الله بن على بن السائب سمعت أبى يقول ذلك


005-[ 1219 ] عمرو بن أوس الثقفى

[ 1219 ] عمرو بن أوس الثقفى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الله بن عمرو
روى عنه عمرو بن دينار نا عبد الرحمن نا محمد بن عبد الله بن يزيد المقرى نا سفيان عن بن خثيم عن بن لبيبة قال سألت أبا هريرة عن شيء فقال ممن أنت فقلت من ثقيف فقال تسألني وفيكم عمرو بن أوس


006-[ 1220 ] عمرو بن أبان بن عثمان أخو عبد الرحمن بن أبان

[ 1220 ] عمرو بن أبان بن عثمان أخو عبد الرحمن بن أبان

روى عن أبى غطفان سمعت أبى يقول ذلك


007-[ 1221 ] عمرو بن إسماعيل

[ 1221 ] عمرو بن إسماعيل

روى عن كعب
روى عنه الجريري سمعت أبى يقول ذلك


008-[ 1222 ] عمرو بن الأسود أبو عياض القيسي

[ 1222 ] عمرو بن الأسود أبو عياض القيسي

روى عن عمر بن الخطاب وابن مسعود وعبادة بن الصامت
روى عنه مجاهد وخالد بن معدان ويونس بن سيف وعبد الله بن بريدة وإبراهيم الهجري وزياد بن فياض وكثير بن أبى كثير وعبد ربه وعطاء بن السائب سمعت أبى يقول ذلك


009-[ 1223 ] عمرو بن الأسود الجمال سمع سالم بن عبد الله

[ 1223 ] عمرو بن الأسود الجمال سمع سالم بن عبد الله

روى عنه موسى الجهني سمعت أبى يقول ذلك


010-[ 1224 ] عمرو بن إياس سمع سعيد بن أبى الحسن

[ 1224 ] عمرو بن إياس سمع سعيد بن أبى الحسن

روى عنه قرة بن خالد نا عبد الرحمن سمعت أبى يقول ذلك


011-[ 1225 ] عمرو بن الاصبغ بصرى سمع عبد الأعلى

[ 1225 ] عمرو بن الاصبغ بصرى سمع عبد الأعلى

روى عنه الأسود بن شيبان سمعت أبى يقول ذلك


012-[ 1226 ] عمرو بن ازهر العتكي نزل بغداد

[ 1226 ] عمرو بن ازهر العتكي نزل بغداد

روى عن بن جريج رماه أبو سعيد الحداد بالكذب سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عمرو بن ازهر كان بواسط بصرى ضعيف الحديث نا عبد الرحمن قال سألت أبى عن عمرو بن الأزهر فقال هو متروك الحديث


013-[ 1227 ] عمرو بن إسحاق الصنعاني

[ 1227 ] عمرو بن إسحاق الصنعاني

روى عن عبد الرحمن بن فودج عن عمر بن عبد العزيز
روى عنه نوح بن حبيب القومسي


014-[ 1228 ] عمرو بن اسلم الطرسوسي

[ 1228 ] عمرو بن اسلم الطرسوسي

روى عن معاوية الأسود وسلم بن ميمون الخواص
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


015-[ 1229 ] عمرو بن بعجة البارقي وبارق جبل نزله الأزد

[ 1229 ] عمرو بن بعجة البارقي وبارق جبل نزله الأزد

روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


016-[ 1230 ] عمرو بن بجدان وقال بعضهم عمرو بن محجن

[ 1230 ] عمرو بن بجدان وقال بعضهم عمرو بن محجن

روى عن أبى ذر وأبى زيد الأنصاري
روى عنه أبو قلابة سمعت أبى يقول ذلك


017-[ 1231 ] عمرو بن بليل المزني كوفى

[ 1231 ] عمرو بن بليل المزني كوفى

روى عن سقط
روى عنه عبد الرحمن بن أبى ليلى سمعت أبى يقول ذلك


018-[ 1232 ] عمرو بن بشر بن السرح أبو بشر العبسي

[ 1232 ] عمرو بن بشر بن السرح أبو بشر العبسي

روى عن أبى بكر بن أبى مريم والوليد بن سليمان بن أبى السائب
روى عنه سليمان بن عبد الرحمن بن شرحبيل ودحيم نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال محله الصدق ما به بأس نا عبد الرحمن قال ذكره أبى نا محمود بن إبراهيم بن سميع قال سألت عبد الرحمن بن إبراهيم دحيما عن عمرو بن بشر بن السرح العبسي فقال ثقة وحدثنا عنه بأحاديث


019-[ 1233 ] عمرو بن بكر السكسكي

[ 1233 ] عمرو بن بكر السكسكي

روى عن إبراهيم بن أبى عبلة وارطاة بن المنذر
روى عنه إبراهيم بن محمد بن يوسف الفريابي المقدسي وأبو الدرداء هاشم بن يعلى المؤذن المقدسي


020-[ 1234 ] عمرو بن أبى بزة

[ 1234 ] عمرو بن أبى بزة

روى عن شعبة
روى عنه سقط سمعت أبى يقول هو مجهول


021-[ 1235 ] عمرو بن تغلب له صحبة

[ 1235 ] عمرو بن تغلب له صحبة

روى عنه الحسن البصري والحكم بن الأعرج


022-[ 1236 ] عمرو بن تميم مولى بنى مازن

[ 1236 ] عمرو بن تميم مولى بنى مازن

روى عن أبيه عن أبى هريرة سمع منه كثير بن زيد سمعت أبى يقول ذلك ويقول عمرو بن تميم هذا أحسبه عمرو بن تميم الذي رأى الزبير ركع دون الصف الذي
روى عنه عثمان بن الأسود


023-[ 1237 ] عمرو بن تمام بن الكروس الكلبي المصري

[ 1237 ] عمرو بن تمام بن الكروس الكلبي المصري

روى عن سعيد بن على بن أبان الأنصاري
روى عنه ابنه محمد المكنى بأبي الكروس


024-[ 1238 ] عمرو بن ثابت العتواري الليثي سمعت أبا سعيد الخدري وابن عمر

[ 1238 ] عمرو بن ثابت العتواري الليثي سمعت أبا سعيد الخدري وابن عمر

روى عنه ابنه محمد ونافع سمعت أبى يقول ذلك


025-[ 1239 ] عمرو بن ثابت بن هرمز

[ 1239 ] عمرو بن ثابت بن هرمز

وهو بن أبى المقدام وأبو المقدام اسمه ثابت بن هرمز سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الرحمن بن عابس وسماك بن حرب وأبى إسحاق السبيعي والحكم بن عتيبة ومحمد بن على وأبيه
روى عنه أبو داود الطيالسي وعبد الله بن صالح العجلانى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى نا الحسن بن عيسى قال ترك بن المبارك عمرو بن ثابت نا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على قال سألت عبد الرحمن يعنى بن مهدى عن حديث عمرو بن ثابت فأبى ان يحدث عنه وقال لو كنت محدثا عنه لحدثت بحديث أبيه عن سعيد بن جبير في التفسير نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين عمرو بن ثابت بن أبى المقدام ليس بثقة ولا مأمون نا عبد الرحمن قال سألت أبى عن عمرو بن ثابت بن أبى المقدام فقال ضعيف الحديث يكتب حديثه كان ردى الرأي شديد التشيع نا عبد الرحمن قال سألت أبا زرعة عن عمرو بن أبى المقدام فقال ضعيف الحديث


026-[ 1240 ] عمرو بن جابر الحضرمي المصري أبو زرعة

[ 1240 ] عمرو بن جابر الحضرمي المصري أبو زرعة

روى عن جابر بن عبد الله وعن عبد الله بن الحارث بن جزء
روى عنه سعيد بن أبى أيوب وبكر بن مضر سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا أبو بكر الأثرم قال ذكر لأبي عبد الله أحمد بن حنبل عمرو بن جابر الحضرمي فقال يروى أحاديث مناكير بن لهيعة عنه نا عبد الرحمن قال سألت أبى عن عمرو بن جابر الحضرمي أبو زرعة فقال عنده نحو عشرين حديثا هو صالح الحديث


027-[ 1241 ] عمرو بن جندب أبو عطية الهمداني الكوفى

[ 1241 ] عمرو بن جندب أبو عطية الهمداني الكوفى

روى عن على وابن مسعود
روى عنه أبو إسحاق الهمداني والأعمش سمعت أبى يقول ذلك وسألته عنه فقال ما بحديثه بأس


028-[ 1242 ] عمرو بن جرير كوفى

[ 1242 ] عمرو بن جرير كوفى

روى عن إسماعيل بن أبى خالد سمعت أبى يقول ذلك وسألته عنه فقال كان يكذب


029-[ 1243 ] عمرو بن جارية اللخمي سمع أبا أمية الشعباني

[ 1243 ] عمرو بن جارية اللخمي سمع أبا أمية الشعباني

روى عنه عتبة بن أبى حكيم سمعت أبى يقول ذلك


030-[ 1244 ] عمرو بن جارية

[ 1244 ] عمرو بن جارية

روى عن عروة بن محمد بن عمار بن ياسر
روى عنه أمية بن هند سمعت أبى يقول ذلك


031-[ 1245 ] عمرو بن جميع البصري قاضى حلوان

[ 1245 ] عمرو بن جميع البصري قاضى حلوان

روى عنه الكوفيون سمعت أبى يقول ذلك قال أبو محمد
روى عن الأعمش والليث بن أبى سليم قرأ الدوري عن يحيى بن معين قال عمرو بن جميع الذي
روى عن الأعمش والليث كان كذابا نا عبد الرحمن قال سمعت أبى يقول عمرو بن جميع ضعيف الحديث


032-[ 1246 ] عمرو بن الجلاح السكسكي ويقال عمرو بن اللجلاج روى حريز بن عثمان عن عبد

[ 1246 ] عمرو بن الجلاح السكسكي ويقال عمرو بن اللجلاج روى حريز بن عثمان عن عبد الرحمن بن فضالة عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


033-[ 1247 ] عمرو بن حزم الأنصاري له صحبة وأمره النبي صلى الله عليه وسلم على اليمن

[ 1247 ] عمرو بن حزم الأنصاري له صحبة وأمره النبي صلى الله عليه وسلم على اليمن وكتب له كتابا في الصدقات والديات

روى عنه ابنه محمد سمعت أبي يقول ذلك قال أبو محمد
روى عنه النضر بن عبد الله السلمي وزياد بن نعيم الحضرمي


034-[ 1248 ] عمرو بن الحمق له صحبة

[ 1248 ] عمرو بن الحمق له صحبة

روى عنه جبير بن نفير ورفاعة بن شداد وروى عميرة بن عبد الله المعافري عن أبيه عنه سمعت أبى يقول بعض ذلك وبعضه من قبلى


035-[ 1249 ] عمرو بن الحارث بن المصطلق الخزاعي أخو جويرية زوج النبي صلى الله عليه

[ 1249 ] عمرو بن الحارث بن المصطلق الخزاعي أخو جويرية زوج النبي صلى الله عليه وسلم

روى عنه شقيق بن سلمة أبو وائل وأبو إسحاق الهمداني سمعت أبى يقول ذلك وقلت له هل له صحبة قال يدخل في المسند قال أبو محمد
روى عنه عبيد بن أبى الجعد أخو سالم بن أبى الجعد


036-[ 1250 ] عمرو بن الحارث بن شريح من أصحاب معاذ

[ 1250 ] عمرو بن الحارث بن شريح من أصحاب معاذ

روى عن عبادة بن الصامت سمع منه عيسى بن حصين سمعت أبى يقول ذلك


037-[ 1251 ] عمرو بن الحارث كاتب عبد الملك بن مروان

[ 1251 ] عمرو بن الحارث كاتب عبد الملك بن مروان

روى عن أبى بحرية عبد الله بن قيس السكوني وادخل بعضه بينه وبين بحرية عبد الملك بن مروان
روى عنه الزهرى سمعت أبى يقول ذلك


038-[ 1252 ] عمرو بن الحارث المصري هو بن الحارث بن يعقوب ويكنى بأبي أمية سمع عمارة

[ 1252 ] عمرو بن الحارث المصري هو بن الحارث بن يعقوب ويكنى بأبي أمية سمع عمارة بن غزية والزهري وبكير بن عبد الله الأشج وزيد بن أبى أنيسة

روى عنه قتادة وكناه بأبي أمية ومالك بن أنس وصالح بن كيسان والليث بن سعد وأسامة بن زيد وموسى بن اعين وعبد الله بن وهب سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن الحارث ثقة نا عبد الرحمن قال سمعت أبى يقول عمرو بن الحارث احفظ وأتقن من بن لهيعة نا عبد الرحمن قال سئل أبى عن عمرو بن الحارث فقال كان احفظ الناس في زمانه ولم يكن له نظير في الحفظ في زمانه نا عبد الرحمن قال سئل أبو زرعة عن عمرو بن الحارث فقال مصرى ثقة


039-[ 1253 ] عمرو بن الحارث بن الضحاك الزبيدي الحمصي

[ 1253 ] عمرو بن الحارث بن الضحاك الزبيدي الحمصي

روى عن عبد الله بن سالم الأشعري
روى عنه إسحاق بن إبراهيم بن العلاء بن الضحاك الزبيدي سمعت أبى يقول ذلك


040-[ 1254 ] عمرو بن حريث أبو سعيد المخزومي القرشي سكن الكوفة رأى النبي صلى الله

[ 1254 ] عمرو بن حريث أبو سعيد المخزومي القرشي سكن الكوفة رأى النبي صلى الله عليه وسلم يصلى في نعلين مخصوفتين وسمع منه ومسح برأسه ودعا له بالبركة وخط له بالمدينة دارا بقوس

روى عنه الوليد بن سريع روى فطر بن خليفة عن أبيه عنه نا عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى


041-[ 1255 ] عمرو بن حريث مصرى

[ 1255 ] عمرو بن حريث مصرى

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه حميد بن هانئ وشعيب بن أبى سعيد وروى عمرو بن الحارث عن يزيد بن عبد الله الهذلى عنه سمعت أبى يقول ذلك


042-[ 1256 ] عمرو بن حريث

[ 1256 ] عمرو بن حريث

روى عن برذعة بن عبد الرحمن وعمران بن سليمان
روى عنه أبو غسان وعلى بن هاشم وعبد العزيز بن الخطاب سمعت أبى يقول ذلك


043-[ 1257 ] عمرو بن حبشي الزبيدي سمع بن عمر وابن عباس

[ 1257 ] عمرو بن حبشي الزبيدي سمع بن عمر وابن عباس

روى عنه أبو إسحاق الهمداني وعبد الله بن مقدام بن الورد سمعت أبى يقول ذلك


044-[ 1258 ] عمرو بن حسان

[ 1258 ] عمرو بن حسان

روى عن أنس
روى عنه يحيى بن سعيد الأنصاري سمعت أبى يقول ذلك


045-[ 1259 ] عمرو بن حسان المسلي التميمي البرجمي

[ 1259 ] عمرو بن حسان المسلي التميمي البرجمي

روى عن مغيرة بن عبد الله ووبرة
روى عنه وكيع وعبد الله بن داود وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عمرو بن حسان البرجمي ما أرى به بأسا ثنا عنه أبو معاوية نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن حسان المسلي ثقة نا عبد الرحمن قال سألت أبى عن عمرو بن حسان المسلي فقال لا بأس به


046-[ 1260 ] عمرو بن حنظلة

[ 1260 ] عمرو بن حنظلة

روى عنه حذيفة
روى عنه أبو قيس عبد الرحمن بن ثروان سمعت أبى يقول ذلك


047-[ 1261 ] عمرو بن حية ويقال عمرو بن حنة حجازي

[ 1261 ] عمرو بن حية ويقال عمرو بن حنة حجازي

روى عن عبد الرحمن بن عوف
روى عنه يوسف بن الحكم بن أبى سفيان سمعت أبى يقول ذلك


048-[ 1262 ] عمرو بن حريش أبو محمد الزبيدي سمع عبد الله بن عمر وروى عنه أبو سفيان

[ 1262 ] عمرو بن حريش أبو محمد الزبيدي سمع عبد الله بن عمر وروى عنه أبو سفيان عن مسلم بن كثير سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


049-[ 1263 ] عمرو بن حمران البصري سكن الري

[ 1263 ] عمرو بن حمران البصري سكن الري

روى عن سعيد بن أبى عروبة وهشام بن حسان والجريري وعوف وابن عون وإسحاق بن سويد وحماد بن سلمة
روى عنه هشام بن عبيد الله الرازي وعيسى بن أبى فاطمة ويوسف بن موسى القطان ومحمد بن عمرو زنيج ومحمد بن عيسى الدمغانى وعبد الله بن مهران الرازي سمعت أبى يقول بعض ذلك وبعضه من قبلى سألت أبى عنه فقال سألت أحمد بن حنبل عنه فقال هذا بصرى وقع اليكم أنتم اعلم به كيف هو وكيف حديثه قلت صالح الحديث نا عبد الرحمن قال سألت أبا زرعة قلت عمرو بن حمران أحب إليك أو عمر بن هارون فقال اما عمرو فان أحاديثه ليس فيها شيء


050-[ 1264 ] عمرو بن حبيب

[ 1264 ] عمرو بن حبيب

روى عن عبيد الله بن الحر
روى عنه شريك ويقال روى شريك عن جابر عن عمرو بن حبيب سمعت أبى يقول ذلك


051-[ 1265 ] عمرو بن حكام الأزدي البصري أبو عثمان

[ 1265 ] عمرو بن حكام الأزدي البصري أبو عثمان

روى عن سفيان الثوري وشعبة وعبد العزيز بن أبى رواد وجرير بن حازم سمع منه أبى أيام الأنصاري قال أبو محمد وروى عنه أبو بدر عباد بن الوليدالغبرى ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمرو بن حكام فقال كان يروى عن شعبة نحوا من أربعة آلاف حديث وترك حديثه نا عبد الرحمن حدثني أبى قال قال على بن المديني عمرو بن حكام ذهب حديثه وروى عنه أبو بدر عباد بن الوليدالغبرى نا عبد الرحمن قال سألت أبى عن عمرو بن حكام فقال خرج الى خراسان ورجع فأخرج حديثا كثيرا عن شعبة فلم ينكر عليه الا حديث الزنجبيل ان النجاشي أهدى الى النبي صلى الله عليه وسلم الزنجبيل قال أبى فلا ابعد فان الحديث له أصل قلت ما تقول فيه قال هو شيخ ليس بالقوي لين يكتب حديثه نا عبد الرحمن قال سألت أبا زرعة عن عمرو بن حكام فقال قدم الري وكتب عنه اخى أبو بكر وليس بالقوي


052-[ 1266 ] عمرو بن حمزة أبو اسيد القيسي

[ 1266 ] عمرو بن حمزة أبو اسيد القيسي

روى عن خلف أبى الربيع
روى عنه مسلم بن إبراهيم ومحمد بن سعيد بن الوليد الخزاعي


053-[ 1267 ] عمرو بن الحر الكوفى

[ 1267 ] عمرو بن الحر الكوفى

روى عن عطاء بن السائب
روى عنه عمرو بن رافع سمعت أبى يقول ذلك


054-[ 1268 ] عمرو بن حماد بن طلحة القناد

[ 1268 ] عمرو بن حماد بن طلحة القناد

روى عن أسباط بن نصر وعامر بن يساف وعلى بن هاشم بن البريد
روى عنه أبى وأبو زرعة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين عن عمرو بن طلحة فقال ذلك القناد صدوق نا عبد الرحمن قال سئل أبى عنه فقال كوفى صدوق


055-[ 1269 ] عمرو بن حماد بن محمد العبدي البصري أبو محمد

[ 1269 ] عمرو بن حماد بن محمد العبدي البصري أبو محمد

روى عن مروان الفزاري وسلامة بن روح
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


056-[ 1270 ] عمرو بن حفص بن سليلة الدمشقي أبو هشام المعروف بابن زبر

[ 1270 ] عمرو بن حفص بن سليلة الدمشقي أبو هشام المعروف بابن زبر

روى عن ضمرة وسهل بن هاشم وعقبة بن علقمة سمع منه أبى بدمشق في الرحلة الأولى وسألته عنه فقال صدوق قال أبو محمد
روى عنه محمد بن هارون أبو نشيط البغدادي


057-[ 1271 ] عمرو بن حفص الحراني أبو بكر

[ 1271 ] عمرو بن حفص الحراني أبو بكر

روى عن مسكين بن بكير والهيثم بن جميل وعفان بن مسلم لم يقض لنا السماع منه


058-[ 1272 ] عمرو بن حصين البصري العقيلي

[ 1272 ] عمرو بن حصين البصري العقيلي

روى عن على بن أبى سارة وعبد العزيز بن مسلم وحماد بن زيد وأبى عوانة ويحيى بن العلاء وابن علاثة سمع منه أبى وقال تركت الرواية عنه ولم يحدثنا بحديثه وقال هو ذاهب الحديث ليس بشيء اخرج أول شيء أحاديث مشبهة حسانا ثم اخرج بعد لابن علاثة أحاديث موضوعة فأفسد علينا ما كتبنا عنه فتركنا حديثه نا عبد الرحمن قال سئل أبو زرعة عنه عندما امتنع من التحديث عنه فقال ليس هو في موضع يحدث عنه هو واهي الحديث


059-[ 1273 ] عمرو بن أبى حبيب قال دخل ذو الكلاع وعوف بن مالك وكعب يقص روى عبثر عن

[ 1273 ] عمرو بن أبى حبيب قال دخل ذو الكلاع وعوف بن مالك وكعب يقص روى عبثر عن برد بن أبى زياد عن عمرو بن أبى حبيب سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


060-[ 1274 ] عمرو بن خارجة الأنصاري قال سمعت النبي صلى الله عليه وسلم يقول ان الله

[ 1274 ] عمرو بن خارجة الأنصاري قال سمعت النبي صلى الله عليه وسلم يقول ان الله عز وجل قد أعطى كل ذي حق حقه فلا وصية لوارث

روى عنه شهر بن حوشب وعبد الرحمن بن غنم


061-[ 1275 ] عمرو بن خزيمة المدني أبو خزيمة

[ 1275 ] عمرو بن خزيمة المدني أبو خزيمة

روى عن عمارة بن خزيمة
روى عنه هشام بن عروة سمعت أبى يقول ذلك


062-[ 1276 ] عمرو بن خالد بن عرفطة

[ 1276 ] عمرو بن خالد بن عرفطة

روى عن أبيه
روى عنه ابنه كلاب بن عمرو


063-[ 1277 ] عمرو بن خالد القرشي

[ 1277 ] عمرو بن خالد القرشي

روى عنه مولى بنى هاشم الواسطي أبو خالد
روى عن أبى جعفر محمد بن على بن الحسين وزيد بن على وحبيب بن أبى ثابت
روى عنه إسرائيل وسعيد بن زيد والحسن بن ذكوان وعبد الرحيم بن سليمان الرازي سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبي عمرو بن خالد متروك الحديث ليس يسوى شيئا ثنا عبد الله قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عمرو بن خالد كذاب غير ثقة ولا مأمون نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سمعت إسحاق بن راهويه يقول كان عمرو بن خالد الواسطي يضع الحديث نا عبد الرحمن قال سألت أبى عن عمرو بن خالد فقال متروك الحديث ذاهب الحديث لا يشتغل به نا عبد الرحمن قال سألت أبا زرعة عن عمرو بن خالد الواسطي فقال كان واسطيا وكان يضع الحديث ولم يقرأ علينا حديثه وقال اضربوا عليه


064-[ 1278 ] عمرو بن خالد الحراني التميمي أبو الحسن سكن مصر ومات بها

[ 1278 ] عمرو بن خالد الحراني التميمي أبو الحسن سكن مصر ومات بها

روى عن الليث بن سعد وزهير بن معاوية والنضر بن عربي وعبد الله بن لهيعة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة وعبد الله بن الحسن الهسنجاني وعلاء بن المغيرة المصري ثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


065-[ 1279 ] عمرو بن أبى خزاعة انه قتل فيهم قتيل على عهد رسول الله صلى الله عليه

[ 1279 ] عمرو بن أبى خزاعة انه قتل فيهم قتيل على عهد رسول الله صلى الله عليه وسلم فجعل القسامة على خزاعة روى محمد بن عبد الله الشعيثي على مكحول قال انا عمرو بن أبى خزاعة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


066-[ 1280 ] عمرو بن دينار المكى أبو محمد الأثرم مولى بن باذان سمع بن عمرو وابن

[ 1280 ] عمرو بن دينار المكى أبو محمد الأثرم مولى بن باذان سمع بن عمرو وابن عباس وجابر بن عبد الله وابن الزبير وأبا شريح

روى عنه أيوب وشعبة وسفيان الثوري وحماد بن زيد وسفيان بن عيينة سمعت أبى يقول ذلك قال أبو محمد عنه مالك حديثا وحكاية نا عبد الرحمن قال سئل أبو زرعة هل سمع عمرو بن دينار من أبى هريرة قال لا لم يسمع منه نا عبد الرحمن قال انا أبو هارون محمد بن خالد الخزاز ثنا على بن سليمان البلخي قال قال بن عيينة قلت لمسعر من اثبت من أدركت قال ما رأيت اثبت من عمرو بن دينار والقاسم بن عبد الرحمن نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال انا يحيى بن معين ثنا بن عيينة قال قال بن أبى نجيح لم أدرك أحدا اعلم من عمرو بن دينار نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدى قال قال لي شعبة لم ار مثل عمرو بن دينار ولا الحكم ولا قتادة يعنى في التثبت نا عبد الرحمن نا محمد بن سعيد المقرى الرازي قال سمعت عبد الرحمن بن الحكم بن بشير يذكر عن بن عيينة قال انا عمرو بن دينار وكان ثقة ثقة ثقة وحديثا اسمعه من عمرو أحب الى من عشرين من غيره ثنا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي حدثني خالد بن نزار عن سفيان يعنى بن عيينة قال كان عمرو بن دينار اعلم أهل مكة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول عمرو بن دينار اثبت عندي من قتادة فذكرت انا لأبي فقال مثله ثنا عبد الرحمن نا صالح بن أحمد قال قال أبى عمرو بن دينار اثبت الناس في عطاء ثنا عبد الرحمن قال سألت أبى عمرو بن دينار المكى فقال ثقة ثقة ثنا عبد الرحمن قال سئل أبو زرعة عن عمرو بن دينار فقال مكي ثقة


067-[ 1281 ] عمرو بن دينار أبو يحيى البصري الأعور قهرمان آل الزبير ويقال وكيل آل

[ 1281 ] عمرو بن دينار أبو يحيى البصري الأعور قهرمان آل الزبير ويقال وكيل آل الزبير مولاهم

روى عن سالم بن عبد الله
روى عنه عبد الوارث وحماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال نا محمد بن إسماعيل قال سمعت بن علية يقول عمرو بن دينار قهرمان آل الزبير ضعيف نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن دينار قهرمان آل الزبير لا شيء نا عبد الرحمن قال سألت أبى عن عمرو بن دينار وكيل ال الزبير فقال ضعيف الحديث
روى عن سالم بن عبد الله عن أبيه غير حديث منكر وعامة حديث منكر نا عبد الرحمن قال سئل أبو زرعة عن عمرو بن دينار وكيل آل الزبير فقال واهي الحديث


068-[ 1282 ] عمرو بن دجاجة أخو درباس

[ 1282 ] عمرو بن دجاجة أخو درباس

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك


069-[ 1283 ] عمرو ذي مر الهمداني كوفى سمع عليا رضى الله تعالى عنه

[ 1283 ] عمرو ذي مر الهمداني كوفى سمع عليا رضى الله تعالى عنه

روى عنه أبو إسحاق الهمداني وجده سمعت أبى يقول ذلك


070-[ 1284 ] عمرو بن راشد الأشجعي كوفى أبو راشد

[ 1284 ] عمرو بن راشد الأشجعي كوفى أبو راشد

روى عن عمر وعلى ووابصة بن معبد
روى عن هلال بن يساف سمعت أبى يقول ذلك


071-[ 1285 ] عمرو بن رافع مولى عمر بن الخطاب رضى الله تعالى عنه سمع حفصة

[ 1285 ] عمرو بن رافع مولى عمر بن الخطاب رضى الله تعالى عنه سمع حفصة

روى عنه أبو سلمة بن عبد الرحمن وأبو جعفر محمد بن على ونافع مولى بن عمر وزيد بن اسلم سمعت أبى يقول ذلك


072-[ 1286 ] عمرو بن رافع أبو حجر البجلي كان يسكن قزوين

[ 1286 ] عمرو بن رافع أبو حجر البجلي كان يسكن قزوين

روى عن نعيم بن ميسرة ويعقوب القمى وابن المبارك سمعت أبى يقول ذلك قال أبو محمد
روى عن هشيم وابن علية وعباد بن العوام وحكام والفضل بن موسى وعبد الله بن سعد الدشتكي
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت أبى يقول قل من كتبنا عنه اصدق لهجة وأصح حديثا من عمرو بن رافع حدثنا على الطنافسي عنه نا عبد الرحمن نا أبى قال سمعت إبراهيم بن موسى يقول ما بقى أحد كان يطلب معنا العلم غير عمرو بن رافع


073-[ 1287 ] عمرو بن الربيع بن طارق الهلالي المصري

[ 1287 ] عمرو بن الربيع بن طارق الهلالي المصري

روى عن يحيى بن أيوب وابن لهيعة سمعت أبى يقول ذلك قال أبو محمد وروى عن عكرمة بن إبراهيم قاضى الري كتب عنه أبي بمصر سنة ست عشرة ومائتين وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


074-[ 1288 ] عمرو بن زيد بن عوف بن مبذول بن صعصعة سمعت أبى يقول لا اعرفه

[ 1288 ] عمرو بن زيد بن عوف بن مبذول بن صعصعة سمعت أبى يقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


075-[ 1289 ] عمرو بن الزبير الصراف

[ 1289 ] عمرو بن الزبير الصراف

روى عن أبيه عن عبد الله بن مغفل في الخذف سمعت أبى يقول ذلك


076-[ 1290 ] عمرو بن زنيب

[ 1290 ] عمرو بن زنيب

روى عن أنس ان النبي صلى الله عليه وسلم قال لا طاعة لمن عصى الله عز وجل واختلفوا فيه سمعت أبى يقول ذلك


077-[ 1291 ] عمرو بن زياد اليحصبي مصرى

[ 1291 ] عمرو بن زياد اليحصبي مصرى

روى عن أبى فراس
روى عنه حيوة بن شريح سمعت أبى يقول ذلك


078-[ 1292 ] عمرو بن زرارة ويقال بن أغر قال وقف على عبد الله وانا أقص

[ 1292 ] عمرو بن زرارة ويقال بن أغر قال وقف على عبد الله وانا أقص

روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


079-[ 1293 ] عمرو بن زرارة النيسابوري

[ 1293 ] عمرو بن زرارة النيسابوري

روى عن هشيم وحاتم بن إسماعيل وزياد بن عبد الله البكائي سمعت أبى يقول ذلك


080-[ 1294 ] عمرو بن زياد الباهلى مولى لهم بغدادي قدم الري

[ 1294 ] عمرو بن زياد الباهلى مولى لهم بغدادي قدم الري

روى عن مالك بن أنس وأبى المليح الرقى وضربا
روى عنه نا عبد الرحمن قال سألت أبى عنه فقال قدم الري فرأيته ووعظته فجعل يتغافل كأنه لا يسمع كان يضع الحديث قدم قزوين فحدثهم بأحاديث منكرة انكر عليه على الطنافسي وقدم الأهواز فقال انا يحيى بن معين هربت من المحنة فجعل يحدثهم ويأخذ منهم فأعطوه مالا وخرج الى خراسان وقال انا من ولد عمر وخرج الى قزوين وكان على قزوين رجل باهلى فقال انا باهلى وكان كذابا افاكا قال كتبت عنه ثم رميت به


081-[ 1295 ] عمرو بن سفيان الثقفى الشامي له صحبة

[ 1295 ] عمرو بن سفيان الثقفى الشامي له صحبة

روى عنه الحارث بن بدل النصرى سمعت أبى يقول ذلك


082-[ 1296 ] عمرو بن سفيان السلمي أبو الأعور شامي أدرك الجاهلية وليست له صحبة كان

[ 1296 ] عمرو بن سفيان السلمي أبو الأعور شامي أدرك الجاهلية وليست له صحبة كان من أصحاب معاوية

روى عن النبي صلى الله عليه وسلم مرسل انه قال إنما أخاف على امتى شحا مطاعا وهوى متبعا وامام ضالا
روى عنه عمرو البكالي


083-[ 1297 ] عمرو بن سفيان

[ 1297 ] عمرو بن سفيان

روى عن بن عباس قوله عز وجل تتخذون منه سكرا ورزقا حسنا
روى عنه الأسود بن قيس سمعت أبى يقول ذلك


084-[ 1298 ] عمرو بن سفيان بن عبد الله بن ربيعة الثقفى والد عاصم وعبد الله

[ 1298 ] عمرو بن سفيان بن عبد الله بن ربيعة الثقفى والد عاصم وعبد الله

روى عنه عمرو بن شعيب سمعت أبى يقول ذلك


085-[ 1299 ] عمرو بن أبى سفيان بن اسيد بن جارية الثقفى سمع أبا هريرة

[ 1299 ] عمرو بن أبى سفيان بن اسيد بن جارية الثقفى سمع أبا هريرة

روى عنه الزهرى وروى الحسن بن حبيب عن الحجاج بن فرافصة عن عمرو بن أبى سفيان سمع أبا موسى الحكمى ان لم يكن صاحب الزهرى فلا أدري من هو
روى عنه بن الرواس سمعت أبى يقول ذلك


086-[ 1300 ] عمرو بن أبى سفيان القرشي الجمحي المكى أخو حنظلة سمع جابر بن سعد

[ 1300 ] عمرو بن أبى سفيان القرشي الجمحي المكى أخو حنظلة سمع جابر بن سعد

روى عنه الثوري وحنظلة وعبد الله بن المبارك سمعت أبى يقول ذلك وسمعته يقول عمرو بن أبى سفيان الذي
روى عنه الثوري يقال انه أخو حنظلة قلت ما حاله قال مستقيم الحديث قال أبو محمد
روى عن بن الزبير وروى عنه زكريا بن إسحاق


087-[ 1301 ] عمرو بن سلمة الجرمي أبو يزيد أم قومه على عهد رسول الله صلى الله عليه

[ 1301 ] عمرو بن سلمة الجرمي أبو يزيد أم قومه على عهد رسول الله صلى الله عليه وسلم وهو غلام بن سبع سنين أو ثمان

روى عن أبيه انه وفد الى رسول الله صلى الله عليه وسلم قال يؤمكم اكثركم جمعا للقرآن وكان عمرو بن سلمة أكثرهم اخذا للقرآن فكان يؤم بهم في مسجدهم ويصلى على جنائزهم وروى بعضهم ان أباه ذهب به الى النبي صلى الله عليه وسلم
روى عنه أبو قلابة ومسعر بن حبيب الجرمي وعاصم الأحول سمعت أبى يقول بعض ذلك وبعضه من قبلى


088-[ 1302 ] عمرو بن سلمة الهمداني

[ 1302 ] عمرو بن سلمة الهمداني

وهو بن سلمة بن الحارث الكوفى سمع سلمان بن ربيعة عن على وروى عن بن مسعود عن النبي صلى الله عليه وسلم سمعت أبى يقول ذلك قال أبو محمد
روى عن عمرو بن سلمة ابنه يحيى وهو يحيى بن عمرو بن سلمة سمعت أبى يقول أخطأ البخاري في عمرو بن سلمة حيث جمع بينهما وهذا جرمى وذاك همدانى كذا فيه


089-[ 1303 ] عمرو بن أبى قرة وأبو قرة سلمة بن معاوية نا عبد الرحمن قال سمعت أبا

[ 1303 ] عمرو بن أبى قرة وأبو قرة سلمة بن معاوية نا عبد الرحمن قال سمعت أبا سعيد الأشج ينسبه فيقول سلمة بن معاوية بن وهب بن قيس بن وهب بن حجر نا عبد الرحمن قال سئل أبى عنه فقال ليس به بأس كان أبوه من أصحاب سلمان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


090-[ 1304 ] عمرو بن أبى سلمة أبو حفص التنيسي

[ 1304 ] عمرو بن أبى سلمة أبو حفص التنيسي

روى عن الأوزاعي وسعيد بن عبد العزيز وزهير بن محمد سمعت أبى يقول ذلك قال أبو محمد
روى عنه الحسن بن عبد العزيز الجروى ومحمد وأحمد ابنا عبد الرحيم بن البرقي ومحمد بن مسلم الرازي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن أبى سلمة ضعيف نا عبد الرحمن قال سألت أبى عن عمرو بن أبى سلمة فقال يكتب حديثه ولا يحتج به


091-[ 1305 ] عمرو بن سليم بن خلدة الزرقي الأنصاري

[ 1305 ] عمرو بن سليم بن خلدة الزرقي الأنصاري

روى عن أبى قتادة
روى عنه سعيد المقبري وعامر بن عبد الله بن الزبير سمعت أبى يقول ذلك


092-[ 1306 ] عمرو بن سليم الحضرمي قال حججنا ومعنا امرأة فأتت بن عمر روى حيوة بن

[ 1306 ] عمرو بن سليم الحضرمي قال حججنا ومعنا امرأة فأتت بن عمر روى حيوة بن شريح عمن حدثه عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


093-[ 1307 ] عمرو بن سليم المزني سمع رافع بن عمرو المزني

[ 1307 ] عمرو بن سليم المزني سمع رافع بن عمرو المزني

روى عنه المشمعل بن إياس سمعت أبى يقول ذلك


094-[ 1308 ] عمرو بن سعيد بن العاص القرشي الأموي أبو أمية أخو عنبسة بن سعيد سمع

[ 1308 ] عمرو بن سعيد بن العاص القرشي الأموي أبو أمية أخو عنبسة بن سعيد سمع أباه

روى عنه سمعت أبى يقول ذلك


095-[ 1309 ] عمرو بن سعيد مولى ثقيف

[ 1309 ] عمرو بن سعيد مولى ثقيف

روى عن أبى زرعة بن عمرو بن جرير ولقى الشعبي بواسط وروى عن حميد بن عبد الرحمن الحميري
روى عنه يونس بن عبيد وابن عون وجرير بن حازم والحباب بن المختار القطعي سمعت أبى يقول ذلك


096-[ 1310 ] عمرو بن سعيد الشامي

[ 1310 ] عمرو بن سعيد الشامي

روى عن أبى سلام الأسود
روى عنه محمد بن شعيب بن شابور


097-[ 1311 ] عمرو بن سعيد بن يحيى بن سعيد بن العاص رأى مكحولا أبيض الرأس واللحية

[ 1311 ] عمرو بن سعيد بن يحيى بن سعيد بن العاص رأى مكحولا أبيض الرأس واللحية

روى عنه أبو سعيد الأشج وروى عنه عبد الله بن وهب الحضرمي شيخ لأبي سعيد الأشج


098-[ 1312 ] عمرو بن سعيد أبو عثمان البصري

[ 1312 ] عمرو بن سعيد أبو عثمان البصري

روى عن عبد العزيز بن مسلم
روى عنه أبو زرعة


099-[ 1313 ] عمرو بن سعد الجاري ويقال سعد الجاري بلا عمرو

[ 1313 ] عمرو بن سعد الجاري ويقال سعد الجاري بلا عمرو

روى عن بن عمرو أبى هريرة
روى عنه زيد بن اسلم ويقال روى زيد بن اسلم عن سعد الجاري
روى عنه عبد الملك بن الحسن الجاري سمعت أبى يقول ذلك


100-[ 1314 ] عمرو بن سعد الفدكى مولى غفار ويقال مولى عثمان بن عفان رضى الله تعالى

[ 1314 ] عمرو بن سعد الفدكى مولى غفار ويقال مولى عثمان بن عفان رضى الله تعالى عنه

روى عن نافع ويزيد الرقاشي وعمرو بن شعيب
روى عنه الأوزاعي سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن أبى كثير وعكرمة بن عمار وعمر بن راشد ثنا عبد الرحمن قال سئل أبو زرعة عن عمرو بن سعد الذي
روى عن نافع فقال هو دمشقي ثقة


101-[ 1315 ] عمرو بن سيف أبو إسماعيل الطساس

[ 1315 ] عمرو بن سيف أبو إسماعيل الطساس

روى عنه جرير بن عبد الحميد الرازي قوله قال قلة العيال كنز


102-[ 1316 ] عمرو بن سواد المصري

[ 1316 ] عمرو بن سواد المصري

وهو بن سواد بن الأسود بن عمرو بن محمد بن عبد الله بن سعد بن أبى سرح القرشي
روى عن عبد الله بن وهب
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال مصرى صدوق


103-[ 1317 ] عمرو بن سهل بن صرخاب الرازي أبو على

[ 1317 ] عمرو بن سهل بن صرخاب الرازي أبو على

روى عن يحيى بن الضريس ووهب بن إسماعيل وإبراهيم بن عيينة وعبد الله بن نمير وأبى داود الطيالسي والفرات بن خالد وأبى أسامة وعبد الصمد بن عبد الوارث وعمرو بن عبد الغفار
روى عنه أبى وأبو زرعة سئل أبى عنه فقال رازي ثقة صدوق


104-[ 1318 ] عمرو بن سلم أبو عثمان البصري نزيل الري

[ 1318 ] عمرو بن سلم أبو عثمان البصري نزيل الري

وهو بن سلم بن محمد بن الزبير
روى عن عثمان بن الهيثم المؤذن وأبى حذيفة وعبد الله بن رجاء وعمرو بن مرزوق وحرمي بن حفص وسهل بن بكار سمعت منه بالري وهو صدوق


105-[ 1319 ] عمرو بن شاس الأسلمي قال سمعت النبي صلى الله عليه وسلم يقول من آذى عليا

[ 1319 ] عمرو بن شاس الأسلمي قال سمعت النبي صلى الله عليه وسلم يقول من آذى عليا فقد آذانى

روى عنه بن أخيه عبد الله بن نيار الأسلمي


106-[ 1320 ] عمرو بن شرحبيل أبو ميسرة الكوفى الهمداني سمع عمرو بن مسعود سمعت أبى

[ 1320 ] عمرو بن شرحبيل أبو ميسرة الكوفى الهمداني سمع عمرو بن مسعود سمعت أبى يقول ذلك قال أبو محمد

روى عنه أبو إسحاق الهمداني وأبو عمار عريب بن حميد وطلحة بن مصرف نا عبد الرحمن نا على بن الحسن الهسنجاني ثنا أحمد يعنى بن حنبل قال قال أبو نعيم شهد أبو ميسرة صفين مع على رضى الله تعالى عنه ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو ميسرة ثقة


107-[ 1321 ] عمرو بن شرحبيل بن سعيد بن سعد بن عبادة

[ 1321 ] عمرو بن شرحبيل بن سعيد بن سعد بن عبادة

روى عن أبيه
روى عنه عبد الله بن محمد بن عقيل سمعت أبى يقول ذلك


108-[ 1322 ] عمرو بن الشريد بن سويد

[ 1322 ] عمرو بن الشريد بن سويد

روى عن أبيه وأبى رافع وابن عباس
روى عنه الزهرى وصالح بن دينار وإبراهيم بن ميسرة ويونس بن الحارث وعبد الله بن عبد الرحمن بن يعلى بن كعب سمعت أبى يقول ذلك


109-[ 1323 ] عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص أبو إبراهيم سكن مكة

[ 1323 ] عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص أبو إبراهيم سكن مكة وكان يخرج الى الطائف الى ضيعة له

روى عن أبيه وسعيد بن المسيب وطاوس
روى عنه حسان بن عطية والزهري وعامر الأحول ومطر الوراق وأيوب وابن جريج سمعت أبى يقول ذلك نا عبد الرحمن قال حدثني عثمان بن أبى شيبة نا جرير قال كان مغيرة لا يعبأ بصحيفة عمرو بن شعيب نا عبد الرحمن قال انا على بن الحسن الهسنجاني ثنا اخى عبد الله نا عبد الرزاق عن معمر قال قال أيوب لليث عليك بطاوس ومجاهد ودعنى من جواليقك عمرو بن شعيب وفلان نا عبد الرحمن قال نا على بن الحسن نا نعيم بن حماد ثنا بن ثور عن معمر عن أيوب قال كنت آتى عمرو بن شعيب فأغطى رأسي حياء من الناس نا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني سمعت سفيان بن عيينة يقول كان عمرو بن شعيب إنما يحدث عن أبيه عن جده وكان حديثه عند الناس فيه شيء نا صالح بن أحمد نا على بن المديني قال سمعت يحيى يعني بن سعيد القطان يقول عمرو بن شعيب عندنا واهي ثنا عبد الرحمن انا علي بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل سئل عن عمرو بن شعيب فقال انا اكتب حديثه وربما احتججنا به وربما وجس في القلب منه ومالك يروى عن رجل عنه نا عبد الرحمن قال سمعت أبى يقول سألت يحيى بن معين عن عمرو بن شعيب فقال ما شأنه وغضب وقال ما أقول فيه
روى عنه الأئمة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمرو بن شعيب ثقة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن حديث عمرو بن شعيب فقال ليس بذاك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن شعيب يكتب حديثه نا عبد الرحمن قال سئل أبى عن عمرو بن شعيب عن أبيه عن جده أحب إليك أو بهز بن حكيم عن أبيه عن جده فقال عمرو بن شعيب عن أبيه عن جده أحب الى نا عبد الرحمن قال سألت أبا زرعة عن عمرو بن شعيب فقال
روى عنه الثقات مثل أيوب السختياني وأبى حازم والزهري والحكم بن عتيبة وانما أنكروا عليه كثرة روايته عن أبيه عن جده وقال إنما سمع أحاديث يسيرة وأخذ صحيفة كانت عنده فرواها وقال أبو زرعة ما أقل ما نصيب عنه مما
روى عن غير أبيه عن جده من المنكر وعامة هذه المناكير الذي يروى عن عمرو بن شعيب إنما هى عن المثنى بن الصباح وابن لهيعة والضعفاء نا عبد الرحمن قال سألت أبى عن عمرو بن شعيب فقال ليس بقوي يكتب حديثه وما
روى عنه الثقات فيذاكر به نا عبد الرحمن قال سئل أبو زرعة عن عمرو بن شعيب فقال مكي كأنه ثقة في نفسه إنما تكلم فيه بسبب كتاب عنده


110-[ 1324 ] عمرو بن شمر الجعفي أبو عبد الله

[ 1324 ] عمرو بن شمر الجعفي أبو عبد الله

روى عن عمران بن مسلم والسدي وجابر الجعفي
روى عنه أحمد بن يونس سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على ان عمرو بن شمر منكر الحديث حدث بأحاديث منكرة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمرو بن شمر ليس ثقة نا عبد الرحمن قال سألت أبى عن عمرو بن شمر فقال منكر الحديث جدا ضعيف الحديث لا يشتغل به تركوه نا عبد الرحمن قال سئل أبو زرعة عن عمرو بن شمر فقال ضعيف الحديث


111-[ 1325 ] عمرو بن شداد الليثي سمع المسور بن مخرمة

[ 1325 ] عمرو بن شداد الليثي سمع المسور بن مخرمة

روى عنه وهب بن كيسان
روى عنه عثام بن على سمعت أبى يقول ذلك


112-[ 1326 ] عمرو بن شور أبو شور الطائي سمع الشعبي وابن اشوع

[ 1326 ] عمرو بن شور أبو شور الطائي سمع الشعبي وابن اشوع

روى عنه عثام بن على سمعت أبى يقول ذلك


113-[ 1327 ] عمرو بن شراحيل أبو المغيرة

[ 1327 ] عمرو بن شراحيل أبو المغيرة

روى عن بلال بن سعد
روى عنه صدقة بن خالد سمعت أبى يقول ذلك قال أبو محمد وروى عنه محمد بن شعيب بن شابور وروى هو عن حيان بن وبرة المري صاحب أبى هريرة


114-[ 1328 ] عمرو بن شقيق أبو حبيب السدوسي الدمشقي البصري سمع شقيق بن عبد الله

[ 1328 ] عمرو بن شقيق أبو حبيب السدوسي الدمشقي البصري سمع شقيق بن عبد الله

روى عنه أبو موسى محمد بن المثنى سمعت أبى يقول ذلك


115-[ 1329 ] عمرو بن صليع

[ 1329 ] عمرو بن صليع

روى عن على بن أبى طالب رضى الله تعالى عنه
روى عنه صخر بن الوليد سمعت أبى يقول ذلك


116-[ 1330 ] عمرو بن صالح بن المختار قاضى رام هرمز سمع أبا مالك الأشجعي

[ 1330 ] عمرو بن صالح بن المختار قاضى رام هرمز سمع أبا مالك الأشجعي

روى عنه أبو موسى محمد بن المثنى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن صالح ثقة


117-[ 1331 ] عمرو بن صالح أبو أمية سمع إسماعيل بن أمية

[ 1331 ] عمرو بن صالح أبو أمية سمع إسماعيل بن أمية

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول الحديث


118-[ 1332 ] عمرو بن صالح القرشي

[ 1332 ] عمرو بن صالح القرشي

روى عن صهيب بن مهران
روى عنه سبرة بن عبد الله سمعت أبى يقول ذلك ويقول هم مجهولون


119-[ 1333 ] عمرو بن صفوان بن عبد الله المزني

[ 1333 ] عمرو بن صفوان بن عبد الله المزني

روى عن عروة بن الزبير
روى عنه حكيم بن جميع نا عبد الرحمن قال سألت أبى عن عمرو بن صفوان قال شيخ قديم محله الصدق


120-[ 1334 ] عمرو بن الصلت الرازي

[ 1334 ] عمرو بن الصلت الرازي

روى عن أبى زكير يحيى بن محمد بن قيس وسلمة بن رفيع وسهل بن يوسف ومحمد بن مروان العقيلي وحرمي بن عمارة وغندر وأزهر السمان سمعت أبى يقول بعض ذلك وبعضه من قبلى قال أبو محمد
روى عنه أبى وسألته عنه فقال صدوق


121-[ 1335 ] عمرو بن صدقة الأنطاكي امام مسجد أنطاكية

[ 1335 ] عمرو بن صدقة الأنطاكي امام مسجد أنطاكية

روى عن مغيرة بن عبد الرحمن المخزومي وعبد العزيز الدراوردي ومحمد بن حرب الحمصي ومحمد بن حمير سمع منه أبى بأنطاكية ثنا عبد الرحمن قال سئل أبى عنه فقال شيخ صدوق


122-[ 1336 ] عمرو بن صبيح البصري

[ 1336 ] عمرو بن صبيح البصري

روى عن عاصم بن سليمان الكوفى
روى عنه محمد بن مسلم المعروف بابن وارة


123-[ 1337 ] عمرو بن ظبيان وكان قد كبر

[ 1337 ] عمرو بن ظبيان وكان قد كبر

روى عن سقط
روى عنه طاوس قوله سمعت أبى يقول ذلك


124-[ 1338 ] عمرو بن ظبيان

[ 1338 ] عمرو بن ظبيان

روى عن أبى المخيس عن الأحنف
روى عنه أبو الأشهب سمعت أبى يقول ذلك


125-[ 1339 ] عمرو بن عبسة أبو نجيح السلمي له صحبة

[ 1339 ] عمرو بن عبسة أبو نجيح السلمي له صحبة

روى عنه أبو امامة الباهلى وشرحبيل بن السمط سمعت أبى يقول ذلك قال أبو محمد وروى عنه معدان بن أبى طلحة وسليم بن عامر وحبيب بن عبيد وضمرة بن حبيب وجبير بن نفير وعبد الرحمن بن البيلماني


126-[ 1340 ] عمرو بن عوف حليف بنى عامر بن لؤي شهد بدرا مع النبي صلى الله عليه وسلم

[ 1340 ] عمرو بن عوف حليف بنى عامر بن لؤي شهد بدرا مع النبي صلى الله عليه وسلم

روى عنه المسور بن مخرمة سمعت أبى يقول ذلك


127-[ 1341 ] عمرو بن عوف بن زيد بن ملحة المزني حجازي له صحبة

[ 1341 ] عمرو بن عوف بن زيد بن ملحة المزني حجازي له صحبة

روى عنه بن ابنه كثير بن عبد الله بن عمرو عن أبيه عنه سمعت أبى يقول ذلك


128-[ 1342 ] عمرو بن العاص بن وائل السهمي أبو عبد الله له صحبة أصله مكي ثم جاء الى

[ 1342 ] عمرو بن العاص بن وائل السهمي أبو عبد الله له صحبة أصله مكي ثم جاء الى المدينة ثم سكن مصر ومات بها سمعت أبى يقول ذلك قال أبو محمد

روى عنه ابنه عبد الله بن عمرو وأبو عثمان النهدي وعلى بن رباح وأبو قيس مولى عمر وبن العاص وحبيب بن أبى أوس


129-[ 1343 ] عمرو بن عبد الله قال رأيت النبي صلى الله عليه وسلم أكل كتفا فصلى ولم

[ 1343 ] عمرو بن عبد الله قال رأيت النبي صلى الله عليه وسلم أكل كتفا فصلى ولم يتوضأ روى هذا الحديث الواحد روى جعيد بن عبد الرحمن عن الحسن بن عبد الله بن عبيد الله بن عباس عنه سمعت أبى يقول ذلك ويقول أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


130-[ 1344 ] عمرو بن عبد الله الأصم الهمداني

[ 1344 ] عمرو بن عبد الله الأصم الهمداني

روى عن عبد الله بن مسعود
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


131-[ 1345 ] عمرو بن عبد الله بن عمرو بن عبد الله القارى

[ 1345 ] عمرو بن عبد الله بن عمرو بن عبد الله القارى

روى عنه عبد الله بن عثمان بن خثيم سمعت أبى يقول ذلك


132-[ 1346 ] عمرو بن عبد الله بن صفوان القرشي الجمحي مكي أخو صفوان بن عبد الله بن

[ 1346 ] عمرو بن عبد الله بن صفوان القرشي الجمحي مكي أخو صفوان بن عبد الله بن صفوان

روى عن يزيد بن شيبان
روى عنه عمرو بن دينار ومحمد بن أبى سفيان سمعت أبى يقول ذلك


133-[ 1347 ] عمرو بن عبد الله بن أبى شعيرة الهمداني أبو إسحاق السبيعي

[ 1347 ] عمرو بن عبد الله بن أبى شعيرة الهمداني أبو إسحاق السبيعي

روى عن على بن أبى طالب رضى الله تعالى عنه ورأى المغيرة بن شعبة رؤية وأسامة بن زيد رؤية وروى عن بن عمر وابن عباس وعدى بن حاتم وزيد بن أرقم والبراء بن عازب ورافع بن خديج والنعمان بن بشير وجابر بن سمرة السوائي وخالد بن عرفطة وعروة بن أبى الجعد البارق وحارثة بن وهب الخزاعي وعمرو بن حريث المخزومي وأبى جحيفة وهب بن عبد الله السوائي وعمارة بن رويبة الثقفى وسليمان بن صرد الخزاعي وعبد الرحمن بن ابزى الخزاعي وعبد الله بن يزيد الأنصاري وعبد الله بن الزبير ومعاوية بن أبى سفيان وجبلة بن حارثة اخى زيد بن حارثة وذى الجوشن أبى شمر الضبانى وعمرو بن الحارث بن المصطلق بن اخى جويرية بنت الحارث سمعت أبى يقول ذلك قال أبو محمد
روى عنه منصور والأعمش ومسعر وسفيان وشعبة وأسامة وأبناء يونس ويوسف وابن ابنه إسرائيل وزهير بن معاوية نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي أيما أحب إليك أبو إسحاق أو السدى فقال أبو إسحاق ثقة ولكن هؤلاء الذين حملوا عنه بأخرة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو إسحاق ثقة نا عبد الرحمن سمعت أبى يقول أبو إسحاق السبيعي ثقة واحفظ من أبى الشيباني ويشبه بالزهرى في كثرة الرواية واتساعه في الرجال نا عبد الرحمن نا أبى مقاتل بن محمد قال سمعت أبا داود الطيالسي يقول قال رجل لشعبة سمع أبو إسحاق من مجاهد قال ما كان يصنع هو بمجاهد كان هو أحسن حديثا من مجاهد ومن الحسن وابن سيرين


134-[ 1348 ] عمرو بن عبد الله بن كعب بن مالك الأنصاري السلمي المديني سمع نافع بن

[ 1348 ] عمرو بن عبد الله بن كعب بن مالك الأنصاري السلمي المديني سمع نافع بن جبير بن مطعم سمع منه يزيد بن خصيفة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


135-[ 1349 ] عمرو بن عبد الله بن وهب النخعي أبو معاوية والد سليمان بن عمرو النخعي

[ 1349 ] عمرو بن عبد الله بن وهب النخعي أبو معاوية والد سليمان بن عمرو النخعي

روى عن أبى عمرو الشيباني ومهاجر أبى الحسن وزيد العمى
روى عنه بن عيينة ووكيع وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن الشعبي وحماد بن أبى سليمان نا عبد الرحمن قال سمعت أبى يقول أخطأ زيد بن الحباب فيما قال عمرو بن وهب بن عبد الله أبو سليمان النخعي الأحمر وكذلك أخطأ وكيع فيما قال عمرو بن عبد الله بن زيد بن وهب ادخل زيدا في نسبه ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن عبد الله بن وهب النخعي ثقة نا عبد الرحمن قال سألت أبى عن عمرو بن عبد الله بن وهب النخعي فقال ثقة صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن عمرو بن عبد الله أبى معاوية النخعي فقال لا بأس به وهو والد سليمان بن عمرو


136-[ 1350 ] عمرو بن عبد الله بن أبى طلحة

[ 1350 ] عمرو بن عبد الله بن أبى طلحة

روى عن بن الزبير
روى عنه محمد بن إسحاق وموسى بن أنس سمعت أبى يقول ذلك


137-[ 1351 ] عمرو بن عبد الله بن ذؤيب المليكي

[ 1351 ] عمرو بن عبد الله بن ذؤيب المليكي

روى عن أبى الدرداء
روى عنه صفوان بن عمر وسمعت أبى يقول ذلك


138-[ 1352 ] عمرو بن عبد الله الحضرمي أبو عبد الجبار ويقال أبو عبد الجبار عبد الله

[ 1352 ] عمرو بن عبد الله الحضرمي أبو عبد الجبار ويقال أبو عبد الجبار عبد الله بن نعج

روى عن أبى هريرة
روى عنه يحيى بن أبى عمرو السيباني الشامي سمعت أبى يقول ذلك


139-[ 1353 ] عمرو بن عبد الله بن قيس الأشعري أبو بكر سمع أباه سمع منه عطاء بن

[ 1353 ] عمرو بن عبد الله بن قيس الأشعري أبو بكر سمع أباه سمع منه عطاء بن السائب وعبد الملك بن عمير وأبو عمران الجوني سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


140-[ 1354 ] عمرو بن عبد الله بن الاسوار صاحب معمر

[ 1354 ] عمرو بن عبد الله بن الاسوار صاحب معمر

روى عن عكرمة
روى عنه معمر سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد حنبل ثنا على يعنى بن المديني قال سألت هشاما ما يعنى بن يوسف عن عمرو بن عبد الله الذي
روى عن عكرمة
روى عنه معمر فقال هو عمرو بن عبد الله بن الاسوار قال هشام قال معمر فذكرت حديثه عن عكرمة لأيوب فلم ينكر ذلك قال معمر ولم أره حمل الا ما حمل الفقهاء سمعت أبى يقول قال على بن المديني سألت هشاما يعنى بن يوسف عن عمرو بن عبد الله الذي روى معمر عنه فقال كان عكرمة ينزل على أبيه فقال لي أمية بن شبل إنما كان عدا على كتاب لعكرمة فنسخه ثم جعل يسأل عكرمة فعلم انه كتبه من كتابه فقال علمت ان عقلك لم يبلغ هذا


141-[ 1355 ] عمرو بن عبد الله بن حنش أبو عثمان الأودي

[ 1355 ] عمرو بن عبد الله بن حنش أبو عثمان الأودي

روى عن أبى بكر بن عياش وأبى معاوية الضرير والمحاربي ووكيع وأبى أسامة وعبد الله بن نمير وأبيه
روى عنه محمد بن مسلم وأبى سمعنا منه مع أبى وهو صدوق ثقة نا عبد الرحمن سمعت أبى يقول سمعت أبا زرعة يقول رأيت محمد بن مسلم يعظم شأن عمرو الأودي ويطنب في ذكره نا عبد الرحمن قال سئل أبى عنه فقال كوفى صدوق


142-[ 1356 ] عمرو بن عبد الرحمن بن سابط الجمحي رأى بن عباس دخل البيت يوم التروية

[ 1356 ] عمرو بن عبد الرحمن بن سابط الجمحي رأى بن عباس دخل البيت يوم التروية فركع ركعتين فيما رواه الليث عن خالد بن يزيد عن عمرو بن عبد الرحمن بن سابط نا عبد الرحمن قال سمعت أبى يقول لم يصح لعبد الرحمن بن سابط الجمحي رؤية بن عباس فكيف لابنه عمرو وأحسب ان خالد بن يزيد

روى عن عمرو بن دينار عن عبد الرحمن بن سابط


143-[ 1357 ] عمرو بن عبد الرحمن بن قيس العسقلاني

[ 1357 ] عمرو بن عبد الرحمن بن قيس العسقلاني

روى عن عطاء الخراساني عن أبى هريرة في الرباط
روى عنه داود بن قيس سمعت أبى يقول ذلك ويقول هو مجهول


144-[ 1358 ] عمرو بن عبد الرحمن بن أمية الثقفى ويقال الزهرى عن عمرو بن أمية ان أباه

[ 1358 ] عمرو بن عبد الرحمن بن أمية الثقفى ويقال الزهرى عن عمرو بن أمية ان أباه أخبره عن يعلى بن أمية

روى عنه الزهرى سمعت أبى يقول ذلك


145-[ 1359 ] عمرو بن عبد الرحمن الضبي

[ 1359 ] عمرو بن عبد الرحمن الضبي

روى عن سفيان الضبي عن عمته ليلى بنت عفراء
روى عنه عبيد الله بن هوذة القريعى سمعت أبى يقول ذلك


146-[ 1360 ] عمرو بن عبيد الله الأنصاري المديني من بلحارث بن الخزرج والد بن محمد بن

[ 1360 ] عمرو بن عبيد الله الأنصاري المديني من بلحارث بن الخزرج والد بن محمد بن عمرو أبو سهل الواقفى

روى عن سعيد بن المسيب وسعيد بن عمير
روى عنه مالك وسليمان بن بلال ومحمد بن إسحاق وعبد العزيز بن محمد سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن عمرو بن عبيد الله الأنصاري فقال صالح محله الصدق


147-[ 1361 ] عمرو بن عبد الملك بن سلع أبو إسحاق الهمداني الحيوانى

[ 1361 ] عمرو بن عبد الملك بن سلع أبو إسحاق الهمداني الحيوانى

روى عن أبيه والسدي
روى عنه أبو سعيد الأشج


148-[ 1362 ] عمرو بن عبد الملك بن حريث المخزومي القرشي سمعت أبى يقول ذلك

[ 1362 ] عمرو بن عبد الملك بن حريث المخزومي القرشي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


149-[ 1363 ] عمرو بن عبد الغفار بن اخى الحسن بن عمرو الفقيمي

[ 1363 ] عمرو بن عبد الغفار بن اخى الحسن بن عمرو الفقيمي

روى عن الأعمش وعمه الحسن بن عمرو وأبى حمزة الثمالي
روى عنه الحسين بن على بن يزيد الصداني الاكفاني وقتيبة بن سعيد سمعت أبى يقول ذلك وسمعته يقول عمرو بن عبد الغفار ضعيف الحديث متروك الحديث بن عبد الغفار ضعيف الحديث متروك الحديث


150-[ 1364 ] عمرو بن عبيد الأنصاري سمع أبا الزعيزعة سمع منه حماد بن زيد سمعت أبى

[ 1364 ] عمرو بن عبيد الأنصاري سمع أبا الزعيزعة سمع منه حماد بن زيد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


151-[ 1365 ] عمرو بن عبيد القدرى

[ 1365 ] عمرو بن عبيد القدرى

وهو بن عبيد بن باب ويقال بن عبيد بن كيسان بن باب أبو عثمان مولى بنى تميم من أبناء فارس
روى عن الحسن
روى عنه حامد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا نعيم بن حماد حدثني أبو داود الطيالسي عن شعبة عن يونس قال كان عمرو بن عبيد يكذب في الحديث نا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد يعنى بن حنبل عفان نا حماد بن سلمة قال كان حميد من اكفهم عنه يعنى عمرا فقال لي حميد لا تأخذ عن هذا شيئا فإنه يكذب على الحسن نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى ثنا خالد بن خداش ثنا بكر بن حمران قال كنا عند بن عون فسأله انسان عن مسألة فقال ما أدري فقال الرجل عمرو بن عبيد يقول عن الحسن كذا وكذا فقال ما لنا ولعمرو بن عبيد عمرو بن عبيد يكذب على الحسن نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت معاذ بن معاذ يقول قلت لعوف ان عمرو بن عبيد ثنا عن الحسن كذا وكذا قال كذب والله عمرو نا عبد الرحمن نا على بن الحسن نا أحمد يعنى بن محمد بن حنبل حدثني عفان نا همام قال قال مطر والله ما اصدق عمرو بن عبيد في شيء نا صالح بن أحمد نا على يعنى بن المديني قال سمعت سفيان يعنى بن عيينة وذكر عمرو بن عبيد فقال كتبت عنه كتابا كثيرا ووهبت كتابي لابن اخى عمرو بن عبيد نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال كان يحيى يعنى بن سعيد يحدثنا عن عمرو بن عبيد نا عبد الرحمن نا محمد بن إبراهيم بن شعيب ثم تركه انا عبد الرحمن نا على بن الحسن الهسنجاني ثنا نعيم بن حماد قال قلت لابن المبارك لاى شيء تركوا عمرو بن عبيد قال ان عمروا كان يدعو يعنى الى القدر نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أبا حفص عمرو بن على قال كان يحيى وعبد الرحمن لا يحدثان عن عمرو بن عبيد نا عبد الرحمن قال ذكره عبد الله بن عمر البكري الطالقاني قال سمعت عبد الملك الميموني قال قال أحمد بن حنبل عمرو بن عبيد ليس بأهل ان يحدث عنه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمرو بن عبيد ليس بشيء نا عبد الرحمن نا محمد بن إبراهيم بن شعيب قال قال عمرو بن على عمرو بن عبيد كان متروك الحديث صاحب بدعة نا عبد الرحمن قال سألت أبى عن عمرو بن عبيد فقال كان متروك الحديث


152-[ 1366 ] عمرو بن عبيد العبشمي

[ 1366 ] عمرو بن عبيد العبشمي

روى عن ثوبان انه قال يوشك ان تداعى الأمم
روى عنه أبو الأشهب سمعت أبى يقول ذلك


153-[ 1367 ] عمرو بن أبى عبيد من أهل المدينة

[ 1367 ] عمرو بن أبى عبيد من أهل المدينة

روى عن سعيد بن المسيب وغيره
روى عنه يحيى بن سعيد الأنصاري وابن أبى ذئب سمعت أبى يقول ذلك


154-[ 1368 ] عمرو بن عثمان بن عفان القرشي

[ 1368 ] عمرو بن عثمان بن عفان القرشي

روى عن أبيه وأسامة بن زيد روى الزهرى عن على بن حسين عنه سمعت أبى يقول ذلك قال أبو زرعة الرواة يقولون عمرو وكان مالك يقول عمر بن عثمان نا عبد الرحمن نا على بن الحسين بن الجنيد قال حدثت عن على بن المديني عن يحيى بن سعيد القطان قال قلت لمالك إنما هو عمرو بن عثمان فأبى ان يرجع وقال قد كان لعثمان بن يقال له عمر هذه داره نا عبد الرحمن سمعت أبى يقول سمعت إسماعيل بن أبى أويس يقول أخطأ مالك بن أنس في اسم عمرو بن عثمان فقال عمر بن عثمان وانما هو عمرو بن عثمان وأشار بيده الى فقال دار هذه دار عمر بن عثمان الذي
روى عنه على بن حسين نا عبد الرحمن نا صالح أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى يعنى بن سعيد القطان عمرو بن عثمان أحب إليك أو طلحة بن يحيى فقال عمرو بن عثمان أحب الى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عمرو بن عثمان أحب الى من طلحة بن يحيى


155-[ 1369 ] عمرو بن عثمان بن عبد الله بن موهب مولى آل طلحة

[ 1369 ] عمرو بن عثمان بن عبد الله بن موهب مولى آل طلحة

روى عن موسى بن طلحة
روى عنه وكيع وأبو نعيم وعبيد الله بن موسى سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن عمرو بن عثمان بن عبد الله بن موهب فقال كوفى ثقة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عمرو بن عثمان الذي
روى عن موسى بن طلحة ثقة ثنا عبد الرحمن قال سألت أبى عن عمرو بن عثمان بن عبد الله بن موهب فقال صالح لا بأس به


156-[ 1370 ] عمرو بن عثمان أبو عثمان نزل الكوفة

[ 1370 ] عمرو بن عثمان أبو عثمان نزل الكوفة

روى عن عطاء بن السائب
روى عنه خالد بن يزيد الكاهلى سمعت أبى يقول ذلك


157-[ 1371 ] عمرو بن عثمان بن يعلى بن مرة الثقفى

[ 1371 ] عمرو بن عثمان بن يعلى بن مرة الثقفى

روى عن أبيه
روى عنه خلف بن مهران العدوى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو سهل كثير بن زياد


158-[ 1372 ] عمرو بن عثمان الكلابي

[ 1372 ] عمرو بن عثمان الكلابي

روى عنه زهير وهارون بن حيان وعبيد الله بن عمرو وموسى بن اعين سمعت أبى يقول ذلك قال أبو محمد
روى عنه الفضل بن يعقوب الرخامي نا عبد الرحمن قال سألت أبى عن عمرو بن عثمان الكلابي فقال يتكلمون فيه كان شيخا أعمى بالرقة يحدث الناس من حفظه بأحاديث منكرة لا يصيبونه في كتبه أدركته ولم اسمع منه ورأيت من أصحابنا من أهل العلم من قد كتب عامة كتبه لا يرضاه وليس عندهم بذلك


159-[ 1373 ] عمرو بن عثمان الجعفي سمع عبيد الله بن سعيد قائد الأعمش

[ 1373 ] عمرو بن عثمان الجعفي سمع عبيد الله بن سعيد قائد الأعمش

روى عنه أبو سعيد الجعفي يحيى بن سليمان سمعت أبى يقول ذلك


160-[ 1374 ] عمرو بن عثمان بن سعيد بن كثير بن دينار الحمصي

[ 1374 ] عمرو بن عثمان بن سعيد بن كثير بن دينار الحمصي

روى عن الحارث بن عبيدة وإسماعيل بن عياش ومحمد بن حرب الأبرش وبقية بن الوليد والوليد بن مسلم ومروان الفزاري ومحمد بن حمير وعقبة بن علقمة وأبيه ومحمد بن خالد الوهبي
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عن عمرو بن عثمان الحمصي فقال صدوق نا عبد الرحمن سئل أبو زرعة عنه فقال كان احفظ من محمد بن المصغى وأحبهما الى


161-[ 1375 ] عمرو بن على بن بحر أبو حفص الفلاس الصيرفي الباهلى

[ 1375 ] عمرو بن على بن بحر أبو حفص الفلاس الصيرفي الباهلى

روى عن يزيد بن زريع وبشر بن المفضل ومعتمر بن سليمان وزياد بن الربيع وسلمة بن رفيع
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت أبى يقول كان عمرو بن على ارشق من على بن المديني وهو بصرى صدوق نا عبد الرحمن قال سمعت أبى يقول سمعت العباس العنبري يقول ما تعلمت الحديث الا من عمرو بن على


162-[ 1376 ] عمرو بن عامر الأنصاري

[ 1376 ] عمرو بن عامر الأنصاري

روى عن أنس
روى عنه أبو الزناد ومسعر والثوري وشعبة وشريك ويحيى بن عبد الله الجابر سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن عمرو بن عامر فقال ثقة صالح


163-[ 1377 ] عمرو بن عامر بن عبد الله بن الزبير

[ 1377 ] عمرو بن عامر بن عبد الله بن الزبير

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك


164-[ 1378 ] عمرو بن عامر والد أسد بن عمرو

[ 1378 ] عمرو بن عامر والد أسد بن عمرو

روى عن عمر بن عبد العزيز
روى عنه بن عيينة سمعت أبى يقول ذلك


165-[ 1379 ] عمرو بن عامر بن الفرات النسائي الذهلي الأعور كان أعور عين اليمنى

[ 1379 ] عمرو بن عامر بن الفرات النسائي الذهلي الأعور كان أعور عين اليمنى

روى عن أبى بكر بن عياش وجرير ومروان بن معاوية وهشيم كتب عنه أبى بالري وهو حاج


166-[ 1380 ] عمرو بن عاصم بن سفيان بن عبد الله الثقفى أخو بشر بن عاصم سمع أبا هريرة

[ 1380 ] عمرو بن عاصم بن سفيان بن عبد الله الثقفى أخو بشر بن عاصم سمع أبا هريرة سمع منه يعلى بن عطاء وابن أبى حسين سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


167-[ 1381 ] عمرو بن عاصم الكلابي سمع هماما وحماد بن سلمة سمعت أبى يقول ذلك انا عبد

[ 1381 ] عمرو بن عاصم الكلابي سمع هماما وحماد بن سلمة سمعت أبى يقول ذلك انا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عمرو بن عاصم فقال صالح

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


168-[ 1382 ] عمرو بن عتبة بن فرقد

[ 1382 ] عمرو بن عتبة بن فرقد

روى عن بن مسعود
روى عنه الشعبي حديث سبيعة سمعت أبى يقول ذلك


169-[ 1383 ] عمرو بن عتبة بن أبى لهب الهاشمي قال أتيت أم هانئ حين هزم أصحاب الجمل

[ 1383 ] عمرو بن عتبة بن أبى لهب الهاشمي قال أتيت أم هانئ حين هزم أصحاب الجمل

روى عن أبيه
روى عنه معروف سمعت أبى يقول ذلك


170-[ 1384 ] عمرو بن عطية التيمى بن النمر بن قاسط وكان يسمى المسيح سمع عمر وسلمان

[ 1384 ] عمرو بن عطية التيمى بن النمر بن قاسط وكان يسمى المسيح سمع عمر وسلمان

روى عنه حماد بن أبى سليمان سمعت أبى يقول ذلك


171-[ 1385 ] عمرو بن عطية العوفي

[ 1385 ] عمرو بن عطية العوفي

روى عن أبيه
روى عنه الحسن بن عبد الله بن حرب المصيصي نا عبد الرحمن قال سألت أبا زرعة عن عمرو بن عطية فقال ليس بقوي


172-[ 1386 ] عمرو بن عمير

[ 1386 ] عمرو بن عمير

روى عن أبى هريرة عن النبي صلى الله عليه وسلم من غسل ميتا فليغتسل
روى عنه القاسم بن العباس سمعت أبى يقول ذلك


173-[ 1387 ] عمرو بن علقمة بن وقاص الليثي حجازي

[ 1387 ] عمرو بن علقمة بن وقاص الليثي حجازي

روى عن أبيه
روى عنه ابنه محمد بن عمرو سمعت أبى يقول ذلك


174-[ 1388 ] عمرو بن عمرو أبو الزعراء كوفى بن اخى أبى الأحوص الجشمي

[ 1388 ] عمرو بن عمرو أبو الزعراء كوفى بن اخى أبى الأحوص الجشمي

روى عن عكرمة وعمه أبى الأحوص وعبيد الله بن عتبة
روى عنه الثوري وابن عيينة وعبيدة بن حميد وحفص أبو عمر الجشمي سمعت أبى يقول أبو الزعراء شيخ ثقة
وهو بن اخى أبى الأحوص نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو الزعراء عمرو بن عمرو ثقة نا عبد الرحمن قال سألت أبى عن أبى الزعراء عمرو بن عمرو فقال صدوق


175-[ 1389 ] عمرو بن عمران أبو السوداء النهدي كوفى رأى أنس بن مالك

[ 1389 ] عمرو بن عمران أبو السوداء النهدي كوفى رأى أنس بن مالك

روى عن بن سابط وعبد خير والضحاك وجعفر بن أبى المغيرة
روى عنه الثوري سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى السوداء النهدي فقال ثقة انا بن أبى خيثمة في كتابه الى سألت يحيى بن معين عن أبى السوداء فقال اسمه عمرو بن عمران ثقة نا عبد الرحمن قال سألت أبى عن أبى السوداء فقال ما بحديثه بأس


176-[ 1390 ] عمرو بن العلاء أبو العلاء اليشكري ولقبه جرن سمع من صالح بن سرج

[ 1390 ] عمرو بن العلاء أبو العلاء اليشكري ولقبه جرن سمع من صالح بن سرج

روى عنه عبد الصمد بن عبد الوارث وأبو الوليد سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو داود الطيالسي فقال ثنا عمرو بن العلاء


177-[ 1391 ] عمرو بن عيسى أبو نعامة العدوى بصرى

[ 1391 ] عمرو بن عيسى أبو نعامة العدوى بصرى

روى عن مطرف بن عبد الله بن الشخير وحجين بن الربيع وحفصة بنت سيرين
روى عنه يحيى بن سعيد القطان ويزيد بن زريع ووكيع سمعت أبى يقول ذلك نا عبد الرحمن ثنا علي بن أبي طاهر فيما كتب الي نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل ذكر أبا نعامة العدوى فقال ثقة الا انه اختلط قبل موته نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى نعامة العدوى فقال عمرو بن عيسى بصرى ثقة نا عبد الرحمن قال سألت أبى عن أبى نعامة العدوى فقال لا بأس به


178-[ 1392 ] عمرو بن عيسى

[ 1392 ] عمرو بن عيسى

روى عن وبرة المسلي عن أبى عباس
روى عنه فياض بن محمد الرقى


179-[ 1393 ] عمرو بن عون الواسطي

[ 1393 ] عمرو بن عون الواسطي

وهو بن عون بن أوس أبو عثمان
روى عن حماد بن زيد والماجشون وأبى عوانة وهشيم وخالد سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة ومحمد بن مسلم نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يزيد بن هارون يقول كان عمرو بن عون ممن يزداد كل يوم خيرا نا عبد الرحمن قال سئل أبى عن عمرو بن عون فقال ثقة حجة وكان يحفظ حديثه وقال يزيد بن هارون عليكم بعمرو بن عون نا عبد الرحمن قال سمعت أبا زرعة يقول قل من رأيت اثبت من عمرو بن عون


180-[ 1394 ] عمر بن عون بن عمرو بن تميم الأنصاري أبو عون

[ 1394 ] عمر بن عون بن عمرو بن تميم الأنصاري أبو عون

روى عن عبد الله بن عبد الرحمن بن أبى عمرة الأنصاري
روى عنه سعيد بن كثير بن عفير المصري نا عبد الرحمن قال سألت أبى عنه فقال مجهول


181-[ 1395 ] عمرو بن عون الصنعاني

[ 1395 ] عمرو بن عون الصنعاني

روى عن عروة بن محمد بن عطية


182-[ 1396 ] عمرو بن عباس الرازي أبو عثمان البصري

[ 1396 ] عمرو بن عباس الرازي أبو عثمان البصري

روى عن عبد الرحمن بن مهدى وغندر ومحمد بن مروان العجلي سمعت أبى يقول ذلك


183-[ 1397 ] عمرو بن أبى عقرب سمع عتاب بن اسيد

[ 1397 ] عمرو بن أبى عقرب سمع عتاب بن اسيد

روى عنه سليط وأيوب ابنا عبد الله بن يسار حديثه عن أهل مكة روى شبابة عن خالد بن أبى عثمان عن سليط وأيوب ابنى عبد الله بن يسار عن عمرو بن أبى عقرب قال بعثني رسول الله صلى الله عليه وسلم ووهم فيه شبابة وليست له صحبة سمعت أبى يقول ذلك


184-[ 1398 ] عمرو بن أبى عمرو مولى المطلب بن عبد الله بن حنطب المخزومي القرشي

[ 1398 ] عمرو بن أبى عمرو مولى المطلب بن عبد الله بن حنطب المخزومي القرشي

روى عن أنس وسمع منه الكثير وعكرمة سمعت أبى يقول ذلك قال أبو محمد
روى عنه مالك بن أنس وعبد العزيز الدراوردي وروى عن المطلب بن عبد الله نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن عمرو بن أبى عمرو فقال ليس به بأس
روى عنه مالك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عمرو بن أبى عمرو في حديثه ضعف ليس بقوي وليس بحجة لم يرو عنه مالك وكان يضعفه وعلقمة بن أبى علقمة أوثق منه ثنا عبد الرحمن قال سألت أبى عن عمرو بن أبى عمرو فقال لا بأس به
روى عنه مالك ثنا عبد الرحمن قال سئل أبو زرعة عن عمرو بن أبى عمر فقال مدينى ثقة


185-[ 1399 ] عمرو بن غالب الهمداني كوفى

[ 1399 ] عمرو بن غالب الهمداني كوفى

روى عن عائشة
روى عنه أبو إسحاق الهمداني نا عبد الرحمن قال سمعت أبى يقول ذلك


186-[ 1400 ] عمرو بن غزى بن اخى علباء بن احمر

[ 1400 ] عمرو بن غزى بن اخى علباء بن احمر

روى عن علباء سمع منه أبان بن عبد الله البجلي سمعت أبى يقول ذلك


187-[ 1401 ] عمرو بن غيلان الثقفى أمير البصرة ويقال عبد الله بن عمرو بن غيلان

[ 1401 ] عمرو بن غيلان الثقفى أمير البصرة ويقال عبد الله بن عمرو بن غيلان

روى عن
روى عنه قتادة ومسلم بن مشكم كاتب أبى الدرداء سمعت أبى يقول ذلك


188-[ 1402 ] عمرو بن الفغواء الخزاعي قال دعاني رسول الله صلى الله عليه وسلم ودفع

[ 1402 ] عمرو بن الفغواء الخزاعي قال دعاني رسول الله صلى الله عليه وسلم ودفع الى مالا احمله الى مكة ليقسم في قريش

روى عنه ابنه عبد الله بن عمرو بن الفغواء


189-[ 1403 ] عمرو بن فائد أبو على الاسوارى

[ 1403 ] عمرو بن فائد أبو على الاسوارى

روى عن سقط
روى عنه سقط نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال انا عبيد الله بن عمر القواريرى قال حدثني يحيى بن سعيد قال عمرو بن فائد الاسوارى ليس بشيء


190-[ 1404 ] عمرو بن قيس أبو ثور الشامي حمصي سمع عبد الله بن عمرو وعبد الله بن بسر

[ 1404 ] عمرو بن قيس أبو ثور الشامي حمصي سمع عبد الله بن عمرو وعبد الله بن بسر سمع من معاوية سمع منه الأوزاعي ومعاوية بن صالح وإسماعيل بن عياش سمعت أبى يقول ذلك وهو

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


191-[ 1405 ] عمرو بن قيس هو بن ثور بن مازن بن خيثمة

[ 1405 ] عمرو بن قيس هو بن ثور بن مازن بن خيثمة

روى عن جده مازن بن خيثمة ان معاذ بن جبل بعثه يوم نزل بين السكون والسكاسك حتى اسلم الناس وافدا الى رسول الله صلى الله عليه وسلم وروى عمرو بن قيس عن عاصم بن حميد السكوني
روى عنه صفوان بن عمرو


192-[ 1406 ] عمرو بن قيس الملائي الكوفى أبو عبد الله سمعت أبى يقول ذلك قال أبو محمد

[ 1406 ] عمرو بن قيس الملائي الكوفى أبو عبد الله سمعت أبى يقول ذلك قال أبو محمد

روى عن عمرو بن مرة الجملي وعطية العوفي والحر بن الصباح وفرات القزاز وعبد الرحمن بن سعيد بن وهب وجبلة بن سحيم وعون بن أبى جحيفة وثوير بن أبي فاختة وأبى إسحاق السبيعي ومحمد بن جحادة وزبيد اليامي وعاصم بن أبى النجود وعمارة بن غزية
روى عنه سفيان الثوري والحكم بن بشير بن سلمان وأبو خالد الأحمر نا عبد الرحمن نا عبد الملك بن أبى عبد الرحمن المقرى نا عبد الرحمن يعنى بن الحكم بن بشير ثنا أبى قال رأيت سفيان يجىء الى عمرو بن قيس يجلس بين يديه ينظر اليه لا يكاد يصرف بصره عنه أظنه يحتسب في ذلك نا عبد الرحمن نا محمد بن سعيد المقرى الرازي قال سمعت عبد الرحمن يعنى بن الحكم بن بشير يذكر عن أبيه قال سمعت عمرو بن قيس يقول ما سمعت شيئا من حديث رسول الله صلى الله عليه وسلم الا انى احفظه ولا كتبت حديثا قط ولا سمعت من كتاب قط الا شيئا من حماد ثم تركته ثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل حدثني أبى ثنا عبد الرزاق ان الثوري كان إذا ذكر عمرو بن قيس اثنى عليه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمرو بن قيس الملائي فقال ثقة سئل أبى عن عمرو بن قيس فقال ثقة ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن عمرو بن قيس الملائي فقال ثقة نا عبد الرحمن قال سئل أبو زرعة عن عمرو بن قيس الملائي فقال ثقة مأمون


193-[ 1407 ] عمرو بن قيس الليثي سمع منذر بن ثعلبة عن أبى العلاء بن الشخير عن البراء

[ 1407 ] عمرو بن قيس الليثي سمع منذر بن ثعلبة عن أبى العلاء بن الشخير عن البراء عن النبي صلى الله عليه وسلم

روى عنه نصر بن على سمعت أبى يقول ذلك


194-[ 1408 ] عمرو بن قيس بن يسير بن عمرو الكوفى سمع أباه سمع منه أبو نعيم وإبراهيم

[ 1408 ] عمرو بن قيس بن يسير بن عمرو الكوفى سمع أباه سمع منه أبو نعيم وإبراهيم بن موسى ومحمد بن مهران الجمال سمعت أبى يقول ذلك قال أبو محمد ثنا عنه أبو سعيد الأشج ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن قيس بن يسير بن عمرو لا شيء نا عبد الرحمن قال سئل أبى عن عمرو بن قيس بن يسير فقال ثقة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


195-[ 1409 ] عمرو بن أبى قيس الكوفى نزل الري

[ 1409 ] عمرو بن أبى قيس الكوفى نزل الري

روى عن الزبير بن عدى وسماك بن حرب وعاصم بن بهدلة
روى عنه حكام بن سلم وإسحاق بن سليمان ومحمد بن سعيد بن سابق نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد
روى عن آدم بن على وأبى إسحاق الهمداني والسدي ومنصور والأعمش بن قيس وعاصم الأحول وإبراهيم بن المهاجر وعطاء بن السائب والأعمش بن خالد
روى عنه يحيى بن الضريس وعبد الرحمن الدشتكي والسندى بن عبد ربه وهارون بن المغيرة وسليمان بن أبى هوذة وعبد الله بن الجهم نا عبد الرحمن نا هارون محمد بن خالد الخزاز قال سمعت عبد الصمد المقرى يقول دخل الرازيون على الثوري فسألوه الحديث فقال أليس عندكم الأزرق يعنى عمرو بن أبى قيس قال عبد الصمد وكان ازرق


196-[ 1410 ] عمرو بن قتادة

[ 1410 ] عمرو بن قتادة

روى عن عطاء بن أبى رباح
روى عنه يحيى بن سليم الطائفي


197-[ 1411 ] عمرو بن قيظى بن عامر بن شداد

[ 1411 ] عمرو بن قيظى بن عامر بن شداد

روى عن أبيه عن جده شداد بن اسيد انه قدم على رسول الله صلى الله عليه وسلم
روى عنه زيد بن الحباب سمعت أبى يقول ذلك


198-[ 1412 ] عمرو بن القاسم

[ 1412 ] عمرو بن القاسم

روى عن أبى قلابة
روى عنه جرير بن عبيدة سمعت أبى يقول ذلك


199-[ 1413 ] عمرو بن قسيط الرقى

[ 1413 ] عمرو بن قسيط الرقى

روى عن عبيد الله بن عمرو وأبى المليح ثنا عنه أبو زرعة نا عبد الرحمن قال سألت أبى عن عمرو بن قسيط قال هو دون عمرو بن عثمان خرج الى أرمينية فلما قدم كان قد توفى عبد الله بن جعفر الرقى فبعث الى أهل بيت عندهم فأخذ منهم كتب عبيد الله بن عمرو


200-[ 1414 ] عمرو بن كيسان

[ 1414 ] عمرو بن كيسان

روى عن بن عباس قوله
روى عنه عمرو بن دينار سمعت أبى يقول ذلك


201-[ 1415 ] عمرو بن كعب المعافري

[ 1415 ] عمرو بن كعب المعافري

روى عن على مرسل
روى عنه حيوة بن شريح سمعت أبى يقول ذلك ويقول هو مجهول


202-[ 1416 ] عمرو بن كثير بن افلح ويقال عمر بن كثير بن افلح سمع عبد الرحمن بن كيسان

[ 1416 ] عمرو بن كثير بن افلح ويقال عمر بن كثير بن افلح سمع عبد الرحمن بن كيسان

روى عنه حماد بن خالد الخياط ومحمد بن بشر العبدي وأبو عون الزيادي ويقول أبو عون عمر بن كثير سمعت أبى يقول ذلك


203-[ 1417 ] عمرو بن كثير القيسي

[ 1417 ] عمرو بن كثير القيسي

روى عن عبد الرحمن بن أبى الزناد
روى عنه جعفر بن عمران الواسطي سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


204-[ 1418 ] عمرو بن كردى وهو عمرو بن أبى حكيم أبو سعيد الواسطي

[ 1418 ] عمرو بن كردى وهو عمرو بن أبى حكيم أبو سعيد الواسطي

روى عن عكرمة وعبد الله بن بريدة وأبى مجلز
روى عنه خالد الحذاء وشعبة فاما شعبة فإنه يقول ثنا عمرو بن أبى حكيم وقال خالد الحذاء عمرو بن كردى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث


205-[ 1419 ] عمرو بن اللجلاج السكسكي قوله روى صفوان بن عمرو عن أبى ذر عبد الرحمن بن

[ 1419 ] عمرو بن اللجلاج السكسكي قوله روى صفوان بن عمرو عن أبى ذر عبد الرحمن بن فضالة عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


206-[ 1420 ] عمرو بن مرة الجهني أبو مريم وكانت له صحبة

[ 1420 ] عمرو بن مرة الجهني أبو مريم وكانت له صحبة

روى عنه القاسم بن مخيرة وعيسى بن طلحة وحجر بن مالك وروى حرملة بن عبد العزيز بن الربيع بن سبرة عن عثمان وعمرو وابنى مضرس الجهنيين عن أبيهما عنه وروى على بن الحكم البناني عن أبى الحسن الجزري عنه


207-[ 1421 ] عمرو بن مرة الجملي المرادي الكوفى وكان ضريرا سمع عبد الله بن أبى أوفى

[ 1421 ] عمرو بن مرة الجملي المرادي الكوفى وكان ضريرا سمع عبد الله بن أبى أوفى وعبد الرحمن بن أبى ليلى وسعيد بن المسيب وأبا عبيدة بن عبد الله بن مسعود وعبد الله بن سلمة

روى عنه منصور والأعمش وشعبة وزيد بن أبى أنيسة وأبو خالد الدالاني ومسعر نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى ثنا عبد الجبار بن العلاء ثنا سفيان بن عيينة عن مسعر قال كان عمرو بن مرة من معادن الصدق عندنا نا عبد الرحمن ثنا بشر بن مسلم بن عبد الحميد الحمصي نا حيوة ثنا بقية قال قلت لشعبة عمرو بن مرة قال كان أكثرهم علما نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول أربعة بالكوفة لا يختلف في حديثهم فمن اختلف عليهم فهو يخطىء منهم عمرو بن مرة نا عبد الرحمن نا أبى حماد بن زاذان قال سمعت عبد الرحمن بن مهدى يقول حفاظ الكوفة أربعة عمرو بن مرة ومنصور وسلمة بن كهيل وأبو حصين نا عبد الرحمن نا أبى حدثني مقاتل بن محمد عن الحسن بن محمد يعنى الطنافسي قال سمعت حفص بن غياث يقول ما رأيت الأعمش يثنى على أحد الا على عمرو بن مرة فإنه كان يقول كان مأمونا على ما عنده ثنا عبد الرحمن نا سعيد بن أبى سعيد الاراطى الرازي قال سئل أحمد بن حنبل عن عمرو بن مرة فزكاه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمرو بن مرة ثقة نا عبد الرحمن قال سمعت أبى يقول عمرو بن مرة صدوق ثقة وكان يرى الارجاء


208-[ 1422 ] عمرو بن ميمون الأودي سكن الكوفة أدرك الجاهلية

[ 1422 ] عمرو بن ميمون الأودي سكن الكوفة أدرك الجاهلية

روى عن معاذ بن جبل
روى عنه أبو إسحاق الهمداني وأبو بلج وحصين سمعت أبى يقول ذلك نا عبد الرحمن نا أبى ثنا يوسف بن يعقوب الصفار نا أبو بكر بن عياش عن أبى إسحاق الهمداني قال كان أصحاب النبي صلى الله عليه وسلم يرضون بعمر بن ميمون نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن ميمون يعنى الأودي ثقة


209-[ 1423 ] عمرو بن ميمون بن مهران الجزري يقال كنيته أبو عبد الله

[ 1423 ] عمرو بن ميمون بن مهران الجزري يقال كنيته أبو عبد الله

روى عن أبيه وسليمان بن يسار
روى عنه الثوري وغيره نا عبد الرحمن قال سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره عبد الملك الميموني قال سمعت أحمد بن حنبل يقول جدك عمرو بن ميمون ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن ميمون بن مهران ثقة


210-[ 1424 ] عمرو بن ميمون القناد

[ 1424 ] عمرو بن ميمون القناد

روى عن أبى زهير عبد الرحمن بن مغراء
روى عنه صالح بن زياد الرقى ثنا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه والحديث الذي رواه منكر


211-[ 1425 ] عمرو بن مالك الرؤاسي قال قلت يا رسول الله أرض عنى فأعرض عنى ثلاثا قلت

[ 1425 ] عمرو بن مالك الرؤاسي قال قلت يا رسول الله أرض عنى فأعرض عنى ثلاثا قلت له ان الرب تبارك وتعالى ليترضى فيرضى فارض عنى فرضى عنى روى وكيع عن أبيه عن شيخ يقال له طارق عن عمرو بن مالك الرؤاسى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


212-[ 1426 ] عمرو بن مالك أبو على الجنبي سمع فضالة بن عبيد وأبا سعيد الخدري

[ 1426 ] عمرو بن مالك أبو على الجنبي سمع فضالة بن عبيد وأبا سعيد الخدري

روى عنه أبو هانئ حميد بن هانئ سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمرو بن مالك الجنبي ثقة


213-[ 1427 ] عمرو بن مالك النكري أبو مالك من عبد القيس

[ 1427 ] عمرو بن مالك النكري أبو مالك من عبد القيس

روى عن أبى الجوزاء سمعت أبى يقول ذلك قال أبو محمد
روى عنه عباد بن عباد المهلبي وسعيد بن زيد أخو حماد بن زيد


214-[ 1428 ] عمرو بن مالك الراسبي أبو عثمان البصري

[ 1428 ] عمرو بن مالك الراسبي أبو عثمان البصري

روى عن جارية بن هرم أبى شيخ الفقيمي ومروان بن معاوية والوليد بن مسلم وعبد الأعلى بن عبد الأعلى الشامي سمعت أبى يقول كتبت عنه أيام الأنصاري وقال لي على بن نصر كان كذا كأنه ضعفه ولم يكن صدوقا وترك أبى التحديث عنه وكذلك أبو زرعة ترك الراوية عنه


215-[ 1429 ] عمرو بن مرثد أبو أسماء الرحبي سمع ثوبان وشداد بن أوس واوس بن أوس وأبا

[ 1429 ] عمرو بن مرثد أبو أسماء الرحبي سمع ثوبان وشداد بن أوس واوس بن أوس وأبا هريرة سمع منه أبو قلابة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


216-[ 1430 ] عمرو بن مسلم الجندعى المديني

[ 1430 ] عمرو بن مسلم الجندعى المديني

وهو بن عمار بن أكيمة
وهو بن أكيمة
روى عن سعيد بن المسيب
روى عنه مالك وسعيد بن أبى هلال ومحمد بن عمرو بن علقمة واختلف في اسمه عن مالك فروى بعضهم عنه انه قال عمرو بن مسلم وآخرون رووا عن مالك عمر بن مسلم وكذلك محمد بن عمرو بن علقمة يقول عمرو بن مسلم سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمرو بن مسلم بن أكيمة ثقة
روى عنه الزهرى ومحمد بن عمرو


217-[ 1431 ] عمرو بن مسلم الجندي

[ 1431 ] عمرو بن مسلم الجندي

روى عن طاوس وعكرمة
روى عنه معمر وزياد بن سعد وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان وذكر عمرو بن مسلم صاحب طاوس فحرك يده وقال ما أرى هشام بن حجير الا أمثل منه قلت له أضرب على حديث هشام بن حجير فقال نعم نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي عمرو بن مسلم الجندي الذي
روى عنه بن عيينة ومعمر فقال هو ضعيف وقال مرة ليس بذاك قال عبد الله قلت ليحيى بن معين عمرو بن مسلم الجندي هو أضعف أو هشام بن حجير فضعف عمرا قال هشام بن حجير أحب الى من عمرو نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عمرو بن مسلم صاحب طاوس ليس بقوي


218-[ 1432 ] عمرو بن مسلم صاحب المقصورة سمع أنسا ويقال عن أبى حازم عن أنس

[ 1432 ] عمرو بن مسلم صاحب المقصورة سمع أنسا ويقال عن أبى حازم عن أنس

روى عنه أبو علقمة الفروي وأبو معاوية سمعت أبى يقول ذلك


219-[ 1433 ] عمرو بن أبى مسلم

[ 1433 ] عمرو بن أبى مسلم

روى عن عروة
روى عنه عبد الرحمن بن أبى الموال سمعت أبى يقول ذلك


220-[ 1434 ] عمرو بن معاوية الجرمي أبو المهلب ويقال النضر بن عمرو وهو عم أبى قلابة

[ 1434 ] عمرو بن معاوية الجرمي أبو المهلب ويقال النضر بن عمرو وهو عم أبى قلابة

روى عن عمران بن حصين
روى عنه أبو قلابة سمعت أبى يقول ذلك


221-[ 1435 ] عمرو بن معدى كرب الزبيدي أبو ثور كان بالمدينة وكان بالعراق زمن

[ 1435 ] عمرو بن معدى كرب الزبيدي أبو ثور كان بالمدينة وكان بالعراق زمن القادسية سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


222-[ 1436 ] عمرو بن معدى كرب الصدفي المصري

[ 1436 ] عمرو بن معدى كرب الصدفي المصري

روى عن عمرو بن العاص
روى عنه سقط سمعت أبى يقول ذلك


223-[ 1437 ] عمرو بن ماتع المعافري

[ 1437 ] عمرو بن ماتع المعافري

روى عن عبد الله بن عمرو
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


224-[ 1438 ] عمرو بن معاذ الأشهلي ويقال عمرو بن سعد بن معاذ الأشهلي الأنصاري أبو

[ 1438 ] عمرو بن معاذ الأشهلي ويقال عمرو بن سعد بن معاذ الأشهلي الأنصاري أبو محمد

روى عن جدته
روى عنه زيد بن اسلم سمعت أبى يقول ذلك


225-[ 1439 ] عمرو بن مرداس بن عبد الرحمن الجندعى

[ 1439 ] عمرو بن مرداس بن عبد الرحمن الجندعى

روى عن أبى هريرة
روى عنه عبد الله بن عبد العزيز الليثي


226-[ 1440 ] عمرو بن مرداس شامي سمع بلالا

[ 1440 ] عمرو بن مرداس شامي سمع بلالا

روى عنه أبو الورد بن ثمامة سمعت أبى يقول ذلك


227-[ 1441 ] عمرو بن مقسم

[ 1441 ] عمرو بن مقسم

روى عن عمرو بن شعيب
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


228-[ 1442 ] عمرو بن مساحق مدينى

[ 1442 ] عمرو بن مساحق مدينى

روى عن جده عن عمر رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول ذلك


229-[ 1443 ] عمرو بن مصعب بن الزبير

[ 1443 ] عمرو بن مصعب بن الزبير

روى عن عروة عن عائشة
روى عنه روح بن غضيف وسعيد بن زيد أخو حماد بن زيد سمعت أبى يقول ذلك


230-[ 1444 ] عمرو بن مهاجر الأنصاري الدمشقي أخو محمد بن مهاجر وكان على حرس عمر بن

[ 1444 ] عمرو بن مهاجر الأنصاري الدمشقي أخو محمد بن مهاجر وكان على حرس عمر بن عبد العزيز

روى عن عمر بن عبد العزيز وعن أبيه عن أسماء بنت يزيد البصري وإسماعيل بن عياش ويحيى بن حمزة سمعت أبى يقول ذلك نا عبد الرحمن انا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عمرو بن مهاجر الذي كان حرس عمر بن عبد العزيز ثقة


231-[ 1445 ] عمرو بن مروان أبو العنبس الكوفى سمع شقيق بن سلمة والشعبي وإبراهيم

[ 1445 ] عمرو بن مروان أبو العنبس الكوفى سمع شقيق بن سلمة والشعبي وإبراهيم النخعي

روى عنه وكيع وحفص بن غياث وجعفر بن عون وعبد الرحمن بن هانئ النخعي سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمرو بن مردان ثقة نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


232-[ 1446 ] عمرو بن مروان أبو أمية

[ 1446 ] عمرو بن مروان أبو أمية

روى عن أبى حزرة القاص
روى عنه هارون بن سعيد الأيلي سألت أبى عنه فقال لا اعرفه


233-[ 1447 ] عمرو بن مثيل الجزري

[ 1447 ] عمرو بن مثيل الجزري

روى عن عبد الله بن بريدة
روى عنه بن المبارك وأبو عامر العقدى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن مثيل الجزري ثقة انا عبد الرحمن قال سألت أبى عن عمرو بن مثيل فقال محله الصدق


234-[ 1448 ] عمرو بن محمد

[ 1448 ] عمرو بن محمد

روى عن سعيد بن جبير وأبى زرعة بن عمرو بن جرير
روى عنه إبراهيم بن طهمان نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول والحديث الذي رواه عن سعيد بن جبير فهو حسن والحديث الآخر الذي رواه عن أبى زرعة بن عمرو بن جرير فإنه يرويه الناس


235-[ 1449 ] عمرو بن محمد بن أبى رزين أبو عثمان البصري مولى خزاعة

[ 1449 ] عمرو بن محمد بن أبى رزين أبو عثمان البصري مولى خزاعة

روى عن الثوري وشعبة وعمران بن حدير
روى عنه الدورق وبندار سمعت أبى يقول ذلك


236-[ 1450 ] عمرو بن العنقزي أبو سعيد مولى قريش والعنقزي شيء ينسب اليه

[ 1450 ] عمرو بن العنقزي أبو سعيد مولى قريش والعنقزي شيء ينسب اليه

روى عن الثوري ويونس بن أبى إسحاق وأسباط بن نصر
روى عنه عبد الرحيم بن مطرف وحسين بن الأسود وعبدة بن عبد الرحيم وأحمد بن محمد بن يحيى بن سعيد القطان سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل يحيى بن معين عن عمرو العنقزي قال ليس به بأس ثنا عن بن جريج قال وسألت عنه فقال ثقة نا عبد الرحمن قال سألت أبى عن عمرو العنقزي فقال محله الصدق


237-[ 1451 ] عمرو بن محمد الناقد أبو عثمان بغدادي سكن الرقة

[ 1451 ] عمرو بن محمد الناقد أبو عثمان بغدادي سكن الرقة

روى عن عبد العزيز بن أبى حازم وحاتم بن إسماعيل ومعتمر بن سليمان وهشيم وعبد السلام بن حرب وابن أبى زائدة سمع منه أبى في الرحلة الأولى
روى عنه أبى وأبو زرعة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى سئل عن عمرو الناقد والمعيطى فقيل له كيف هو عندك فقال عمرو كأنه أحب الى وكان عمرو يتحرى الصدق نا عبد الرحمن قال سألت أبى عن عمرو بن محمد الناقد فقال ثقة امين وصدوق


238-[ 1452 ] عمرو بن أبى الحجاج وهو والد أبى معمر البطين قال أبو معمر واسم أبى

[ 1452 ] عمرو بن أبى الحجاج وهو والد أبى معمر البطين قال أبو معمر واسم أبى الحجاج ميسرة سمع الجارود بن أبى سبرة

روى عنه ربعى بن عبد الله بن الجارود نا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال قال أبى عمرو بن الحجاج وقال بعضهم عمرو بن أبى الحجاج ثنا عنه بن علية وابن سواء ويحيى القطان أراه شيخا ثقة نا عبد الرحمن قال سئل أبى عن عمرو بن أبى الحجاج فقال هو صالح الحديث


239-[ 1453 ] عمرو بن محمد بن مرزوق مولى لبنى شيبان أبو عثمان الرقى نزيل البصرة

[ 1453 ] عمرو بن محمد بن مرزوق مولى لبنى شيبان أبو عثمان الرقى نزيل البصرة

روى عن أبى إسحاق الفزارى
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


240-[ 1454 ] عمرو بن محمد العثماني أبو عثمان قاضى مكة

[ 1454 ] عمرو بن محمد العثماني أبو عثمان قاضى مكة

روى عن إسماعيل بن أبى أويس وعبد الله بن نافع الزبيري وإبراهيم بن حمزة وإبراهيم بن المنذر كتبت عنه وهو صدوق


241-[ 1455 ] عمرو بن مرزوق الواشحى البصري

[ 1455 ] عمرو بن مرزوق الواشحى البصري

روى عن يحيى بن عبد الحميد بن رافع بن خديج وأبى إدريس
روى عنه أبو داود ومسلم وأبو الوليد وأبو ظفر سمعت أبى يقول ذلك


242-[ 1456 ] عمرو بن مرزوق أبو عثمان الباهلى

[ 1456 ] عمرو بن مرزوق أبو عثمان الباهلى

روى عن شعبة والمسعودي وعمران القطان وزهير بن معاوية وعكرمة بن عمار وهمام وحرب بن شداد ومالك بن مغول وزائدة وسليم بن حيان
روى عنه أبى وأبو زرعة سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول سمعت أحمد بن حنبل وقلت له ان على بن المديني تكلم في عمرو بن مرزوق فقال عمرو بن مرزوق رجل صالح لا أدري ما يقول على نا عبد الرحمن قال سمعت أبا زرعة يقول بلغني عن أحمد بن حنبل انه قال عفان كان يرضى عمرو بن مرزوق ومن يرضى عفان نا عبد الرحمن نا أبو بكر عبد الله بن محمد بن الفضل الأسدي قال قال أحمد بن حنبل لابنه صالح حين قدم من البصرة لم لم تكتب عن عمرو بن مرزوق فقال نهيت فقال عفان كان يرضى عمرو بن مرزوق ومن كان يرضى عفان نا عبد الرحمن قال سمعت أبا زرعة يقول سمعت سليمان بن حرب يقول وذكر عمرو بن مرزوق فقال جاء بما ليس عندهم فحسدوه نا عبد الرحمن قال سمعت أبى يقول قلت لأبي سلمة موسى بن إسماعيل كتب عمرو بن مرزوق الحديث مع أبى داود الطيالسي فغضب وقال أبو داود كان يطلب الحديث مع عمرو بن مرزوق نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى ثنا عبيد الله بن عمر القواريرى قال كان يحيى بن سعيد القطان لا يرضى عمرو بن مرزوق في الحديث ننا عبد الرحمن نا يونس بن حبيب قال قال أبو الوليد الطيالسي ما بالبصرة أحد يروى عن شعبة حديث صفوان بن عسال ان يهوديين أتيا النبي صلى الله عليه وسلم فقيل لأبى الوليد إن عمرو بن عمرو بن مرزوق يرويه فقال ما بالبصرة أحد يروى غيره نا عبد الرحمن نا سعيد بن سعيد البخاري نزيل الري قال سمعت مسلم بن إبراهيم يقول كانت الكتب التي عند أبى داود لعمرو بن مرزوق وكان عمرو رجلا غزاء يغزو في البحر فكانت الكتب عند أبى داود الى ان مات أبو داود فلما مات أبو داود حولها عمرو بن مرزوق فقال لي على بن المديني اختلف الى مسلم بن إبراهيم ودع عمرو بن مرزوق قال فأتيت مسلما في يوم مجلس عمرو بن مرزوق فقال لي اليوم مجلس عمرو بن مرزوق كيف جئتنى فقلت ان على بن المديني أمرني ان آتيك نا عبد الرحمن قال سألت أبى عن عمرو بن مرزوق فقال ثقة وكان من العباد ولم نجد من أصحاب شعبة ممن كتبنا عنه أحسن حديثا منه


243-[ 1457 ] عمرو بن منصور المشرقى الكوفى الهمداني سمع الشعبي

[ 1457 ] عمرو بن منصور المشرقى الكوفى الهمداني سمع الشعبي

روى عنه يونس بن أبى إسحاق ووكيع وعمران وإبراهيم ابنا عيينة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث


244-[ 1458 ] عمرو بن منصور القيسي البصري القداح سمع شعبة وهشاما الدستوائي وأبا هلال

[ 1458 ] عمرو بن منصور القيسي البصري القداح سمع شعبة وهشاما الدستوائي وأبا هلال الراسبي وهشام بن حسان وعبد الواحد بن زيد سمع منه أبى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


245-[ 1459 ] عمرو بن محرم أبو قتادة الليثي البصري

[ 1459 ] عمرو بن محرم أبو قتادة الليثي البصري

روى عن المبارك بن فضالة وحماد بن زيد ومحمد بن دينار وعبد الواحد بن زيد وسوار بن عبد الله ومحمد بن سواء ومعتمر بن سليمان
روى عنه عمرو بن سلم البصري نزيل الري


246-[ 1460 ] عمرو بن مساور أو مسور

[ 1460 ] عمرو بن مساور أو مسور

روى عن الشعبي عن قرظة
روى عنه روح بن القاسم سمعت أبى يقول ذلك


247-[ 1461 ] عمرو بن مجمع أبو المنذر الكوفى الكندي السكوني

[ 1461 ] عمرو بن مجمع أبو المنذر الكوفى الكندي السكوني

روى عن إسماعيل بن أبى خالد ويونس بن خباب
روى عنه أبو كريب وأبو سعيد الأشج وعمرو الأودي سمعت أبى يقول ذلك وسألت أبى عنه فقال ضعيف الحديث قال أبو محمد
روى عنه سهل بن عثمان العسكري وغيره


248-[ 1462 ] عمرو بن أبى مغيث

[ 1462 ] عمرو بن أبى مغيث

روى عن عمر رضى الله تعالى عنه
روى عنه محمد بن يحيى سمعت أبى يقول ذلك


249-[ 1463 ] عمرو بن النعمان بن مقرن

[ 1463 ] عمرو بن النعمان بن مقرن

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه أبو خالد الوالبي


250-[ 1464 ] عمرو بن النعمان البصري

[ 1464 ] عمرو بن النعمان البصري

روى عن حسين المعلم وموسى بن دهقان وعيسى بن المسيب وعبيد الله بن أبى زياد وكثير أبى الفضل
روى عنه زيد بن حباب وعبد الرحمن بن خالد بن جبلة ثنا عبد الرحمن قال سألت أبى عنه فقال ليس به بأس صدوق


251-[ 1465 ] عمرو بن نافع الثقفى الطائفي

[ 1465 ] عمرو بن نافع الثقفى الطائفي

روى عن الشريد بن سويد
روى عنه يعلى بن عطاء وسماك بن حرب سمعت أبى يقول ذلك


252-[ 1466 ] عمرو بن نصر قوله روى جرير عن الحكم بن مسلمة السعدي عنه سمعت أبى يقول

[ 1466 ] عمرو بن نصر قوله روى جرير عن الحكم بن مسلمة السعدي عنه سمعت أبى يقول هما مجهولان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


253-[ 1467 ] عمرو بن أبى نعيمة المعافري المصري

[ 1467 ] عمرو بن أبى نعيمة المعافري المصري

روى عن أبى عثمان الطنبذى مسلم بن يسار رضيع عبد الملك بن مروان
روى عنه بكر بن عمرو المعافري امام مسجد مصر سمعت أبى يقول ذلك


254-[ 1468 ] عمرو بن وهب الثقفى

[ 1468 ] عمرو بن وهب الثقفى

روى عن المغيرة بن شعبة
روى عنه محمد بن سيرين سمعت أبى يقول ذلك


255-[ 1469 ] عمرو بن وهب الطائفي سمع غضيف بن أبى سفيان ومحمد بن عبد الله بن اسيد

[ 1469 ] عمرو بن وهب الطائفي سمع غضيف بن أبى سفيان ومحمد بن عبد الله بن اسيد

روى عنه عيسى بن يونس وأبو عاصم النبيل سمعت أبى يقول ذلك


256-[ 1470 ] عمرو بن وهب بن عثمان القرشي سمع أباه وعبد الرحمن بن حصين سمع منه يحيى

[ 1470 ] عمرو بن وهب بن عثمان القرشي سمع أباه وعبد الرحمن بن حصين سمع منه يحيى بن حسان سمعت أبى يقول ذلك ويقول هو مضطرب الحديث

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


257-[ 1471 ] عمرو بن الوليد بن عبدة مصرى

[ 1471 ] عمرو بن الوليد بن عبدة مصرى

روى عن عبد الله بن عمرو
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


258-[ 1472 ] عمرو بن الوليد الدمشقي

[ 1472 ] عمرو بن الوليد الدمشقي

روى عن سالم
روى عنه الأوزاعي سمعت أبى يقول ذلك


259-[ 1473 ] عمرو بن الوليد الاغضف

[ 1473 ] عمرو بن الوليد الاغضف

روى عن معاوية بن يحيى
روى عنه عبيد الله بن عمر القواريرى سمعت أبى يقول ذلك قال أبو محمد
روى عنه معاذ بن معاذ العنبري نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن عمرو بن الوليد الاغضف فقال كان على قضاء فارس ما أرى به بأسا


260-[ 1474 ] عمرو بن أبى الوليد

[ 1474 ] عمرو بن أبى الوليد

روى عن عمر رضى الله تعالى عنه
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك ويقول هو مجهول


261-[ 1475 ] عمرو بن واقد مولى قريش

[ 1475 ] عمرو بن واقد مولى قريش

روى عن يونس بن ميسرة بن حلبس والوليد بن سليمان
روى عنه بن نفيل وهشام بن عمار سمعت أبى يقول ذلك قال أبو محمد
روى عن عروة بن رويم
روى عنه يحيى بن صالح الوحاظي سمعت أبى يقول قال أبو مسهر عمرو بن واقد ليس بشيء نا عبد الرحمن حدثني أبى قال سمعت دحيما يقول عمرو بن واقد ليس بشيء وهو دون عفير وأبى المهدى سعيد بن سنان نا عبد الرحمن قال سألت أبى عن عمرو بن واقد فقال ضعيف الحديث منكر الحديث


262-[ 1476 ] عمرو بن هرم الأزدي

[ 1476 ] عمرو بن هرم الأزدي

روى عن ربعى وأبى عبد الله
روى عنه أبو بشر جعفر بن أبى وحشية وسالم المرادي سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمرو بن هرم فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمرو بن هرم ثقة نا عبد الرحمن قال سألت أبى عن عمرو بن هرم فقال هو ثقة


263-[ 1477 ] عمرو بن هانئ

[ 1477 ] عمرو بن هانئ

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


264-[ 1478 ] عمر بن هاشم أبو مالك الجنبي

[ 1478 ] عمر بن هاشم أبو مالك الجنبي

روى عن حجاج بن أرطاة وأشعث بن سوار وعبيد الله بن عمر
روى عنه سهل بن عثمان العسكري ويعقوب الدورقي نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال لين الحديث يكتب حديثه


265-[ 1479 ] عمرو بن هاشم البيروتي

[ 1479 ] عمرو بن هاشم البيروتي

روى عن الأوزاعي وهقل بن زياد
روى عنه أبو زرعة نا عبد الرحمن قال سألت محمد بن مسلم عنه فقال كتبت عنه كان قليل الحديث قلت ما حاله قال ليس بذاك كان صغيرا حين كتب عن الأوزاعي


266-[ 1480 ] عمرو بن الهيثم بن قطن أبو قطن

[ 1480 ] عمرو بن الهيثم بن قطن أبو قطن

روى عن شعبة والمسعودي
روى عنه عمرو الناقد سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن حنبل ويحيى بن معين وأبو ثور انا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي أيوب أيما أحب إليك عبد الوهاب الخفاف أو أبو قطن في سعيد بن أبى عروبة فقال الخفاف اقدم سماعا من أبى قطن ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال انا يحيى بن معين ان أبا قطن اسمه عمرو بن الهيثم بن قطن بن كعب وانه ثقة نا عبد الرحمن حدثني أبى قال قال على بن المديني أبو قطن ثقة من الطبقة الرابعة من أصحاب شعبة نا عبد الرحمن سمعت أبى يقول أبو قطن صدوق صالح نا عبد الرحمن قال سئل أبو زرعة عن أبى قطن فذكره بجميل


267-[ 1481 ] عمرو بن هارون المقرى أبو عثمان صاحب البكري

[ 1481 ] عمرو بن هارون المقرى أبو عثمان صاحب البكري

روى عن يحيى بن العلاء وابن عيينة
روى عنه أبو زرعة وأبو سعيد بن يحيى بن سعيد القطان ثنا عبد الرحمن نا محمد بن يحيى بن منده الأصبهاني عمرو بن على قال انا عمرو بن هارون وكان صدوقا نا عبد الرحمن قال سئل أبو زرعة عنه فقال صدوق مرضى


268-[ 1482 ] عمرو بن هشام أبو أمية الحراني

[ 1482 ] عمرو بن هشام أبو أمية الحراني

روى عن عثمان بن عبد الرحمن الطرائفي وعتاب بن بشير
روى عنه أبو زرعة رحمه الله


269-[ 1483 ] عمرو بن هشام أبو حفص الرازي المقرى

[ 1483 ] عمرو بن هشام أبو حفص الرازي المقرى

روى عن قتيبة وتميم بن المنتصر كتبت عنه وكان صدوقا ثقة


270-[ 1484 ] عمرو بن يثربى الضمري له صحبة

[ 1484 ] عمرو بن يثربى الضمري له صحبة

روى عنه عمارة بن حارثة سمعت أبى يقول ذلك


271-[ 1485 ] عمرو بن يحيى بن عمارة بن أبى حسن المازني

[ 1485 ] عمرو بن يحيى بن عمارة بن أبى حسن المازني

روى عن أبيه وعباد بن تميم ومحمد بن حبان
روى عنه يحيى بن سعيد الأنصاري وأيوب السختياني وسفيان وشعبة وابن عيينة سمعت أبى يقول ذلك قال أبو محمد وروى عنه وهيب بن خالد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن يحيى بن عمارة صالح نا عبد الرحمن قال سألت أبى عن عمرو بن يحيى بن عمارة المازني فقال صالح وقال مرة هو ثقة


272-[ 1486 ] عمرو بن يحيى بن قمطة

[ 1486 ] عمرو بن يحيى بن قمطة

روى عن سالم بن عبد الله وعبد الله بن واقد بن عبد الله
روى عنه بن عيينة وقال بن عيينة كان من خيار أهل مكة نا عبد الرحمن سمعت أبى يقول ذلك


273-[ 1487 ] عمرو بن يحيى بن عمرو بن سلمة بن الحارث الهمداني سمع أباه

[ 1487 ] عمرو بن يحيى بن عمرو بن سلمة بن الحارث الهمداني سمع أباه

روى عنه بن أبى شيبة وابن نمير وعبد الله بن عمر وابراهبم بن موسى وعبد الله بن سعيد الأشج سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن يحيى بن سلمة ثقة


274-[ 1488 ] عمرو بن يحيى بن عمرو بن سعيد بن العاص الأموي

[ 1488 ] عمرو بن يحيى بن عمرو بن سعيد بن العاص الأموي

روى عن أبيه
روى عنه بن عيينة وأبو سلمة وعبد الله بن عبد الوهاب الحجبي وإبراهيم بن محمد الشافعي ومحمد بن يحيى بن أبى عمر العدني وسويد بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمرو بن يحيى بن سعيد القرشي صالح


275-[ 1489 ] عمرو بن يوسف مولى عثمان رضى الله تعالى عنه سمع سعيد بن المسيب

[ 1489 ] عمرو بن يوسف مولى عثمان رضى الله تعالى عنه سمع سعيد بن المسيب

روى عنه عمر بن حمزة سمعت أبى يقول ذلك ويقول هو مجهول


276-[ 1490 ] عمرو بن يزيد أبو بردة التميمي

[ 1490 ] عمرو بن يزيد أبو بردة التميمي

روى عن علقمة بن مرثد وحماد بن أبى سليمان وعطية العوفي
روى عنه وكيع وأبو معاوية الضرير وأحمد بن عبد الله بن يونس وعبيد بن إسحاق العطار ومحمد بن الصلت نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول ليس بقوي منكر الحديث وكان مرجئا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو بردة الذي يحدث عنه محمد بن الصلت ليس هو من ولد أبى موسى الأشعري وليس حديثه بشيء


277-[ 1491 ] عمرو بن يزيد بن هارون الأموي ويقال عمرو بن هارون

[ 1491 ] عمرو بن يزيد بن هارون الأموي ويقال عمرو بن هارون

روى عن صهيب عن سفينة
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


278-[ 1492 ] عمرو بن يزيد الجرمي أبو يزيد

[ 1492 ] عمرو بن يزيد الجرمي أبو يزيد

روى عن بهز بن أسد وسلم بن قتيبة وروح بن عبادة وأبى بحر البكراوي سمع منه أبى بالبصرة في الرحلة الثالثة نا عبد الرحمن قال سئل أبى عنه فقال بصرى صدوق


279-[ 1493 ] عمرو بن أبى يوسف أخو بنى نوفل سمع معاوية

[ 1493 ] عمرو بن أبى يوسف أخو بنى نوفل سمع معاوية

روى عنه بن جريج سمعت أبى يقول ذلك ويقول هو مجهول


280-[ 1494 ] عمرو بن العجلانى

[ 1494 ] عمرو بن العجلانى

روى عن النبي صلى الله عليه وسلم انه نهى ان تستقبل القبلتين في الغائط والبول روى بن أبى فديك عن عبد الله بن نافع عن أبيه ان عبد الرحمن والعجلانى حدث بن عمر عن أبيه ان رسول الله صلى الله عليه وسلم نهى


281-[ 1495 ] عمرو بن البكالي كان يكون بالشام

[ 1495 ] عمرو بن البكالي كان يكون بالشام

روى عن عبد الله بن عمرو
روى عنه معدان بن طلحة وروى حماد بن سلمة عن الجريري عن أبى تميمة سمع عمر البكالي بالشام وقال كانت له صحبة سمعت أبى يقول ذلك


282-[ 1496 ] عمرو بن القارى

[ 1496 ] عمرو بن القارى

روى عن النبي صلى الله عليه وسلم انه قال لسعد أوص بالثلث والثلث كثير روى عبد الله بن عثمان بن خيثم عن عمرو بن القارى عن أبيه عن جده عمرو بن القارى


283-[ 1497 ] عمرو أبو سعيد

[ 1497 ] عمرو أبو سعيد

روى عن جابر بن عبد الله
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


284-[ 1498 ] عمرو العنبري

[ 1498 ] عمرو العنبري

روى عن بن عباس
روى عنه أبو بشر جعفر بن إياس سمعت أبى يقول ذلك


285-[ 1499 ] عمرو سمع عليا وعائشة روى صدقة بن سهل عن زاذان عنه سمعت أبى يقول ذلك

[ 1499 ] عمرو سمع عليا وعائشة روى صدقة بن سهل عن زاذان عنه سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


286-[ 1500 ] عمرو الهذلى مدينى

[ 1500 ] عمرو الهذلى مدينى

روى عن عمر بن عبد العزيز
روى عنه ابنه عبد الله سمعت أبى يقول ذلك


287-[ 1501 ] عمرو القصير

[ 1501 ] عمرو القصير

روى عن إبراهيم النخعي
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك ويقول هو مجهول


288-[ 1502 ] عمرو الفقيمي

[ 1502 ] عمرو الفقيمي

روى عن سعيد بن جبير
روى عنه ابناه الفضيل بن عمرو والحسن بن عمرو الفقيمي سمعت أبى يقول ذلك


289-[ 1503 ] عمرو وقوله

[ 1503 ] عمرو وقوله

روى عنه سهيل سمعت أبى يقول ذلك


290-[ 1504 ] عمرو أبو عامر البجلي البخاري

[ 1504 ] عمرو أبو عامر البجلي البخاري

روى عن الضحاك عن بن عباس في قوله عز وجل فخانتاهما لقيه الثوري ببخارا سمعت أبى يقول ذلك


001-[ 1505 ] عيسى بن إبراهيم الهاشمي

[ 1505 ] عيسى بن إبراهيم الهاشمي

روى عن جعفر بن برقان
روى عنه كثير بن هشام سمعت أبى يقول ذلك قال أبو محمد وروى عن جسر وبشر بن الحسين الهلالي وموسى بن أبى حبيبة نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عيسى بن إبراهيم الذي يروى عنه بقية وكثير بن هشام ليس بشيء نا عبد الرحمن قال سألت أبى عن عيسى بن إبراهيم فقال متروك الحديث


002-[ 1506 ] عيسى بن إبراهيم البركى أبو عمرو البصري

[ 1506 ] عيسى بن إبراهيم البركى أبو عمرو البصري

روى عن حماد بن سلمة وأبى حمزة العطار وعبد الواحد بن زياد وعبد العزيز بن مسلم والمعافى بن عمران سمعت أبى يقول ذلك
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عن عيسى بن إبراهيم البركى فقال صدوق


003-[ 1507 ] عيسى بن إبراهيم المصري الغافقي المعروف بابن مثرود

[ 1507 ] عيسى بن إبراهيم المصري الغافقي المعروف بابن مثرود

روى عن عبد الرحمن بن القاسم ورشدين بن سعد وابن وهب وتوفى قبل قدومى مصر بقليل
روى عنه محمد بن إسحاق بن خزيمة وأبو بكر بن القاسم


004-[ 1508 ] عيسى بن الأشعث

[ 1508 ] عيسى بن الأشعث

روى عن الضحاك
روى عنه زيد بن الخباب سمعت أبى يقول ذلك وسئل عنه فقال شيخ مجهول


005-[ 1509 ] عيسى بن أحمد العسقلاني البلخي أبو يحيى

[ 1509 ] عيسى بن أحمد العسقلاني البلخي أبو يحيى

روى عن بن وهب وبقية وبشر بن بكر وإسحاق بن الفرات المصري وصخرة وزيد بن أبى الزرقاء
روى عنه أبى سئل عنه أبى فقال صدوق


006-[ 1510 ] عيسى بن أيوب

[ 1510 ] عيسى بن أيوب

روى عن الربيع بن لوط
روى عنه بقية نا عبد الرحمن قال سألت أبى عنه فقال شيخ


007-[ 1511 ] عيسى بن بشر أبو هريرة الحمصي

[ 1511 ] عيسى بن بشر أبو هريرة الحمصي

روى عن الضحاك بن حمزة
روى عنه يحيى بن سعيد العطار وأبو اليمان وعلى بن الجعد نا عبد الرحمن قال سألت أبى عنه فقال صالح يكتب حديثه


008-[ 1512 ] عيسى بن بشير الصيدنانى أبو موسى الرازي

[ 1512 ] عيسى بن بشير الصيدنانى أبو موسى الرازي

روى عن الحسن بن موسى الأشيب ومحمد بن سابق وأبى عبد الرحمن المقرى سمعت منه وكان صدوقا ثقة


009-[ 1513 ] عيسى بن جارية الأنصاري سمع جابر بن عبد الله وسعيد بن المسيب وسالم بن

[ 1513 ] عيسى بن جارية الأنصاري سمع جابر بن عبد الله وسعيد بن المسيب وسالم بن عبد الله

روى عنه يعقوب القمى وعنبسة بن سعيد وأبو صخر حميد بن زياد سمعت أبى يقول ذلك نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول ليس حديث عيسى بن جارية بذاك لا اعلم أحدا
روى عنه غير يعقوب القمى نا عبد الرحمن قال سمعت أبى يقول عيسى الأنصاري الذي
روى عن أبى سلمة
روى عنه زيد بن أبى أنيسة هو عندي عيسى بن جارية نا عبد الرحمن قال سئل أبو زرعة عن عيسى بن جارية فقال ينبغي ان يكون مدينا لا بأس به


010-[ 1514 ] عيسى بن جعفر الرياحي قاضى الري كوفى سكن الري

[ 1514 ] عيسى بن جعفر الرياحي قاضى الري كوفى سكن الري

روى عن مسعر وسفيان وإسرائيل وعبد العزيز بن أبى رواد ومندل بن على وإبراهيم بن طهمان سمع منه أبى وروى عنه ومحمد بن عمار وسألته عنه فقال ثقة صدوق سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سئل أبو زرعة عن عيسى بن جعفر فقال شيخ صالح صدوق نا عبد الرحمن قال وسئل أبى عنه فقال صدوق


011-[ 1515 ] عيسى بن حطان الرقاشي

[ 1515 ] عيسى بن حطان الرقاشي

روى عن عبد الله بن عمرو ومصعب بن سعد ومسلم بن سلام
روى عنه محمد بن جحادة وعلى بن زيد سمعت أبى يقول ذلك قال أبو محمد
روى عنه عاصم الأحول وعبد الملك بن مسلم الحنفي


012-[ 1516 ] عيسى بن حفص بن عاصم بن عمر بن الخطاب عم عبد الله بن عمر العمرى

[ 1516 ] عيسى بن حفص بن عاصم بن عمر بن الخطاب عم عبد الله بن عمر العمرى

روى عنه القاسم بن محمد وأبيه وعطاء بن أبى مروان
روى عنه عبد العزيز بن محمد الدراوردي وعبد الله بن مسلمة القعنبي نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن عيسى بن حفص بن عاصم بن عمر بن الخطاب فقال ثقة وهو عم عبد الله بن عمر نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عيسى بن حفص عم عبيد الله ثقة


013-[ 1517 ] عيسى بن حميد أبو همام الراسبي سمع الحسن سمع منه أبو نعيم سمعت أبى يقول

[ 1517 ] عيسى بن حميد أبو همام الراسبي سمع الحسن سمع منه أبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن ميمون بن سياه وبكر بن عبد الله المزني وعكرمة وعقبة بن أبى ثبيت

روى عنه مسلم بن إبراهيم


014-[ 1518 ] عيسى بن حصين البرحى سمع عمرو بن الحارث سمع منه الزبيدي سمعت أبى يقول

[ 1518 ] عيسى بن حصين البرحى سمع عمرو بن الحارث سمع منه الزبيدي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


015-[ 1519 ] عيسى بن حنفية الكندي أبو عمرو

[ 1519 ] عيسى بن حنفية الكندي أبو عمرو

روى عن مالك بن دينار ومحمد بن واسع وفرقد السبخي وحميد الطويل ويزيد الرقاشي
روى عنه أبو سعيد الأشج والحسين بن عمرو العنقزي


016-[ 1520 ] عيسى بن حماد زغبة المصري

[ 1520 ] عيسى بن حماد زغبة المصري

روى عن الليث بن سعد وعبد الرحمن بن زيد بن اسلم وعبد الله بن وهب ورشدين بن سعد سمع منه أبى وروى عنه وقال كان ثقة رضا


017-[ 1521 ] عيسى بن الحارث

[ 1521 ] عيسى بن الحارث

روى عن سقط
روى عنه أبو شيبة جد بنى أبى شيبة نا عبد الرحمن قال سألت أبا زرعة عنه فقال لا بأس به


018-[ 1522 ] عيسى بن الحضرمي المصطلقي

[ 1522 ] عيسى بن الحضرمي المصطلقي

روى عن الزهرى وعن جده كلثوم بن ناجية بن الحارث وناجية صاحب النبي صلى الله عليه وسلم
روى عنه ذؤيب بن عمرو ويعرف بابن عمامة السهمي وغير واحد نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به


019-[ 1523 ] عيسى بن خيثم الحنفي

[ 1523 ] عيسى بن خيثم الحنفي

روى عن بن عمر ووبرة بن مشهر
روى عنه صاحب بن قدامة وشعيب بن أبى منيع سمعت أبى يقول ذلك


020-[ 1524 ] عيسى بن خازم

[ 1524 ] عيسى بن خازم

روى عن إبراهيم بن أدهم
روى عنه محمد بن خلف العسقلاني


021-[ 1525 ] عيسى بن خالد الخراساني سمع سعيد بن سنان وعبد العزيز بن أبى رواد عنه

[ 1525 ] عيسى بن خالد الخراساني سمع سعيد بن سنان وعبد العزيز بن أبى رواد عنه عمرو بن على سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين بن الجنيد قال عمرو بن على حدثني عيسى بن خالد الخراساني وكان ثقة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


022-[ 1526 ] عيسى بن خالد اليمامي وقع الى الشام

[ 1526 ] عيسى بن خالد اليمامي وقع الى الشام

روى عن مالك بن أنس والليث بن سعد ومحمد بن مسلم الطائفي
روى عنه محمود بن خالد الدمشقي نا عبد الرحمن قال سألت أبى عنه فقال لا بأس بحديثه محله الصدق


023-[ 1527 ] عيسى بن دينار أبو على مولى عمرو بن الحارث بن المصطلق الخزاعي الأزدي

[ 1527 ] عيسى بن دينار أبو على مولى عمرو بن الحارث بن المصطلق الخزاعي الأزدي المؤذن

روى عن أبيه عن الحارث بن ضرار صاحب النبي صلى الله عليه وسلم
روى عنه أبو أحمد الزبيري ومحمد بن سابق وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى جعفر محمد بن على بن الحسين نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عيسى بن دينار ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عيسى بن دينار ثقة نا عبد الرحمن قال سألت أبى عن عيسى بن دينار فقال صدوق عزيز الحديث


024-[ 1528 ] عيسى بن رستم أبو العلاء الأسدي الكوفى سمع عمر بن عبد العزيز قوله

[ 1528 ] عيسى بن رستم أبو العلاء الأسدي الكوفى سمع عمر بن عبد العزيز قوله

روى عنه عبيد بن إسحاق العطار سمعت أبى يقول ذلك


025-[ 1529 ] عيسى بن راشد

[ 1529 ] عيسى بن راشد

روى عن بن شبرمة
روى عنه أحمد بن بديل اليامي الكوفى سمعت أبى يقول ذلك


026-[ 1530 ] عيسى بن أبى رزين الثمالي ويقال اسم أبى رزين راشد

[ 1530 ] عيسى بن أبى رزين الثمالي ويقال اسم أبى رزين راشد

روى عن أبى عون ويزيد بن رفاعة وصالح بن شريح وعبد الله بن أبى قيس سمع منه بن المبارك وبقية بن الوليد ويحيى بن سعيد العطار الحمصي سمعت أبى يقول ذلك قال أبو محمد
روى عنه جنادة بن مروان الحمصي نا عبد الرحمن قال سألت أبا زرعة عنه فقال مجهول


027-[ 1531 ] عيسى بن رزق الله النهرواني أبو موسى

[ 1531 ] عيسى بن رزق الله النهرواني أبو موسى

روى عن أبى داود الطيالسي ويعقوب بن إسحاق الحضرمي وعمر بن يونس اليمامي سمعت منه مع أبى بنهروان نا عبد الرحمن قال وسألت عنه سليمان بن توبة النهرواني فقال صدوق لا بأس به


028-[ 1532 ] عيسى بن زيد العلوي أبو يونس

[ 1532 ] عيسى بن زيد العلوي أبو يونس

روى عن أبيه وعمه
روى عنه المفضل بن يونس وابنه زيد بن عيسى


029-[ 1533 ] عيسى بن أبى زيد المدني سمع بن عمر قاله أبو جمرة عن عطاء بن السائب سمعت

[ 1533 ] عيسى بن أبى زيد المدني سمع بن عمر قاله أبو جمرة عن عطاء بن السائب سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


030-[ 1534 ] عيسى بن زياد بن إبراهيم الرازي

[ 1534 ] عيسى بن زياد بن إبراهيم الرازي

روى عن نعيم بن ميسرة وابن المبارك ويعقوب القمى وعبد الكريم بن محمد الجرجاني ويحيى بن الضريس والفضل بن موسى السيناني والحكم بن بشير بن سلمان وعلى بن مجاهد وأبى زهير وعمرو بن حمران وخالد بن صبيح ومحمد بن عيسى المروزي وعفان بن سيار سمعت أبى يقول بعض ذلك وبعضه من قبلى سمع منه أبى بالري وسألته عنه فقال هو صدوق


031-[ 1535 ] عيسى بن سيلان

[ 1535 ] عيسى بن سيلان

روى عن أبى هريرة وكعب روى سعيد بن أبى أيوب عن عبد الله بن الوليد عنه سمعت أبى يقول ذلك


032-[ 1536 ] عيسى بن سهل بن رافع بن خديج في الأنصاري قال كنت في حجر جدي رافع بن

[ 1536 ] عيسى بن سهل بن رافع بن خديج في الأنصاري قال كنت في حجر جدي رافع بن خديج

روى عن سقط
روى عنه سعيد بن يزيد أبو شجاع وموسى بن عبيد سمعت أبى يقول ذلك


033-[ 1537 ] عيسى بن سنان أبو سنان القسملي الشامي من أهل فلسطين قدم البصرة

[ 1537 ] عيسى بن سنان أبو سنان القسملي الشامي من أهل فلسطين قدم البصرة

روى عن الضحاك بن عبد الرحمن بن عرزب ووهب بن منبه وعلى بن عبد الله بن عباس وأبى طلحة الخولاني وعثمان بن أبى سودة
روى عنه حماد بن سلمة وحماد بن زيد وجعفر بن سليمان وعيسى بن يونس وأبو أسامة سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا الأثرم أبو بكر قال قلت لأبي عبد الله يعنى أحمد بن حنبل أبو سنان عيسى بن سنان فضعفه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عيسى بن سنان أبو سنان ضعيف نا عبد الرحمن سمعت أبى يقول أبو سنان هذا ليس بقوي في الحديث


034-[ 1538 ] عيسى بن سمرة بن حيان مولى عمر بن عبد العزيز يعد في أهل المدينة

[ 1538 ] عيسى بن سمرة بن حيان مولى عمر بن عبد العزيز يعد في أهل المدينة

روى عن هشام بن عروة سمع منه خالد بن مخلد سمعت أبى يقول ذلك


035-[ 1539 ] عيسى بن سوادة بن الجعد النخعي كوفى سكن الري

[ 1539 ] عيسى بن سوادة بن الجعد النخعي كوفى سكن الري

روى عن ليث بن أبى سليم وعامر بن عبد الله بن الزبير وعمرو بن دينار والزهري وعبد الله بن الحسن ومحمد بن المنكدر وأبى حازم بن دينار وإسماعيل بن أبى خالد وجعفر بن سليمان الضبعي
روى عنه هشام بن عبيد الله ومحمد بن عبد الله بن أبى جعفر الرازي وزنيج وعمرو بن رافع ويوسف بن واقد وعلى بن سعيد الكندي وأبو سعيد الأشج سمعت بعض ذلك من أبى وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال هو منكر الحديث ضعيف
روى عن إسماعيل بن أبى خالد عن زاذان عن بن عباس عن النبي صلى الله عليه وسلم حديثا منكرا


036-[ 1540 ] عيسى بن سليمان بن دينار أبو طيبة الدارمي الجرجاني سمع جعفر بن محمد

[ 1540 ] عيسى بن سليمان بن دينار أبو طيبة الدارمي الجرجاني سمع جعفر بن محمد

روى عنه ورقاء بن عمر وابناه أحمد وعبدالواسع سمعت أبى يقول ذلك قال أبو محمد وروى عن الأعمش وأبى إسحاق الهمداني وبكير الدامغاني وكرز بن وبرة بن عبيد قاضى مرو


037-[ 1541 ] عيسى بن سليمان القرشي الحمصي الفهري

[ 1541 ] عيسى بن سليمان القرشي الحمصي الفهري

روى عن إسماعيل بن عياش وعبيد الله بن عمر وعبد الله بن جعفر المديني
روى عنه عمران بن بكار والقاسم بن يونس الترمسانى الحمصي نا عبد الرحمن قال سألت أبى عنه فقال هذا شيخ حمصي يدل حديثه على الصدق


038-[ 1542 ] عيسى بن سالم أبو سعيد ولقبه عويس

[ 1542 ] عيسى بن سالم أبو سعيد ولقبه عويس

روى عن عبيد الله بن عمرو
روى عنه أبو زرعة رحمه الله


039-[ 1543 ] عيسى بن سعيد أبو عمار

[ 1543 ] عيسى بن سعيد أبو عمار

روى عن على بن يزيد سمع منه سعيد بن أبى أيوب سمعت أبى يقول ذلك ويقول هو مجهول


040-[ 1544 ] عيسى بن سعيد الرازي المرادي أبو بشر

[ 1544 ] عيسى بن سعيد الرازي المرادي أبو بشر

روى عن حنان بن سدير
روى عنه أبى عنه فقال صدوق


041-[ 1545 ] عيسى بن شعيب بن ثوبان مولى لبنى الديل سمع السائب بن يزيد وفليحا الشماس

[ 1545 ] عيسى بن شعيب بن ثوبان مولى لبنى الديل سمع السائب بن يزيد وفليحا الشماس سمع منه إبراهيم بن المنذر الحزامى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


042-[ 1546 ] عيسى بن شعيب

[ 1546 ] عيسى بن شعيب

روى عن عباد بن منصور
روى عن روح بن القاسم
روى عنه عمرو بن على أبو حفص الصيرفي سمعت أبى يقول ذلك


043-[ 1547 ] عيسى بن صدقة ويقال صدقة بن عيسى أبو محرز والصحيح عيسى بن صدقة سمع أنس

[ 1547 ] عيسى بن صدقة ويقال صدقة بن عيسى أبو محرز والصحيح عيسى بن صدقة سمع أنس بن مالك وبعضهم يدخل بينه وبين أنس بن عبد الحميد بن أبى أمية

روى عنه أبو داود وعبيد الله بن موسى وأبو الوليد سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول قال أبو الوليد عيسى بن صدقة ضعيف نا عبد الرحمن قال وسألت أبى عنه فقال شيخ يكتب حديثه نا عبد الرحمن قال سألت أبا زرعة عن عيسى بن صدقة فقال شيخ


044-[ 1548 ] عيسى بن صبيح

[ 1548 ] عيسى بن صبيح

وهو بن فاطمة أبو الحسن
روى عن زكريا بن سلام العتبي ودخل على سفيان الثوري وسأله عن مسائل وروى عن مالك بن أنس وعبد الله بن سعد الدشتكي ويعقوب القمى ونعيم بن ميسرة وأيوب بن سيار ومحمد بن سليمان بن الأصبهاني وكنانة بن جبلة وفضيل بن عياض وابن المبارك وعثمان بن زائدة وأبى زهير عبد الرحمن بن مغراء وسلمة بن الفضل وجرير ومهران والفضل بن موسى السيناني
روى عنه على بن ميسرة وحجاج بن حمزة وأبى وأبو زرعة سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال كان من أجلة أهل الري يسئل عن العدالات ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال كان صدوقا كتبت عنه الكثير نا عبد الرحمن قال سئل أبى عنه عيسى بن أبى فاطمة فقال صدوق


045-[ 1549 ] عيسى بن الضحاك الكندي أخو جراح بن الضحاك أصله كوفى سكن الري

[ 1549 ] عيسى بن الضحاك الكندي أخو جراح بن الضحاك أصله كوفى سكن الري

روى عن الأعمش
روى عنه النعمان بن عبد السلام الأصبهاني وعبد الرحمن الدشتكي وعلى بن أبى بكر الأسفذنى وأبو نعيم سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


046-[ 1550 ] عيسى بن طلحة بن عبيد الله أبو محمد التيمى القرشي

[ 1550 ] عيسى بن طلحة بن عبيد الله أبو محمد التيمى القرشي

روى عن أبيه ومعاوية
روى عنه طلحة وإسحاق ابنا يحيى بن طلحة سمعت أبى يقول ذلك


047-[ 1551 ] عيسى بن طلحة البراد

[ 1551 ] عيسى بن طلحة البراد

روى عن قيس بن الربيع وشريك
روى عنه محمد بن إسماعيل الأحمسي سمعت أبى يقول ذلك


048-[ 1552 ] عيسى بن طهمان الكوفى أبو بكر سمع أنس بن مالك وثابتا والمساور مولى أبى

[ 1552 ] عيسى بن طهمان الكوفى أبو بكر سمع أنس بن مالك وثابتا والمساور مولى أبى برزة

روى عنه أبو قتيبة وأبو نعيم وخلاد بن يحيى سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عيسى بن طهمان شيخ ثقة ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عيسى بن طهمان ليس به بأس ثنا عبد الرحمن قال سألت أبى عن عيسى بن طهمان فقال لا بأس به يشبه حديثه حديث أهل الصدق وما بحديثه بأس


049-[ 1553 ] عيسى بن عبد الله بن مالك الدار مولى عمر بن الخطاب رضى الله تعالى عنه

[ 1553 ] عيسى بن عبد الله بن مالك الدار مولى عمر بن الخطاب رضى الله تعالى عنه

روى عن زيد بن وهب ومحمد بن عمرو بن عطاء
روى عنه محمد بن إسحاق والحسن بن الحر وابن لهيعة سمعت أبى يقول ذلك


050-[ 1554 ] عيسى بن عبد الله بن محمد بن عمر بن على بن أبى طالب

[ 1554 ] عيسى بن عبد الله بن محمد بن عمر بن على بن أبى طالب

روى عن أبيه
روى عنه يوسف بن موسى القطان سمعت أبى يقول ذلك وسألته عنه فقال لم يكن بقوي الحديث قال أبو محمد
روى عنه محمد بن ثواب الهبارى وابنه أحمد بن عيسى وعمر بن شبة


051-[ 1555 ] عيسى بن عبد الله أراه الأنصاري ويقال بن عبد الله بن أنيس

[ 1555 ] عيسى بن عبد الله أراه الأنصاري ويقال بن عبد الله بن أنيس

روى عن أبيه
روى عنه عبيد الله وعبد الله العمريان سمعت أبى يقول ذلك


052-[ 1556 ] عيسى بن عبد الله بن ماهان التميمي أبو جعفر الرازي ويقال أصله مروزي ولد

[ 1556 ] عيسى بن عبد الله بن ماهان التميمي أبو جعفر الرازي ويقال أصله مروزي ولد بالبصرة ثم وقع الى الري فسكن بها فغلب عليه الرازي

روى عن عطاء وقتادة والربيع بن أنس ومنصور والأعمش وحصين ويونس بن عبيد ومغيرة
روى عنه شعبة ويونس بن بكير وجرير وعبد الرحمن الدشتكي وحكام بن سلم ويحيى بن الضريس وأحمد بن بشير وأبو أحمد الزبيري سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول أبو جعفر الرازي ليس بقوي في الحديث نا أبو بكر بن أبى خيثمة في كتابه الى قال سئل يحيى بن معين عن أبى جعفر الرازي فقال صالح نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو جعفر الرازي ثقة نا عبد الرحمن قال سمعت أبى يقول أبو جعفر الرازي ثقة صدوق صالح الحديث


053-[ 1557 ] عيسى بن عبد الرحمن بن أبى ليلى الأنصاري من بنى عمرو بن عوف

[ 1557 ] عيسى بن عبد الرحمن بن أبى ليلى الأنصاري من بنى عمرو بن عوف

روى عن عبد الله بن عكيم وأبيه
روى عنه اخوه محمد بن عبد الرحمن بن أبى ليلى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عيسى بن عبد الرحمن بن أبى ليلى ثقة


054-[ 1558 ] عيسى بن عبد الرحمن السلمي البجلي حي من بنى سليم سمع أبا عمرو والشيباني

[ 1558 ] عيسى بن عبد الرحمن السلمي البجلي حي من بنى سليم سمع أبا عمرو والشيباني والشعبي والحسن وأبا إسحاق السبيعي وسلمة بن كهيل

روى عنه أبو نعيم وعفان سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عيسى بن عبد الرحمن السلمي ثقة نا عبد الرحمن سألت أبي عن عيسى بن عبد الرحمن السلمي فقال ثقة شيخ صالح الحديث


055-[ 1559 ] عيسى بن عبد الرحمن بن فروة الزرقي المديني أبو عباد من ولد النعمان بن

[ 1559 ] عيسى بن عبد الرحمن بن فروة الزرقي المديني أبو عباد من ولد النعمان بن بشير قدم بغداد

روى عن الزهرى وعيسى بن أبى موسى
روى عنه عمرو بن قيس الملائي وعبد الله بن عياش القتباني ومحمد بن شعيب بن شابور والوليد بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال منكر الحديث ضعيف الحديث شبيه بالمتروك لا اعلم
روى عن الزهرى حديثا صحيحا نا عبد الرحمن قال سئل أبو زرعة عن عيسى بن عبد الرحمن بن فروة فقال ليس بالقوي


056-[ 1560 ] عيسى بن عبيد الكندي المروزي سمع عكرمة والربيع بن أنس

[ 1560 ] عيسى بن عبيد الكندي المروزي سمع عكرمة والربيع بن أنس

روى عنه الفضل بن موسى وأبو تميلة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا بأس به


057-[ 1561 ] عيسى بن عبيد ويقال عيسى بن عتبة وعيسى بن عبيد أصح سمع خاله عبد الله بن

[ 1561 ] عيسى بن عبيد ويقال عيسى بن عتبة وعيسى بن عبيد أصح سمع خاله عبد الله بن بأبيه

روى عنه عمر بن سعيد بن أبى حسين سمعت أبى يقول ذلك


058-[ 1562 ] عيسى بن عمر الهمداني القارىء أبو عمرو الكوفى

[ 1562 ] عيسى بن عمر الهمداني القارىء أبو عمرو الكوفى

روى عن طلحة بن مصرف وعمرو بن مرة وأبى عون والمسيب بن عبد خير
روى عنه جرير وابن المبارك والفريابي وعبيد الله بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عنه وكيع نا عبد الرحمن نا أبى ثنا مقاتل بن محمد نا وكيع عن عيسى بن عمر الهمداني وكان ثقة عن عمرو بن مرة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عيسى بن عمر القارىء ثقة نا عبد الرحمن قال سمعت أبى يقول عيسى بن عمر الكوفى الأعمى الهمداني ليس بحديثه بأس


059-[ 1563 ] عيسى بن عمر الثقفى

[ 1563 ] عيسى بن عمر الثقفى

روى عن الحسن وعبد الله بن أبى إسحاق والحكم بن الأعرج القارىء
روى عنه على بن نصر الأكبر وهارون بن موسى النحوي وأحمد بن موسى اللؤلؤى


060-[ 1564 ] عيسى بن عثمان رأى فاطمة بنت على

[ 1564 ] عيسى بن عثمان رأى فاطمة بنت على

روى عنه عبد الكريم الجزري سمعت أبى يقول ذلك


061-[ 1565 ] عيسى بن على بن عبد الله بن عباس

[ 1565 ] عيسى بن على بن عبد الله بن عباس

روى عن أبيه عن جده قال لما نزلت إذا جاء نصر الله والفتح
روى عنه عمر بن إبراهيم بن خالد القرشي


062-[ 1566 ] عيسى بن على

[ 1566 ] عيسى بن على

روى عن رافع بن بشير
روى عنه عبد الحميد بن جعفر سمعت أبى يقول ذلك


063-[ 1567 ] عيسى بن عون بن عمرو بن حفص بن الفرافصة الحنفي

[ 1567 ] عيسى بن عون بن عمرو بن حفص بن الفرافصة الحنفي

روى عن يحيى بن سعيد وأبى بكر بن محمد بن عمرو بن حزم
روى عنه عمر بن يونس اليمامي مراسيل سمعت أبى يقول ذلك ويقول هو مجهول قال أبو محمد وروى عن عبد الملك بن زرارة الأنصاري عن أنس عن النبي صلى الله عليه وسلم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عيسى بن عون ثقة


064-[ 1568 ] عيسى بن عاصم الأسدي

[ 1568 ] عيسى بن عاصم الأسدي

روى عن بن عباس وابن عمر مرسل وسمع من زر بن حبيش وعدى بن ثابت وسعيد بن جبير
روى عنه سلمة بن كهيل ومعاوية بن صالح وعبد الرحمن بن يزيد بن جابر لقيه معاوية بن صالح وعبد الرحمن بن يزيد بن جابر بأرمينية وثور بن يزيد وجرير بن حازم سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن عيسى بن عاصم فقال كان ثقة خرج الى أرمينية كوفى ثنا عبد الرحمن سمعت أبى يقول عيسى بن عاصم الذي يروى عن زر بن حبيش صالح


065-[ 1569 ] عيسى بن عقال البجلي كوفى

[ 1569 ] عيسى بن عقال البجلي كوفى

روى عنه بن المبارك ووكيع وأبو أحمد الزبيري وأبو نعيم سمعت أبى يقول ذلك


066-[ 1570 ] عيسى بن أبي عيسى أبو حكيم البصري

[ 1570 ] عيسى بن أبي عيسى أبو حكيم البصري

روى عن عوف
روى عنه مروان بن معاوية سمعت أبى قول ذلك


067-[ 1571 ] عيسى بن أبى عيسى

[ 1571 ] عيسى بن أبى عيسى

روى عن محمد بن ثابت عن أبيه عن أنس
روى عنه الحكم بن المبارك سمعت أبى يقول ذلك


068-[ 1572 ] عيسى بن أبى عزة

[ 1572 ] عيسى بن أبى عزة

روى عن الشعبي
روى عنه سفيان الثوري نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عيسى بن أبى عزة شيخ ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عيسى بن أبى عزة ثقة ثنا عبد الرحمن قال سئل أبى عن عيسى بن أبى عزة فقال لا بأس به


069-[ 1573 ] عيسى بن عمران المهري أبو الوليد

[ 1573 ] عيسى بن عمران المهري أبو الوليد

روى عن عروة بن رويم
روى عنه أبو شريك يحيى بن يزيد المرادي المصري


070-[ 1574 ] عيسى بن أبى عمران أبو عمرو البزار الرملي

[ 1574 ] عيسى بن أبى عمران أبو عمرو البزار الرملي

روى عن الوليد بن مسلم وضمرة بن ربيعة وأيوب بن سويد كتبت عنه بالرملة فنظر أبى في حديثه فقال يدل حديثه انه غير صدوق فتركت الرواية عنه


071-[ 1575 ] عيسى بن فائد روى عمن سمع سعد بن عبادة

[ 1575 ] عيسى بن فائد روى عمن سمع سعد بن عبادة

روى عنه يزيد بن أبى زياد سمعت أبى يقول ذلك


072-[ 1576 ] عيسى بن الفضل بن معقل بن سنان الأشجعي سمع عبد الله بن نيار الأسلمي عن

[ 1576 ] عيسى بن الفضل بن معقل بن سنان الأشجعي سمع عبد الله بن نيار الأسلمي عن خاله عمرو بن شاس سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


073-[ 1577 ] عيسى بن فرقد المروزي

[ 1577 ] عيسى بن فرقد المروزي

روى عن جابر الجعفي
روى عنه عمرو بن رافع وأبو حميد ثنا عبد الرحمن قال سألت أبى عنه فقال مروزي قلت ما حاله قال شيخ قال أبو محمد ويكنى عيسى بن فرقد بأبي مطهر
روى عن حكيم بن جبير


074-[ 1578 ] عيسى بن قيس

[ 1578 ] عيسى بن قيس

روى عن سعيد بن المسيب روى معتمر بن سليمان عن ليث عنه سمعت أبى يقول ذلك ويقول هو مجهول


075-[ 1579 ] عيسى بن قيس السلمي روى بن المبارك عن هشيم عنه سمعت أبى يقول ذلك

[ 1579 ] عيسى بن قيس السلمي روى بن المبارك عن هشيم عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


076-[ 1580 ] عيسى بن قرطاس

[ 1580 ] عيسى بن قرطاس

روى عن عكرمة
روى عنه عبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عيسى بن قرطاس ليس بشيء ضعيف لا يحل لأحد أن يروى عنه نا عبد الرحمن قال سئل أبو زرعة عن عيسى بن قرطاس فقال كوفى لين


077-[ 1581 ] عيسى بن كنانة مدينى

[ 1581 ] عيسى بن كنانة مدينى

روى عن محمد بن عمار المؤذن
روى عنه يحيى بن عمير بن بكة المديني سمعت أبى يقول ذلك


078-[ 1582 ] عيسى بن موسى بن محمد بن إياس بن البكير

[ 1582 ] عيسى بن موسى بن محمد بن إياس بن البكير

روى عن صفوان بن سليم
روى عنه الليث بن سعد ويحيى بن أيوب وإسماعيل بن جعفر سمعت أبى يقول ذلك سئل أبى عنه فقال ضعيف


079-[ 1583 ] عيسى بن موسى

[ 1583 ] عيسى بن موسى

روى عن جندل
روى عنه ليث بن أبى سليم حديثا منقطعا سمعت أبى يقول ذلك


080-[ 1584 ] عيسى بن موسى بن عبيد الله بن معمر التيمى القرشي

[ 1584 ] عيسى بن موسى بن عبيد الله بن معمر التيمى القرشي

روى عن بديح
روى عنه جويرية بن أسماء سمعت أبى يقول ذلك


081-[ 1585 ] عيسى بن موسى أبو موسى سمع أبا حازم

[ 1585 ] عيسى بن موسى أبو موسى سمع أبا حازم

روى عنه الوليد بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال ثقة ما به بأس صالح الحديث


082-[ 1586 ] عيسى بن موسى أبو أحمد البخاري الأزرق المعروف بغنجار مولى التيميين

[ 1586 ] عيسى بن موسى أبو أحمد البخاري الأزرق المعروف بغنجار مولى التيميين

روى عن أبى طيبة والريان بن جعد ومقاتل بن حيان وعبد الله بن كيسان
روى عنه يعقوب بن إسحاق الحضرمي ومحمد بن أمية الساوي سمعت أبى يقول ذلك قال أبو محمد ويحدث هو عن أبى حمزة السكري عن رقبة بن مصقلة نسخة وروى عنه محمد بن سلام البيكندي الذي يحدث أبو الهيثم خالد بن أحمد البخاري عن ابنه إبراهيم عنه وروى عنه محمد بن الحسين البخاري الذي يروى خالد بن أحمد عن ابنه إبراهيم عنه وإسحاق بن حمزة الأزدي البخاري صاحب أبى الهيثم خالد بن أحمد البخاري رواية عنه


083-[ 1587 ] عيسى بن موسى

[ 1587 ] عيسى بن موسى

روى عن عطية
روى عنه عبيد الله بن موسى سمعت أبى يقول ذلك


084-[ 1588 ] عيسى بن موسى أبو محمد القرشي

[ 1588 ] عيسى بن موسى أبو محمد القرشي

روى عن إسماعيل بن عبد الله بن أبى المهاجر
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك


085-[ 1589 ] عيسى بن محمد القرشي عن بن أبى مليكة

[ 1589 ] عيسى بن محمد القرشي عن بن أبى مليكة

روى عنه إسماعيل بن مسلم وسعيد بن سليمان الواسطي سمعت أبى يقول ذلك وسألته عنه فقال ليس بقوي


086-[ 1590 ] عيسى بن محمد الأنصاري أبو عمر

[ 1590 ] عيسى بن محمد الأنصاري أبو عمر

روى عن بن عون شعبة
روى عنه أبى وسألته عنه فقال هو ثقة لم يكن عنده غير حديثين واحد عن شعبة وآخر عن بن عون نا عبد الرحمن قال سئل أبى عنه فقال بصرى شيخ


087-[ 1591 ] عيسى بن محمد أبو عمير الرملي المعروف بابن النحاس

[ 1591 ] عيسى بن محمد أبو عمير الرملي المعروف بابن النحاس

روى عن الوليد بن مسلم وضمرة وأيوب بن سويد ويحيى بن عيسى الرملي وزيد بن أبى الزرقاء
روى عنه أبى وسمعته يقول ثنا أبو عمير الرملي وكان ثقة رضا
روى عنه أبو زرعة نا عبد الرحمن قال سمعت أبى يقول كان أبو عمير الرملي من عباد المسلمين كان يطلب العلم وعلى ظهره خريقة قدر ذراع يختلف الى الوليد وضمرة


088-[ 1592 ] عيسى بن المغيرة أبو شهاب الحرامى التميمي الرملي

[ 1592 ] عيسى بن المغيرة أبو شهاب الحرامى التميمي الرملي

روى عن الشعبي وعمر بن عبد العزيز
روى عنه الثوري سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عيسى بن المغيرة الحرامى ثقة


089-[ 1593 ] عيسى بن المغيرة بن الضحاك بن عبد الله بن حزام حجازي سمع بن أبى ذئب

[ 1593 ] عيسى بن المغيرة بن الضحاك بن عبد الله بن حزام حجازي سمع بن أبى ذئب والضحاك بن عثمان سمع منه إبراهيم بن المنذر سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبا زرعة عن عيسى بن المغيرة الحزامى فقال لا بأس به نا عبد الرحمن قال وسألت أبى عن عيسى بن المغيرة الحزامى فقال شيخ محله الصدق

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


090-[ 1594 ] عيسى بن معدان

[ 1594 ] عيسى بن معدان

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سئل أبى عنه فقال رجل صالح مضطرب الحديث


091-[ 1595 ] عيسى بن ميمون المدني ويعرف بالواسطى

[ 1595 ] عيسى بن ميمون المدني ويعرف بالواسطى

روى عن محمد بن كعب القرظي سمعت أبى يقول ذلك قال أبو محمد هو من ولد أبى قحافة ويقال له بن تليد ان فيما حكاه عباس الدوري عن يحيى بن معين وروى عن القاسم بن محمد
روى عنه حماد بن سلمة فسماه بن سخبرة وروى عنه عمر بن على بن مقدم ووكيع وأبو نعيم وعثمان بن عمر فصحف في اسمه عثمان بن عمر فقال أبو عيسى المدني نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول استعديت على عيسى بن ميمون في هذه الأحاديث عن القاسم بن محمد في النكاح وغيره فقال لا اعود ثنا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عيسى بن ميمون صاحب القاسم عن عائشة ليس بشيء نا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على يقول عيسى بن ميمون المديني متروك الحديث نا عبد الرحمن قال سألت أبى عن عيسى بن ميمون المدني الذي يروى عن القاسم بن محمد فقال هو متروك الحديث نا عبد الرحمن قال سألت أبا زرعة عن عيسى بن ميمون فقال ضعيف الحديث


092-[ 1596 ] عيسى بن ميمون بن داية المكى وكان ينزل جرش

[ 1596 ] عيسى بن ميمون بن داية المكى وكان ينزل جرش

روى عن بن أبى نجيح وقيس بن سعد
روى عنه الثوري وابن عيينة وأبو عاصم قال بن عيينة وكان قارئا للقرآن قرأ على بن كثير سمعت أبى يقول ذلك نا الدوري سمعت يحيى بن معين يقول عيسى بن موسى الجرشي صاحب أبى عاصم ليس به بأس نا عبد الرحمن قال سألت أبى عن عيسى بن ميمون بن داية فقال هو ثقة وهو أحب الى في بن أبى نجيح من ورقاء


093-[ 1597 ] عيسى بن ميمون الدمشقي الشامي

[ 1597 ] عيسى بن ميمون الدمشقي الشامي

روى عن سقط
روى عنه محمد بن شعيب بن شابور نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ بين ذلك


094-[ 1598 ] عيسى بن مسعود بن الحكم الزرقي المديني

[ 1598 ] عيسى بن مسعود بن الحكم الزرقي المديني

روى عن عمرو بن سليم عن أبى قتادة
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


095-[ 1599 ] عيسى بن مسلم الطهوي أبو داود

[ 1599 ] عيسى بن مسلم الطهوي أبو داود

روى عن عبد الله بن شريك العامري وعمرو بن عبد الله بن عمرو بن هند الجملي
روى عنه أبو غسان مالك بن إسماعيل وإسماعيل بن أبان وعبيد بن إسحاق العطار نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن عيسى بن مسلم الطهوي فقال كوفى لين


096-[ 1600 ] عيسى بن المسيب البجلي قاضى الكوفة وكان شابا ولاه خالد بن عبد الله

[ 1600 ] عيسى بن المسيب البجلي قاضى الكوفة وكان شابا ولاه خالد بن عبد الله القسري

روى عن قيس بن أبى حازم والشعبي وإبراهيم النخعي وأبى زرعة بن عمرو بن جرير
روى عنه حفص ووكيع وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى إسحاق الهمداني وعطية العوفي نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عيسى بن المسيب ضعيف الحديث ليس بشيء ثنا عبد الرحمن قال سألت أبى عن عيسى بن المسيب فقال محله الصدق ليس بالقوي قلت هو أحب إليك أم بكير بن عامر قال بكير اثبت عندي نا عبد الرحمن قال سألت أبا زرعة عن عيسى بن المسيب فقال شيخ ليس بالقوي


097-[ 1601 ] عيسى بن معمر

[ 1601 ] عيسى بن معمر

روى عن عبد الله بن عمرو بن الفغواء
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


098-[ 1602 ] عيسى بن المنهال بصرى

[ 1602 ] عيسى بن المنهال بصرى

روى عن غالب القطان
روى عنه أبو سلمة وعبيد الله بن عمر القواريرى سمعت أبى يقول ذلك


099-[ 1603 ] عيسى بن المطلب أبو هارون الزهرى

[ 1603 ] عيسى بن المطلب أبو هارون الزهرى

روى عنه معن بن عيسى وابن فديك سمعت أبى يقول ذلك


100-[ 1604 ] عيسى بن معاوية بن معبد بن كعب بن مالك الأنصاري

[ 1604 ] عيسى بن معاوية بن معبد بن كعب بن مالك الأنصاري

روى عن معمر سمعت أبى يقول ذلك


101-[ 1605 ] عيسى بن ميسرة الغفاري المديني وهو عيسى بن أبى عيسى الحناط مدينى سكن

[ 1605 ] عيسى بن ميسرة الغفاري المديني وهو عيسى بن أبى عيسى الحناط مدينى سكن الكوفة

روى عن الشعبي ونافع وأبيه وأبى الزناد
روى عنه حاتم بن إسماعيل ومحمد بن إسماعيل بن أبى فديك وعبيد الله بن موسى سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول ثنا عيسى الحناط بحديث الشعبي في الرجل يتصدق بالصدقة ثم يرثها فقال عن بن مسعود قال يحيى فقلت انهم يروونه عن مسروق فقال عن بن مسعود فقمت عنه فتركته ثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت يحيى بن سعيد يقول وذكر عيسى الحناط فلم يرضه وذكر حفظا سيئا وقال كان منكر الحديث وكان لا يحدث عنه نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عيسى الحناط ليس بشيء ضعيف نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى السرى بن إسماعيل أحب الى من عيسى الحناط ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عيسى الحناط ليس بشيء ثنا عبد الرحمن نا محمد بن إبراهيم قال قال عمرو بن على عيسى الحناط متروك الحديث ضعيف الحديث جدا نا عبد الرحمن قال سألت أبى عن عيسى الحناط فقال ليس بالقوي مضطرب الحديث سمعت أبى يقول ذلك


102-[ 1606 ] عيسى بن ميسرة الغفاري الذي

[ 1606 ] عيسى بن ميسرة الغفاري الذي

روى عن أبى الزناد عن أنس هو عيسى الحناط وفرق بينهما محمد بن إسماعيل البخاري وجعلهما اسمين وهما واحد


103-[ 1607 ] عيسى بن مهران الرازي

[ 1607 ] عيسى بن مهران الرازي

روى عن عبد الواحد زياد وأبى زهير عبد الرحمن بن مغراء ومعتمر بن سليمان ويحيى بن سعيد القطان ومروان الفزاري وإسحاق الأزرق سمع منه أبى وترك حديثه وسألته عنه فقال لا يحول حديثه فإنه كذاب


104-[ 1608 ] عيسى بن معقل بن أبى معقل

[ 1608 ] عيسى بن معقل بن أبى معقل

وهو بن أم معقل من أسد بن خزيمة حجازي
روى عن جدته أم معقل
روى عنه موسى بن عقبة وابن إسحاق سمعت أبى يقول ذلك


105-[ 1609 ] عيسى بن ميناء المديني المعروف بقالون المقرىء وكان أصم يقرىء القرآن

[ 1609 ] عيسى بن ميناء المديني المعروف بقالون المقرىء وكان أصم يقرىء القرآن ويفهم خطأهم ولحنهم بالشفة

روى عن محمد بن جعفر بن أبى كثير وعبد الرحمن بن أبى الزناد ونافع بن أبى نعيم
روى عنه أبو زرعة وموسى بن إسحاق الأنصاري وعلى الهسنجاني نا عبد الرحمن قال سمعت على بن الحسن الهسنجاني قال كان قالون عيسى بن ميناء أصم شديد الصمم فلو رفعت صوتك حتى لا غاية لم يسمع وكان يقرأ عليه القرآن فكان ينظر الى شفتى القارىء فيرد عليه اللحن والخطأ وقال لأخي اقرأ على حروف نافع فانى افهم بحركة الشفة


106-[ 1610 ] عيسى بن النعمان بن رفاعة بن رافع الزرقي

[ 1610 ] عيسى بن النعمان بن رفاعة بن رافع الزرقي

روى عن معاذ بن رفاعة عن خولة
روى عنه ابنه محمد بن عيسى وزيد بن الحباب سمعت أبى يقول ذلك


107-[ 1611 ] عيسى بن هلال الصدفي مصرى

[ 1611 ] عيسى بن هلال الصدفي مصرى

روى عن عبد الله بن عمرو
روى عنه كعب بن علقمة ودراج وعياش بن عباس سمعت أبى يقول ذلك


108-[ 1612 ] عيسى بن هلال بصرى

[ 1612 ] عيسى بن هلال بصرى

روى عن كثير مولى بن سمرة
روى عنه عمران بن حدير سمعت أبى يقول ذلك


109-[ 1613 ] عيسى بن يزداد بن فسا

[ 1613 ] عيسى بن يزداد بن فسا

روى عن أبيه
روى عنه زكريا بن إسحاق المكى وزمعة بن صالح سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عيسى بن يزداد فقال لا يعرف نا عبد الرحمن قال سألت أبى عن عيسى بن يزداد فقال لا يصح حديثه وليس لأبيه صحبة ومن الناس من يدخله في المسند على المجاز وهو وأبوه مجهولان


110-[ 1614 ] عيسى بن يزيد الشامي سمع طاوسا

[ 1614 ] عيسى بن يزيد الشامي سمع طاوسا

روى عنه محمد بن الوليد الزبيدي سمعت أبى يقول ذلك


111-[ 1615 ] عيسى بن يزيد الليثي يقال هو بن داب

[ 1615 ] عيسى بن يزيد الليثي يقال هو بن داب

روى عن عبد الرحمن بن أبى زيد البيلماني وعمر بن أبى حفص عن بن عباس
روى عنه سليمان بن بلال ويعقوب بن إبراهيم بن سعد نا عبد الرحمن قال سمعت أبى يقول ذلك ويقول ان كان بن داب فهو منكر الحديث


112-[ 1616 ] عيسى بن يزيد أبو معاذ الأزرق المروزي

[ 1616 ] عيسى بن يزيد أبو معاذ الأزرق المروزي

روى عن أبى إسحاق وليث بن أبى سليم وخالد بن كيسان وسفيان الثوري وجرير بن يزيد
روى عنه بن المبارك وحكام ومهران الرازي سمعت أبى يقول ذلك


113-[ 1617 ] عيسى بن يزيد

[ 1617 ] عيسى بن يزيد

روى عن عيسى بن سوادة عن عمرو بن دينار مرسل سمعت أبى يقول ذلك


114-[ 1618 ] عيسى بن يونس بن أبى إسحاق السبيعي الهمداني الكوفى أبو عمرو سكن ناحية

[ 1618 ] عيسى بن يونس بن أبى إسحاق السبيعي الهمداني الكوفى أبو عمرو سكن ناحية الشام

روى عن هشام بن عروة والأعمش والأوزاعي وعوف سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن يحيى حدثنا محمود بن غيلان نا محمد بن عبيد قال رأيت أصحاب الأعمش الذين لا يفارقونه عيسى بن يونس وأبو بكر بن عياش وحفص بن غياث وحسن بن عياش نا عبد الرحمن نا حرب بن إسماعيل فيما كتب الى قال سمعت إسحاق بن راهويه يقول قلت لوكيع انى أريد ان اذهب الى عيسى بن يونس قال تاتى رجلا قد قهر العلم نا عبد الرحمن نا أبى نا إبراهيم بن موسى قال قال الوليد بن مسلم ما ابالى من خالفني في الأوزاعي ما خلا عيسى بن يونس فانى رأيت يعنى أخذه اخذا محكما نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى أيما أصح حديثا عيسى بن يونس أو أبوه يونس بن أبى إسحاق فقال لا بل عيسى أصح حديثا فقلت له عيسى أو اخوه إسرائيل قال ما أقربهما قلت ما تقول فيه قال مثل عيسى بن يونس يسئل عنه نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين أبو معاوية أحب إليك في الأعمش أو عيسى بن يونس فقال ثقة وثقة نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سئل على بن عبد الله بن المديني عن عيسى بن يونس فقال بخ بخ ثقة مأمون نا عبد الرحمن قال سألت أبى عن عيسى بن يونس فقال ثقة نا عبد الرحمن قال سئل أبو زرعة عن عيسى بن يونس فقال حافظ


115-[ 1619 ] عيسى بن يونس الرملي

[ 1619 ] عيسى بن يونس الرملي

روى عن ضمرة ومحمد بن شعيب بن شابور وزيد بن أبى الزرقاء الموصلي وأنس بن عياض ويحيى بن سليم والوليد بن مسلم والمؤمل بن إسماعيل سمع منه أبى في الرحلة الثانية نا عبد الرحمن قال سئل أبى عنه فقال صدوق


116-[ 1620 ] عيسى البزاز مولى حذيفة بن اليمان سمع حذيفة

[ 1620 ] عيسى البزاز مولى حذيفة بن اليمان سمع حذيفة

روى عنه يحيى بن عبد الله الجابر سمعت أبى يقول ذلك


117-[ 1621 ] عيسى أبو الليث سمع أنسا ورأى الحسن سمع منه محمد بن عثمان مولى قريش

[ 1621 ] عيسى أبو الليث سمع أنسا ورأى الحسن سمع منه محمد بن عثمان مولى قريش سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


118-[ 1622 ] عيسى

[ 1622 ] عيسى

روى عن زيد بن أرطاة
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك


119-[ 1623 ] عيسى القرشي المعيطي والد الوليد من آل عمارة بن أبى معيط

[ 1623 ] عيسى القرشي المعيطي والد الوليد من آل عمارة بن أبى معيط

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه ابنه الوليد بن عيسى سمعت أبى يقول ذلك


120-[ 1624 ] عيسى أبو الأبيض العنسى

[ 1624 ] عيسى أبو الأبيض العنسى

روى عن أنس بن مالك
روى عنه ربعى بن حراش وإبراهيم بن أبى عبلة ثنا عبد الرحمن قال قال أبى سالنى محمد بن مسلم فقال تعرف أحدا
روى عن أبى الأبيض عن أنس غير ربعى فقلت له نعم
روى عنه إبراهيم بن أبى عبلة فحرك رأسه


001-[ 1625 ] عمران بن أنس أبو أنس المكى

[ 1625 ] عمران بن أنس أبو أنس المكى

روى عن عبد الله بن عبيد الله بن أبى مليكة
روى عنه أبو تميلة يحيى بن واضح ومعاوية بن هشام سمعت أبى يقول ذلك


002-[ 1626 ] عمران بن أوس بن ضمعج

[ 1626 ] عمران بن أوس بن ضمعج

روى عن أبيه
روى عنه مروان بن معاوية وأبو معاوية الضرير سمعت أبى يقول ذلك


003-[ 1627 ] عمران بن أبان الواسطي أبو موسى

[ 1627 ] عمران بن أبان الواسطي أبو موسى

روى عن محمد بن مسلم الطائفي ويزيد بن عطاء ومالك بن الحسن بن مالك بن الحويرث
روى عنه حجاج بن الشاعر ومحمد بن عبد الملك الدقيقي سمعت أبى يقول ذلك وسمعته يقول هو ضعيف الحديث قال أبو محمد
روى عن حمزة الزيات
روى عنه أحمد بن حماد الدولابي والد أبى بن بشر الدولابي سمعت أبى يقول هو ضعيف الحديث


004-[ 1628 ] عمران بن أبى أنس أحد بنى عامر بن لؤي

[ 1628 ] عمران بن أبى أنس أحد بنى عامر بن لؤي

روى عن عبد الرحمن بن أبى سعيد الخدري وأبى سلمة بن عبد الرحمن وسليمان بن يسار وحنظلة بن على الأسلمي
روى عنه عبد ربه بن سعيد والليث بن سعد وعمرو بن الحارث وعبد الحميد بن جعفر ومحمد بن إسحاق سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الله بن نافع بن العمياء ومحمد بن كعب وعبد الملك بن المغيرة بن نوفل ثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال قلت لأحمد بن حنبل عمران بن أبى أنس من هو قال مدينى ثقة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمران بن أبى أنس الهذلى ثقة ثنا عبد الرحمن قال سألت أبى عن عمران بن أبى أنس فقال ثقة


005-[ 1629 ] عمران بن بشير بن محرز

[ 1629 ] عمران بن بشير بن محرز

روى عن أبيه
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


006-[ 1630 ] عمران بن بشر الحضرمي

[ 1630 ] عمران بن بشر الحضرمي

روى عن عبد الله بن بسر صاحب النبي صلى الله عليه وسلم
روى عنه أبو حيوة شريح بن يزيد سمعت أبى يقول ذلك


007-[ 1631 ] عمران بن بشر أبو بشر الحلبي

[ 1631 ] عمران بن بشر أبو بشر الحلبي

روى عن الحسن البصري
روى عنه الحسن بن صالح ووكيع وعبيد الله بن موسى سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صالح


008-[ 1632 ] عمران بن بزيع

[ 1632 ] عمران بن بزيع

روى عن موسى الجهني
روى عنه عبد الرحمن بن صالح العتكي


009-[ 1633 ] عمران بن بكار البزاز البراد حمصي مؤذن حمص

[ 1633 ] عمران بن بكار البزاز البراد حمصي مؤذن حمص

روى عن أبى المغيرة وبشر بن شعيب بن أبى حمزة وعصام بن خالد والربيع بن روح وعلى بن عياش ومحمد بن المبارك الصوري سمعت منه وهو صدوق


010-[ 1634 ] عمران بن تمام

[ 1634 ] عمران بن تمام

روى عن أبى جمرة نا عبد الرحمن قال سألت أبى عنه فقال كان عندي مستورا الى ان حدث عن أبى جمرة عن بن عباس عن النبي صلى الله عليه وسلم بحديث منكر انه قال من اكفاء الدين تفصح النبط واتخاذ القصور في الأمصار


011-[ 1635 ] عمران بن ثابت أبو نهيك من أصحاب على بن أبى طالب رضى الله تعالى عنه

[ 1635 ] عمران بن ثابت أبو نهيك من أصحاب على بن أبى طالب رضى الله تعالى عنه

روى عنه إسحاق بن أبى نباتة سمعت أبى يقول ذلك وسألته عنه فقال ليس بالمشهور وأبو نباتة اسمه شرفى جد على الطنافسي أبو أمه


012-[ 1636 ] عمران بن أبى ثابت والد العزيز بن عمران

[ 1636 ] عمران بن أبى ثابت والد العزيز بن عمران

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سألت أبى عنه فقال يتكلم فيه


013-[ 1637 ] عمران بن الجعد أخو إبراهيم بن الجعد الجعفي اصلهما من الكوفة ثم صار الى

[ 1637 ] عمران بن الجعد أخو إبراهيم بن الجعد الجعفي اصلهما من الكوفة ثم صار الى الري

روى عن الأسود بن يزيد
روى عنه حكيم بن جبير سمعت أبى يقول ذلك


014-[ 1638 ] عمران بن أبى الجعد

[ 1638 ] عمران بن أبى الجعد

روى عن بن مسعود وابن عمر
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


015-[ 1639 ] عمران بن الجارود من بنى الحارث بن عباد سمع اسيد بن طارق عن أمه عمرة

[ 1639 ] عمران بن الجارود من بنى الحارث بن عباد سمع اسيد بن طارق عن أمه عمرة سمعت عائشة تقول كل مسكر حرام

روى عنه أبو سلمة موسى بن إسماعيل سمعة أبى يقول ذلك


016-[ 1640 ] عمران بن أبى جميل

[ 1640 ] عمران بن أبى جميل

روى عن أبى النضر وأبى فراس
روى عنه عمرو بن الحارث مرسل


017-[ 1641 ] عمران بن حصين الخزاعي الأزدي أبو نجيد له صحبة

[ 1641 ] عمران بن حصين الخزاعي الأزدي أبو نجيد له صحبة

روى عنه مطرف بن عبد الله بن الشخير وهياج بن عمران البرجمي والعلاء بن زياد العدوى والحسن ان كان سمعه سمعت أبى يقول ذلك وروى عنه زرارة بن أوفى وأبو المهلب وأبو رجاء العطاردي وصفوان بن محرز وعبد الله بن الحارث ويزيد بن عبد الله بن الشخير والحكم بن الأعرج وأبو نضرة وأبو مراية وزهدم بن مضرب وعمران بن عصام وربعى بن حراش


018-[ 1642 ] عمران بن حصين أبو روبة القشيري بصرى

[ 1642 ] عمران بن حصين أبو روبة القشيري بصرى

روى عن أبى سعيد الخدري
روى عنه جامع بن مطر سمعت أبى يقول ذلك نا عبد الرحمن نا الحسين بن الحسن قال سألت يحيى بن معين عن أبى روبة فقال مشهور بصرى


019-[ 1643 ] عمران بن حطان السدوسي سمع عائشة وابن عباس وابن عمر

[ 1643 ] عمران بن حطان السدوسي سمع عائشة وابن عباس وابن عمر

روى عنه محمد بن سيرين ويحيى بن أبى كثير وصالح بن سرج سمعت أبى يقول ذلك


020-[ 1644 ] عمران بن حميرى الجعفري ويقال عمران الحميري قال قال لي عمار بن ياسر قال

[ 1644 ] عمران بن حميرى الجعفري ويقال عمران الحميري قال قال لي عمار بن ياسر قال لي النبي صلى الله عليه وسلم ان الله عز وجل أعطى ملكا من الملائكة اسماع الخلائق قائم على قبرى يبلغنى صلاة امتى على صلى الله عليه وسلم الله عليه

روى عنه نعيم بن ضمضم سمعت أبى يقول ذلك


021-[ 1645 ] عمران بن حيان الأنصاري

[ 1645 ] عمران بن حيان الأنصاري

روى عن أبيه عن النبي صلى الله عليه وسلم
روى عنه حميد بن على الرقاشي سمعت أبى يقول ذلك


022-[ 1646 ] عمران بن الحارث السلمي أبو الحكم كوفى أخو مالك بن الحارث

[ 1646 ] عمران بن الحارث السلمي أبو الحكم كوفى أخو مالك بن الحارث

روى عن بن عباس
روى عنه سلمة بن كهيل وحصين سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث


023-[ 1647 ] عمران بن حدير أبو عبيدة السدوسي البصري سمع عكرمة وأبا مجلز وقسامة بن

[ 1647 ] عمران بن حدير أبو عبيدة السدوسي البصري سمع عكرمة وأبا مجلز وقسامة بن زهير سمع منه شعبة وحماد بن زيد ومعتمر بن سليمان ووكيع ومعاذ بن معاذ سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا عبد الله بن دينار البصري قال ذكر شعبة عمران بن حدير فقال كان شيخا عجبا كأنه يثبته نا عبد الرحمن حدثنا على بن الحسن الهسنجاني نا أحمد بن سعيد يعنى الدارمي قال سمعت يزيد بن هارون يقول كان عمران بن حدير اصدق الناس نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قيل لأبي وانا اسمع عمران بن حدير وأبو خلدة فقال عمران فوقه وكان عمران بخ بخ ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمران بن حدير ثقة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عمران بن حدير ثقة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


024-[ 1648 ] عمران بن خالد الخزاعي

[ 1648 ] عمران بن خالد الخزاعي

روى عن بن سيرين والحسن وثابت البناني
روى عنه بشر بن معاذ العقدى نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث بابة يوسف بن عطية وعثمان بن مطر وحزم اثبت منه


025-[ 1649 ] عمران أبو العوام القطان وهو عمران بن داود البصري

[ 1649 ] عمران أبو العوام القطان وهو عمران بن داود البصري

روى عن قتادة وبكر بن عبد الله المزني وأبى جمرة ويحيى بن أبى كثير
روى عنه أبو داود الطيالسي وحماد بن مسعدة وأبو عاصم وعمرو بن مرزوق وسهل بن تمام سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على وعمرو بن مرزوق قالا ذكر يحيى بن سعيد يوما عمران القطان فأحسن عليه الثناء نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمران القطان ليس بالقوي وهو دون أبى هلال ولم يكن لأبي هلال كتاب نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى وسئل عن عمران القطان فقال أرجو ان يكون صالح الحديث


026-[ 1650 ] عمران بن أبى الجعد أخو سالم بن أبى الجعد وأبو الجعد رافع الأشجعي

[ 1650 ] عمران بن أبى الجعد أخو سالم بن أبى الجعد وأبو الجعد رافع الأشجعي

روى عن بن مسعود وابن عمر
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


027-[ 1651 ] عمران بن زيد المديني

[ 1651 ] عمران بن زيد المديني

روى عن أبيه عن عائشة روى أبو سلمة موسى بن إسماعيل عن سليمان بن عبيد عنه سمعت أبى يقول ذلك


028-[ 1652 ] عمران بن زيد أبو يحيى الملائي الطويل الكوفى التغلبي ليس هو بن الحواري

[ 1652 ] عمران بن زيد أبو يحيى الملائي الطويل الكوفى التغلبي ليس هو بن الحواري ولا العمى

روى عن أبي يحيى القتات وعبد الرحمن بن القاسم وزيد العمى وسعد بن إبراهيم
روى عنه وكيع واسد بن موسى وأبو نعيم وعبد الله بن رجاء وأبو الوليد الطيالسي وأحمد بن يونس سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عمران بن زيد الذي روى أبو النضر عنه ليس يحتج بحديثه نا عبد الرحمن قال سألت أبى عن عمران بن زيد التغلبي فقال هو أبو يحيى الطويل شيخ يكتب حديثه ليس بالقوي


029-[ 1653 ] عمران بن زائدة بن نشيط

[ 1653 ] عمران بن زائدة بن نشيط

روى عن أبيه وأبى داود وحسين بن أبى عائشة
روى عنه بن المبارك وعيسى بن يونس وحفص بن غياث ووكيع وعبد الله بن نمير وأبو أحمد الزبيري وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمران بن زائدة بن نشيط ثقة


030-[ 1654 ] عمران بن سليم الحضرمي بصرى سمع بن عمر

[ 1654 ] عمران بن سليم الحضرمي بصرى سمع بن عمر

روى عنه عياش بن عباس وعمرو بن الحارث سمعت أبى يقول ذلك


031-[ 1655 ] عمران بن سليم الكلاعي قاضى حمص

[ 1655 ] عمران بن سليم الكلاعي قاضى حمص

روى عن يزيد بن ميسرة
روى عنه معاوية بن صالح وحريز بن عثمان سمعت أبى يقول ذلك سمعت أبى يحكى عن إسحاق بن راهويه عن بقية عن بن أبى مريم يعنى أبا بكر قال قال لي مكحول ما ترك عمران بالشام قاضيا مثله


032-[ 1656 ] عمران بن سليم

[ 1656 ] عمران بن سليم

روى عن عبد الرحمن بن عيسى عن الزهرى
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


033-[ 1657 ] عمران بن سوادة قال صليت مع عمر رضى الله تعالى عنه الغداة فقرأ سبحان

[ 1657 ] عمران بن سوادة قال صليت مع عمر رضى الله تعالى عنه الغداة فقرأ سبحان روى يعقوب بن إبراهيم بن سعد عن عيسى بن يزيد الليثي عن عبد الرحمن بن أبى زيد عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


034-[ 1658 ] عمران بن سعيد سمع بن عباس وابن الزبير

[ 1658 ] عمران بن سعيد سمع بن عباس وابن الزبير

روى عنه الأجلح بن عبد الله سمعت أبى يقول ذلك


035-[ 1659 ] عمران بن سريع قال كنا مع حذيفة في مسجد الكوفة فأنشأ يحدث عن الأحزاب

[ 1659 ] عمران بن سريع قال كنا مع حذيفة في مسجد الكوفة فأنشأ يحدث عن الأحزاب

روى عنه علقمة بن مرثد سمعت أبى يقول ذلك


036-[ 1660 ] عمران بن سليمان المرادي كوفى سمع الشعبي وأبا صالح وعكرمة وأبا جعفر

[ 1660 ] عمران بن سليمان المرادي كوفى سمع الشعبي وأبا صالح وعكرمة وأبا جعفر وعبد الله بن عبد الرحمن بن ابزى

روى عنه عيسى بن يونس وحفص بن غياث سمعت أبى يقول ذلك


037-[ 1661 ] عمران بن طلحة بن عبيد الله حجازي سمع عليا رضى الله تعالى عنه وأمه حمنة

[ 1661 ] عمران بن طلحة بن عبيد الله حجازي سمع عليا رضى الله تعالى عنه وأمه حمنة بنت جحش

روى عنه إبراهيم بن محمد بن طلحة نا عبد الرحمن سمعت أبى يقول ذلك


038-[ 1662 ] عمران بن أبى طلحة البدوى

[ 1662 ] عمران بن أبى طلحة البدوى

روى عن أبيه عن سعيد بن المسيب
روى عنه معن بن عيسى نا عبد الرحمن قال سألت أبى عنه فقال مجهول


039-[ 1663 ] عمران بن ظبيان

[ 1663 ] عمران بن ظبيان

روى عن أبى تحيا حكيم بن سعد عن أبى عطية الوادعي
روى عنه الثوري وشريك وابن عيينة وعبد الملك بن مسلم سمعت أبى يقول ذلك وسألته عنه فقال يكتب حديثه


040-[ 1664 ] عمران النخلى كوفى

[ 1664 ] عمران النخلى كوفى

وهو بن عبد الله بن كيسان فيما حدثنا أبى نا إسماعيل بن عثمان العسكري قال سمعت يحيى بن معين يقول عمران النخلى الذي
روى عنه شريك هو عمران بن عبد الله بن كيسان سمعت أبى يقول سمع من بن عمرو سفينة مولى النبي صلى الله عليه وسلم
روى عنه شريك وابن حماد بن عمران وأبو نعيم


041-[ 1665 ] عمران بن عصام الضبعي والد أبى جمرة نصر بن عمران وكان قاضيا بالبصرة

[ 1665 ] عمران بن عصام الضبعي والد أبى جمرة نصر بن عمران وكان قاضيا بالبصرة

روى عن عمران بن حصين
روى عنه قتادة ومثنى الضبعي وابنه نصر بن عمران وأبو التياح سمعت أبى يقول ذلك


042-[ 1666 ] عمران بن عبد المعافري سمع عبد الله بن عمرو بن العاص سمع منه عبد الرحمن

[ 1666 ] عمران بن عبد المعافري سمع عبد الله بن عمرو بن العاص سمع منه عبد الرحمن بن زياد الإفريقي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


043-[ 1667 ] عمران بن عوف الغافقي مصرى سمع بن عمر

[ 1667 ] عمران بن عوف الغافقي مصرى سمع بن عمر

روى عنه سليمان بن زياد ومصعب الحميري وموسى بن الى حملة سمعت أبى يقول ذلك


044-[ 1668 ] عمران بن عثمان بن الأرقم بن أبى الأرقم

[ 1668 ] عمران بن عثمان بن الأرقم بن أبى الأرقم

روى عن أبيه
روى عنه ابنه يحيى بن عمران القرشي المدني سمعت أبى يقول ذلك


045-[ 1669 ] عمران بن عكرمة الخزاعي

[ 1669 ] عمران بن عكرمة الخزاعي

روى عن شيخ منهم يقال له ذؤيب بن عباد عن أبيه انه استسقى
روى عنه حصين بن عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول عمران بن عكرمة مجهول وذؤيب بن عباد أيضا مجهول


046-[ 1670 ] عمران بن عمرو

[ 1670 ] عمران بن عمرو

روى عن أبيه عن جابر في مس الذكر ثنا عبد الرحمن قال قال أبى هذا إسناد مضطرب


047-[ 1671 ] عمران بن عمير مولى عبد الله بن مسعود وهو أخو القاسم بن عبد الرحمن لامه

[ 1671 ] عمران بن عمير مولى عبد الله بن مسعود وهو أخو القاسم بن عبد الرحمن لامه

روى عن أبيه
روى عنه مسعر سمعت أبى يقول ذلك


048-[ 1672 ] عمران بن عبد الرحمن بن مرثد أبو الهذيل سمع وهب بن منبه وزياد بن فيروز

[ 1672 ] عمران بن عبد الرحمن بن مرثد أبو الهذيل سمع وهب بن منبه وزياد بن فيروز والقاسم بن تنخسره

روى عنه هشام بن يوسف وغوث بن جابر سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمران أبو الهذيل ثقة


049-[ 1673 ] عمران بن عبد الرحمن بن شرحبيل بن حسنة

[ 1673 ] عمران بن عبد الرحمن بن شرحبيل بن حسنة

روى عن أبى خراش الحميري
روى عنه عياش بن عباس القتباني المصري سمعت أبى يقول ذلك


050-[ 1674 ] عمران بن عبيد الله البصري مولى عبيد الصيد

[ 1674 ] عمران بن عبيد الله البصري مولى عبيد الصيد

روى عن الحكم بن أبان
روى عنه على بن عثمان اللاحقي سمعت أبى يقول ذلك


051-[ 1675 ] عمران بن عبد الله بن طلحة الخزاعي سمع سعيد بن المسيب والقاسم بن محمد

[ 1675 ] عمران بن عبد الله بن طلحة الخزاعي سمع سعيد بن المسيب والقاسم بن محمد

روى عنه حماد بن سلمة وسلام بن مسكين سمعت أبى يقول ذلك


052-[ 1676 ] عمران بن عبد العزيز الزهرى وهو عمران بن أبى ثابت بن عمر بن عبد الرحمن

[ 1676 ] عمران بن عبد العزيز الزهرى وهو عمران بن أبى ثابت بن عمر بن عبد الرحمن بن عوف والد عبد العزيز بن عمران

روى عن عبد الله بن يزيد مولى المنبعث وأبى عبيدة بن محمد بن عمار وزياد بن مالويه ويحيى بن سعيد الأنصاري وأبيه
روى عنه أبو مصعب المديني سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس هو عندي بالمتين يتكلم فيه ضعيف الحديث منكر الحديث


053-[ 1677 ] عمران بن عمار كوفى

[ 1677 ] عمران بن عمار كوفى

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه محمد بن جحادة سمعت أبى يقول ذلك


054-[ 1678 ] عمران بن عون

[ 1678 ] عمران بن عون

روى عن بن شهاب
روى عنه الليث بن سعد سمعت أبى يقول ذلك


055-[ 1679 ] عمران بن عبيد المكى

[ 1679 ] عمران بن عبيد المكى

روى عن أمه ليلى مولاة أسماء وروى عن عبد الله بن كيسان عن أسماء
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك


056-[ 1680 ] عمران بن عيينة أبو الحسن أخو سفيان بن عيينة سمع عطاء بن السائب والحسن

[ 1680 ] عمران بن عيينة أبو الحسن أخو سفيان بن عيينة سمع عطاء بن السائب والحسن بن عبيد الله وإسماعيل بن أبى خالد

روى عنه محمد بن سلام وعمرو بن على الباهلى وإبراهيم بن يوسف الحضرمي وأبو سعيد الأشج سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبى عنه فقال لا يحتج بحديثه فإنه ياتى بالمناكير


057-[ 1681 ] عمران بن أبى عطاء الواسطي أبو حمزة القصاب الأسدي بياع القصب

[ 1681 ] عمران بن أبى عطاء الواسطي أبو حمزة القصاب الأسدي بياع القصب

روى عن بن عباس وابن الحنفية وعن أبيه
روى عنه الثوري وشعبة وأبو عوانة وهشيم ويونس وسويد بن عبد العزيز سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى أبو حمزة القصاب الأسدي صاحب بن عباس ليس به بأس صالح الحديث نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو حمزة عمران بن أبى عطاء ثقة نا عبد الرحمن قال سألت أبى عن أبى حمزة الواسطي عمران بن أبى عطاء فقال ليس بقوي نا عبد الرحمن قال سئل أبو زرعة عن أبى حمزة القصاب عمران بن أبى عطاء فقال بصرى لين


058-[ 1682 ] عمران بن الفضل بن يزيد العطار الواسطي

[ 1682 ] عمران بن الفضل بن يزيد العطار الواسطي

روى عن عمرو بن مرزوق وعبيد الله بن عائشة وعمرو بن عون سمعت منه بمكة سنة ستين ومائتين


059-[ 1683 ] عمران بن أبى الفضل

[ 1683 ] عمران بن أبى الفضل

روى عن نافع مولى بن عمر
روى عنه إسماعيل بن عياش وزرعة بن عبد الله الزبيدي نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث منكر الحديث جدا
روى عنه إسماعيل بن عياش حديثين باطلين موضوعين


060-[ 1684 ] عمران بن قدامة العمى بصرى سمع أنسا والحسن

[ 1684 ] عمران بن قدامة العمى بصرى سمع أنسا والحسن

روى عنه حرب بن ميمون وزيد العمى وحماد بن مسعدة وموسى بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن عمران العمى قال لم يكن به بأس ولكنه لم يكن من أهل الحديث وكتبت عنه أشياء فرميت بها سمعت أبى يقول ما بحديثه بأس قليل الحديث


061-[ 1685 ] عمران بن قيس سمع بن عمر

[ 1685 ] عمران بن قيس سمع بن عمر

روى عنه حريث بن أبى مطر سمعت أبى يقول ذلك وسمعته يقول هو مجهول


062-[ 1686 ] عمران بن أبى كثير سمع سعيد بن المسيب وقبيصة بن ذؤيب سمع منه محمد بن

[ 1686 ] عمران بن أبى كثير سمع سعيد بن المسيب وقبيصة بن ذؤيب سمع منه محمد بن إسحاق سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


063-[ 1687 ] عمران بن ملحان أبو رجاء العطاردي ويقال عمران بن تيم وهو أصح بصرى جاهلى

[ 1687 ] عمران بن ملحان أبو رجاء العطاردي ويقال عمران بن تيم وهو أصح بصرى جاهلى فر من النبي صلى الله عليه وسلم ثم اسلم بعد الفتح وكان اتى عليه عشرون ومائة سنة وقال أدركت النبي صلى الله عليه وسلم وانا شاب

روى عن عمر وعلى وابن عباس وسمرة
روى عنه أيوب السختياني وعوف والجعد أبو عثمان سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو رجاء العطاردي ثقة نا عبد الرحمن قال سئل أبو زرعة عن أبى رجاء العطاردي فقال ثقة


064-[ 1688 ] عمران بن مسلم بن رياح الثقفى سمع عبد الله بن معقل وعلى بن عمارة

[ 1688 ] عمران بن مسلم بن رياح الثقفى سمع عبد الله بن معقل وعلى بن عمارة

روى عنه سفيان الثوري وشريك وزكريا بن سياه الثقفى ثنا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمران بن مسلم بن رياح ثقة


065-[ 1689 ] عمران بن مسلم الجعفي الأعمى كوفى

[ 1689 ] عمران بن مسلم الجعفي الأعمى كوفى

روى عن سويد بن غفلة وزاذان وسعيد بن جبير ويزيد بن عمرو
روى عنه طلحة بن مصرف والثوري وشعبة وزائدة وشريك وزهير وأبو عوانة محمد بن طلحة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عمران بن مسلم الجعفي ثقة كما يكون الثقة قلت له ثقة قال نعم ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمران بن مسلم ثقة وقال مرة صالح نا عبد الرحمن قال سألت أبى عن عمران بن مسلم الجعفي الكوفى فقال ثقة


066-[ 1690 ] عمران بن مسلم أبو بكر القصير البصري المنقري سمع أبا رجاء العطاردي

[ 1690 ] عمران بن مسلم أبو بكر القصير البصري المنقري سمع أبا رجاء العطاردي وعطاء والحسن وابن سيرين

روى عنه الثوري ومهدى بن ميمون ويحيى بن سعيد القطان وبشر بن المفضل سمعت أبى يقول ذلك قال أبو محمد
روى عنه شعبة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى حدثني أبى ثنا يحيى بن سعيد عن عمران بن أبى بكر قال أبى هذا عمران القصير وهو ثقة وهو عمران بن مسلم وهو ثقة نا عبد الرحمن نا أبى قال سمعت أبا زياد يقول سمعت يحيى بن سعيد يقول وذكر عنده عمران بن مسلم فقال كان مستقيم الحديث نا عبد الرحمن نا أبى ثنا أبو زياد عن عبد الرحمن بن مهدى وذكر عمران بن مسلم فقال كان مستقيم الحديث نا عبد الرحمن قال سألت أبى عن عمران القصير فقال لا بأس به نا عبد الرحمن قال سألت أبى عن عمران الذي
روى عن أنس قال خدمت النبي صلى الله عليه وسلم عشرا
روى عنه جعفر بن برقان فقال يرون انه عمران القصير ولم يسمع من أنس


067-[ 1691 ] عمران بن مسلم

[ 1691 ] عمران بن مسلم

روى عن عبد الله بن دينار عن بن عمر
روى عنه يحيى بن سليم سمعت أبى يقول ذلك ويقول هو منكر الحديث وهو شبه المجهول


068-[ 1692 ] عمران بن أبى مسلم سمع مجاهدا والشعبي وعطية

[ 1692 ] عمران بن أبى مسلم سمع مجاهدا والشعبي وعطية

روى عنه محمد بن ربيعة وأبو نعيم وأسباط بن محمد سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


069-[ 1693 ] عمران بن محمد بن سعيد بن المسيب مدينى سمع أباه وأم ولد لمحمد بن سعيد

[ 1693 ] عمران بن محمد بن سعيد بن المسيب مدينى سمع أباه وأم ولد لمحمد بن سعيد سمع منه معن بن عيسى ويونس بن محمد وأبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


070-[ 1694 ] عمران بن محمد بن عبد الرحمن بن أبى ليلى الأنصاري من بنى عمرو بن عوف

[ 1694 ] عمران بن محمد بن عبد الرحمن بن أبى ليلى الأنصاري من بنى عمرو بن عوف كوفى

روى عن أبيه سمع منه محمد وعثمان ابنا أبى شيبة والحسن بن عبد الرحمن بن محمد بن عبد الرحمن بن أبى ليلى سمعت أبى يقول ذلك


071-[ 1695 ] عمران بن مسلم بن أبى الصعبة أو بن الصعبة كوفى

[ 1695 ] عمران بن مسلم بن أبى الصعبة أو بن الصعبة كوفى

وهو بن طلحة بن عبيد الله
روى عن أبيه
روى عنه مسعر وقال بن عيينة رأيته سمعت أبى يقول ذلك


072-[ 1696 ] عمران بن موسى أخو أيوب بن موسى سمع سعيدا المقبري وعمر بن عبد العزيز

[ 1696 ] عمران بن موسى أخو أيوب بن موسى سمع سعيدا المقبري وعمر بن عبد العزيز

روى عنه بن جريج سمعت أبى يقول ذلك


073-[ 1697 ] عمران بن موسى أبو عمرو القزاز الليثي ليث بكر أخو قريش بن موسى البصري

[ 1697 ] عمران بن موسى أبو عمرو القزاز الليثي ليث بكر أخو قريش بن موسى البصري

روى عن عبد الوارث بن سعيد ومحمد بن سواء سمع منه أبى في الرحلة الثالثة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


074-[ 1698 ] عمران بن موسى الطرسوسي

[ 1698 ] عمران بن موسى الطرسوسي

وهو بن موسى
روى عن داود بن الجراح وفيض بن إسحاق وعبد الصمد بن يزيد خادم الفضيل
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق ثقة


075-[ 1699 ] عمران بن ميسرة البصري المنقري أبو الحسن

[ 1699 ] عمران بن ميسرة البصري المنقري أبو الحسن

روى عن عبد الوارث وابن أبى زائدة ومعتمر بن سليمان وحفص بن غياث وأبى خالد الأحمر
روى عنه أبى وأبو زرعة


076-[ 1700 ] عمران بن نمران أبو سليمان من أهل حمص أدرك عمر رضى الله تعالى عنه

[ 1700 ] عمران بن نمران أبو سليمان من أهل حمص أدرك عمر رضى الله تعالى عنه

روى عنه يزيد بن خمير سمعت أبى يقول ذلك


077-[ 1701 ] عمران بن نافع

[ 1701 ] عمران بن نافع

روى عن حفص بن عبيد الله عن أنس
روى عن بكير بن الأشج سمعت أبى يقول ذلك


078-[ 1702 ] عمران بن النعمان سمع الربيع بن سبرة سمع منه بن المبارك سمعت أبى يقول

[ 1702 ] عمران بن النعمان سمع الربيع بن سبرة سمع منه بن المبارك سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


079-[ 1703 ] عمران بن وهب الطائي بصرى سمع أبا رجاء العطاردي وسعيد بن عبد الله بن

[ 1703 ] عمران بن وهب الطائي بصرى سمع أبا رجاء العطاردي وسعيد بن عبد الله بن جريج

روى عنه محمد بن عبيد الطنافسي وإسحاق بن سليمان وابن أبى ظبية نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث ما حدث عنه إسحاق بن سليمان فهى أحاديث مستوية وحدث محمد بن خالد حمويه صاحب الفرائض عن عمران بن وهب عن أنس أحاديث معضلة تشبه أحاديث أبان بن أبى عياش ولا أحسبه سمع من أنس شيئا


080-[ 1704 ] عمران بن هارون أبو موسى الرملي

[ 1704 ] عمران بن هارون أبو موسى الرملي

روى عن عطاف بن خالد وأبى خالد الأحمر ومسكين المؤذن وصدقة بن المنتصر
روى عنه موسى بن سهل الرملي وأبى أبو زرعة نا عبد الرحمن قال سألت أبا زرعة عنه فقال صدوق


081-[ 1705 ] عمران بن يحيى الغافقي سمع سعيد بن المسيب سمع منه سعيد بن أبى أيوب سمعت

[ 1705 ] عمران بن يحيى الغافقي سمع سعيد بن المسيب سمع منه سعيد بن أبى أيوب سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


082-[ 1706 ] عمران بن يحيى سمع موسى بن أبى عائشة

[ 1706 ] عمران بن يحيى سمع موسى بن أبى عائشة

روى عنه الحجاج بن محمد سمعت أبى يقول ذلك


083-[ 1707 ] عمران بن أبى يحيى التيمى سمع عبد الله بن كعب بن مالك

[ 1707 ] عمران بن أبى يحيى التيمى سمع عبد الله بن كعب بن مالك

روى عنه محمد بن إبراهيم بن الحارث التيمى وسعيد المقبري سمعت أبى يقول ذلك


084-[ 1708 ] عمران بن أبى يحيى

[ 1708 ] عمران بن أبى يحيى

روى عن عمه مروان بن قيس
روى عنه محمد بن عبيد وعيسى بن يونس ويحيى بن سعيد القرشي سمعت أبى يقول ذلك


085-[ 1709 ] عمران بن يزيد

[ 1709 ] عمران بن يزيد

روى عن سقط
روى عنه ثابت بن عبيد سمعت أبى يقول ذلك وسمعته يقول هو مجهول


086-[ 1710 ] عمران بن يزيد بن أبى جميل الدمشقي

[ 1710 ] عمران بن يزيد بن أبى جميل الدمشقي

روى عنه إسماعيل بن عبد الله بن سماعه وهقل بن زياد ومروان بن معاوية وعيسى بن يونس وشهاب بن خراش وحاتم بن إسماعيل وعبد العزيز بن محمد ومدرك بن أبى سعيد كتب عنه أبى في الرحلة الثانية وأبو زرعة نا عبد الرحمن قال سمعت أبا زرعة يقول كتبت عن عمران بن أبى جميل حديثا واحدا حديث رديح بن عطية


087-[ 1711 ] عمران الخياط مولى جعفى

[ 1711 ] عمران الخياط مولى جعفى

روى عن زيد بن وهب وإبراهيم النخعي
روى عنه منصور ومغيرة وابن عون سمعت أبى يقول ذلك


088-[ 1712 ] عمران الكوفى

[ 1712 ] عمران الكوفى

روى عن سقط
روى عنه بن عيينة سمعت أبى يقول هو مجهول


089-[ 1713 ] عمران البارقي

[ 1713 ] عمران البارقي

روى عن الحسن وعطية
روى عنه الثوري سمعت أبى يقول ذلك


090-[ 1714 ] عمران أبو سعيد الهذلى

[ 1714 ] عمران أبو سعيد الهذلى

روى عن سقط
روى عنه بشر بن المفضل سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به


091-[ 1715 ] عمران صاحب السابري

[ 1715 ] عمران صاحب السابري

روى عن سقط
روى عنه سقط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمران صاحب السابري ثقة


001-[ 1716 ] عقبة بن اسيد

[ 1716 ] عقبة بن اسيد

روى عن النعمان بن بشير قال حدثتني نائلة امرأة عثمان قالت لما حصر عثمان بن عفان رضى الله تعالى عنه
روى عنه يحيى بن أبى راشد سمعت أبى يقول ذلك


002-[ 1717 ] عقبة بن أوس بصرى ويقال يعقوب بن أوس السدوسي

[ 1717 ] عقبة بن أوس بصرى ويقال يعقوب بن أوس السدوسي

روى عن عبد الله بن عمرو ويقال عبد الله بن عمر
روى عنه القاسم بن ربيعة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عقبة بن أوس هو يعقوب بن أوس


003-[ 1718 ] عقبة بن إسحاق السلولي كوفى

[ 1718 ] عقبة بن إسحاق السلولي كوفى

روى عن إسماعيل بن أبى خالد وليث بن أبى سليم وأبى شراعة
روى عنه بن إدريس وإسحاق بن منصور وأبو نعيم سمعت أبى يقول ذلك


004-[ 1719 ] عقبة بن بشر الأسدي

[ 1719 ] عقبة بن بشر الأسدي

روى عن أبى جعفر
روى عنه قيس بن الربيع سمعت أبى يقول ذلك ويقول هو شيخ مجهول نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عقبة بن بشر قال ما اعرفه


005-[ 1720 ] عقبة بن أبى جسرة

[ 1720 ] عقبة بن أبى جسرة

روى عن الحسن وابن سيرين
روى عنه سلام بن مسكين سمعت أبى يقول ذلك قال أبو محمد وروى عن عطاء وطاوس ومجاهد وعمرو بن شعيب نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عقبة بن أبى جسرة ثقة


006-[ 1721 ] عقبة بن جبار

[ 1721 ] عقبة بن جبار

روى عن عبد الله بن مسعود
روى عنه ربعى بن حراش الكوفى سمعت أبى يقول ذلك


007-[ 1722 ] عقبة بن الحارث بن عامر بن نوفل بن عبد مناف أبو سروعة القرشي مكي له

[ 1722 ] عقبة بن الحارث بن عامر بن نوفل بن عبد مناف أبو سروعة القرشي مكي له صحبة

روى عنه بن أبى مليكة من رواية بن جريج وادخل أيوب بين بن أبى مليكة وعقبة بن الحارث عبيد بن أبى مريم سمعت أبى يقول ذلك قال أبو محمد وروى عنه إبراهيم بن عبد الرحمن بن عوف


008-[ 1723 ] عقبة بن حريث

[ 1723 ] عقبة بن حريث

روى عن بن عمر
روى عنه شعبة بن الحجاج والفرات بن الأحنف سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عقبة بن حريث ثقة نا عبد الرحمن قال سألت أبى عن عقبة بن حريث فقال صدوق


009-[ 1724 ] عقبة بن أبى الحسناء

[ 1724 ] عقبة بن أبى الحسناء

روى عن أبى هريرة
روى عنه فرقد بن الحجاج سمعت أبى يقول ذلك وسألته عنه فقال شيخ


010-[ 1725 ] عقبة بن خالد البصري سمع محمد بن سيرين

[ 1725 ] عقبة بن خالد البصري سمع محمد بن سيرين

روى عنه مسلم بن إبراهيم


011-[ 1726 ] عقبة بن خالد السكوني

[ 1726 ] عقبة بن خالد السكوني

وهو بن خالد بن عقبة بن خالد وكنيته أبو مسعود
روى عن الأعمش وإسماعيل بن أبى خالد وعبيد الله بن عمرو ومسعر
روى عنه أحمد بن حنبل ونعيم بن حماد وأبو سعيد الأشج سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سمعت نعيم بن حماد يقول دلنى عيسى بن يونس على عقبة بن خالد وروى عنه عيسى نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عقبة بن خالد قلت هو ثقة قال أرجو ان شاء الله نا عبد الرحمن قال سألت أبى عن عقبة بن خالد السكوني فقال من الثقات صالح الحديث لا بأس به نا عبد الرحمن نا أبو سعيد الأشج قال سمعت عقبة يعنى بن خالد يقول كنت عند عبيد الله بن عمر فخرجت في نفر من أصحاب الحديث وإذا سفيان الثوري جالس ناحية فلما تفرق أصحاب الحديث اقتحم سفيان الدار على عبيد الله واقتحمت معه فسأل عن سبعين حديثا ما كتبت منها شيئا فأخرجت الواحا معي نحوا من ذراع فلم يفتنى منها شيء فما صبر ان قال قلب أحدهم الواحة


012-[ 1727 ] عقبة بن ربيعة

[ 1727 ] عقبة بن ربيعة

روى عن بن هريرة
روى عنه داود بن عبد الله الأودي سمعت أبى يقول ذلك


013-[ 1728 ] عقبة بن زرعة الشامي سمع عليا ومعاوية

[ 1728 ] عقبة بن زرعة الشامي سمع عليا ومعاوية

روى عنه عبد الوارث بن صخر سمعت أبى يقول ذلك


014-[ 1729 ] عقبة بن زياد

[ 1729 ] عقبة بن زياد

روى عن قتادة
روى عنه موسى بن إسماعيل أبو سلمة المنقري نا عبد الرحمن قال سألت أبى عن عقبة بن زياد فقال يكتب حديثه وهو شيخ


015-[ 1730 ] عقبة بن أبى زينب رأى بن عمر

[ 1730 ] عقبة بن أبى زينب رأى بن عمر

روى عنه رجاء بن أبى سلمة والحكم بن أبى سليمان بن أبى غيلان سمعت أبى يقول ذلك


016-[ 1731 ] عقبة بن سيار أبو الجلاس

[ 1731 ] عقبة بن سيار أبو الجلاس

روى عن عثمان بن جحاش ويقال عثمان بن شماس وقال شعبة وأبو بلج يحيى بن أبى سليم عن جلاس قال أبو زرعة أبو الجلاس أصح
روى عنه شعبة وعبد الوارث وأبو بلج يحيى بن أبى سليم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي عقبة بن سيار أبو الجلاس ثقة قال أرجو نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو الجلاس ثقة


017-[ 1732 ] عقبة بن سويد ويقال عتبة بن سويد الأنصاري

[ 1732 ] عقبة بن سويد ويقال عتبة بن سويد الأنصاري

روى عن أبيه
روى عنه الزهرى سمعت أبى يقول ذلك


018-[ 1733 ] عقبة بن سنان

[ 1733 ] عقبة بن سنان

روى عن أبى خالد
روى عنه عبد السلام بن حرب وحكيم بن محمد سمعت أبى يقول ذلك


019-[ 1734 ] عقبة بن سنان بن عقبة بن سنان بن سعد بن جابر بن محمد بن محصن الهدادى

[ 1734 ] عقبة بن سنان بن عقبة بن سنان بن سعد بن جابر بن محمد بن محصن الهدادى بصرى

روى عن غسان بن مضر وعثمان بن عثمان الغطفاني سمع منه أبى في الرحلة الثالثة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


020-[ 1735 ] عقبة بن سريج الراسبي وهو عقبة بن أبى ثبيت

[ 1735 ] عقبة بن سريج الراسبي وهو عقبة بن أبى ثبيت

روى عن أبى الجوزاء وبلال بن أبى بردة
روى عنه شعبة وحماد بن زيد وأبو هلال الراسبي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عقبة الراسبي ثقة


021-[ 1736 ] عقبة بن صهبان الحداني الأزدي

[ 1736 ] عقبة بن صهبان الحداني الأزدي

روى عن عثمان وعبد الله بن مغفل وأبى بكرة وأبى هريرة وعائشة سمعت أبى يقول ذلك قال أبو محمد
روى عنه قتادة والصلت بن دينار


022-[ 1737 ] عقبة بن أبى صالح

[ 1737 ] عقبة بن أبى صالح

روى عن إبراهيم النخعي
روى عنه عبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عقبة بن أبى صالح فقال كوفى
روى عن إبراهيم صالح الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عقبة بن أبى صالح ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عقبة بن أبى صالح كوفى شيخ نا عبد الرحمن قال سألت أبى عن عقبة بن أبى صالح فقال صالح الحديث نا عبد الرحمن قال سألت أبا زرعة عن عقبة بن أبى صالح فقال لا بأس به


023-[ 1738 ] عقبة بن أبى الصهباء أبو خريم بصرى

[ 1738 ] عقبة بن أبى الصهباء أبو خريم بصرى

روى عن سالم ونافع
روى عنه زيد بن حباب وأبو الوليد وأبو سلمة سمعت أبى يقول ذلك قال أبو محمد
روى عن العلاء بن بدر
روى عنه معتمر بن سليمان وأبو داود الطيالسي وأبو عمر الحوضى نا عبد الرحمن نا محمد بن عوف الحمصي قال زعم أحمد بن حنبل ان عقبة بن أبى الصهباء شيخ صالح نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عقبة بن أبى الصهباء ثقة نا عبد الرحمن قال سألت أبى عن عقبة بن أبى الصهباء فقال محله الصدق فهو أوثق من عقبة الأصم


024-[ 1739 ] عقبة بن ظبيان ويقال عقبة بن ظهير

[ 1739 ] عقبة بن ظبيان ويقال عقبة بن ظهير

روى عن على روى عاصم الجحدري عن أبيه عنه سمعت أبى يقول ذلك قال أبو محمد اختلف حماد بن سلمة ويزيد بن زياد بن أبى الجعد في هذا الحديث فقال حماد عن عاصم الجحدري عن أبيه عن عقبة بن ظبيان عن على في قوله عز وجل فصل لربك وانحر فقال وضع اليمين على الشمال في الصلاة وروى يزيد بن زياد بن أبى الجعد عن عاصم الجحدري عن عقبة بن ظهير عن على


025-[ 1740 ] عقبة بن عمرو أبو مسعود الأنصاري النجاري ويعرف بالبدرى له صحبة مات أيام

[ 1740 ] عقبة بن عمرو أبو مسعود الأنصاري النجاري ويعرف بالبدرى له صحبة مات أيام على رضى الله تعالى عنه

روى عنه شقيق بن سلمة وربعى بن حراش وخالد بن سعد واوس بن ضمعج سمعت أبى يقول ذلك


026-[ 1741 ] عقبة بن عامر الجهني

[ 1741 ] عقبة بن عامر الجهني

وهو بن عامر بن عبس أبو حماد ويقال أبو اسيد والى مصر وله صحبة
روى عنه أبو الخير والقاسم أبو عبد الرحمن وشعيب بن زرعة سمعت أبى يقول ذلك


027-[ 1742 ] عقبة بن عبد الغافر أبو نهار الأزدي العوذي

[ 1742 ] عقبة بن عبد الغافر أبو نهار الأزدي العوذي

روى عن أبى سعيد الخدري
روى عنه قتادة ويحيى بن أبى إسحاق ويحيى بن أبى كثير سمعت أبى يقول ذلك قال أبو محمد سألت أبى وهو في النزع عن عقبة بن عبد الغافر هل له صحبة فقال لا بلسان مسكين


028-[ 1743 ] عقبة بن علقمة أبو الجنوب اليشكري

[ 1743 ] عقبة بن علقمة أبو الجنوب اليشكري

روى عن على بن أبى طالب رضى الله تعالى عنه
روى عنه النضر بن منصور العنزي سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث وهو مثل أصبغ بن نباته وأبى سعيد عقيصا متقاربين في الضعف ولا يشتغل به


029-[ 1744 ] عقبة بن علقمة البيروتي

[ 1744 ] عقبة بن علقمة البيروتي

وهو بن علقمة بن خديج
روى عن الأوزاعي وإبراهيم بن أبى عبلة وارطاة بن المنذر
روى عنه أبو مسهر وعمرو بن عثمان بن سعيد بن كثير بن دينار والعباس بن الوليد بن مزيد وابنه محمد بن عقبة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال أخبرني أبو محمد من بنى تميم صاحب لي ثقة قال قال أبو مسهر حدثني عقبة بن علقمة المعافري من أصحاب الأوزاعي من أهل المغرب سكن الشام وكان خيارا ثقة نا عبد الرحمن قال سألت أبى عن عقبة بن علقمة فقال هو أحب الى من الوليد بن مزيد


030-[ 1745 ] عقبة بن عبد الرحمن بن جابر

[ 1745 ] عقبة بن عبد الرحمن بن جابر

روى عن جابر
روى عنه عبد الحميد بن يزيد السقاء المديني سمعت أبى يقول ذلك


031-[ 1746 ] عقبة بن عبد الرحمن بن أبى معمر

[ 1746 ] عقبة بن عبد الرحمن بن أبى معمر

روى عن محمد بن عبد الرحمن بن ثوبان
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


032-[ 1747 ] عقبة بن عبد الله الأصم البصري

[ 1747 ] عقبة بن عبد الله الأصم البصري

روى عن عطاء وعبد الله بن بريدة
روى عنه موسى بن داود ونائل بن نجيح سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عقبة الأصم ليس بثقة نا عبد الرحمن قال سألت أبى عن عقبة الأصم فقال لين الحديث ليس بقوي وأبو هلال أحب إلينا منه ثنا عبد الرحمن قال قيل لأبي ان محمد بن عوف حكى عن أحمد بن حنبل ان عقبة بن الأصم ثقة فقال كيف بما يروى عن عطاء عن أبى هريرة عن النبي صلى الله عليه وسلم انه نهى عن النظر في النجوم وحديث آخر جميعا منكرين


033-[ 1748 ] عقبة بن عبد الله الرفاعي

[ 1748 ] عقبة بن عبد الله الرفاعي

روى عن سالم بن عبد الله والقاسم بن عبيد وابن سيرين وشهر بن حوشب وأبيه
روى عنه بن المبارك سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم ثنا عمرو بن على الصيرفي قال عقبة بن عبد الله الرفاعي كان ضعيفا واهي الحديث ليس بالحافظ


034-[ 1749 ] عقبة بن عبيد أخو سعيد بن عبيد الطائي أبو الرحال رأى أنسا وروى عن بشير

[ 1749 ] عقبة بن عبيد أخو سعيد بن عبيد الطائي أبو الرحال رأى أنسا وروى عن بشير بن يسار

روى عنه حفص بن غياث ويحيى القطان وأبو معاوية ومحمد بن عبيد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عقبة بن عبيد فقال هو أخو سعيد بن عبيد قلت هو ثقة قال وكم يروى عنه يروى عنه حديثين أو ثلاثة


035-[ 1750 ] عقبة بن عطية الرفاعي

[ 1750 ] عقبة بن عطية الرفاعي

روى عن قتادة
روى عنه زيد بن الحباب سمعت أبى يقول ذلك وسمعته يقول هؤلاء الثلاثة يشبه بعضهم بعضا واراه اثنان المتقدم


036-[ 1751 ] عقبة بن عمار أبو الضريس

[ 1751 ] عقبة بن عمار أبو الضريس

روى عن مسعود بن حراش أخو ربعى بن حراش وعن عبد الرحمن بن عابس والمغيرة بن حذف
روى عن وكيع وعبد الله بن داود سمعت أبى يقول ذلك


037-[ 1752 ] عقبة بن أبى عائشة مولى بنى ليث

[ 1752 ] عقبة بن أبى عائشة مولى بنى ليث

روى عن عبد الله بن جابر البياضي
روى عنه عبد الله بن سفيان بن عقبة سمعت أبى يقول ذلك


038-[ 1753 ] عقبة بن أبى عتاب

[ 1753 ] عقبة بن أبى عتاب

روى عن أبى هريرة
روى عنه ابنه محمد بن عقبة سمعت أبى يقول ذلك


039-[ 1754 ] عقبة بن أبى العيزار كوفى

[ 1754 ] عقبة بن أبى العيزار كوفى

روى عن الشعبي وإبراهيم النخعي سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى يعنى القطان عن عقبة بن أبى العيزار فقال لم يكن به بأس نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عقبة بن أبى العيزار صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن عقبة بن أبى العيزار فقال لا بأس به


040-[ 1755 ] عقبة بن قبيصة بن عقبة

[ 1755 ] عقبة بن قبيصة بن عقبة

روى عن عمه سفيان بن عقبة وعن أبيه قبيصة بن عقبة وأبى نعيم وأحمد بن عبد الله بن يونس
روى عنه محمد بن مسلم


041-[ 1756 ] عقبة بن مالك له صحبة

[ 1756 ] عقبة بن مالك له صحبة

روى عن بشر بن عاصم الليثي سمعت أبى يقول ذلك


042-[ 1757 ] عقبة بن مسلم التجيبي المصري القاضى سمع بن عمرو عقبة بن عامر وعبد الله

[ 1757 ] عقبة بن مسلم التجيبي المصري القاضى سمع بن عمرو عقبة بن عامر وعبد الله بن عامر وعبد الله بن عمرو وعبد الله بن الحارث بن جزء الزبيدي وعن كثير رجل من أصحاب النبي صلى الله عليه وسلم وأبا عبد الرحمن الحبلى سمع منه جعفر بن ربيعة وحيوة بن شريح وحرملة بن عمران سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


043-[ 1758 ] عقبة بن معبد

[ 1758 ] عقبة بن معبد

روى عن النبي صلى الله عليه وسلم مرسل سمع منه بكر بن سوادة سمعت أبى يقول ذلك


044-[ 1759 ] عقبة بن مبشر سمع معقل بن يسار في نبيذ الجر

[ 1759 ] عقبة بن مبشر سمع معقل بن يسار في نبيذ الجر

روى عنه حميد الطويل سمعت أبى يقول ذلك


045-[ 1760 ] عقبة بن ميسرة أبو إسماعيل سمع أبا امامة بن سهل سمع منه أبو عاصم النبيل

[ 1760 ] عقبة بن ميسرة أبو إسماعيل سمع أبا امامة بن سهل سمع منه أبو عاصم النبيل سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


046-[ 1761 ] عقبة بن المغيرة أبو العلاء الشيباني سمع إسحاق بن أبى إسحاق

[ 1761 ] عقبة بن المغيرة أبو العلاء الشيباني سمع إسحاق بن أبى إسحاق

روى عنه محمد بن عبد الله بن نمير وأبو سعيد الأشج ومحمد بن عقبة السدوسي سمعت أبى يقول ذلك


047-[ 1762 ] عقبة بن مسروق

[ 1762 ] عقبة بن مسروق

روى عن ميسرة سمع منه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


048-[ 1763 ] عقبة بن محمد أخو أسباط بن محمد

[ 1763 ] عقبة بن محمد أخو أسباط بن محمد

روى عن نا عبد الرحمن قال سألت أبى عنه فقال كوفى لا أعرفه


049-[ 1764 ] عقبة بن مكرم الضبي

[ 1764 ] عقبة بن مكرم الضبي

روى عن قدامة بن حماطة
روى عنه محمد بن ربيعة سمعت أبى يقول ذلك


050-[ 1765 ] عقبة بن مكرم أبو عبد الملك البصري

[ 1765 ] عقبة بن مكرم أبو عبد الملك البصري

روى عن أبى قتيبة مسلم بن قتيبة ويعقوب الحضرمي وأبى بكر الحنفي سمعت أبى يقول ذلك


051-[ 1766 ] عقبة بن مكرم الضبي الكوفى

[ 1766 ] عقبة بن مكرم الضبي الكوفى

روى عن سلمة بن رجاء ويونس بن بكير
روى عنه أبى وأبو زرعة


052-[ 1767 ] عقبة بن نافع سمع بن عمر روى جعفر بن برقان عن راشد عنه سمعت أبى يقول

[ 1767 ] عقبة بن نافع سمع بن عمر روى جعفر بن برقان عن راشد عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


053-[ 1768 ] عقبة بن نافع المصري

[ 1768 ] عقبة بن نافع المصري

روى عن سقط
روى عنه عبد الله بن هبيرة وابنه أبو عبيدة سمعت أبى يقول ذلك


054-[ 1769 ] عقبة بن نافع

[ 1769 ] عقبة بن نافع

روى عن ربيعة بن أبى عبد الرحمن وخالد بن يزيد
روى عنه عبد الله بن وهب سمعت أبى يقول ذلك


055-[ 1770 ] عقبة بن وهب البكائي كوفى

[ 1770 ] عقبة بن وهب البكائي كوفى

روى عن يزيد بن الأصم
روى عنه بن وهب وابن عيينة سمعت أبى يقول ذلك قال أبو محمد هو عقبة بن وهب بن عقبة العامري نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت لسفيان بن عيينة عقبة بن وهب فقال ما كان ذاك يدرى ما هذا الأمر ولا كان من شأنه يعنى الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيي بن معين انه قال عقبة بن وهب بن عقبة العامري صالح


056-[ 1771 ] عقبة بن واصل بن اخى مطرف بن عبد الله

[ 1771 ] عقبة بن واصل بن اخى مطرف بن عبد الله

روى عن عائشة
روى عنه الأسود بن شيبان نا عبد الرحمن قال سمعت أبى يقول ذلك


057-[ 1772 ] عقبة بن وساج بصرى وقع الى الشام

[ 1772 ] عقبة بن وساج بصرى وقع الى الشام

روى عن أبى الدرداء وعبد الله بن عمرو وابن محيريز
روى عنه قتادة وأبو عبيد الحاجب وإبراهيم بن أبى عبلة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عقبة بن وساج ثقة نا عبد الرحمن قال سألت أبى عن عقبة بن وساج فقال صالح الحديث


058-[ 1773 ] عقبة بن يريم

[ 1773 ] عقبة بن يريم

روى عن أبى ثعلبة الخشني
روى عنه عروة بن رويم الشامي الفلسطيني سمعت أبى يقول ذلك


059-[ 1774 ] عقبة بن أبى يزيد القرشي المديني سمع زيد بن اسلم قوله

[ 1774 ] عقبة بن أبى يزيد القرشي المديني سمع زيد بن اسلم قوله

روى عنه زيد بن حباب وعثمان بن أبى شيبة سمعت أبى يقول ذلك


060-[ 1775 ] عقبة بن يزيد الخراساني من أهل مرو

[ 1775 ] عقبة بن يزيد الخراساني من أهل مرو

روى عن عكرمة عن بن عباس في قصة اليهودي الذي أخبر بن عباس بوفاة ابنه وبان بصر بن عباس يذهب
روى عنه زيد بن الحباب جعل أبى على رأس بن يزيد صح


061-[ 1776 ] عقبة مولى جبر بن عتيك الأنصاري المدني

[ 1776 ] عقبة مولى جبر بن عتيك الأنصاري المدني

روى عنه عبد الرحمن بن عقبة سمعت أبى يقول ذلك


062-[ 1777 ] عقبة أبو الأخضر الضبعي سمع بن عمر

[ 1777 ] عقبة أبو الأخضر الضبعي سمع بن عمر

روى عنه سليمان الشيباني يعد في الكوفيين سمعت أبى يقول ذلك


063-[ 1778 ] عقبة الرفاعي سمع بن الزبير

[ 1778 ] عقبة الرفاعي سمع بن الزبير

روى عنه ابنه محمد بن عقبة الرفاعي


064-[ 1779 ] عقبة مولى ادلم بن ناعم الحضرمي سمع الحسن بن على

[ 1779 ] عقبة مولى ادلم بن ناعم الحضرمي سمع الحسن بن على

روى عنه عبد الملك بن الحارث سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول في صحة خبره نظر


065-[ 1780 ] عقبة الأسدي

[ 1780 ] عقبة الأسدي

روى عن أبى العلاء ويزيد بن أبى مسلم
روى عنه الثوري يعد في الكوفيين سمعت أبى يقول ذلك


001-[ 1781 ] عامر بن أسامة بن عمير أبو المليح الهذلى البصري

[ 1781 ] عامر بن أسامة بن عمير أبو المليح الهذلى البصري

روى عن أبيه ولأبيه صحبة ومعقل بن يسار وواثلة بن الأسقع ومعاوية سمعت أبى يقول ذلك قال أبو محمد
روى عنه قتادة ويزيد الرشك وابنه محمد نا عبد الرحمن قال سئل أبو زرعة عن أبى المليح الهذلى الذي
روى عن بن عباس فقال بصرى ثقة


002-[ 1782 ] عامر بن إبراهيم الأصبهاني

[ 1782 ] عامر بن إبراهيم الأصبهاني

روى عن مبارك بن فضالة وخطاب بن جعفر بن أبى المغيرة والنعمان بن عبد السلام ويعقوب القمى وأبى هانئ قاضى أصبهان إسماعيل بن خليفة
روى عنه عمرو بن على وابناه إبراهيم ومحمد ويونس بن حبيب وأسيد بن عاصم نا عبد الرحمن قال ذكره أبى وثنا محمد بن العباس مولى بنى هاشم قالا ثنا حفص بن عمر المهرقانى قال قال لي أبو داود الطيالسي اكتبوا عن عامر بن إبراهيم مؤذن مسجد أصبهان وفى حديث أبى زيادة فإنه ثقة


003-[ 1783 ] عامر بن أبى أمية أخو أم سلمة

[ 1783 ] عامر بن أبى أمية أخو أم سلمة

روى عن أم سلمة
روى عنه سعيد بن المسيب سمعت أبى يقول ذلك


004-[ 1784 ] عامر بن جشيب

[ 1784 ] عامر بن جشيب

روى عن خالد بن معدان
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


005-[ 1785 ] عامر بن حذيفة أبو جهم العدوى له صحبة قديم الوفاة

[ 1785 ] عامر بن حذيفة أبو جهم العدوى له صحبة قديم الوفاة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 1786 ] عامر بن حجير بن اخى قزعة بن سويد

[ 1786 ] عامر بن حجير بن اخى قزعة بن سويد

وهو بن حجير بن سويد بن حجير الباهلى البصري أبو الحسن
روى عن عمه قزعة بن سويد وحماد بن زيد ويزيد بن زريع
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال بصرى صدوق ثقة نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو ثقة


007-[ 1787 ] عامر بن حصين بن قيس اليربوعي بصرى تميمى أخو زياد بن الحصين

[ 1787 ] عامر بن حصين بن قيس اليربوعي بصرى تميمى أخو زياد بن الحصين

روى عن أبيه
روى عنه عوف بن أبى جميلة سمعت أبى يقول ذلك


008-[ 1788 ] عامر بن خارجة بن سعد

[ 1788 ] عامر بن خارجة بن سعد

روى عن جده سعد بن أبى وقاص
روى عنه حفص بن النضر السلمي سمعت أبى يقول ذلك وسمعته يقول هذا إسناد منكر


009-[ 1789 ] عامر بن ذؤيب

[ 1789 ] عامر بن ذؤيب

روى عن بن عمر وابن عباس
روى عنه حصين بن عبد الرحمن سمعت أبى يقول ذلك


010-[ 1790 ] عامر بن ربيعة له صحبة

[ 1790 ] عامر بن ربيعة له صحبة

روى عنه عبد الله بن الزبير وابنه عبد الله بن عامر بن ربيعة سمعت أبى يقول ذلك


011-[ 1791 ] عامر بن رزين مولى بن عامر روى حديثا مرسلا

[ 1791 ] عامر بن رزين مولى بن عامر روى حديثا مرسلا

روى عنه القاسم بن الفضل الحداني سمعت أبى يقول ذلك


012-[ 1792 ] عامر بن زيد البكالي سمع عتبة بن عبد

[ 1792 ] عامر بن زيد البكالي سمع عتبة بن عبد

روى عنه أبو سلام سمعت أبى يقول ذلك


013-[ 1793 ] عامر بن ساعدة بن عامر الحارثى ويقال عبد الله بن ساعدة أبو حثمة والد

[ 1793 ] عامر بن ساعدة بن عامر الحارثى ويقال عبد الله بن ساعدة أبو حثمة والد سهل بن أبى حثمة وكان دليل النبي صلى الله عليه وسلم يوم أحد سمعت أبى يقول ذلك وسمعته يقول عامر الذي ابنه سهل هو الذي بعثه النبي صلى الله عليه وسلم خارصا

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 1794 ] عامر بن سعد بن أبى وقاص سمع أباه سمعت أبى يقول ذلك قال أبو محمد

[ 1794 ] عامر بن سعد بن أبى وقاص سمع أباه سمعت أبى يقول ذلك قال أبو محمد

روى عنه سعيد بن المسيب ومجاهد والزهري وسعد بن أبى إبراهيم وابنه داود وابن أخيه إسماعيل بن محمد بن سعد وأشعث بن إسحاق وسالم أبو النضر وشريك بن عبد الله بن أبى نمر وهاشم بن هاشم بن عتبة والحسن بن عثمان وأبو طوالة وعبد الله بن أبى سلمة وبكير بن عبد الله بن الأشج ومحمد بن مسلم بن عائد والمنهال بن عمرو وموسى بن عقبة وبكير بن مسمار ويحيى بن النضر وإسحاق بن الحارث والد عبد الرحمن بن إسحاق وعثمان بن حكيم الأنصاري وعبد الأعلى بن عبد الله بن أبى فروة


015-[ 1795 ] عامر بن سعد البجلي الكوفى سمع جرير بن عبد الله سمعت أبى يقول ذلك

[ 1795 ] عامر بن سعد البجلي الكوفى سمع جرير بن عبد الله سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


016-[ 1796 ] عامر بن السمط ويقال بن السبط وبالميم أصح أبو كنانة كوفى

[ 1796 ] عامر بن السمط ويقال بن السبط وبالميم أصح أبو كنانة كوفى

روى عن أبى الغريف
روى عنه مروان بن معاوية الفزاري سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول وذكر عامر بن السبط صاحب أبى الغريف فقال كان ثقة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عامر بن السبط
روى عنه عائذ بن حبيب فقال صالح


017-[ 1797 ] عامر بن سعيد أبو إسماعيل الواسطي

[ 1797 ] عامر بن سعيد أبو إسماعيل الواسطي

روى عن يونس بن عبيد وعبد الله بن عون
روى عنه أحمد بن سنان نا عبد الرحمن نا أحمد بن سنان قال نا عامر بن سعيد الواسطي ثقة مأمون وكان من صالحي أصحابنا وعليتهم


018-[ 1798 ] عامر بن سعيد الخراساني أبو حفص نزيل دمشق

[ 1798 ] عامر بن سعيد الخراساني أبو حفص نزيل دمشق

روى عن عبد الصمد بن معقل والقاسم بن مالك المزني
روى عنه محمود بن خالد وسعيد بن محمد البيروتي سمعت أبى يقول ذلك ويقول حدثنا عنه سعيد بن محمد البيروتي ومحمود بن خالد وهو صدوق قدم من عدن


019-[ 1799 ] عامر بن سيار

[ 1799 ] عامر بن سيار

روى عن سوار بن مصعب ومحمد بن عبد الملك بن أبى أيوب المديني الطويل ثنا عنه حازم بن يحيى الحلواني فسألت أبى عنه فقال رجل مجهول


020-[ 1800 ] عامر بن شهر الهمداني الناعطى يقال انه من بكيل له صحبة

[ 1800 ] عامر بن شهر الهمداني الناعطى يقال انه من بكيل له صحبة

روى عنه الشعبي سمعت أبى يقول ذلك


021-[ 1801 ] عامر بن شقيق

[ 1801 ] عامر بن شقيق

وهو بن جمرة الأسدي
روى عن شقيق بن سلمة سمع منه مسعر وسفيان وإسرائيل وشريك سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عامر بن شقيق فقال ضعيف الحديث نا عبد الرحمن قال سألت أبى عن عامر بن شقيق فقال شيخ ليس بقوي وليس من أبى وائل بسبيل


022-[ 1802 ] عامر الشعبي

[ 1802 ] عامر الشعبي

وهو بن شراحيل أبو عمرو كوفى رأى على بن أبى طالب وروى عن الحسن والحسين ابنى على بن أبى طالب وعبد الله بن جعفر بن أبى طالب وأسامة بن زيد وعبد الله بن عمر وعبد الله بن عباس وجابر بن عبد الله وعدى بن حاتم وعبد الله بن عمرو وأنس بن مالك وجابر بن سمرة والاشعث بن قيس والمغيرة بن شعبة والنعمان بن بشير وجرير بن عبد الله والبراء بن عازب وعامر بن شهر ومحمد بن صيفى الأنصاري ومحمد بن صفوان وأبى هريرة وفروة بن مسيك وعروة بن الجعد البارقي وعروة بن مضرس الطائي ووهب بن خنبش والحارث بن مالك بن البرصاء وحذيفة بن اسيد وزياد بن عياض وحبشى بن جنادة والمقدام أبى كريمة وعبد الله بن أبى أوفى وقرظة بن كعب وعبد الله بن الزبير وأبى جحيفة وعمرو بن حريث ومعاوية بن أبى سفيان وفاطمة بنت قيس وعبد الرحمن بن ابزى ولم يسمع من سمرة بن جندب وحديث شعبة عن فراس عن الشعبي سمعت سمرة غلط بينهما سمعان بن مشنج ولم يدرك عاصم بن عدى وعاصم بن عدى قديم سمعت أبى يقول ذلك قال أبو محمد تركت ذكر من
روى عنه لكثرته نا عبد الرحمن انا أبو سعيد الاشح نا بن فضيل عن بن شبرمة قال سمعت الشعبي يقول ما كتبت سوداء في بيضاء قط ولا حدثني رجل بحديث فأحببت ان يعده على ولا حدثني رجل بحديث الا حفظته ثنا عبد الرحمن انا أبو سعيد الأشج نا بن فضيل عن عاصم الأحول قال ذكر للحسن موت الشعبي فقال ان كان من الإسلام لبمكان نا عبد الرحمن نا أحمد بن سنان الواسطي نا إسماعيل بن أبان الوراق ثنا يحيى بن أبى زائدة عن أشعث بن سوار قال نعى لنا الحسن البصري الشعبي فقال كان والله ما علمت كثير العلم عظيم الحلم قديم السلم من الإسلام بمكان نا عبد الرحمن حدثني أبى نا عبد الله بن محمد بن الحسن بن المختار الرازي ثنا سليمان بن أبى هوذة عن عمرو بن أبى قيس عن منصور قال ما رأيت أحدا احسب من الشعبي نا عبد الرحمن حدثني أبى نا عمرو بن على الصيرفي نا عبد الله بن داود يعنى الخريبي عن سعيد بن عبد العزيز عن مكحول قال ما رأيت أحدا افقه من الشعبي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الشعبي ثقة ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول إذا حدث الشعبي عن رجل فسماه فهو ثقة يحتج بحديثه نا عبد الرحمن قال سئل أبو زرعة عن الشعبي فقال كوفى ثقة ثنا عبد الرحمن قال سئل أبى عن الفرائض الذي رواه الشعبي عن على قال هذا عندي ما قاسه الشعبي على قول على وما أرى عليا كان يتفرغ لهذا


023-[ 1803 ] عامر بن شفى

[ 1803 ] عامر بن شفى

روى عن عبد الكريم الجزري
روى عنه عبيد الله بن عمرو سمعت أبى يقول ذلك


024-[ 1804 ] عامر بن صالح بن رستم

[ 1804 ] عامر بن صالح بن رستم

روى عن يونس بن عبيد وأبيه
روى عنه المقدمي والقواريري سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عامر بن صالح ليس بشيء نا عبد الرحمن قال سألت أبى عن عامر بن صالح فقال يكتب حديثه وليس بقوي


025-[ 1805 ] عامر بن صالح بن عبد الله بن الزبير

[ 1805 ] عامر بن صالح بن عبد الله بن الزبير

روى عن هشام بن عروة ويونس بن يزيد الأيلي وابن أبى ذئب
روى عن خالد بن مخلد القطواني وأحمد بن حنبل سمعت أبى يقول ذلك وروى عنه محمد بن حاتم الزمى المؤدب نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى عامر بن صالح الزبيري ثقة لم يكن صاحب كذب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال عامر بن صالح ضعيف الحديث ثنا عبد الرحمن قال سألت أبى عن عامر بن صالح بن عبد الله الزبيري فقال صالح الحديث ما أرى بحديثه بأسا كان يحيى بن معين يحمل عليه وأحمد بن حنبل يروى عنه


026-[ 1806 ] عامر بن طهفة سمع أبا الطفيل سمع بن عباس

[ 1806 ] عامر بن طهفة سمع أبا الطفيل سمع بن عباس

روى عنه الربيع بن مسلم القرشي سمعت أبى يقول ذلك


027-[ 1807 ] عامر بن عبد الله بن الجراح أبو عبيدة بن الجراح القرشي الفهري من أصحاب

[ 1807 ] عامر بن عبد الله بن الجراح أبو عبيدة بن الجراح القرشي الفهري من أصحاب النبي صلى الله عليه وسلم مات في عهد عمر بن الخطاب رضى الله تعالى عنه بالشام

روى عنه أبو امامة الباهلى سمعت أبى يقول ذلك قال أبو محمد
روى عنه جابر بن عبد الله وأبو ثعلبة الخشني وسمرة بن جندب وعبد الله بن سراقة وغضيف بن الحارث


028-[ 1808 ] عامر بن عبد الله

[ 1808 ] عامر بن عبد الله

وهو بن عبد قيس أبو عبد الله العنبري
روى عنه الحسن وابن سيرين سمعت أبى يقول ذلك


029-[ 1809 ] عامر بن عبد الله بن قيس أبو بردة بن أبى موسى الأشعري وكان على قضاء

[ 1809 ] عامر بن عبد الله بن قيس أبو بردة بن أبى موسى الأشعري وكان على قضاء الكوفة فعزله الحجاج وجعل اخاه مكانه سمع من على ومن أبيه ومن بن عمر سمعت أبى يقول ذلك قال أبو محمد

روى عنه الشعبي وأبو إسحاق الهمداني وعمر بن عبد العزيز وعبد الملك بن عمير وعاصم بن كليب وقتادة وثابت البناني وسعيد بن أبى بردة والقاسم بن مخيمرة وابن ابنه بريد بن عبد الله بن أبى بردة وأبو حصين عثمان بن عاصم ومحمد بن المنكدر ويونس بن أبى إسحاق وعدى بن ثابت وسالم أبو النضر وبكير بن عبد الله بن الأشج وغيلان بن جرير وعاصم بن بهدلة وموسى الجهني وحميد بن هلال


030-[ 1810 ] عامر بن عبد الله بن الزبير بن العوام مدينى سمع أباه وأنس بن مالك وعمرو

[ 1810 ] عامر بن عبد الله بن الزبير بن العوام مدينى سمع أباه وأنس بن مالك وعمرو بن سليم

روى عنه يحيى بن سعيد الأنصاري وسعيد المقبري وبيان وأخوه وعمر بن عبد الله بن الزبير ومالك بن أنس وعثمان بن أبى سليمان وزياد بن سعد ومحمد بن عجلان وفليح بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد فيما كتب الى قال سمعت أبى يقول عامر بن عبد الله بن الزبير ثقة من أوثق الناس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن ييحيى بن معين انه قال عامر بن عبد الله بن الزبير ثقة نا عبد الرحمن قال سئل أبى عن عامر بن عبد الله بن الزبير فقال ثقة ملئ


031-[ 1811 ] عامر بن عبد الله بن لحى أبو اليمان الهوزني

[ 1811 ] عامر بن عبد الله بن لحى أبو اليمان الهوزني

روى عن أبى امامة وعن كعب وأبيه أبى عامر الهوزني
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


032-[ 1812 ] عامر بن عبد الله اليحصبي

[ 1812 ] عامر بن عبد الله اليحصبي

روى عن بن عباس
روى عنه خلاد بن سليمان الحضرمي سمعت أبى يقول ذلك


033-[ 1813 ] عامر بن عبد الله بن نسطاس

[ 1813 ] عامر بن عبد الله بن نسطاس

روى عن سقط
روى عن عبد الله بن يزيد بن هرمز سمعت أبى يقول ذلك


034-[ 1814 ] عامر بن عبد عمرو أبو حبة البدري ويقال عامر بن عمرو مازنى له صحبة مدينى

[ 1814 ] عامر بن عبد عمرو أبو حبة البدري ويقال عامر بن عمرو مازنى له صحبة مدينى

روى عنه عمار بن أبى عمار سمعت أبى يقول ذلك


035-[ 1815 ] عامر بن أبى عامر الأشعري واسم أبى عامر عبيد بن وهب سمع أباه ومعاوية

[ 1815 ] عامر بن أبى عامر الأشعري واسم أبى عامر عبيد بن وهب سمع أباه ومعاوية

روى عنه مالك بن مسروح سمعت أبى يقول ذلك وسألته عنه فقال ليس به بأس


036-[ 1816 ] عامر بن عبد الواحد

[ 1816 ] عامر بن عبد الواحد

روى عن شهر بن حوشب
روى عنه قرة بن خالد سمعت أبى يقول ذلك


037-[ 1817 ] عامر الأحول

[ 1817 ] عامر الأحول

وهو بن عبد الواحد بصرى
روى عن عائذ بن عمرو وأبى الصديق الناجي وعمرو بن شعيب
روى عنه شعبة وهشام الدستوائي وحماد بن سلمة وحماد بن يزيد وهشيم سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الله بن بريدة
روى عنه عبد الله بن شوذب ثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عامر الأحول ليس بقوي في الحديث نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عامر الأحول فقال ليس حديثه بشيء نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عامر الأحول ليس به بأس نا عبد الرحمن قال سألت أبى عن عامر الأحول فقال هو ثقة لا بأس به قلت يحتج بحديثه قال لا بأس به


038-[ 1818 ] عامر بن عبدة أبو إياس البجلي سمع بن مسعود

[ 1818 ] عامر بن عبدة أبو إياس البجلي سمع بن مسعود

روى عنه المسيب بن رافع سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو إياس ثقة


039-[ 1819 ] عامر بن عبيدة الباهلى بصرى قاضى البصرة

[ 1819 ] عامر بن عبيدة الباهلى بصرى قاضى البصرة

روى عن أنس وأبى المليح عن أبيه الصلاة في الرحال
روى عنه شعبة وأبو أسامة ويزيد بن مغلس سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عامر بن عبيدة الباهلى مشهور ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عامر بن عبيدة ثقة ثنا عبد الرحمن قال سألت أبى عن عامر بن عبيدة فقال صالح الحديث


040-[ 1820 ] عامر بن عمرو سمع أبا هريرة

[ 1820 ] عامر بن عمرو سمع أبا هريرة

روى عنه هدبة بن الحكم سمعت أبى يقول ذلك ويقول هو مجهول


041-[ 1821 ] عامر بن عمر مؤذن مدينة ارسوف من ساحل فلسطين

[ 1821 ] عامر بن عمر مؤذن مدينة ارسوف من ساحل فلسطين

روى عن ثابت البناني
روى عنه عبد الله بن يوسف التنيسي


042-[ 1822 ] عامر بن لدين الأشعري ويقال عمرو بن لدين قاضى عبد الملك سمع أبا هريرة

[ 1822 ] عامر بن لدين الأشعري ويقال عمرو بن لدين قاضى عبد الملك سمع أبا هريرة

روى عن معاوية بن صالح عن أبى بشر عنه سمعت أبى يقول ذلك


043-[ 1823 ] عامر بن مسعود الجمحي

[ 1823 ] عامر بن مسعود الجمحي

روى عن النبي صلى الله عليه وسلم الصوم في الشتاء الغنيمة الباردة
روى عنه نمير بن عريب


044-[ 1824 ] عامر بن مالك

[ 1824 ] عامر بن مالك

روى عن صفوان بن أمية
روى عنه أبو عثمان النهدي سمعت أبى يقول ذلك


045-[ 1825 ] عامر بن مطر البكري كوفى سمع بن مسعود

[ 1825 ] عامر بن مطر البكري كوفى سمع بن مسعود

روى عنه الشعبي وجبلة بن سحيم سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن سعيد المقرى الرازي قال سمعت عبد الرحمن بن الحكم بن بشير بن سلمان يقول أبو مطر الذي يروى عنه جبلة بن سحيم هو عامر بن مطر شيبانى رجل له شأن في المسلمين


046-[ 1826 ] عامر بن مصعب ويقال مصعب بن عامر

[ 1826 ] عامر بن مصعب ويقال مصعب بن عامر

روى عن عائشة وطاوس
روى عنه إبراهيم بن مهاجر سمعت أبى يقول ذلك


047-[ 1827 ] عامر بن مدرك بن أبى الصفيراء

[ 1827 ] عامر بن مدرك بن أبى الصفيراء

روى عن إسماعيل بن عبد الملك
روى عنه سقط ثنا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


048-[ 1828 ] عامر بن النباح مؤذن على

[ 1828 ] عامر بن النباح مؤذن على

روى عن على رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول ذلك


049-[ 1829 ] عامر بن واثلة أبو الطفيل الليثي المكى البكري أدرك من حياة النبي صلى

[ 1829 ] عامر بن واثلة أبو الطفيل الليثي المكى البكري أدرك من حياة النبي صلى الله عليه وسلم ثمان سنين ولد عام أحد

روى عنه الزهرى ومعروف بن خربوذ ويزيد بن مليك والجريري وعبيد الله بن أبى زياد وعمارة بن ثوبان وابن أبى حسين وفطر سمعت أبى يقول بعض ذلك وبعضه من قبلى


050-[ 1830 ] عامر بن هلال من بنى عبس بن حبيب أبو سيارة المتعى الذي كتب له النبي صلى

[ 1830 ] عامر بن هلال من بنى عبس بن حبيب أبو سيارة المتعى الذي كتب له النبي صلى الله عليه وسلم كتابا والكتاب عند بنى عمه المتعيين نا عبد الرحمن نا أبو طاهر عبد العزيز بن أحمد بن بكار المروزي حدثني أبو يعلى حسان بن محمد الفهمي قال أبو سيارة المتعى بن عمى واسمه عامر بن هلال من بنى عبس بن حبيب

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


051-[ 1831 ] عامر بن هنى

[ 1831 ] عامر بن هنى

روى عن محمد بن الحنيفة روى هارون بن المغيرة عن على بن عبد الأعلى عن أبيه عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول ليس هو بقوي


052-[ 1832 ] عامر بن يحيى المعافري المصري

[ 1832 ] عامر بن يحيى المعافري المصري

روى عن حنش الصنعاني
روى عنه بكير بن الأشج وعمرو بن الحارث وأبو شجاع سعيد بن يزيد المصري وابن لهيعة سمعت أبى يقول ذلك


053-[ 1833 ] عامر بن يساف من أهل اليمامة كان بعبادان

[ 1833 ] عامر بن يساف من أهل اليمامة كان بعبادان

روى عن يحيى بن أبى كثير
روى عنه الحسن بن الربيع ومحمد بن عيسى بن الطباع سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو صالح


054-[ 1834 ] عامر الرام أخو الخضر روى محمد بن إسحاق عن أبى منظور الشامي عن عمه عن

[ 1834 ] عامر الرام أخو الخضر روى محمد بن إسحاق عن أبى منظور الشامي عن عمه عن عامر الرام اخى الخضر قال جلست الى النبي صلى الله عليه وسلم سمعت أبى يقول ذلك روى بن أبى أويس عن أبيه عن بن إسحاق فادخل بينه وبين أبى منظور الحسن بن عمارة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


055-[ 1835 ] عامر البزاز

[ 1835 ] عامر البزاز

روى عن أمه عن عمر رضى الله تعالى عنه
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


056-[ 1836 ] عامر سمع القرظي

[ 1836 ] عامر سمع القرظي

روى عن عمرو بن أبى ليلى سمعت أبى يقول ذلك ويقول هما مجهولان


001-[ 1837 ] عطاء قال سمعت النبي صلى الله عليه وسلم يقول قابلوا النعال روى أبو عاصم

[ 1837 ] عطاء قال سمعت النبي صلى الله عليه وسلم يقول قابلوا النعال روى أبو عاصم النبيل عن عبد الله بن مسلم بن هرمز عن يحيى بن إبراهيم بن عطاء عن أبيه عن جده قال سمعت النبي صلى الله عليه وسلم يقول قابلوا النعال نا عبد الرحمن قال سمعت أبى يقول اجعلوا للنعل قبالين

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1838 ] عطاء بن إبراهيم مولى الزبير بن العوام

[ 1838 ] عطاء بن إبراهيم مولى الزبير بن العوام

روى عن أبيه
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


003-[ 1839 ] عطاء بن أبى رباح واسم أبى رباح اسلم مولى بن خثيم القرشي الفهري أبو

[ 1839 ] عطاء بن أبى رباح واسم أبى رباح اسلم مولى بن خثيم القرشي الفهري أبو محمد المكى رأى عقيل بن أبى طالب وروى عن أبى هريرة وابن عباس وجابر بن عبد الله ورافع بن خديج وجابر بن عمير وعائشة ومعاوية بن أبى سفيان

روى عنه سليمان بن موسى الأشدق وقيس بن سعد وأبو الزبير وعبد الملك بن أبى سليمان سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول سمعت يحيى بن معين يقول قد سمع عطاء من عائشة نا عبد الرحمن قال سئل أبو زرعة عطاء سمع من عائشة فقال نعم نا عبد الرحمن نا محمد بن عبادة الواسطي نا يعقوب بن محمد الزهرى قال سمعت بن أبى حازم يقول قال ربيعة فاق عطاء أهل مكة في الفتوى نا عبد الرحمن نا أبو زرعة نا قبيصة نا سفيان عن عمر بن سعيد عن أمه قالت قدم بن عمر مكة فسالوه فقال بن عمر تجمعون لي المسائل وفيكم بن أبي رباح ثنا عبد الرحمن نا أبو زرعة نا قبيصة نا سفيان عن اسلم المنقري قال جاء اعرابي فسأل فاشاروا الى سعيد بن جبير فجعل الأعرابي يقول أين أبو محمد فقال سعيد بن جبير ما لنا ها هنا مع عطاء شيء نا عبد الرحمن نا محمد بن عبد الله بن يزيد المقرى نا سفيان يعنى بن عيينة عن عبد ربه يعنى بن سعيد اخى يحيى بن سعيد قال قال محمد بن على ما بقى أحد من الناس اعلم بأمر الحج من عطاء نا عبد الرحمن ثنا أبو سعيد الأشج ثنا محبوب بن محرز القواريرى عن حبيب بن جرى قال قال لنا أبو جعفر يعنى محمد بن على بن حسين خذوا من حديث عطاء ما استطعتم نا عبد الرحمن نا إسماعيل بن أبى الحارث نا أحمد بن حنبل عن سفيان يعنى بن عيينة قال قال إسماعيل أراه يعنى بن أمية قال كان عطاء يطيل الصمت فإذا تكلم يخيل إلينا انه يؤيد يعنى ان الله عز وجل يؤيده ويلهمه الصواب نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عطاء ثقة نا عبد الرحمن قال سئل أبو زرعة عن عطاء بن أبى رباح فقال مكي ثقة


004-[ 1840 ] عطاء بن بخت سمع أبا سعيد الخدري

[ 1840 ] عطاء بن بخت سمع أبا سعيد الخدري

روى عنه عمر بن عطاء بن أبى الخوار سمعت أبى يقول ذلك


005-[ 1841 ] عطاء بن جندب

[ 1841 ] عطاء بن جندب

روى عن بن سيرين قوله روى أبو سلمة موسى بن إسماعيل عن أبان بن خالد عنه سمعت أبى يقول ذلك قال أبو محمد


006-[ 1842 ] عطاء بن جبلة

[ 1842 ] عطاء بن جبلة

روى عن ليث بن أبى سليم والأعمش
روى عن سعيد بن يعقوب الطالقاني نا عبد الرحمن قال سألت أبى عنه فقال هو من أهل جيلاباذ في طريق بغداد ليس بالقوي يكتب حديثه


007-[ 1843 ] عطاء بن خباب مكي

[ 1843 ] عطاء بن خباب مكي

روى عن أبيه والقاسم بن أبى بزة
روى عنه ابنه محمد وروى جعفر بن ربيعة عن صالح بن عطاء بن خباب عنه سمعت أبى يقول ذلك


008-[ 1844 ] عطاء بن خالد بن الزبير بن عبد الله بن رديح بن ذؤيب بن شعثم بن قرط

[ 1844 ] عطاء بن خالد بن الزبير بن عبد الله بن رديح بن ذؤيب بن شعثم بن قرط

روى عن أبيه عن جده رديح عن أبيه ذؤيب ان عائشة قالت يا نبي الله أريد ان اعتق من ولد إسماعيل عليه السلام فقال حتى يجىء بالعنبر
روى عنه أبو حامد أحمد بن سهل الإسفرائيني


009-[ 1845 ] عطاء بن دينار

[ 1845 ] عطاء بن دينار

روى عن سعيد بن جبير وحكيم بن شريك الهذلى وعبد الله بن مسروح
روى عنه عمرو بن الحارث وسعيد بن أبى أيوب ونافع بن يزيد وابن لهيعة سمعت أبى يقول ذلك قال أبو محمد وروى عن شفى الأصبحي نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل عطاء بن دينار من أهل مصر ثقة نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد بن صالح يقول عطاء بن دينار هو من ثقات أهل مصر وتفسيره فيما يروى عن سعيد بن جبير صحيفة وليست له دلالة على انه سمع من سعيد بن جبير ثنا عبد الرحمن قال سئل أبى عن عطاء بن دينار فقال هو صالح الحديث الا ان التفسير أخذه من الديوان فان عبد الملك بن مروان كتب يسأل سعيد بن جبير ان يكتب اليه بتفسير القرآن فكتب سعيد بن جبير بهذا التفسير اليه فوجده عطاء بن دينار في الديوان فاخذه فأرسله عن سعيد بن جبير


010-[ 1846 ] عطاء بن أبى راشد

[ 1846 ] عطاء بن أبى راشد

روى عن عبد الله بن الحارث
روى عنه محمد بن عمرو سمعت أبى يقول ذلك ويقول هو مجهول


011-[ 1847 ] عطاء بن زهير بن الاصبغ

[ 1847 ] عطاء بن زهير بن الاصبغ

روى عن أبيه
روى عنه شميط والاخضر ابنا عجلان سمعت أبى يقول ذلك


012-[ 1848 ] عطاء بن السائب الثقفى كوفى

[ 1848 ] عطاء بن السائب الثقفى كوفى

وهو بن السائب بن مالك ويقال بن السائب بن زيد أبو زيد
روى عن عبد الله بن أبى أوفى وأنس بن مالك وربما ادخل بينه وبين أنس يزيد الرقاشي وروى عن يعلى بن مرة
روى عنه الأعمش وسليمان التيمى وإسماعيل بن أبى خالد وسفيان الثوري وشعبة سمعت أبى يقول ذلك نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول لم يسمع عطاء بن السائب من يعلى بن مرة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى المديني قال سمعت سفيان قال حدثني بعض أصحابنا قال كان أبو إسحاق يسأل عن عطاء بن السائب فيقول انه من البقايا نا عبد الرحمن حدثني أبى حدثني إبراهيم بن مهدى قال سمعت حماد بن زيد يقول أتينا أيوب فقال اذهبوا فقد قدم عطاء بن السائب من الكوفة وهو ثقة اذهبوا اليه فاسالوه عن حديث أبيه في التسبيح نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول ما سمعت أحدا من الناس يقول في عطاء بن السائب شيئا قط في حديثه القديم وما حدث سفيان وشعبة عن عطاء بن السائب صحيح الا حديثين كان شعبة يقول سمعتهما بآخرة عن زاذان نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال حدثني عثمان بن أبى شيبة قال سألت جريرا عن ليث وعطاء بن السائب ويزيد بن أبى زياد قال كان يزيد احسنهم استقامة في الحديث ثم عطاء نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول ليث بن أبى سليم وعطاء بن السائب ويزيد بن أبى زياد ليث احسنهم حالا عندي نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد يعنى بن حنبل عن عطاء بن السائب قال من سمع منه قديما منه كان صحيحا ومن سمع منه حديثا لم يكن بشيء سمع منه قديما شعبة وسفيان وسمع منه حديثا جرير وخالد بن عبد الله وإسماعيل يعنى بن علية وعلى بن عاصم فكان يرفع عن سعيد بن جبير أشياء لم يكن يعرفها وقال وهيب لما قدم عطاء البصرة قال كتبت عن عبيدة ثلاثين حديثا ولم يسمع من عبيدة شيئا فهذا اختلاط شديد نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عطاء بن السائب ثقة ثقة رجل صالح نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال عطاء بن السائب اختلط فمن سمع منه قديما فهو صحيح وما سمع منه جرير وذووه ليس من صحيح حديث عطاء وقد سمع أبو عوانة من عطاء في الصحة وفى الاختلاط جميعا ولا يحتج بحديثه نا عبد الرحمن قال سمعت أبى يقول كان عطاء بن السائب محله الصدق قديما قبل ان يختلط صالح مستقيم الحديث ثم بآخرة تغير حفظه في حديثه تخاليط كثيرة وقديم السماع من عطاء سفيان وشعبة وحديث البصريين الذين يحدثون عنه تخاليط كثيرة لأنه قدم عليهم في آخر عمره وما
روى عنه بن فضيل ففيه غلط واضطراب رفع أشياء كان يرويه عن التابعين فرفعه الى الصحابة


013-[ 1849 ] عطاء بن صهيب أبو النجاشي مولى رافع بن خديج

[ 1849 ] عطاء بن صهيب أبو النجاشي مولى رافع بن خديج

روى عن رافع بن خديج
روى عنه يحيى بن أبى كثير والأوزاعي وعكرمة بن عمار وأيوب بن عتبة سمعت أبى يقول ذلك


014-[ 1850 ] عطاء الخراساني وهو عطاء بن أبى مسلم وأبو مسلم عبد الله وهو مولى المهلب

[ 1850 ] عطاء الخراساني وهو عطاء بن أبى مسلم وأبو مسلم عبد الله وهو مولى المهلب بن أبى صفرة كان من أهل بلخ سكن الشام

روى عن بن عباس مرسل وسمع سعيد بن المسيب وعكرمة وسعيد بن جبير
روى عنه شعبة ومالك بن أنس وحماد بن سلمة ومعمر سمعت أبى يقول ذلك نا عبد الرحمن ثنا أبو على بن ديسم العسكري بسامر انا يحيى بن أيوب نا حجاج بن محمد عن شعبة قال نا عطاء الخراساني وكان نسيا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عطاء الخراساني ثقة
روى عنه مالك ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عطاء الخراساني ثقة نا عبد الرحمن قال سألت أبى عن عطاء الخراساني فقال لا بأس به صدوق قلت يحتج بحديثه قال نعم


015-[ 1851 ] عطاء بن عجلان ويقال عطاء العطار البصري ويقال أبو محمد الحنفي

[ 1851 ] عطاء بن عجلان ويقال عطاء العطار البصري ويقال أبو محمد الحنفي

روى عن أنس بن مالك وأبى نضرة وأبى عثمان النهدي
روى عنه مندل وعبد الوارث سمعت أبى يقول ذلك قال أبو محمد
روى عنه حماد بن سلمة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عطاء بن عجلان كوفى ليس حديثه بشيء كذاب نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على ان عطاء بن عجلان كان كذابا نا عبد الرحمن قال سمعت أبى يقول عطاء بن عجلان ضعيف الحديث منكر الحديث جدا مثل أبان بن أبى عياش وذا الضرب وهو متروك الحديث نا عبد الرحمن قال سئل أبو زرعة عن عطاء بن عجلان الذي يروى عن المغيرة بن حكيم الذي
روى عنه إسماعيل بن عياش فقال هو واسطي ضعيف


016-[ 1852 ] عطاء بن عثمان القرشي

[ 1852 ] عطاء بن عثمان القرشي

روى عنه عفيف بن سالم الموصلي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


017-[ 1853 ] عطاء بن فروخ

[ 1853 ] عطاء بن فروخ

روى عن عثمان وعبد الله بن عمرو
روى عنه يونس بن عبيد وعلى بن زيد بن جدعان سمعت أبى يقول ذلك


018-[ 1854 ] عطاء بن قرة

[ 1854 ] عطاء بن قرة

روى عن عبد الله بن ضمرة
روى عنه عبد الرحمن بن يزيد بن جابر وعبد الرحمن بن ثابت بن ثوبان سمعت أبى يقول ذلك


019-[ 1855 ] عطاء بن ميناء مولى بن أبى ذباب مدينى

[ 1855 ] عطاء بن ميناء مولى بن أبى ذباب مدينى

روى عن أبى هريرة
روى عنه أيوب بن موسى وإسماعيل بن أمية سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا الحميدي قال قال سفيان بن عيينة عطاء بن ميناء من المعروفين من أصحاب أبى هريرة


020-[ 1856 ] عطاء بن ميسرة أبو أيوب

[ 1856 ] عطاء بن ميسرة أبو أيوب

روى عن عمر رضى الله تعالى عنه
روى عنه اشرس وعروة بن رويم سمعت أبى يقول ذلك


021-[ 1857 ] عطاء بن مسعود الكعبي

[ 1857 ] عطاء بن مسعود الكعبي

روى عن أبيه عن عمته عزة بنت خابل انها قدمت على رسول الله صلى الله عليه وسلم المدينة فبايعها
روى عنه موسى بن يعقوب الزمعي يعد في أهل المدينة نا عبد الرحمن سمعت أبى يقول ذلك


022-[ 1858 ] عطاء بن مسروق الفزاري سمعت أبى يقول ذلك ويقول هو مجهول

[ 1858 ] عطاء بن مسروق الفزاري سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


023-[ 1859 ] عطاء بن مسلم الخفاف كوفى الأصل حلبى الدار

[ 1859 ] عطاء بن مسلم الخفاف كوفى الأصل حلبى الدار

روى عن الأعمش والمسيب بن رافع واسلم المنقري والثوري
روى عنه أبو توبة الربيع بن نافع وأبو النضر القراديسى الدمشقي وعبيد بن جناد وهشام بن عمار وأبو جعفر الجمال سمعت أبى يقول ذلك وسألته عنه فقال كان شيخا صالحا يشبه يوسف بن أسباط وكان دفن كتبه وليس بقوي فلا يثبت حديثه نا عبد الرحمن قال سئل أبو زرعة عن عطاء بن مسلم فقال كان من أهل الكوفة قدم حلب
روى عنه بن المبارك دفن كتبه ثم روى من حفظه فيهم فيه وكان رجلا صالحا نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى ثنا عثمان بن سعيد قال قلت ليحيى بن معين عطاء بن مسلم كيف هو فقال ثقة


024-[ 1860 ] عطاء بن مضاء الصغير سمع الحسن

[ 1860 ] عطاء بن مضاء الصغير سمع الحسن

روى عنه مروان بن معاوية سمعت أبى يقول ذلك


025-[ 1861 ] عطاء بن أبى مروان الأسلمي أبو مصعب كان يسكن الكوفة سمع أباه

[ 1861 ] عطاء بن أبى مروان الأسلمي أبو مصعب كان يسكن الكوفة سمع أباه

روى عنه منصور وعبد الملك بن عمير ومسعر ومحمد بن إسحاق وقيس بن الربيع سمعت أبى يقول ذلك قال أبو محمد
روى عنه صالح بن كيسان وموسى بن عقبة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عطاء بن أبى مروان ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عطاء بن أبى مروان ثقة


026-[ 1862 ] عطاء بن أبى ميمونة أبو معاذ يقال مولى أنس ويقال مولى عمران بن حصين

[ 1862 ] عطاء بن أبى ميمونة أبو معاذ يقال مولى أنس ويقال مولى عمران بن حصين بصرى وكان قدريا سمع أنسا وأبا رافع

روى عنه خالد الحذاء وشعبة وابناه إبراهيم وروح سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الله بن بكر بن عبد الله المزني وعمر بن رديح ومحبوب بن هلال نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عطاء بن أبى ميمونة ثقة نا عبد الرحمن قال سألت أبى عن عطاء بن أبى ميمونة فقال صالح لا يحتج بحديثه نا عبد الرحمن قال سئل أبو زرعة عن عطاء بن أبى ميمونة فقال ثقة


027-[ 1863 ] عطاء بن المبارك

[ 1863 ] عطاء بن المبارك

روى عن أبى عبيدة وبكر بن الأسود ومالك بن دينار واشرس بن أبى الأشرس جليس وهب بن منبه
روى عنه محمد بن بشر الواعظ نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عطاء بن المبارك تعرفه فقال لا أعرفه


028-[ 1864 ] عطاء بن أبى منصور

[ 1864 ] عطاء بن أبى منصور

روى عن جابر
روى عنه ربيعة


029-[ 1865 ] عطاء بن نقادة الأسدي

[ 1865 ] عطاء بن نقادة الأسدي

روى عن عيينة بن عاصم بن سعر عن أبيه عن جده قال قال لي النبي صلى الله عليه وسلم
روى عنه يعقوب بن محمد الزهرى نا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


030-[ 1866 ] عطاء بن يزيد الليثي الجندعى من أهل المدينة ويقال شامي أبو يزيد سمع أبا

[ 1866 ] عطاء بن يزيد الليثي الجندعى من أهل المدينة ويقال شامي أبو يزيد سمع أبا أيوب الأنصاري وأبا سعيد الخدري وأبا هريرة

روى عنه الزهرى وأبو عبيد الحاجب وابنه سليمان بن عطاء ورآه يحيى بن أبى عمرو السيباني ولم يسمع منه سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عطاء بن يزيد كان يسكن الرملة وكان ثقة


031-[ 1867 ] عطاء بن يسار مولى ميمونة زوج النبي صلى الله عليه وسلم

[ 1867 ] عطاء بن يسار مولى ميمونة زوج النبي صلى الله عليه وسلم

روى عن بن عباس وأبى سعيد الخدري وميمونة زوج النبي صلى الله عليه وسلم والصنابحى ولم يسمع من بن مسعود وروى عنه زيد بن اسلم وبكير بن عبد الله بن الأشج وعبيد الله بن مقسم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عطاء بن يسار ثقة نا عبد الرحمن قال سئل أبو زرعة عن عطاء بن يسار فقال مدينى ثقة


032-[ 1868 ] عطاء الكيخارانى وهو عطاء بن يعقوب مولى بن سباع وكيخازان موضع بناحية

[ 1868 ] عطاء الكيخارانى وهو عطاء بن يعقوب مولى بن سباع وكيخازان موضع بناحية اليمن

روى عن أم الدرداء
روى عنه الزهرى والقاسم بن أبى بزة سمعت أبى يقول ذلك نا بن أبى خيثمة قى كتابه الى سمعت يحيى بن معين يقول عطاء الكيخارانى ثقة


033-[ 1869 ] عطاء بن يحنس سمع أبا هريرة

[ 1869 ] عطاء بن يحنس سمع أبا هريرة

روى عنه عطاء بن أبى رباح سمعت أبى يقول ذلك


034-[ 1870 ] عطاء مولى بن أبى أحمد

[ 1870 ] عطاء مولى بن أبى أحمد

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه سعيد المقبري سمعت أبى يقول ذلك


035-[ 1871 ] عطاء مولى بن صبية

[ 1871 ] عطاء مولى بن صبية

روى عن أبى هريرة
روى عنه سعيد المقبري سمعت أبى يقول ذلك


036-[ 1872 ] عطاء العامري

[ 1872 ] عطاء العامري

روى عن عبد الله بن عمرو بن العاص
روى عنه ابنه يعلى بن عطاء سمعت أبى يقول ذلك


037-[ 1873 ] عطاء مولى السائب بن يزيد أخو النمر بن قاسط سمع السائب بن يزيد وسلمة بن

[ 1873 ] عطاء مولى السائب بن يزيد أخو النمر بن قاسط سمع السائب بن يزيد وسلمة بن الأكوع

روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


038-[ 1874 ] عطاء المديني

[ 1874 ] عطاء المديني

روى عن عثمان رضى الله تعالى عنه روى أبو سلمة موسى بن إسماعيل عن حماد بن سلمة عن الحسن بن عطاء المديني عن أبيه سمعت أبى يقول ذلك


039-[ 1875 ] عطاء المديني

[ 1875 ] عطاء المديني

روى عن أبى هريرة
روى عنه يحيى بن عباد أبو هبيرة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سمعت معلى بن أسد عن وهيب قال قلت لمنصور من عطاء إعطاء بن أبى رباح قال لا قلت عطاء بن يسار قال لا هو آخر


040-[ 1876 ] عطاء البزاز والد يزيد بن عطاء

[ 1876 ] عطاء البزاز والد يزيد بن عطاء

روى عن أنس
روى عنه عبد الله بن عون وأبو إسحاق الشيباني سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال مولى أبى عوانة ليس بشيء


041-[ 1877 ] عطاء النهدي سمع بن عمر

[ 1877 ] عطاء النهدي سمع بن عمر

روى عنه مجزأة بن زاهر سمعت أبى يقول ذلك


042-[ 1878 ] عطاء الشامي

[ 1878 ] عطاء الشامي

روى عن أبى اسيد عبد الله بن ثابت
روى عنه عبد الله بن عيسى سمعت أبى يقول ذلك


043-[ 1879 ] عطاء مولى القاسم بن محمد

[ 1879 ] عطاء مولى القاسم بن محمد

روى عن سقط
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


044-[ 1880 ] عطاء أبو عبد الله انه سأل بن عباس عن العزل فقال لا بأس به

[ 1880 ] عطاء أبو عبد الله انه سأل بن عباس عن العزل فقال لا بأس به

روى عنه فطر بن خليفة سمعت أبى يقول ذلك


045-[ 1881 ] عطاء الجمال أبو محمد قال مسح على رضى الله تعالى عنه على راسى

[ 1881 ] عطاء الجمال أبو محمد قال مسح على رضى الله تعالى عنه على راسى

روى عنه حسن بن صالح وعبد الرحمن بن حميد سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عطاء أبو محمد الذي
روى عنه الحسن بن صالح ضعيف الحديث


046-[ 1882 ] عطاء الخشك بصرى سمع بن سيرين روى أبو عاصم النبيل عن أبى عمر كرزاخى

[ 1882 ] عطاء الخشك بصرى سمع بن سيرين روى أبو عاصم النبيل عن أبى عمر كرزاخى سعيد عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


047-[ 1883 ] عطاء السليمى البصري رأى عبد الله بن غالب بايع بن الأشعث

[ 1883 ] عطاء السليمى البصري رأى عبد الله بن غالب بايع بن الأشعث

روى عنه نوح بن قيس سمعت أبى يقول ذلك


048-[ 1884 ] عطاء الأزرق النساج العابد

[ 1884 ] عطاء الأزرق النساج العابد

روى عنه جعفر بن سليمان ومخلد بن الحسين سمعت أبى يقول ذلك


049-[ 1885 ] عطاء مولى عمر بن عبد العزيز

[ 1885 ] عطاء مولى عمر بن عبد العزيز

روى عن سعيد بن المسيب
روى عنه موسى بن عبيدة سمعت أبى يقول ذلك


001-[ 1886 ] عاصم بن إبراهيم الرازي من رستاق الري

[ 1886 ] عاصم بن إبراهيم الرازي من رستاق الري

روى عن محمد بن سليمان الصنعاني وإبراهيم بن الحكم بن أبان كتب عنه أبى ثنا عبد الرحمن قال سألت أبى عنه فقال كان صدوقا


002-[ 1887 ] عاصم بن بهدلة وهو عاصم بن أبى النجود أبو النجود اسمه بهدلة وكنيته أبو

[ 1887 ] عاصم بن بهدلة وهو عاصم بن أبى النجود أبو النجود اسمه بهدلة وكنيته أبو بكر الأسدي سمعت أبى يقول ذلك قال أبو محمد

روى عن أبى وائل شقيق بن سلمة وأبى عبد الرحمن السلمي وزر بن حبيش وأبى صالح
روى عنه الثوري وشعبة وحماد بن زيد وحماد بن سلمة وزيد بن أبى أنيسة وشريك وأبو عوانة وهمام وأبان بن يزيد وفضيل بن غزوان وابن عيينة ومبارك بن سعيد وأبو بكر بن عياش ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عاصم بن بهدلة فقال ثقة رجل صالح خير ثقة والأعمش احفظ منه وكان شعبة يختار الأعمش عليه في تثبيت الحديث قال وسالت يحيى بن معين عنه فقال ليس به باس قال عبد الله بن أحمد وسالت أبى عن حماد بن أبى سليمان وعاصم فقال عاصم أحب إلينا عاصم صاحب قرآن وحماد صاحب فقه ثنا عبد الرحمن قال سألت أبى عن عاصم بن بهدلة فقال هو صالح هو أكثر حديثا من أبى قيس الأودي واشهر منه وأحب الى من أبى قيس نا عبد الرحمن قال سئل أبى عن عاصم بن أبى النجود وعبد الملك بن عمير فقال قدم عاصما على عبد الملك عاصم أقل اختلافا عندي من عبد الملك نا عبد الرحمن قال سألت أبا زرعة عن عاصم بن بهدلة فقال ثقة ثنا عبد الرحمن قال فذكرته لأبي فقال ليس محله هذا ان يقال هو ثقة وقد تكلم فيه بن علية فقال كأن كل من كان اسمه عاصما سيء الحفظ نا عبد الرحمن قال وذكر أبى عاصم بن ابى النجود فقال محله عندي محل الصدق صالح الحديث ولم يكن بذاك الحافظ


003-[ 1888 ] عاصم بن أبى البداح

[ 1888 ] عاصم بن أبى البداح

روى عن أبيه عن جده عاصم بن عدى ان النبي صلى الله عليه وسلم قال له ما ذئبان عاديان
روى عنه سعيد بن عثمان البلوى


004-[ 1889 ] عاصم بن حدرة قال ما أكل النبي صلى الله عليه وسلم على خوان قط روى سعيد

[ 1889 ] عاصم بن حدرة قال ما أكل النبي صلى الله عليه وسلم على خوان قط روى سعيد بن بشير عن قتادة عن الحسن قال دخلنا على عاصم بن حدرة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1890 ] عاصم بن حصين بن مشمت بن شداد بن زهير بن النمر بن مرة بن حمان

[ 1890 ] عاصم بن حصين بن مشمت بن شداد بن زهير بن النمر بن مرة بن حمان

روى عن النبي صلى الله عليه وسلم ان أباه وفد اليه فبايعه واقطعه مياها
روى عنه ابنه شعيب


006-[ 1891 ] عاصم بن حميد السكوني

[ 1891 ] عاصم بن حميد السكوني

روى عن معاذ بن جبل وعوف بن مالك وعائشة
روى عنه راشد بن سعد وأزهر بن سعيد وعمرو بن قيس السكوني سمعت أبى يقول ذلك


007-[ 1892 ] عاصم بن حميد الخياط

[ 1892 ] عاصم بن حميد الخياط

روى عن سماك بن حرب
روى عنه أبو جعفر محمد بن مهران الجمال ويحيى الحماني ومحمد بن عبد الله بن نمير نا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى ثقة حدثنا عنه بن نمير نا عبد الرحمن قال سألت أبى عن عاصم بن حميد الذي يحدث عنه الحماني فقال شيخ


008-[ 1893 ] عاصم بن حبتر أبو قدامة العدوى

[ 1893 ] عاصم بن حبتر أبو قدامة العدوى

روى عن بن عباس وابن عمر
روى عنه حميد الطويل سمعت أبى يقول ذلك


009-[ 1894 ] عاصم بن حكيم بن أخت عبد الله بن شوذب

[ 1894 ] عاصم بن حكيم بن أخت عبد الله بن شوذب

روى عن يحيى بن أبى عمرو السيباني
روى عنه ضمرة وعبد الله بن وهب سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ما أرى بحديثه بأسا


010-[ 1895 ] عاصم بن رزين

[ 1895 ] عاصم بن رزين

روى عن عمر رضى الله تعالى عنه قوله سمع منه صالح بن راشد سمعت أبى يقول ذلك


011-[ 1896 ] عاصم بن روبة قال قلت لأبي هريرة روى عبد الصمد بن عبد الوارث عن حصين بن

[ 1896 ] عاصم بن روبة قال قلت لأبي هريرة روى عبد الصمد بن عبد الوارث عن حصين بن أبى بكر عن أبى الجهم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 1897 ] عاصم بن رجاء بن حيوة

[ 1897 ] عاصم بن رجاء بن حيوة

روى عن داود بن جميل
روى عنه وكيع وعبد الله بن داود الخريبي وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عاصم بن رجاء بن حيوة صويلح نا عبد الرحمن قال سألت أبا زرعة عن عاصم بن رجاء بن حيوة فقال لا باس به


013-[ 1898 ] عاصم بن راشد بصرى سمع الحسن

[ 1898 ] عاصم بن راشد بصرى سمع الحسن

روى عنه سهل بن حصين سمعت أبى يقول ذلك


014-[ 1899 ] عاصم بن زمزم بن عاصم بن موسى الحنفي البلخي

[ 1899 ] عاصم بن زمزم بن عاصم بن موسى الحنفي البلخي

روى عن عصام بن يوسف وعبد الصمد بن حسان ومكي بن إبراهيم قدم الري حاجا فكتب عنه عبد الله النيلى


015-[ 1900 ] عاصم بن سليمان الأحول أبو عبد الرحمن وكان محتسبا بالمدائن

[ 1900 ] عاصم بن سليمان الأحول أبو عبد الرحمن وكان محتسبا بالمدائن

روى عن أنس وعبد الله بن سرجس وصفوان بن محرز
روى عنه داود بن أبى هند والثوري وشعبة وحماد بن زيد وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن مسلم وعبد الملك بن أبى عبد الرحمن المقرى قالا نا عبد الرحمن بن الحكم بن بشير قال نا نوفل يعنى بن مطهر الكوفى عن بن المبارك عن سفيان يعنى الثوري قال حفاظ البصرة ثلاثة سليمان التيمى وعاصم الأحول وداود بن أبى هند وكان عاصم احفظهم نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول قال حجاج يعنى بن محمد قال شعبة عاصم أحب الى من قتادة في أبى عثمان يعنى النهدي لأنه احفظهما نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان وذكر عنده عاصم الأحول فقال لم يكن بالحافظ ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال نا يحيى يعنى بن معين قال كان يحيى بن سعيد يضعف عاصما الأحول نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على يعنى بن المديني عاصم الأحول ثبت نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عاصم بن سليمان الأحول ثقة نا عبد الرحمن قال سألت أبى عن عاصم بن سليمان الأحول فقال صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن عاصم بن سليمان الأحول فقال بصرى ثقة


016-[ 1901 ] عاصم بن سليمان الكوزى أبو شعيب التميمي

[ 1901 ] عاصم بن سليمان الكوزى أبو شعيب التميمي

روى عن أبى عروبة وعبيد الله بن عمر وهشام بن حسان رآه عمرو بن على نا عبد الرحمن نا محمد بن إبراهيم انه حدثه عمرو بن على ان عاصما الكوزى كان كذابا يحدث بأحاديث ليس لها أصول كذب عن رسول الله صلى الله عليه وسلم وأصحابه نا عبد الرحمن قال سمعت أبى يقول أبو شعيب التميمي اسمه عاصم بن سليمان الكوزى ضعيف الحديث متروك الحديث


017-[ 1902 ] عاصم بن سفيان بن عبد الله بن أبى ربيعة الثقفى أخو عبد الله حجازي سمع

[ 1902 ] عاصم بن سفيان بن عبد الله بن أبى ربيعة الثقفى أخو عبد الله حجازي سمع أبا أيوب الأنصاري وعقبة بن عامر

روى عنه أبو الزبير المكى وابنه بشر وعبد الرحمن بن سفيان سمعت أبى يقول ذلك


018-[ 1903 ] عاصم بن سويد بن عامر الأنصاري القبائى مدينى

[ 1903 ] عاصم بن سويد بن عامر الأنصاري القبائى مدينى

وهو بن يزيد بن جارية
روى عن يحيى بن سعيد الأنصاري وموسى بن محمد بن إبراهيم
روى عنه ابومصعب ومحمد بن الصباح الجرجرائي سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ محله الصدق روى حديثين منكرين نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين عاصم بن سويد الأنصاري قال لا أعرفه


019-[ 1904 ] عاصم بن سنان الرقاشي سمع كثيرا عن بن المسيب

[ 1904 ] عاصم بن سنان الرقاشي سمع كثيرا عن بن المسيب

روى عنه أبو سلامة سمعت أبى يقول ذلك


020-[ 1905 ] عاصم بن سعر بن نقادة

[ 1905 ] عاصم بن سعر بن نقادة

روى عن أبيه
روى عنه ابنه عيينة سمعت أبى يقول ذلك


021-[ 1906 ] عاصم بن سالم الدارمي بصرى

[ 1906 ] عاصم بن سالم الدارمي بصرى

روى عن الحسن بن أبى جعفر ثنا عنه أبى وسألته عنه هو فقال شيخ


022-[ 1907 ] عاصم بن شريب

[ 1907 ] عاصم بن شريب

روى عن على رضى الله تعالى عنه
روى عنه أبو بكر الزبيدي خال عبثر سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


023-[ 1908 ] عاصم بن شميخ الغيلانى

[ 1908 ] عاصم بن شميخ الغيلانى

روى عن أبى سعيد الخدري
روى عنه عكرمة بن عمار وجواس سمعت أبى يقول ذلك وسمعته يقول هو مجهول


024-[ 1909 ] عاصم بن شبرمة بصرى

[ 1909 ] عاصم بن شبرمة بصرى

روى عن الحسن قوله
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


025-[ 1910 ] عاصم بن ضمرة السلولي

[ 1910 ] عاصم بن ضمرة السلولي

روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول قال سفيان يعنى الثوري كنا نعرف فضل حديث عاصم بن ضمرة على حديث الحارث نا عبد الرحمن نا حرب بن إسماعيل الكرماني فيما كتب الى قال سمعت أحمد بن حنبل يقول عاصم بن ضمرة أعلى من الحارث نا عبد الرحمن نا العباس بن محمد الدوري قال قال يحيى بن معين قدم عاصم بن ضمرة على الحارث الأعور نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على يعنى بن المديني عاصم بن ضمرة ثقة


026-[ 1911 ] عاصم بن عدى الأنصاري المدني شهد بدرا له صحبة

[ 1911 ] عاصم بن عدى الأنصاري المدني شهد بدرا له صحبة

روى عنه ابنه أبو البداح بن عاصم والشعبي سمعت أبى يقول ذلك


027-[ 1912 ] عاصم بن عمر بن الخطاب مات قبل عمر

[ 1912 ] عاصم بن عمر بن الخطاب مات قبل عمر

روى عن أبيه
روى عنه ابنه عبد الله بن عاصم سمعت أبى يقول ذلك سألت أبى عنه فقلت ثقة هو قال يكتب حديثه لا يروى عنه الا حديث واحد ثنا عبد الرحمن قال سئل أبو زرعة فقيل له ان محمد بن إسماعيل البخاري اخرج في كتابه عاصم بن عمرو بن أبى أحمد القرشي الذي روى بكير بن الأشج عن محمد بن وهب عنه قال أبو زرعة إنما هو عاصم بن عمر بن الخطاب وابن أبى أحمد بن جحش


028-[ 1913 ] عاصم بن عمر بن قتادة بن النعمان الظفري

[ 1913 ] عاصم بن عمر بن قتادة بن النعمان الظفري

روى عن أنس بن مالك ومحمود بن لبيد
روى عنه بن عجلان ومحمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عاصم بن عمر بن قتادة ثقة نا عبد الرحمن قال سئل أبو زرعة عن عاصم بن عمر بن قتادة فقال مدينى ثقة من الأنصار


029-[ 1914 ] عاصم بن عمر بن عبد العزيز

[ 1914 ] عاصم بن عمر بن عبد العزيز

روى عن أبيه
روى عنه حماد بن يحيى الأبح وبرد أبو العلاء سمعت أبى يقول ذلك


030-[ 1915 ] عاصم بن عمر العمرى أخو عبيد الله وعبد الله العمريين قال أبو زرعة وهو

[ 1915 ] عاصم بن عمر العمرى أخو عبيد الله وعبد الله العمريين قال أبو زرعة وهو عاصم بن عمر بن حفص بن عمر بن الخطاب سمعت أبى يقول ذلك

روى عن عبد الله بن دينار وروى عنه عبد الله بن عمر اخوه وعبد الله بن نافع الصائغ سمعت أبى يقول ذلك قال أبو محمد وروى هو عن جعفر بن محمد وعاصم بن عبيد الله وسهيل بن أبى صالح وزيد بن اسلم
روى عنه أبو داود الطيالسي وأبو النضر هاشم بن القاسم وإسماعيل بن أبى أويس نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عاصم بن عمر المديني ضعيف نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عاصم بن عمر فقال هو ضعيف نا عبد الرحمن قال سمعت أبى يقول سألت هارون بن موسى الفروي هل سمعت من عبد الله بن نافع عن عاصم بن عمر كتاب الناسخ والمنسوخ فقال لا وعاصم ليس بقوي نا عبد الرحمن قال سألت أبى عن عاصم بن عمر فقال ليس بقوي ضعيف الحديث


031-[ 1916 ] عاصم بن عمر بن على بن مقدم

[ 1916 ] عاصم بن عمر بن على بن مقدم

روى عن سقط
روى عنه سقط نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن عاصم بن عمر بن على بن مقدم فقال ليس به باس


032-[ 1917 ] عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب

[ 1917 ] عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب

روى عن بن عمر وجابر
روى عنه الثوري ومالك وشعبة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سمعت أبا معمر القطيعي يقول كان بن عيينة لايحمد حفظ عاصم بن عبيد الله نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال ذكرنا عند يحيى بن سعيد ضعف عاصم بن بيدالله فقال لي هو عندي نحو بن عقيل نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن عاصم بن عبيد الله وعبد الله بن محمد بن عقيل فقال ما أقربهما كان بن عيينة يقول كان الاشياخ يتقون حديث عاصم بن عبيد الله قال وسمعته يعنى أحمد أباه يقول عاصم بن عبيد الله ليس بذاك نا عبد الرحمن قال قرئ عن العباس بن محمد الدوري قال سئل يحيى بن معين عن عاصم بن عبيد الله فقال ضعيف لا يحتج بحديثه وهو أضعف من سهيل والعلاء بن عبد الرحمن نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عاصم أحب إليك أم حارثة بن مضرب فقال كلاهما ولم يخير قال عثمان حارثة خير نا عبد الرحمن قال سئل أبو زرعة عن عاصم بن عبيد الله فقال قال لي محمد بن عبد الله بن نمير عاصم بن عبيد الله أحب إليك أم بن عقيل فقلت بن عقيل يختلف عليه في الأسانيد وعاصم منكر الحديث في الأصل وهو مضطرب الحديث سألت أبى عن عاصم بن عبيد الله فقال منكر الحديث مضطرب الحديث ليس له حديث يعتمد عليه وما اقربه من بن عقيل


033-[ 1918 ] عاصم بن عبد الله بن نعيم

[ 1918 ] عاصم بن عبد الله بن نعيم

روى عن أبيه عن عروة بن محمد بن عطية السعدي
روى عنه بن وهب


034-[ 1919 ] عاصم بن عبد العزيز الأشجعي أبو عبد الرحمن

[ 1919 ] عاصم بن عبد العزيز الأشجعي أبو عبد الرحمن

روى عن أبى سهيل بن مالك والحارث بن أبى ذباب
روى عنه معن بن عيسى وأبو إسحاق الطالقاني وأبو موسى الخطمي نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا إسحاق بن موسى الخطمي قال سألت معن بن عيسى عن عاصم بن عبد العزيز الأشجعي فقال اكتب عنه واثنى عليه خيرا


035-[ 1920 ] عاصم بن على بن عاصم أبو الحسين

[ 1920 ] عاصم بن على بن عاصم أبو الحسين

روى عن شعبة وابن أبى ذئب وعبد العزيز الماجشون سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عاصم بن على بن عاصم ما أقل خطأه قد عرض على بعض حديثه سمعت أبى يقول عاصم بن على صدوق


036-[ 1921 ] عاصم بن عمرو البجلي

[ 1921 ] عاصم بن عمرو البجلي

روى عن أبى امامة وعن عمير مولى عمر رضى الله تعالى عنه فيما رواه زيد بن أبى أنيسة عن أبى إسحاق عنه
روى عنه أبو إسحاق الهمداني وشعبة وطارق بن عبد الرحمن وفرقد السبخي ومالك بن مغول والحجاج بن أرطاة والقاسم أبو عبد الرحمن والمسعودي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق وكتبه البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك


037-[ 1922 ] عاصم بن عمرو

[ 1922 ] عاصم بن عمرو

روى عن على رضى الله تعالى عنه
روى عنه عمرو بن سليم الزرقي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عاصم بن عمرو هذا ليس بمعروف لا أعرفه الا في أهل المدينة ممن يروى عنه أهل المدينة


038-[ 1923 ] عاصم بن عمرو الفهمي

[ 1923 ] عاصم بن عمرو الفهمي

روى عن امرأة عن عائشة مرسل
روى عنه أبو وهب الجيشاني سمعت أبى يقول ذلك


039-[ 1924 ] عاصم بن عمير العنزي

[ 1924 ] عاصم بن عمير العنزي

روى عن أنس ومحمد بن جبير بن مطعم
روى عنه محمد بن أبى إسماعيل وعمرو بن مرة سمعت أبى يقول ذلك


040-[ 1925 ] عاصم بن عميرة

[ 1925 ] عاصم بن عميرة

روى عن أسامة بن زيد
روى عنه أبو الزناد سمعت أبى يقول هو مجهول


041-[ 1926 ] عاصم الجحدري بصرى وهو عاصم بن العجاج أبو مجشر الجحدري

[ 1926 ] عاصم الجحدري بصرى وهو عاصم بن العجاج أبو مجشر الجحدري

روى عن عقبة بن ظبيان ومنهم من يقول عن أبيه عن عقبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه حماد بن سلمة ويزيد بن زياد بن أبى الجعد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عاصم الجحدري ثقة


042-[ 1927 ] عاصم بن عبد الواحد الوزان

[ 1927 ] عاصم بن عبد الواحد الوزان

روى عن أنس بن مالك
روى عنه طالوت بن عباد الجحدري


043-[ 1928 ] عاصم بن أبى عبيد

[ 1928 ] عاصم بن أبى عبيد

روى عن أم سلمة
روى عنه موسى بن عقبة سمعت أبى يقول ذلك


044-[ 1929 ] عاصم بن كليب الجرمي

[ 1929 ] عاصم بن كليب الجرمي

وهو بن كليب بن شهاب
روى عن أبيه وعن أبى الجويرية
روى عنه الثوري وشعبة وزائدة وبشر بن المفضل سمعت أبى يقول ذلك نا عبد الرحمن نا على بن أبى طاهر القزويني فيما كتب الى قال انا أبو بكر الأثرم قال سمعت أبا عبد الله يقول عاصم بن كليب لا بأس بحديثه نا عبد الرحمن قال سمعت أبى يقول عاصم بن كليب صالح


045-[ 1930 ] عاصم بن لقيط بن صبرة

[ 1930 ] عاصم بن لقيط بن صبرة

روى عن أبيه
روى عنه أبو هاشم إسماعيل بن كثير المكى سمعت أبى يقول ذلك


046-[ 1931 ] عاصم بن محمد بن زيد بن عبد الله بن عمر بن الخطاب وهو أخو واقد وزيد

[ 1931 ] عاصم بن محمد بن زيد بن عبد الله بن عمر بن الخطاب وهو أخو واقد وزيد وعمر وأبى بكر

روى عن أبيه
روى عنه وكيع وأبو نعيم وقبيصة وأبو الوليد وأحمد بن يونس وعلى بن الجعد سمعت أبى يقول ذلك قال أبو محمد
روى عن اخويه واقد وعمر ابنى محمد بن زيد وعن محمد بن المنكدر وعبد الله بن سعيد نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى عاصم بن محمد الكوفى ثقة سألت أبى عن عاصم بن محمد بن زيد فقال ثقة لا بأس به نا يعقوب بن إسحاق في كتابه الى نا عثمان بن سعيد قال سألت يحيى بن معين قلت عاصم بن محمد كيف حديثه فقال ثقة


047-[ 1932 ] عاصم بن المنذر بن الزبير بن العوام

[ 1932 ] عاصم بن المنذر بن الزبير بن العوام

روى عن جدته أسماء وعبيد الله بن عبد الله بن عمر
روى عنه هشام بن عروة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث نا عبد الرحمن قال سألت أبا زرعة عنه فقال هو صدوق


048-[ 1933 ] عاصم بن مهجع

[ 1933 ] عاصم بن مهجع

روى عن مسلمة بن سالم الجهني
روى عنه الحسن بن يحيى الرازي نا عبد الرحمن قال سألت أبا زرعة عنه فقال ثقة


049-[ 1934 ] عاصم بن مخلد

[ 1934 ] عاصم بن مخلد

روى عن سقط
روى عنه سقط ثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


050-[ 1935 ] عاصم بن مضرس نزيل الري

[ 1935 ] عاصم بن مضرس نزيل الري

روى عن سفيان الثوري
روى عنه يوسف بن موسى القطان وأبو جعفر الأحدب محمد بن يزيد خال أبى ومحمد بن عمار بن الحارث سمعت أبى يقول بعض ذلك وبعضه من قبلى ثنا عبد الرحمن قال سألت أبى عنه فقال شيخ كان يكون بالري منكر الحديث


051-[ 1936 ] عاصم بن النضر الأحول التيمى صاحب معتمر

[ 1936 ] عاصم بن النضر الأحول التيمى صاحب معتمر

روى عن معتمر بن سليمان سمعت أبى يقول ذلك قال أبو محمد هو بصرى
روى عنه مسلم بن الحجاج وموسى بن إسحاق الأنصاري


052-[ 1937 ] عاصم بن هبيرة

[ 1937 ] عاصم بن هبيرة

روى عن
روى عنه مغيرة بن مقسم وفضيل بن أبى رفيدة سمعت أبى يقول ذلك


053-[ 1938 ] عاصم بن هلال البارقي أبو النضر امام مسجد أيوب السختياني سمع أيوب

[ 1938 ] عاصم بن هلال البارقي أبو النضر امام مسجد أيوب السختياني سمع أيوب وغاضرة بن عروة الفقيمي

روى عنه مسلم بن إبراهيم وعبيد الله القواريرى سمعت أبى يقول ذلك قال أبو محمد
روى عن قتادة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عاصم بن هلال فقال ضعيف نا عبد الرحمن قال سألت أبى عن عاصم بن هلال فقال صالح هو شيخ محله الصدق ثنا عبد الرحمن قال سئل أبو زرعة عن عاصم بن هلال فقال صالح هو شيخ ما أدري ما أقول لكم حدث عن أيوب بأحاديث مناكير وقد حدث الناس عنه


054-[ 1939 ] عاصم بن لاحق

[ 1939 ] عاصم بن لاحق

روى عن بن مسعود
روى عنه سماك بن حرب سمعت أبى يقول ذلك


055-[ 1940 ] عاصم بن يوسف اليربوعي الكوفى

[ 1940 ] عاصم بن يوسف اليربوعي الكوفى

روى عن سعير بن الخمس والحسن بن عياش وقطبة بن عبد العزيز لقيه أبى ولم يسمع منه سمعت أبى يقول ذلك ثنا عبد الرحمن قال حدثنا عنه هارون الفلاس المخرمي ومحمد بن إسماعيل الصائغ المكى وأحمد بن منصور الرمادي


056-[ 1941 ] عاصم بن يزيد العمرى مولى لآل عمر

[ 1941 ] عاصم بن يزيد العمرى مولى لآل عمر

روى عن محمد بن مغيث الجرشي
روى عنه محمد بن مسلم سمعت أبى يقول ذلك


057-[ 1942 ] عاصم السلمي سمع أبا ذر

[ 1942 ] عاصم السلمي سمع أبا ذر

روى عنه رزيق بن حكيم سمعت أبى يقول ذلك


058-[ 1943 ] عاصم الطائي سمع الحسن بن على وابن عباس

[ 1943 ] عاصم الطائي سمع الحسن بن على وابن عباس

روى عنه ابنه إسماعيل بن عاصم سمعت أبى يقول ذلك


059-[ 1944 ] عاصم مولى قريبة أبو بكر والد على بن عاصم الواسطي

[ 1944 ] عاصم مولى قريبة أبو بكر والد على بن عاصم الواسطي

روى عن عروة بن الزبير وقريبة
روى عنه شعبة وهشيم سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صالح


060-[ 1945 ] عاصم نسيب النخعي

[ 1945 ] عاصم نسيب النخعي

روى عن طلحة عن إبراهيم
روى عنه شعبة سمعت أبى يقول ذلك


061-[ 1946 ] عاصم أبو مالك العطاردي

[ 1946 ] عاصم أبو مالك العطاردي

روى عن سقط
روى عنه زيد بن الحباب سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


062-[ 1947 ] عاصم قال خاصمت الى الحسن وهو قاض

[ 1947 ] عاصم قال خاصمت الى الحسن وهو قاض

روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


001-[ 1948 ] العلاء بن بدر العنزي

[ 1948 ] العلاء بن بدر العنزي

روى عن أبى الصيرفي
روى عنه شعيب بن درهم وسعيد بن أبى عروبة وأبو سنان الشيباني سمعت أبى يقول ذلك قال أبو محمد كنية العلاء أبو محمد النهدي
روى عن على مرسل وعن أبى الشعثاء المحاربي وعبد الله بن حنظلة
روى عنه عقبة بن أبى الصهباء نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو العلاء بن بدر ثقة نا عبد الرحمن قال سألت أبى عن العلاء بن بدر فقال ثقة


002-[ 1949 ] العلاء بن بشير المزني بصرى

[ 1949 ] العلاء بن بشير المزني بصرى

روى عن أبى الصديق الناجي
روى عنه معل بن زياد سمعت أبى يقول ذلك


003-[ 1950 ] العلاء بن برد بن سنان

[ 1950 ] العلاء بن برد بن سنان

روى عن أبيه برد بن سنان
روى عنه الحسن بن محمد بن الصباح الزعفراني


004-[ 1951 ] العلاء بن ثعلبة

[ 1951 ] العلاء بن ثعلبة

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سئل أبى عنه فقال مجهول


005-[ 1952 ] العلاء بن جرول الحضرمي

[ 1952 ] العلاء بن جرول الحضرمي

روى عن عبد الله بن مسعود
روى عنه عمر بن ذر


006-[ 1953 ] العلاء بن الحارث الدمشقي الحضرمي

[ 1953 ] العلاء بن الحارث الدمشقي الحضرمي

روى عن مكحول وربيعة بن يزيد وسليمان بن موسى الأشدق
روى عنه معاوية بن صالح والهيثم بن حميد ويحيى بن حمزة سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سمعت دحيما يقول وذكر العلاء بن الحارث فقدمه وعظم شأنه وقال
روى عنه ثلاثة أحاديث نا عبد الرحمن قال سألت أبى عن العلاء بن الحارث فقال ثقة لا اعلم أحدا من أصحاب مكحول أوثق منه


007-[ 1954 ] العلاء بن الحصين أبو الحصين كوفى قاضى الري

[ 1954 ] العلاء بن الحصين أبو الحصين كوفى قاضى الري

روى عن سفيان الثوري وعائذ بن شريح وإبراهيم بن الفضل المديني وخالد بن الياس والليث بن سعد وعبيد الله بن الوليد الوصافي وابن لهيعة
روى عنه عبد الله بن الجهم ويوسف بن واقد ومحمد بن الحسن بن مختار ومحمد بن حميد سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سمعت أبا زرعة يقول سمعت أبى يقول كان العلاء بن الحصين قاضيا بالري نزل الاردان وكان يقضى في حصن الاردان نا عبد الرحمن قال سألت أبى عن العلاء بن الحصين فقال كوفى صالح الحديث


008-[ 1955 ] العلاء بن أبى حكيم شامي

[ 1955 ] العلاء بن أبى حكيم شامي

روى عن معاوية روى بن المبارك عن حيوة بن شريح عن الوليد عنه سمعت أبى يقول ذلك


009-[ 1956 ] العلاء بن خباب ويقال العلاء بن عبد الله بن خباب

[ 1956 ] العلاء بن خباب ويقال العلاء بن عبد الله بن خباب

روى عن النبي صلى الله عليه وسلم انه قال من أكل الثوم فلا يقربن المسجد ثلاثا
روى عنه عبد الرحمن بن عابس سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى هل له صحبة قال لا أعلمه


010-[ 1957 ] العلاء بن خالد بن وردان الأسدي أبو شيبة الحنفي بصرى

[ 1957 ] العلاء بن خالد بن وردان الأسدي أبو شيبة الحنفي بصرى

روى عن أبى وائل وعبد الله بن عبيد وعطاء والحسن
روى عنه الثوري وحفص بن غياث ومروان بن معاوية والفضل بن موسى السيناني ومسدد ومحمد بن عيسى بن الطباع سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد يقول تركت العلاء بن خالد على عمد ثم كتبت عن سفيان عنه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول العلاء بن خالد كوفى ليس به بأس نا عبد الرحمن قال سألت أبى عن العلاء فقال صدوق لا بأس به


011-[ 1958 ] العلاء بن خالد الواسطي

[ 1958 ] العلاء بن خالد الواسطي

روى عن منصور بن زاذان
روى عنه يونس بن محمد المؤدب سمعت أبى يقول ذلك


012-[ 1959 ] العلاء بن رئاب

[ 1959 ] العلاء بن رئاب

روى عن الحسن
روى عنه سعيد بن أبى هلال مرسل سمعت أبى يقول ذلك


013-[ 1960 ] العلاء بن راشد الواسطي الجرمي سمع حلام بن صالح الأزدي سمع منه يزيد بن

[ 1960 ] العلاء بن راشد الواسطي الجرمي سمع حلام بن صالح الأزدي سمع منه يزيد بن هارون سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 1961 ] العلاء بن زياد العدوى البصري

[ 1961 ] العلاء بن زياد العدوى البصري

وهو بن زياد بن مطر كان قدم الشام
روى عن أبيه
روى عنه جرير بن حازم سمعت أبى يقول ذلك


015-[ 1962 ] العلاء بن زهير أبو زهير الأزدي أخو الصقعب بن زهير

[ 1962 ] العلاء بن زهير أبو زهير الأزدي أخو الصقعب بن زهير

روى عن وبرة
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال العلاء بن زهير الأزدي ثقة قال أبو محمد
روى عن عبد الرحمن بن الأسود
روى عنه القاسم بن الحكم العرني


016-[ 1963 ] العلاء بن زيد الثقفى أبو محمد

[ 1963 ] العلاء بن زيد الثقفى أبو محمد

روى عن أنس بن مالك
روى عنه يزيد بن هارون وعثمان بن مطيع السلمي الرازي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث متروك الحديث بابه باب أبى هدبة وزياد بن ميمون كان أحمد بن حنبل يتكلم فيه


017-[ 1964 ] العلاء بن سبع

[ 1964 ] العلاء بن سبع

روى عنه السائب بن يزيد قوله سمعت أبى يقول ذلك


018-[ 1965 ] العلاء بن أبى العباس الشاعر المكى واسم أبى العباس السائب بن فروخ مولى

[ 1965 ] العلاء بن أبى العباس الشاعر المكى واسم أبى العباس السائب بن فروخ مولى بنى الديل

روى عن أبى الطفيل وأبى جعفر محمد بن على
روى عنه الثوري وابن جريج وسفيان بن عيينة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن العلاء بن أبى العباس الشاعر فقال ثقة ثقة نا عبد الرحمن قال سألت أبى عن العلاء بن أبى العباس فقال هو من عتق الشيعة


019-[ 1966 ] العلاء بن سفيان الحضرمي

[ 1966 ] العلاء بن سفيان الحضرمي

روى عن عمر رضى الله تعالى عنه
روى عنه أبو سلمة الحمصي وأبو بكر بن أبى مريم سمعت أبى يقول ذلك


020-[ 1967 ] العلاء بن سهيل سمع بن عمر

[ 1967 ] العلاء بن سهيل سمع بن عمر

روى عنه العوام بن حوشب سمعت أبى يقول ذلك


021-[ 1968 ] العلاء بن سعد بن مسعود

[ 1968 ] العلاء بن سعد بن مسعود

روى عن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه عمرو بن الحارث يعد في الشاميين أو المصريين سمعت أبى يقول ذلك


022-[ 1969 ] العلاء بن سليمان الرقى

[ 1969 ] العلاء بن سليمان الرقى

روى عن ميمون بن مهران
روى عنه مخلد بن الحسين المروزي سمعت أبى يقول ذلك وسألته عنه فقال ليس بالقوي قال أبو محمد
روى عن الزهرى
روى عنه أبو طالب عبد الجبار بن عاصم


023-[ 1970 ] العلاء بن صفوان ان عمر رضى الله تعالى عنه قال من سد فرجة الصف

[ 1970 ] العلاء بن صفوان ان عمر رضى الله تعالى عنه قال من سد فرجة الصف

روى عنه عبيد الله بن زحر سمعت أبى يقول ذلك


024-[ 1971 ] العلاء بن صالح التيمى

[ 1971 ] العلاء بن صالح التيمى

روى عن عدى بن ثابت والمنهال بن عمرو وأبى سلمان المؤذن
روى عنه عبد الله بن نمير وأبو أحمد الزبيري وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول العلاء بن صالح ثقة نا عبد الرحمن قال سألت أبى وأبا زرعة عن العلاء بن صالح فقالا لا بأس به


025-[ 1972 ] العلاء بن صالح النيسابوري أبو الحسين

[ 1972 ] العلاء بن صالح النيسابوري أبو الحسين

روى عن عبد الله بن لهيعة وخارجة بن مصعب وأبى المليح الرقى وأبى بكر بن عياش ومعتمر بن سليمان وإسماعيل بن عياش سمع منه أبى بالري


026-[ 1973 ] العلاء بن الحضرمي وهو العلاء بن عبد الله بن عمار بن أكبر عامل النبي

[ 1973 ] العلاء بن الحضرمي وهو العلاء بن عبد الله بن عمار بن أكبر عامل النبي صلى الله عليه وسلم سمع منه السائب بن يزيد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


027-[ 1974 ] العلاء بن عبد الرحمن بن يعقوب المديني مولى الحرقة والحرقة من جهينة سمع

[ 1974 ] العلاء بن عبد الرحمن بن يعقوب المديني مولى الحرقة والحرقة من جهينة سمع بن عمر وانسا وأباه سمعت أبى يقول ذلك

روى عنه مالك بن أنس وابن جريج وشعبة ومحمد بن عجلان والحسن بن الحر وسفيان بن عيينة وعبد العزيز بن أبى حازم وسعد بن سعيد أخو يحيى بن سعيد الأنصاري والوليد بن كثير ومحمد بن إسحاق وإسماعيل بن جعفر نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى العلاء بن عبد الرحمن ثقة لم نسمع أحدا ذكر العلاء بسوء قال وسألت أبى عن العلاء وسهيل فقال العلاء فوق سهيل نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قال أحمد بن حنبل العلاء بن عبد الرحمن عندي فوق سهيل وفوق محمد بن عمرو وقرىء على الدوري عن يحيى بن معين انه قال العلاء بن عبد الرحمن ليس حديثه بحجة وهو وسهيل قريب من السواء نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول العلاء بن عبد الرحمن ليس بذاك لم يزل الناس يتقون حديثه نا عبد الرحمن قال سألت أبى عن العلاء بن عبد الرحمن فقال صالح قلت فهو أوثق أو العلاء بن المسيب فقال العلاء بن عبد الرحمن عندي اشبه ثنا عبد الرحمن قال سئل أبو زرعة عن العلاء بن عبد الرحمن فقال ليس هو باقوى ما يكون نا عبد الرحمن قال قيل لأبي ما قولك في العلاء بن عبد الرحمن قال
روى عنه الثقات وانا انكر من حديثه أشياء


028-[ 1975 ] العلاء بن عبد الله بن رافع

[ 1975 ] العلاء بن عبد الله بن رافع

روى عن سعيد بن جبير وحنان بن خارجة
روى عنه جعفر بن برقان ومحمد بن مسلم بن أبى الوضاح وابن علاثة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ جزري يكتب حديثه


029-[ 1976 ] العلاء بن عبد الكريم اليامي أبو عون

[ 1976 ] العلاء بن عبد الكريم اليامي أبو عون

روى عن بن سابط ومجاهد ومرة الهمداني
روى عنه شريك ووكيع وأبو نعيم سمعت أبى يقول ذلك سمعت أبى يقول سمعت أبا نعيم وذكر العلاء بن عبد الكريم فأثنى عليه ثنا عبد الرحمن نا على بن الحسين نا جعفر بن مسافر نا مؤمل نا سفيان يعنى الثوري نا العلاء بن عبد الكريم وكان عندنا مرضيا نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول العلاء بن عبد الكريم شيخ كوفى ثقة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال العلاء بن عبد الكريم ثقة أخبرنا عبد الرحمن قال سألت أبى عن العلاء بن عبد الكريم فقال ثقة


030-[ 1977 ] العلاء بن عبد الجبار أبو الحسن العطار البصري سكن مكة

[ 1977 ] العلاء بن عبد الجبار أبو الحسن العطار البصري سكن مكة

روى عن حماد بن سلمة
روى عنه الحميدي وابنه عبد الجبار بن العلاء سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث


031-[ 1978 ] العلاء بن عتبة اليحصبي الحمصي سمع عمير بن هانئ وخالد بن معدان وثور بن

[ 1978 ] العلاء بن عتبة اليحصبي الحمصي سمع عمير بن هانئ وخالد بن معدان وثور بن يزيد ومعاوية بن صالح

روى عنه عبد الله بن سالم والحارث بن عبيدة وإسماعيل بن عياش سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ صالح الحديث


032-[ 1979 ] العلاء بن عمار

[ 1979 ] العلاء بن عمار

روى عن أبيه
روى عنه ابنه معاذ بن العلاء بن عمار سمعت أبى يقول ذلك


033-[ 1980 ] العلاء بن عرار الخارفي

[ 1980 ] العلاء بن عرار الخارفي

روى عن بن عمر
روى عنه أبو إسحاق الهمداني نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال العلاء بن عرار الخارفي ثقة قال بعض أهل العربية العرار صوت الذكر من النعام


034-[ 1981 ] العلاء بن عصيم أبو عبد الله الجعفي سمع من زهير وعبثر وأبى الأحوص وحماد

[ 1981 ] العلاء بن عصيم أبو عبد الله الجعفي سمع من زهير وعبثر وأبى الأحوص وحماد بن زيد سمعت أبى يقول ذلك قال أبو محمد

روى عنه على بن المديني


035-[ 1982 ] العلاء بن عقبة

[ 1982 ] العلاء بن عقبة

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه سقط سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


036-[ 1983 ] العلاء بن عمرو الحنفي أبو محمد

[ 1983 ] العلاء بن عمرو الحنفي أبو محمد

روى عن عبثر بن القاسم وابن السماك ومحمد بن صبيح ويحيى بن يمان وعبد الرحيم الرازي ويحيى بن زكريا بن أبى زائدة ورفاعة بن إياس وأبى المحياة وأحمد بن بشير
روى عنه أبى وأبو زرعة ثنا عبد الرحمن قال قلت لأبي ما حال العلاء بن عمرو قال ما رأينا الا خيرا


037-[ 1984 ] العلاء بن الفضل بن عبد الملك بن أبى سوية أبو الهذيل المنقري السعدي

[ 1984 ] العلاء بن الفضل بن عبد الملك بن أبى سوية أبو الهذيل المنقري السعدي

روى عن عبيد الله بن عكراش بن ذؤيب سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الصمد بن على الهاشمي وعن أبيه الفضل بن عبد الملك
روى عنه عمر بن شبة ومحمد بن شعبة بن جوان ويزداد بن عمر الهمداني


038-[ 1985 ] العلاء بن القاسم

[ 1985 ] العلاء بن القاسم

روى عن بن أبى حسين المكى
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


039-[ 1986 ] العلاء بن قيس الباهلى سألت الشعبي

[ 1986 ] العلاء بن قيس الباهلى سألت الشعبي

روى عنه وكيع سمعت أبى يقول ذلك


040-[ 1987 ] العلاء بن كثير الدمشقي سكن الكوفة

[ 1987 ] العلاء بن كثير الدمشقي سكن الكوفة

روى عن مكحول
روى عنه عبد الرحمن بن هانئ أبو نعيم النخعي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث منكر الحديث لا يعرف بالشام هو مثل عبد القدوس بن حبيب وعمر بن موسى الوجيهى في الضعف نا عبد الرحمن قال سألت أبا زرعة عن العلاء بن كثير الشامي فقال ضعيف الحديث واهي الحديث


041-[ 1988 ] العلاء بن كثير البصري

[ 1988 ] العلاء بن كثير البصري

روى عن أبى بكر بن عبد الرحمن بن مسور بن مخرمة
روى عنه سقط نا عبد الرحمن قال سألت أبا زرعة عنه فقال هو بصرى ثقة


042-[ 1989 ] العلاء بن كثير الإسكندراني

[ 1989 ] العلاء بن كثير الإسكندراني

روى عن أبى شريح الإسكندراني
روى عنه يحيى بن أيوب نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو صالح الحديث لا بأس به


043-[ 1990 ] العلاء بن اللجلاج أخو خالد بن اللجلاج العامري سمع عبد الله بن عمر

[ 1990 ] العلاء بن اللجلاج أخو خالد بن اللجلاج العامري سمع عبد الله بن عمر

روى عنه ابنه عبد الرحمن بن العلاء وروى حفص بن عمر بن ثابت عن أبيه عنه سمعت أبى يقول ذلك


044-[ 1991 ] العلاء بن المسيب بن رافع الكوفى التغلبي ويقال الكاهلى

[ 1991 ] العلاء بن المسيب بن رافع الكوفى التغلبي ويقال الكاهلى

روى عن أبيه وعطاء وخيثمة
روى عنه الثوري وأبو عوانة وفضيل سمعت أبى يقول ذلك وسمعته يقول هو صالح الحديث ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال العلاء بن المسيب ثقة


045-[ 1992 ] العلاء بن المنهال الغنوي سمع عاصم بن كليب وهشام بن عروة ومهند القيسي

[ 1992 ] العلاء بن المنهال الغنوي سمع عاصم بن كليب وهشام بن عروة ومهند القيسي

روى عنه بن إدريس وأبو أسامة وزيد بن الحباب وابنه قطبة بن العلاء وأحمد بن عبد الله بن يونس سمعت أبى يقول ذلك قال أبو زرعة العلاء بن المنهال والد قطبة ثقة


046-[ 1993 ] العلاء بن المهلب الشيباني

[ 1993 ] العلاء بن المهلب الشيباني

روى عن عمر مرسل
روى عنه نوح بن قيس سمعت أبى يقول ذلك


047-[ 1994 ] العلاء بن المبارك أبو محمد الرؤاسي

[ 1994 ] العلاء بن المبارك أبو محمد الرؤاسي

روى عن حفص بن غياث
روى عنه


048-[ 1995 ] العلاء بن محمد بن سيار البصري أبو سفيان جليس معاذ بن معاذ

[ 1995 ] العلاء بن محمد بن سيار البصري أبو سفيان جليس معاذ بن معاذ

روى عن محمد بن عمرو بن علقمة
روى عنه يزيد بن سنان البصري نزيل مصر


049-[ 1996 ] العلاء بن هلال الباهلى

[ 1996 ] العلاء بن هلال الباهلى

روى عن صلة بن زفر وشهر بن حوشب وأبى مهدية
روى عنه يونس بن عبيد والسرى بن يحيى وحماد بن سلمة وهشيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال العلاء بن هلال ثقة نا عبد الرحمن قال سألت أبى عن العلاء بن هلال البصري فقال ثقة لا بأس به


050-[ 1997 ] العلاء بن هلال الرقى

[ 1997 ] العلاء بن هلال الرقى

روى عن عبيد بن عمرو الرقى
روى عنه عمرو بن محمد الناقد أحاديث موضوعة قال أبو محمد
روى عنه ابنه هلال بن العلاء وروى عن أبيه هلال بن عمرو سألته عنه فقال منكر الحديث ضعيف الحديث عنده عن يزيد بن زريع أحاديث موضوعة


051-[ 1998 ] العلاء بن هارون أخو يزيد بن هارون الواسطي كان يسكن الرملة

[ 1998 ] العلاء بن هارون أخو يزيد بن هارون الواسطي كان يسكن الرملة

روى عن بن عون
روى عنه ضمرة بن ربيعة وحسان بن حسان سمعت أبى وأبا زرعة يقولان ذلك ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال ثقة


052-[ 1999 ] العلاء بن يزيد الثمالي

[ 1999 ] العلاء بن يزيد الثمالي

روى عن جدته ميمونة الفقماء عن عبد الرحمن بن عائذ عن عبد الله بن قرط
روى عنه أبو أيوب سليمان بن عبد الحميد البهراني الحمصي نا عبد الرحمن نا بشر بن مسلم بن عبد الحميد التنوخي بهذا الحديث قال نا على بن يزيد الأودي الحمصي عن جدته ميمونة الفقماء عن غضيف بن الحارث عن عبد الله بن قرط


053-[ 2000 ] العلاء الثقفى

[ 2000 ] العلاء الثقفى

روى عن أبى هريرة
روى عنه ابنه عمر بن العلاء سمعت أبى يقول ذلك


001-[ 2001 ] عمارة بن أوس له صحبة

[ 2001 ] عمارة بن أوس له صحبة

روى عنه زياد بن علاقة من رواية قيس بن الربيع سمعت أبى يقول ذلك


002-[ 2002 ] عمارة بن أكيمة الليثي

[ 2002 ] عمارة بن أكيمة الليثي

روى عن أبى هريرة عن النبي صلى الله عليه وسلم ما لي انازع القرآن وروى عن بن اخى أبى رهم الغفاري سمع منه الزهرى سمعت أبى يقول ذلك وسألته عنه فقال هو صحيح الحديث حديثه مقبول


003-[ 2003 ] عمارة بن أبى حفصة واسم أبى حفصة ثابت مولى عبد الأزدي أبو روح بصرى

[ 2003 ] عمارة بن أبى حفصة واسم أبى حفصة ثابت مولى عبد الأزدي أبو روح بصرى

روى عن عكرمة والضحاك
روى عنه شعبة ومحمد بن مروان العقيلي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمارة بن أبى حفصة فقال شيخ ثقة نا عبد الرحمن قال أخبرنا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عمارة بن أبى حفصة ثقة نا عبد الرحمن قال سألت أبى عن عمارة بن أبى حفصة فقال لي أثنى عليه سليمان بن شعبة اليمامي نا عبد الرحمن قال سئل أبو زرعة عن عمارة بن أبى حفصة فقال بصرى ثقة


004-[ 2004 ] عمارة بن ثوبان

[ 2004 ] عمارة بن ثوبان

روى عن أبى الطفيل وموسى بن باذان وعطاء سمع منه بن أخيه جعفر بن يحيى بن ثوبان سمعت أبى يقول ذلك


005-[ 2005 ] عمارة بن جوين أبو هارون العبدي البصري

[ 2005 ] عمارة بن جوين أبو هارون العبدي البصري

روى عن أبى سعيد الخدري
روى عنه الثوري وحماد بن سلمة وعبد الوارث سمعت أبى يقول ذلك قال أبو محمد
روى عنه هشيم وعبد العزيز بن عبد الصمد العمى نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد قال قال شعبة كنت ألقى الركبان أسأل عن أبى هارون العبدي فلما قدم أتيته فرأيت عنده كتابا فيه أشياء منكرة في على رضى الله تعالى عنه فقلت ما هذا قال هذا الكتاب حق نا عبد الرحمن نا على بن الحسن الهسنجاني ثنا أحمد يعنى بن حنبل ثنا يحيى بن آدم حدثني معلى بن خالد قال قال لي شعبة لو شئت لحدثنى أبو هارون العبدي عن أبى سعيد الخدري بكل شيء لفعل نا عبد الرحمن حدثني أبى نا محمد بن إسماعيل بن البخترى الحساني حدثني خالد بن خداش عن حماد بن زيد قال كان أبو هارون العبدي كذابا يروى بالغداة شيئا وبالعشى شيئا حدثنا عبد الرحمن نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول ما زال بن عون يروى عن أبى هارون العبدي حتى مات حدثنا عبد الرحمن عباس بن محمد الدوري قال سمعت يحيى بن معين يقول لم يحدث شعبة عن أبى هارون العبدي شيئا قال أبو محمد سمعت على بن الحسين بن الجنيد نا محمد بن المثنى قال ما سمعت يحيى ولا عبد الرحمن يحدثان عن سفيان عن أبى هارون العبدي نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى هارون فقال ليس بشيء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو هارون العبدي كان عنده صحيفة يقول هذه صحيفة الوصى وكان عندهم لا يصدق في حديثه نا عبد الرحمن قال سمعت أبى يقول أبو هارون العبدي ضعيف وهو أضعف من بشر بن حرب نا عبد الرحمن قال سئل أبو زرعة عن أبى هارون العبدي فقال ضعيف الحديث


006-[ 2006 ] عمارة بن حزم الأنصاري أخو النجاري أخو عمرو بن حزم له صحبة

[ 2006 ] عمارة بن حزم الأنصاري أخو النجاري أخو عمرو بن حزم له صحبة

روى عنه سقط سمعت أبى يقول ذلك


007-[ 2007 ] عمارة بن حبيب السبأى

[ 2007 ] عمارة بن حبيب السبأى

روى عن النبي صلى الله عليه وسلم
روى عنه أبو عبد الرحمن الحبلى قال أبو محمد قلت لأبي له صحبة قال ما ندري على الظن كتبناه في مسند الوحدان
روى عنه تابعي


008-[ 2008 ] عمارة بن حديد البجلي

[ 2008 ] عمارة بن حديد البجلي

روى عن صخر الغامدى
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول هو مثل حجية بن عدى وهبيرة بن يريم وشريح بن عبيد الصائدى نا عبد الرحمن قال سئل أبو زرعة عن عمارة بن حديد فقال لا يعرف


009-[ 2009 ] عمارة بن حارثة

[ 2009 ] عمارة بن حارثة

روى عن عمرو بن يثربى
روى عنه سقط سمعت أبى يقول ذلك


010-[ 2010 ] عمارة بن حيان

[ 2010 ] عمارة بن حيان

روى عن عكرمة
روى عنه حسين بن واقد سمعت أبى يقول ذلك


011-[ 2011 ] عمارة بن خزيمة بن ثابت

[ 2011 ] عمارة بن خزيمة بن ثابت

روى عن خزيمة بن ثابت
روى عنه عمرو بن خزيمة ومحمد بن زرارة


012-[ 2012 ] عمارة بن رويبة له صحبة

[ 2012 ] عمارة بن رويبة له صحبة

روى عنه حصين وابنه أبو بكر بن عمارة سمعت أبى يقول ذلك


013-[ 2013 ] عمارة بن راشد بن كنانة الليثي ويقال بن راشد بن مسلم

[ 2013 ] عمارة بن راشد بن كنانة الليثي ويقال بن راشد بن مسلم

روى عن أبى هريرة مرسل وسمع أبا إدريس وجبير بن نفير وروى عن زياد عن معاوية
روى عنه عتبة بن أبى حكيم والافريقى وعبد الله بن عيسى سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


014-[ 2014 ] عمارة بن ربيعة الجرمي قال خيرنى على رضى الله تعالى عنه وانا صبي فاخترت

[ 2014 ] عمارة بن ربيعة الجرمي قال خيرنى على رضى الله تعالى عنه وانا صبي فاخترت امى فجعلنى معها وروى عن عنبسة بن سعيد روى سفيان الثوري عن يونس الجرمي عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


015-[ 2015 ] عمارة بن زعكرة شامي له صحبة

[ 2015 ] عمارة بن زعكرة شامي له صحبة

روى عنه عبد الرحمن بن عائذ اليحصبي سمعت أبى يقول ذلك


016-[ 2016 ] عمارة بن زاذان الصيدنانى أبو سلمة

[ 2016 ] عمارة بن زاذان الصيدنانى أبو سلمة

روى عن ثابت ومكحول يعنى البصري وزياد النميري
روى عنه يزيد بن هارون سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عمارة بن زاذان شيخ ثقة ما به بأس نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قلت لأبي عبد الله عمارة بن زاذان كيف هو قال يروى عن أنس أحاديث مناكير نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمارة بن زاذان الصيدنانى صالح سمعت أبى يقول عمارة الصيدنانى يكتب حديثه ولا يحتج به ليس بالمتين نا عبد الرحمن قال سئل أبو زرعة عن عمارة بن زاذان فقال لا بأس به


017-[ 2017 ] عمارة بن شبيب السبأى

[ 2017 ] عمارة بن شبيب السبأى

روى عن النبي صلى الله عليه وسلم
روى عنه أبو عبد الرحمن الحبلى سمعت أبى يقول ذلك


018-[ 2018 ] عمارة بن أبى شعيب القسملي البصري

[ 2018 ] عمارة بن أبى شعيب القسملي البصري

روى عن مالك بن دينار سمع منه مسلم ومحمد بن المثنى سمعت أبى يقول ذلك


019-[ 2019 ] عمارة بن طريف

[ 2019 ] عمارة بن طريف

روى عن يزيد بن أبى مريم
روى عنه يحيى بن سعيد القطان ومحمد بن حمران وقال عمارة بن مطرف سمعت أبى يقول ذلك وسألت أبى عنه فقال لا بأس به


020-[ 2020 ] عمارة بن عبيد له صحبة روى داود بن أبى هند عن رجل من أهل الشام عنه سمعت

[ 2020 ] عمارة بن عبيد له صحبة روى داود بن أبى هند عن رجل من أهل الشام عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


021-[ 2021 ] عمارة بن عمرو بن حزم الأنصاري النجاري

[ 2021 ] عمارة بن عمرو بن حزم الأنصاري النجاري

روى عن عبد الله بن عمرو
روى عنه أبو حازم المديني سمعت أبى يقول ذلك


022-[ 2022 ] عمارة بن عمير

[ 2022 ] عمارة بن عمير

روى عن بن عمر والأسود بن يزيد وعمرو بن شرحبيل وشريح وعبد الرحمن بن يزيد ومسروق وعلقمة بن قيس
روى عنه منصور والأعمش والحكم بن عتيبة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمارة بن عمير فقال ثقة وزيادة يسأل عن مثل هذا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمارة بن عمير ثقة نا عبد الرحمن قال سئل أبى عن عمارة بن عمير فقال ثقة


023-[ 2023 ] عمارة بن عبد سمع عليا رضى الله تعالى عنه

[ 2023 ] عمارة بن عبد سمع عليا رضى الله تعالى عنه

روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سألت أحمد بن حنبل عن عمارة بن عبد فقال مستقيم الحديث لا يروى عنه غير أبى إسحاق سألت أبى عن عمارة بن عبد فقال هو شيخ مجهول لا يحتج بحديثه


024-[ 2024 ] عمارة بن عامر

[ 2024 ] عمارة بن عامر

روى عن أم الطفيل امرأة أبى بن كعب
روى عنه مروان بن عثمان سمعت أبى يقول ذلك


025-[ 2025 ] عمارة بن عقبة اليمامي

[ 2025 ] عمارة بن عقبة اليمامي

روى عن بعثر بن عبد الرحمن بن شهاب بن مالك الذي جده شهاب بن مالك وفد الى النبي صلى الله عليه وسلم وسمع منه وروى عن المسور بن مرزوق عن أبى جعفر الأشعري عن أبى مالك الأشعري
روى عنه سليمان بن شعبة الحنفي اليمامي نزيل البصرة


026-[ 2026 ] عمارة بن عبد الله الأنصاري أحد بنى دينار بن النجار سمع عمارة بن مهاجر

[ 2026 ] عمارة بن عبد الله الأنصاري أحد بنى دينار بن النجار سمع عمارة بن مهاجر عن أمه عن عائشة قالت صلى النبي صلى الله عليه وسلم في مسجد بنى دينار

روى عنه يعقوب بن محمد الزهرى سمعت أبى يقول ذلك


027-[ 2027 ] عمارة بن عبد الله بن صياد المديني

[ 2027 ] عمارة بن عبد الله بن صياد المديني

روى عن سعيد بن المسيب وعطاء بن يسار
روى عنه مالك والضحاك بن عثمان سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمارة بن عبد الله بن صياد ثقة نا عبد الرحمن قال سألت أبى عن عمارة بن صياد فقال هو صالح الحديث


028-[ 2028 ] عمارة بن عبد الله بن طعمة

[ 2028 ] عمارة بن عبد الله بن طعمة

روى عنه جعفر بن ربيعة ويزيد بن أبى حبيب ومحمد بن إسحاق سمعت أبى يقول ذلك


029-[ 2029 ] عمارة بن عبد الرحمن أبو عبد الرحمن الإسكندراني سمع عكرمة

[ 2029 ] عمارة بن عبد الرحمن أبو عبد الرحمن الإسكندراني سمع عكرمة

روى عنه بن المبارك سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قيل ليحيى بن معين عمارة الذي يروى عن عكرمة في التفسير فقال يقال له عمارة الإسكندراني وهو شيخ ثقة نا عبد الرحمن قال سألت أبى عن عمارة صاحب عكرمة فقال شيخ لابن المبارك كتب عنه بمصر


030-[ 2030 ] عمارة بن غزية المازني المديني

[ 2030 ] عمارة بن غزية المازني المديني

روى عن عباد بن تميم ويحيى بن عمارة
روى عنه سليمان بن بلال ويحيى بن أيوب وعبد العزيز الدراوردي وبشر بن المفضل سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن عمارة بن غزية فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمارة بن غزية صالح نا عبد الرحمن قال سألت أبى عن عمارة بن غزية فقال ما بحديثه بأس كان صدوقا نا عبد الرحمن قال سئل أبو زرعة عن عمارة بن غزية فقال مدينى ثقة


031-[ 2031 ] عمارة بن غراب اليحصبي

[ 2031 ] عمارة بن غراب اليحصبي

روى عن عمته عن عائشة
روى عنه الإفريقي سمعت أبى يقول ذلك


032-[ 2032 ] عمارة بن قيس مولى بن الزبير

[ 2032 ] عمارة بن قيس مولى بن الزبير

روى عنه على بن زيد سمعت أبى يقول ذلك


033-[ 2033 ] عمارة بن القعقاع بن شبرمة بن اخى عبد الله بن شبرمة كوفى ضبى

[ 2033 ] عمارة بن القعقاع بن شبرمة بن اخى عبد الله بن شبرمة كوفى ضبى

روى عنه عبد الواحد بن زياد
روى عنه الأعمش وفضيل بن غزوان وسفيان بن عيينة وجرير بن عبد الحميد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمارة بن القعقاع ثقة سمعت أبى يقول عمارة بن القعقاع صالح الحديث


034-[ 2034 ] عمارة بن المهاجر مدينى

[ 2034 ] عمارة بن المهاجر مدينى

روى عن أمه عن عائشة وروى عن أبى بكر بن حزم وأبى عون
روى عنه عبد العزيز بن محمد وعون بن محمد وعمارة بن عبد الله الأنصاري سمعت أبى يقول ذلك


035-[ 2035 ] عمارة بن مهران العابد أبو سعيد المعولي البصري

[ 2035 ] عمارة بن مهران العابد أبو سعيد المعولي البصري

روى عن الحسن وأبى نضرة
روى عنه معتمر بن سليمان وعبد الرحمن بن مهدى وأبو داود الطيالسي وسليمان بن حرب نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عمارة المعولي ثقة نا عبد الرحمن قال سمعت أبى يقول عمارة بن مهران المعولي شيخ


036-[ 2036 ] عمارة والد مدرك بن عمارة انه أتى النبي صلى الله عليه وسلم ليبايعه فرأى

[ 2036 ] عمارة والد مدرك بن عمارة انه أتى النبي صلى الله عليه وسلم ليبايعه فرأى يده مخلقة فكف رسول الله صلى الله عليه وسلم يده ثم غسل يده فبايعه روى حريث بن أبى مطر عن مدرك بن عمارة عن أبيه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


037-[ 2037 ] عمارة الأحمر سمع أبا ليلى وحبيب بن يزيد

[ 2037 ] عمارة الأحمر سمع أبا ليلى وحبيب بن يزيد

روى عنه أبو عاصم سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 2038 ] عتبة بن إبراهيم بن عتبة بن غزوان السلمي من بنى مازن بن منصور

[ 2038 ] عتبة بن إبراهيم بن عتبة بن غزوان السلمي من بنى مازن بن منصور

روى عن جده عتبة بن غزوان
روى عنه عمرو بن يحيى سمعت أبى يقول ذلك


002-[ 2039 ] عتبة بن إبراهيم بن أبى خداش اللهبى مكي روى حديثا مرسلا

[ 2039 ] عتبة بن إبراهيم بن أبى خداش اللهبى مكي روى حديثا مرسلا

روى عنه بن عيينة سمعت أبى يقول ذلك


003-[ 2040 ] عتبة بن تميم التنوخي

[ 2040 ] عتبة بن تميم التنوخي

روى عن الوليد بن عامر اليزني
روى عنه إسماعيل بن عياش وبقية سمعت أبى يقول ذلك


004-[ 2041 ] عتبة بن الحارث التميمي سمع عباس بن عياض

[ 2041 ] عتبة بن الحارث التميمي سمع عباس بن عياض

روى عنه يحيى بن كثير العنبري والحسن بن حبيب بن ندبة سمعت أبى يقول ذلك


005-[ 2042 ] عتبة بن حميد الضبي أبو معاذ البصري

[ 2042 ] عتبة بن حميد الضبي أبو معاذ البصري

روى عن عبيد الله بن أبى بكر
روى عنه زهير بن معاوية وابن عيينة وأبو معاوية الضرير وإسماعيل بن عياش سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن عتبة أبى معاذ فقال هو عتبة بن حميد الذي
روى عنه الأشجعي وكان من أهل البصرة وكتب من الحديث شيئا كثيرا قلت كيف حديثه قال ضعيف ليس بالقوي ولم يشته الناس حديثه نا عبد الرحمن قال سألت أبى عن عتبة بن حميد فقال كان بصرى الأصل كان جوالة في طلب الحديث وهو صالح الحديث


006-[ 2043 ] عتبة بن حماد أبو خليد القارىء الحكمى الدمشقي

[ 2043 ] عتبة بن حماد أبو خليد القارىء الحكمى الدمشقي

روى عن الأوزاعي
روى عنه سليمان بن شرحبيل وأيوب بن محمد الوزان سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عن أبى خليد القارىء عتبة بن حماد فقال شيخ قال أبو محمد وروى عن عبد الرحمن بن أبى الزناد وعبد العزيز بن إسماعيل بن عبيد الله المخزومي وسعيد بن عبد العزيز وابن عيينة وعبد الرحمن بن ثابت بن ثوبان
روى عنه هشام بن خالد الدمشقي


007-[ 2044 ] عتبة بن أبى حكيم الهمداني الشامي سمع طلحة بن نافع وعمرو بن جارية سمع

[ 2044 ] عتبة بن أبى حكيم الهمداني الشامي سمع طلحة بن نافع وعمرو بن جارية سمع منه بن المبارك وبقية وصدقة ومحمد بن شعيب بن شابور سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول كان أحمد بن حنبل يوهنه قليلا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عتبة بن أبى حكيم ضعيف الحديث حدثنا عبد الرحمن قال سئل أبى عنه فقال صالح لا بأس به

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 2045 ] عتبة بن سعيد بن الرحض السلمي أبو سعيد الحمصي سمع إسماعيل بن عياش

[ 2045 ] عتبة بن سعيد بن الرحض السلمي أبو سعيد الحمصي سمع إسماعيل بن عياش

روى عنه أبى سمعت أبى يقول ذلك قال أبو محمد
روى عن الوليد بن محمد الموقري وأبى علقمة الفروي ومخلد بن الحسين كتب عنه أبى بحمص في الرحلة الأولى وسألته عنه فقال ثقة


009-[ 2046 ] عتبة بن السكن الشامي

[ 2046 ] عتبة بن السكن الشامي

روى عن إسماعيل بن عياش وموسى بن اعين والضحاك بن حمرة
روى عنه أبو الدرداء المقدسي


010-[ 2047 ] عتبة بن أبى سليمان الطائي بصرى

[ 2047 ] عتبة بن أبى سليمان الطائي بصرى

روى عن أبى السمين حيان بن جحدر
روى عنه سعيد بن حيان سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول عتبة بن أبى سليمان شيخ مجهول


011-[ 2048 ] عتبة بن صعصعة بن عم الأحنف بن قيس السعدي

[ 2048 ] عتبة بن صعصعة بن عم الأحنف بن قيس السعدي

روى عن عكراش سمع منه شريك بن الخطاب سمعت أبى يقول ذلك


012-[ 2049 ] عتبة بن ضمرة بن حبيب الزبيدي سمع أباه وأبا عون سمعت أبى يقول ذلك

[ 2049 ] عتبة بن ضمرة بن حبيب الزبيدي سمع أباه وأبا عون سمعت أبى يقول ذلك وسألته عنه فقال صالح

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 2050 ] عتبة بن عبد أبو الوليد السلمي الشامي له صحبة

[ 2050 ] عتبة بن عبد أبو الوليد السلمي الشامي له صحبة

روى عنه خالد بن معدان وعبد الرحمن بن عمرو السلمي سمعت أبى يقول ذلك قال أبو محمد وروى عنه كثير بن مرة ولقمان بن عامر الوصابى وعبد الله بن ناسح وراشد بن سعد وأبو عامر الألهاني وشرحبيل بن شفعة وعبد الله بن عامر وحبيب بن عبيد وعبد الرحمن بن أبى عوف الجرشي وابنه يحيى وأبو المثنى الاملوكى وعامر بن زيد البكالي


014-[ 2051 ] عتبة بن عويم بن ساعدة المديني

[ 2051 ] عتبة بن عويم بن ساعدة المديني

روى عنه ولده لم يصح حديثه سمعت أبى يقول ذلك


015-[ 2052 ] عتبة بن عمرو بن عياش بن علقمة مدينى

[ 2052 ] عتبة بن عمرو بن عياش بن علقمة مدينى

روى عن أبى هريرة
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


016-[ 2053 ] عتبة بن عمرو المكتب الكوفى

[ 2053 ] عتبة بن عمرو المكتب الكوفى

روى عن عكرمة وقتادة
روى عنه محاضر والوليد بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول وقلت له من عتبة المكتب فقال شيخ لعبد الله بن إدريس نا عبد الرحمن قال سألت أبى عن عتبة الكوفى فقال لا اعرفه


017-[ 2054 ] عتبة بن عبد الله أبو العميس

[ 2054 ] عتبة بن عبد الله أبو العميس

وهو بن عبد الله بن مسعود أخو عبد الرحمن المسعودي كوفى
روى عن الشعبي وأبى إسحاق الهمداني وعمرو بن مرة والقاسم بن عبد الرحمن وعلى بن الأقمر وإياس بن سلمة بن الأكوع
روى عنه بن عيينة وحفص بن غياث ووكيع وأبو نعيم نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل سئل عن أبى العميس فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو العميس ثقة نا عبد الرحمن قال سئل أبى عن أبى العميس فقال صالح الحديث


018-[ 2055 ] عتبة بن عبد الله بن عمرو بن العاص

[ 2055 ] عتبة بن عبد الله بن عمرو بن العاص

روى عن أبيه عن جده
روى عنه معاوية بن قرة نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


019-[ 2056 ] عتبة بن عبد الله بن خالد بن معدان

[ 2056 ] عتبة بن عبد الله بن خالد بن معدان

روى عن أبيه عن جده خالد بن معدان
روى عنه بقية سمعت أبى يقول ذلك


020-[ 2057 ] عتبة بن عبد الملك السهمي سمع زرارة بن كريم

[ 2057 ] عتبة بن عبد الملك السهمي سمع زرارة بن كريم

روى عنه عبد الوارث وعبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


021-[ 2058 ] عتبة بن عبيد الصدفي قوله

[ 2058 ] عتبة بن عبيد الصدفي قوله

روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


022-[ 2059 ] عتبة بن عمير

[ 2059 ] عتبة بن عمير

روى عن أبيه
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


023-[ 2060 ] عتبة بن غزوان أخو بنى مازن بن صعصعة

[ 2060 ] عتبة بن غزوان أخو بنى مازن بن صعصعة

روى عن النبي صلى الله عليه وسلم وله صحبة
روى عنه خالد بن عمير وشويس أبو الرقاد والحسن البصري سمعت أبى يقول ذلك قال أبو محمد وروى عنه إبراهيم بن أبى عبلة وهارون بن رئاب وروى هو عن أبى موسى الأشعري


024-[ 2061 ] عتبة بن فرقد أبو عبد الله السلمي له صحبة

[ 2061 ] عتبة بن فرقد أبو عبد الله السلمي له صحبة

روى عنه عرفجة السلمي وروى شعبة عن حصين عن امرأة عتبة انه غزا مع النبي صلى الله عليه وسلم غزوتين سمعت أبى يقول ذلك


025-[ 2062 ] عتبة بن قيس القباط كوفى

[ 2062 ] عتبة بن قيس القباط كوفى

روى عن على بن حسين
روى عنه مسعر وسفيان بن عيينة سمعت أبى يقول ذلك


026-[ 2063 ] عتبة بن مسعود أخو عبد الله بن مسعود أبو عبد الله الهذلى له صحبة ومات

[ 2063 ] عتبة بن مسعود أخو عبد الله بن مسعود أبو عبد الله الهذلى له صحبة ومات قبل عبد الله بن مسعود صلى عليه عمر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


027-[ 2064 ] عتبة بن محمد بن الحارث بن نوفل

[ 2064 ] عتبة بن محمد بن الحارث بن نوفل

روى عن كريب مولى بن عباس سمع منه بن جريج ومنبوذ قال بن عيينة أدركته سمعت أبى يقول ذلك


028-[ 2065 ] عتبة بن مسلم مدينى وهو عتبة بن أبى عتبة مولى بنى تميم

[ 2065 ] عتبة بن مسلم مدينى وهو عتبة بن أبى عتبة مولى بنى تميم

روى عن أبى سلمة بن عبد الرحمن ونافع بن جبير وحمزة بن عبد الله بن عمر وعبيد بن حنين وعكرمة
روى عنه سعيد بن أبى هلال وسليمان بن بلال ومحمد وإسماعيل ابنا جعفر بن أبى كثير ومحمد بن إسحاق ومسلم بن خالد الزنجي ومالك بن الحسن


029-[ 2066 ] عتبة بن المنذر العبادي الحمصي سمع أبا امامة الباهلى قوله

[ 2066 ] عتبة بن المنذر العبادي الحمصي سمع أبا امامة الباهلى قوله

روى عنه يحيى بن سعيد العطار الحمصي ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك


030-[ 2067 ] عتبة بن الندر السلمي شامي له صحبة

[ 2067 ] عتبة بن الندر السلمي شامي له صحبة

روى عنه خالد بن معدان وعلى بن رباح اللخمي سمعت أبى يقول ذلك


031-[ 2068 ] عتبة بن يقظان

[ 2068 ] عتبة بن يقظان

روى عن عكرمة
روى عنه فرات بن خالد الرازي سمعت على بن الحسين بن الجنيد يقول لا يساوى شيئا


032-[ 2069 ] عتبة مولى بن عامر

[ 2069 ] عتبة مولى بن عامر

روى عن شريح قوله روى داود بن مطرف عن أبيه سمعت أبى يقول ذلك


033-[ 2070 ] عتبة أبو أمية الدمشقي

[ 2070 ] عتبة أبو أمية الدمشقي

روى عن أبى سلام
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


034-[ 2071 ] عتبة

[ 2071 ] عتبة

روى عن أبى روبة عن أنس بن مالك
روى عنه الفرات بن خالد الرازي


035-[ 2072 ] عتبة الراسبي بصرى

[ 2072 ] عتبة الراسبي بصرى

روى عن عمرو بن دينار
روى عنه أبو هلال الراسبي سمعت أبى يقول ذلك


001-[ 2073 ] عمير بن الأسود العنسى الشامي سمع عبادة وأبا الدرداء وأم حرام

[ 2073 ] عمير بن الأسود العنسى الشامي سمع عبادة وأبا الدرداء وأم حرام

روى عنه خالد بن معدان سمعت أبى يقول ذلك


002-[ 2074 ] عمير بن إسحاق أبو محمد مولى بنى هاشم سمع أبا هريرة وعمرو بن العاص

[ 2074 ] عمير بن إسحاق أبو محمد مولى بنى هاشم سمع أبا هريرة وعمرو بن العاص والحسن بن على

روى عنه بن عون ولا نعلم
روى عنه غير بن عون سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عمير بن إسحاق كيف حديثه فقال ثقة


003-[ 2075 ] عمير بن جودان العبدي والد أشعث بن عمير

[ 2075 ] عمير بن جودان العبدي والد أشعث بن عمير

روى عنه محمد بن سيرين وابنه أشعث بن عمير سمعت أبى يقول ذلك


004-[ 2076 ] عمير بن حبيب بن حماشة الأنصاري ويقال بن خباشة بصرى جد أبى جعفر الخطمي

[ 2076 ] عمير بن حبيب بن حماشة الأنصاري ويقال بن خباشة بصرى جد أبى جعفر الخطمي وله صحبة بايع تحت الشجرة مدينى

روى عنه ابنه يزيد بن عمير وابن ابنه أبو جعفر الخطمي عمير بن يزيد بن عمير بن حبيب سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن أبى جعفر الخطمي فقال ثقة


005-[ 2077 ] عمير بن ربيعة

[ 2077 ] عمير بن ربيعة

روى عن بن مسعود
روى عنه محمد بن يزيد الرحبي سمعت أبى يقول ذلك


006-[ 2078 ] عمير بن زوذى أبو كثيرة

[ 2078 ] عمير بن زوذى أبو كثيرة

روى عن على رضى الله تعالى عنه
روى عنه مجالد بن سعيد سمعت أبى يقول ذلك


007-[ 2079 ] عمير بن سعد الأنصاري شامي

[ 2079 ] عمير بن سعد الأنصاري شامي

وهو بن سعد بن أمية بن زيد له صحبة
روى عنه أبو طلحة الخولاني مرسل سمعت أبى يقول ذلك قال أبو محمد
روى عنه راشد بن سعد وحبيب بن عبيد وروى أبو سلمة سليمان بن سليم عمن حدثه عنه


008-[ 2080 ] عمير بن سعيد أبو يحيى النخعي

[ 2080 ] عمير بن سعيد أبو يحيى النخعي

روى عن على وعمار وعبد الله بن مسعود وأبى موسى الأشعري
روى عنه مطرف وأبو حصين ومسعر سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو إسحاق الهمداني نا عبد الرحمن نا أبى نا عبد الله بن رجاء انا شعبة قال قال الحكم يعنى بن عتيبة قال عمير بن سعيد وحسبك به نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمير بن سعيد النخعي ثقة


009-[ 2081 ] عمير بن سلمة البهزى قال بينا نحن مع النبي صلى الله عليه وسلم وقال

[ 2081 ] عمير بن سلمة البهزى قال بينا نحن مع النبي صلى الله عليه وسلم وقال بعضهم عمير عن البهزى وهو أصح

روى عنه عيسى بن طلحة سمعت أبى يقول ذلك


010-[ 2082 ] عمير بن سلمة البكري سمع عمر بن الخطاب رضى الله تعالى عنه

[ 2082 ] عمير بن سلمة البكري سمع عمر بن الخطاب رضى الله تعالى عنه

روى عنه أبو الأسود محمد بن عبد الرحمن سمعت أبى يقول ذلك


011-[ 2083 ] عمير بن عدى قارىء بنى خطمة الأعمى وامامهم

[ 2083 ] عمير بن عدى قارىء بنى خطمة الأعمى وامامهم

روى عنه ابنه عدى بن عمير سمعت أبى يقول ذلك قال أبو محمد


012-[ 2084 ] عمير بن عرفجة أبو عرفجة الفائشى

[ 2084 ] عمير بن عرفجة أبو عرفجة الفائشى

روى عن عطية العوفي
روى عنه أبو معاوية الضرير والفريابي


013-[ 2085 ] عمير بن عبد الله بن بشر الخثعمي

[ 2085 ] عمير بن عبد الله بن بشر الخثعمي

روى عن عبد الملك بن المغيرة
روى عنه الثوري وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين بن الجنيد سمعت بن نمير يقول روى سفيان عن عمير الخثعمي شيخ ثقة قديم من أصحاب الحجاج بن أرطأة


014-[ 2086 ] عمير بن عبد الرحمن أدرك عمر بن عبد العزيز

[ 2086 ] عمير بن عبد الرحمن أدرك عمر بن عبد العزيز

روى عنه ضمرة بن ربيعة سمعت أبى يقول ذلك


015-[ 2087 ] عمير بن عبد المجيد أبو المغيرة أخو أبى بكر الحنفي

[ 2087 ] عمير بن عبد المجيد أبو المغيرة أخو أبى بكر الحنفي

روى عن عبد الحميد بن جعفر
روى عنه أبو خيثمة وابن أبى كبشة وبندار ومحمد بن معمر سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال قيل ليحيى بن معين عمير بن عبد المجيد فقال صالح نا عبد الرحمن قال سألت أبى عن عمير بن عبد المجيد فقال ليس به بأس


016-[ 2088 ] عمير بن عمر كرب اليحصبي

[ 2088 ] عمير بن عمر كرب اليحصبي

روى عنه شرحبيل بن شفعة سمعت أبى يقول ذلك


017-[ 2089 ] عمير بن أبى عمير

[ 2089 ] عمير بن أبى عمير

روى عن بن عمر
روى عنه ليث أبى سليم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى حدثنا عثمان بن سعيد قال قلت ليحيى بن معين عمير بن أبى عمير الذي يروى عنه ليث بن أبى سليم قال لا أعرفه


018-[ 2090 ] عمير بن الفيض سمع أبا ذر

[ 2090 ] عمير بن الفيض سمع أبا ذر

روى عنه الحارث بن يزيد سمعت أبى يقول ذلك


019-[ 2091 ] عمير بن قتادة الليثي المكى حجازي له صحبة

[ 2091 ] عمير بن قتادة الليثي المكى حجازي له صحبة

روى عنه ابنه عبيد بن عمير سمعت أبى يقول ذلك


020-[ 2092 ] عمير بن قميم الثعلبي قال يحيى بن سعيد وأبو نعيم هو أبو هلال الطائي

[ 2092 ] عمير بن قميم الثعلبي قال يحيى بن سعيد وأبو نعيم هو أبو هلال الطائي وقال وكيع هو أبو تهلل

روى عن بن عباس
روى عنه أبو إسحاق الهمداني ويونس بن أبى إسحاق سمعت أبى يقول ذلك


021-[ 2093 ] عمير بن المأمون سمع الحسن بن على

[ 2093 ] عمير بن المأمون سمع الحسن بن على

روى عنه سعد بن طريف سمعت أبى يقول ذلك


022-[ 2094 ] عمير بن أبى مدرك الخولاني سمع سفيان بن وهب الخولاني

[ 2094 ] عمير بن أبى مدرك الخولاني سمع سفيان بن وهب الخولاني

روى عنه حرملة بن عمران المصري سمعت أبى يقول ذلك


023-[ 2095 ] عمير بن نمير أبو سرية

[ 2095 ] عمير بن نمير أبو سرية

روى عن بن عمر وابن عباس
روى عنه إسماعيل بن أبى خالد وموسى بن قيس الحضرمي سمعت أبى يقول ذلك


024-[ 2096 ] عمير بن وهب

[ 2096 ] عمير بن وهب

روى عن النبي صلى الله عليه وسلم انه بسط له رداءه وقال الخال والد فيما رواه سعيد بن سلام العطار عن محمد بن أبان عنه وسعيد بن سلام ضعيف الحديث


025-[ 2097 ] عمير بن هانئ العنسى الشامي أبو الوليد سمع بن عمر وأبا هريرة وأبا ثعلبة

[ 2097 ] عمير بن هانئ العنسى الشامي أبو الوليد سمع بن عمر وأبا هريرة وأبا ثعلبة الخشني

روى عنه الأوزاعي وعبد الرحمن بن يزيد بن جابر ومحمد بن مهاجر والعلاء بن عتبة اليحصبي سمعت أبى يقول ذلك


026-[ 2098 ] عمير بن يوسف سمع أبا مسلم

[ 2098 ] عمير بن يوسف سمع أبا مسلم

روى عنه شرحبيل بن شفعة سمعت أبى يقول ذلك


027-[ 2099 ] عمير بن يزيد بن عمير بن حبيب بن خماشة أبو جعفر الخطمي بصرى ولجده صحبة

[ 2099 ] عمير بن يزيد بن عمير بن حبيب بن خماشة أبو جعفر الخطمي بصرى ولجده صحبة

روى عن أبيه عن جده وعن بن المسيب ومحمد بن كعب وروى هو عن جده أيضا
روى عنه حماد بن سلمة سمعت أبى يقول ذلك قال أبو محمد
روى عنه شعبة بن الحجاج وهشام الدستوائي وروح بن القاسم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو جعفر الخطمي ثقة


028-[ 2100 ] عمير بن يزيد الهمداني

[ 2100 ] عمير بن يزيد الهمداني

وهو بن أبى الغريف
روى عن الشعبي
روى عنه ابنه محمد وقيس بن الربيع وعلى بن صالح سمعت أبى يقول ذلك


029-[ 2101 ] عمير بن أبى يزيد الهجري قال صليت بين أبى العالية ومسلم بن يسار

[ 2101 ] عمير بن أبى يزيد الهجري قال صليت بين أبى العالية ومسلم بن يسار

روى عنه عبد الكريم أبو أمية سمعت أبى يقول ذلك


030-[ 2102 ] عمير مولى آبى اللحم من غفار حجازي ويقال مولى بن آبى اللحم له صحبة

[ 2102 ] عمير مولى آبى اللحم من غفار حجازي ويقال مولى بن آبى اللحم له صحبة

روى عنه محمد بن إبراهيم التيمى ومحمد بن زيد بن المهاجر بن قنفذ ويزيد بن أبى عبيد سمعت أبى يقول ذلك


031-[ 2103 ] عمير والد أبى بكر بن عمير له صحبة

[ 2103 ] عمير والد أبى بكر بن عمير له صحبة

روى عنه ابنه أبو بكر بن عمير سمعت أبى يقول ذلك


032-[ 2104 ] عمير والد سعيد بن عمير الأنصاري البدري

[ 2104 ] عمير والد سعيد بن عمير الأنصاري البدري

روى عن النبي صلى الله عليه وسلم انه قال من صلى على من امتى صلاة مخلصا من قلبه صلى الله عليه وسلم الله عليه عشرا فيما رواه وكيع عن سعيد بن سعيد التغلبي عن سعيد بن عمير الأنصاري وكان بدريا


033-[ 2105 ] عمير مولى أم الفضل ويقال مولى عبيد الله بن عباس

[ 2105 ] عمير مولى أم الفضل ويقال مولى عبيد الله بن عباس

روى عن أم الفضل وأبى الجهيم بن الحارث بن الصمة وابن عباس
روى عنه سالم أبو النضر وإسماعيل بن رجاء سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الرحمن بن هرمز الأعرج نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا أبى نا يعقوب بن إبراهيم بن سعد نا أبى عن بن إسحاق قال حدثني عبد الرحمن بن هرمز الأعرج عن عمير مولى عبيد الله بن عباس وكان ثقة


034-[ 2106 ] عمير المهري مولى عثمان بن عفان سمع عثمان رضى الله تعالى عنه

[ 2106 ] عمير المهري مولى عثمان بن عفان سمع عثمان رضى الله تعالى عنه

روى عنه فضيل بن أبى عبد الله سمعت أبى يقول ذلك


035-[ 2107 ] عمير مولى عبد الله بن مسعود

[ 2107 ] عمير مولى عبد الله بن مسعود

روى عن عبد الله بن مسعود
روى عنه عمران بن عمير سمعت أبى يقول ذلك


036-[ 2108 ] عمير مولى عمر

[ 2108 ] عمير مولى عمر

روى عن عمر رضى الله تعالى عنه
روى عنه عاصم بن عمرو البجلي سمعت أبى يقول ذلك


037-[ 2109 ] عمير سمع بن عباس قوله سمع منه يحيى بن عمير مولى بنى أسد المديني سمعت

[ 2109 ] عمير سمع بن عباس قوله سمع منه يحيى بن عمير مولى بنى أسد المديني سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


038-[ 2110 ] عمير أبو صالح

[ 2110 ] عمير أبو صالح

روى عن أبى هريرة تفضل صلاة الجميع
روى عنه بكير بن الأشج سمعت أبى يقول ذلك


039-[ 2111 ] عمير الأنصاري

[ 2111 ] عمير الأنصاري

روى عن الحسين بن على
روى عنه ابنه موسى بن عمير سمعت أبى يقول ذلك


040-[ 2112 ] عمير رأى عمرو بن العاص يمسح على الخفين

[ 2112 ] عمير رأى عمرو بن العاص يمسح على الخفين

روى عنه ابنه عتبة بن عمير سمعت أبى يقول ذلك


041-[ 2113 ] عمير أبو المغلس ويقال ميمون أبو المغلس

[ 2113 ] عمير أبو المغلس ويقال ميمون أبو المغلس

روى عن بن أبى نجيح مرسل
روى عنه بن جريج سمعت أبى يقول ذلك


042-[ 2114 ] عمير

[ 2114 ] عمير

روى عن مجاهد قوله سمعت أبى يقول ذلك ويقول هو مجهول


043-[ 2115 ] عمير الضبي

[ 2115 ] عمير الضبي

روى عن ليث
روى عنه أبو معاوية سمعت أبى يقول ذلك


001-[ 2116 ] عطية بن الأسود سمع بن عمر

[ 2116 ] عطية بن الأسود سمع بن عمر

روى عنه مغيرة سمعت أبى يقول ذلك


002-[ 2117 ] عطية بن أبى أمية سمع مورقا قوله

[ 2117 ] عطية بن أبى أمية سمع مورقا قوله

روى عنه مهدى بن ميمون سمعت أبى يقول ذلك


003-[ 2118 ] عطية بن بسر الشامي روى حديث عكاف بن وداعة روى بقية عن معاوية بن يحيى

[ 2118 ] عطية بن بسر الشامي روى حديث عكاف بن وداعة روى بقية عن معاوية بن يحيى عن سليمان بن موسى عن مكحول عن غضيف بن الحارث الثمالي عن عطية بن بسر قال اتى عكاف بن وداعة الى رسول الله صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2119 ] عطية بن بهرام

[ 2119 ] عطية بن بهرام

روى عن شيبان اليشكري ومورق العجلي وقتادة سمع منه وكيع وأبو نعيم ومسلم وأبو الوليد وسهل بن تمام سمعت أبى يقول ذلك وسألته عنه فقال شيخ ليس به بأس


005-[ 2120 ] عطية بن بقية بن الوليد الحمصي أبو سعيد

[ 2120 ] عطية بن بقية بن الوليد الحمصي أبو سعيد

روى عن أبيه بقية بن الوليد كتبت عنه ومحله الصدق وكانت فيه غفلة


006-[ 2121 ] عطية بن جبير العنزي واختلف فيه الرواة عن سماك بن حرب فقال شعبة عن سماك

[ 2121 ] عطية بن جبير العنزي واختلف فيه الرواة عن سماك بن حرب فقال شعبة عن سماك عن عطية بن جبير عن على وروى إبراهيم بن طهمان عن سماك عن حريث عن عطية بن جبير قال قلت لعلي رضى الله تعالى عنه وروى أبو الأحوص عن سماك عن حريث بن عميرة عن أم عطية عن على وروى حماد بن سلمة عن سماك عن أم عطية عن على وروى سفيان الثوري عن سماك عن أبى عطية بن جبير عن على سمعت أبى يقول بعض ذلك وبعضه من قبلى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 2122 ] عطية بن الحارث أبو روق الهمداني

[ 2122 ] عطية بن الحارث أبو روق الهمداني

روى عن الشعبي والضحاك
روى عنه الثوري وشريك وعبد الواحد بن زياد وبشر بن عمارة وابنه يحيى سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن أبى روق قال ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو روق عطية بن الحارث صالح نا عبد الرحمن قال سألت أبى عن أبى روق عطية بن الحارث فقال صدوق


008-[ 2123 ] عطية بن رافع أبو هزان الشامي وهو عطية بن أبى جميلة سمع حذيفة وروى عن

[ 2123 ] عطية بن رافع أبو هزان الشامي وهو عطية بن أبى جميلة سمع حذيفة وروى عن معاوية وقد أدركه وروى عن كعب

روى عنه فضيل بن فضالة وصفوان بن عمرو ويحيى بن حصين سمعت أبى يقول ذلك


009-[ 2124 ] عطية بن سفيان بن عبد الله بن ربيعة الثقفى

[ 2124 ] عطية بن سفيان بن عبد الله بن ربيعة الثقفى

روى عن الوفد الذين جاؤوا الى النبي صلى الله عليه وسلم
روى عنه عيسى بن عبد الله بن مالك الدار
روى عنه محمد مولى عطية سمعت أبى يقول ذلك


010-[ 2125 ] عطية بن سعد العوفي الجدلي كوفى أبو الحسن

[ 2125 ] عطية بن سعد العوفي الجدلي كوفى أبو الحسن

روى عن أبى سعيد الخدري وأبى هريرة وابن عمر وابن عباس
روى عنه الأعمش وإسماعيل بن أبى خالد ومسعر وابن أبى ليلى وقرة بن خالد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى وذكر عطية العوفي فقال هو ضعيف الحديث بلغني ان عطية كان يأتى الكلبي فيأخذ عنه التفسير وكان الثوري وهشيم يضعفان حديث عطية نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قيل ليحيى بن معين كيف حديث عطية قال صالح نا عبد الرحمن قال سألت أبى عن عطية العوفي فقال ضعيف الحديث يكتب حديثه وأبو نضرة أحب الى من عطية سئل أبو زرعة عنه فقال كوفى لين


011-[ 2126 ] عطية بن سعد الدعاء البصري سمع الحكم بن الحارث

[ 2126 ] عطية بن سعد الدعاء البصري سمع الحكم بن الحارث

روى عنه كهمس بن الحسن ومحمد بن حمران


012-[ 2127 ] عطية بن عروة السعدي من سعد بن بكر شامي له صحبة

[ 2127 ] عطية بن عروة السعدي من سعد بن بكر شامي له صحبة

روى عنه بن ابنه عروة بن محمد بن عطية عن أبيه عن جده عطية السعدي سمعت أبى يقول ذلك قال أبو محمد
روى عنه ربيعة بن يزيد وعطية بن قيس


013-[ 2128 ] عطية بن عارض

[ 2128 ] عطية بن عارض

روى عن بن عباس
روى عنه أبو خالد الدالاني وروى مسعر عن عبد الكريم عنه سمعت أبى يقول ذلك


014-[ 2129 ] عطية بن عبد الله بن أنيس الجهني أخو عيسى بن عبد الله بن أنيس حجازي

[ 2129 ] عطية بن عبد الله بن أنيس الجهني أخو عيسى بن عبد الله بن أنيس حجازي

روى عن أبيه وروى عنه اخوه بلال بن عبد الله سمعت أبى يقول ذلك


015-[ 2130 ] عطية بن عبد الرحمن أبو محمد الثقفى

[ 2130 ] عطية بن عبد الرحمن أبو محمد الثقفى

روى عن القاسم بن عبد الرحمن مرسل
روى عنه الثوري وشريك سمعت أبى يقول ذلك


016-[ 2131 ] عطية بن قيس الكلابي أبو يحيى حمصي

[ 2131 ] عطية بن قيس الكلابي أبو يحيى حمصي

روى عن بن عمر ومعاوية
روى عنه ابنه سعد بن عطية وأبو بكر بن أبى مريم وداود بن عمر والدمشقى مات
وهو بن مائة وأربع سنين سمعت أبى يقول ذلك وسمعته يقول عطية مولى لبنى عامر الذي
روى عنه يزيد بن بشر عن بن عمر عن النبي صلى الله عليه وسلم بنى الإسلام على خمس
روى عنه سالم بن أبى الجعد وهو عطية بن قيس رأى بن أم مكتوم يوما من أيام الكوفة عليه درع سابغ يجرها نا عبد الرحمن قال سئل أبى عن عطية بن قيس فقال صالح الحديث


017-[ 2132 ] عطية القرظي له صحبة

[ 2132 ] عطية القرظي له صحبة

روى عنه مجاهد وعبد الملك بن عمير وكثير بن السائب في رواية حماد بن سلمة عن أبى جعفر الخطمي عن كثير بن السائب عنه سمعت أبى يقول ذلك


018-[ 2133 ] عطية أبو المعذل الطفاوي

[ 2133 ] عطية أبو المعذل الطفاوي

روى عن بن عمر وعن أمه
روى عنه سليمان التيمى وعوف الأعرابي وخالد الحذاء سمعت أبى يقول ذلك


019-[ 2134 ] عطية السلمي السراج كاتب عبد الله بن مطرف بصري

[ 2134 ] عطية السلمي السراج كاتب عبد الله بن مطرف بصري

روى عن عبد الله بن مطرف والشعبي
روى عنه حاتم بن أبى صغيرة وأيوب السختياني سمعت أبى يقول ذلك وسألته عنه فقال شيخ


020-[ 2135 ] عطية الراسبي سمع الحسن

[ 2135 ] عطية الراسبي سمع الحسن

روى عن امرأة عن عمر
روى عنه بديل بن ميسرة العقيلي وسعيد بن أبى عروبة وأبان بن يزيد سمعت أبى يقول ذلك


021-[ 2136 ] عطية مولى السلم

[ 2136 ] عطية مولى السلم

روى عن معاذ بن جبل
روى عنه ثور بن يزيد وبرد بن سنان سمعت أبى يقول ذلك


022-[ 2137 ] عطية أبو وهب السمسار سمع الحسن

[ 2137 ] عطية أبو وهب السمسار سمع الحسن

روى عنه هشيم ويزيد بن هارون سمعت أبى يقول ذلك


001-[ 2138 ] عون بن عبد الله بن عتبة بن مسعود الهذلى سمع أبا هريرة وابن عمر سمع منه

[ 2138 ] عون بن عبد الله بن عتبة بن مسعود الهذلى سمع أبا هريرة وابن عمر سمع منه مسعر والمسعودي والشيباني سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عون بن عبد الله بن عتبة ثقة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2139 ] عون بن أبى جحيفة كوفى واسم أبى جحيفة وهب بن عبد الله السوائي من بنى

[ 2139 ] عون بن أبى جحيفة كوفى واسم أبى جحيفة وهب بن عبد الله السوائي من بنى عامر بن صعصعة

روى عن أبيه ولأبيه صحبة
روى عنه الثوري وشعبة ومسعر سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عون بن أبى جحيفة ثقة نا عبد الرحمن قال سألت أبى عن عون بن أبى جحيفة فقال ثقة


003-[ 2140 ] عون بن عبد الله الأزدي ويقال الأسدي

[ 2140 ] عون بن عبد الله الأزدي ويقال الأسدي

روى عن بن عمر
روى عنه أبو فروة سمعت أبى يقول ذلك


004-[ 2141 ] عون بن عبد الله بن سلام

[ 2141 ] عون بن عبد الله بن سلام

روى عن أبيه عبد الله بن سلام
روى عنه حرملة بن عبد العزيز بن الربيع بن سبرة


005-[ 2142 ] عون العقيلي أبو معمر

[ 2142 ] عون العقيلي أبو معمر

روى عن أنس ومطرف بن عبد الله ومورق وعبد الرحمن بن أبى بكرة
روى عنه هشام الدستوائي وعمارة بن زاذان والجريري وسليمان بن المغيرة وهارون النحوي وعمر بن عبد الله الرومي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عون العقيلي ثقة


006-[ 2143 ] عون بن على بن عبيد الله بن أبى رافع ويقال عون بن عبيد الله بن أبى رافع

[ 2143 ] عون بن على بن عبيد الله بن أبى رافع ويقال عون بن عبيد الله بن أبى رافع فنسب الى جده ومنهم من يقول عون بن عبد الله بن أبى رافع يخطىء فيه وبعض الناس جعله ثلاثة أسامي كتب في موضع عون بن عبيد الله وفى موضع عون بن على بن عبيد الله وفى موضع عون بن عبد الله وكلهم واحد

روى عن أبيه وعبيد الله بن عبد الله بن عمر
روى عنه يحيى بن سعيد الأنصاري وأبو جعفر محمد بن على وموسى بن يعقوب الزمعي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن عون بن عبد الله بن أبى رافع فقال مشهور


007-[ 2144 ] عون بن عباس

[ 2144 ] عون بن عباس

روى عن حفصة ابنة عبد الرحمن بن أبى بكر
روى عنه عبد الرحمن الأعرج سمعت أبى يقول ذلك


008-[ 2145 ] عون أبو محمد بصرى

[ 2145 ] عون أبو محمد بصرى

روى عن أبى موسى الأشعري حديثا منقطعا
روى عنه أبو هلال الراسبي سمعت أبى يقول ذلك ويقول هو مجهول


009-[ 2146 ] عون بن الخطاب بن عبد الله بن رافع عن بن لأنس بن مالك

[ 2146 ] عون بن الخطاب بن عبد الله بن رافع عن بن لأنس بن مالك

روى عنه بن أبى ذئب حديث أنس سمعت أبى يقول ذلك


010-[ 2147 ] عون بن محمد بن على بن أبى طالب الهاشمي

[ 2147 ] عون بن محمد بن على بن أبى طالب الهاشمي

روى عن أبيه عن جده
روى عنه يونس بن راشد ومحمد بن موسى وعبد الملك بن أبى عياش سمعت أبى يقول ذلك


011-[ 2148 ] عون مولى أم حكيم ابنة يحيى بن الحكم المديني وأم حكيم امرأة هشام بن عبد

[ 2148 ] عون مولى أم حكيم ابنة يحيى بن الحكم المديني وأم حكيم امرأة هشام بن عبد الملك

روى عن الزهرى
روى عنه الماجشون وابن أبى ذئب وابنة محمد بن عون سمعت أبى يقول ذلك


012-[ 2149 ] عون بن ارطبان مولى مزينة والد عبد الله بن عون

[ 2149 ] عون بن ارطبان مولى مزينة والد عبد الله بن عون

روى عن أبيه عن عمر
روى عنه ابنه عبد الله بن عون سمعت أبى يقول ذلك


013-[ 2150 ] عون بن يعقوب

[ 2150 ] عون بن يعقوب

روى عن بن سيرين أو أبى حبيب
روى عنه مسعدة بن اليسع سمعت أبى يقول ذلك


014-[ 2151 ] عون بن موسى أبو روح بصرى سمع معاوية بن قرة وبكر بن عبد الله المزني

[ 2151 ] عون بن موسى أبو روح بصرى سمع معاوية بن قرة وبكر بن عبد الله المزني والحسن البصري وإياس بن معاوية

روى عنه أبو سلمة واللاحقى سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا عبيد الله بن عمر القواريرى نا عون بن موسى وكان ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال ثنا عثمان بن سعيد قال سألت يحيى بن معين عن عون بن موسى فقال ثقة نا عبد الرحمن قال سألت أبى عن عون بن موسى فقال لا بأس به


015-[ 2152 ] عون بن عمرو القيسي أخو رياح بن عمرو الزاهد

[ 2152 ] عون بن عمرو القيسي أخو رياح بن عمرو الزاهد

روى عن سعيد الجريري
روى عنه مسلم بن إبراهيم وإسماعيل بن سيف وروى عنه عمرو بن على ومحمد بن أبى بكر المقدمي فقالا حدثنا عون أبو عون القيسي عن أبى مصعب المكى عن أنس حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عون بن عمرو القيسي لا شيء نا عبد الرحمن قال سألت أبى عن عون بن عمرو القيسي فقال شيخ


016-[ 2153 ] عون السهمي قال أتيت أبا امامة فقال لا تسب الحجاج فإنه عليك أمير وليس

[ 2153 ] عون السهمي قال أتيت أبا امامة فقال لا تسب الحجاج فإنه عليك أمير وليس على

روى عنه حاتم بن أبى صغيرة سمعت أبى يقول ذلك


017-[ 2154 ] عون بن المعمر قال كتب الحسن الى عمر بن عبد العزيز

[ 2154 ] عون بن المعمر قال كتب الحسن الى عمر بن عبد العزيز

روى عنه بن المبارك وسعيد بن عامر وعبد الله بن محمد بن أسماء وإبراهيم بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عن إبراهيم بن ميمون الصائغ
روى عنه أحمد بن عبدة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عون بن المعمر هذا شيخ صالح نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عون بن معمر ثقة نا عبد الرحمن قال سألت أبى عن عون بن معمر فقال صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن عون بن معمر فقال ثقة


018-[ 2155 ] عون بن الأشهب بن ملقام بن التلب بن ثعلبة العنبري التميمي

[ 2155 ] عون بن الأشهب بن ملقام بن التلب بن ثعلبة العنبري التميمي

روى عن جده التلب
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


019-[ 2156 ] عون بن ذكوان الحرشي بصرى أبو جناب القصاب

[ 2156 ] عون بن ذكوان الحرشي بصرى أبو جناب القصاب

روى عن زرارة بن أوفى وعمرو بن هرم وزياد النميري وعامر الأحول وحفص بن غياث ومطر
روى عنه يزيد بن هارون وهدبة بن خالد سمعت أبى يقول ذلك قال أبو محمد وروى عن سعيد بن جبير نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن أبى جناب القصاب فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو جناب القصاب ثقة نا عبد الرحمن قال سألت أبى عن أبى جناب القصاب فقال لا بأس به صالح الحديث


020-[ 2157 ] عون بن مثيل الضبي ويقال عون بن بثين الحارثى ويقال عون بن نبيل الجريري

[ 2157 ] عون بن مثيل الضبي ويقال عون بن بثين الحارثى ويقال عون بن نبيل الجريري بصرى

روى عن عبد الله بن بريدة
روى عنه بن المبارك وأبو عامر العقدى وعبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


021-[ 2158 ] عون بن صالح البارقي

[ 2158 ] عون بن صالح البارقي

روى عن عطية العوفي
روى عنه عبد الله بن المبارك ووكيع سمعت أبى يقول ذلك


022-[ 2159 ] عون بن كهمس بن الحسن

[ 2159 ] عون بن كهمس بن الحسن

روى عن هشام بن حسان وعمران بن حدير
روى عنه محمد بن المثنى ومحمد بن بشار بندار سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قلت لأحمد بن حنبل عون بن كهمس فقال لا أعرفه


023-[ 2160 ] عون بن عمارة البصري

[ 2160 ] عون بن عمارة البصري

روى عن سليمان التيمى وسعيد بن أبى عروبة وهشام بن حسان سمعت أبى يقول ذلك ويقول أدركته ولم اكتب عنه وكان منكر الحديث ضعيف الحديث سئل أبو زرعة عن عون بن عمارة فقال منكر الحديث


024-[ 2161 ] عون بن سلام القرشي أبو جعفر مولى بنى هاشم

[ 2161 ] عون بن سلام القرشي أبو جعفر مولى بنى هاشم

روى عن زهير بن معاوية وبشر بن عمارة ومندل بن على وأبى إسرائيل الملائي وأبى بكر النهشلي وعيسى بن عبد الرحمن السلمي
روى عنه أبو زرعة وموسى بن إسحاق الأنصاري


025-[ 2162 ] عون بن الحكم بن سنان الباهلى أبو بكر

[ 2162 ] عون بن الحكم بن سنان الباهلى أبو بكر

روى عن حماد بن سلمة وحماد بن زيد وأبيه الحكم بن سنان وأبى عوانة
روى عنه أبى وأبو زرعة سئل أبى عنه فقال بصرى صدوق


026-[ 2163 ] عون بن جرير بن عبد الحميد رازي

[ 2163 ] عون بن جرير بن عبد الحميد رازي

روى عن أبيه سمع منه أبى وسئل عنه فقال صدوق


027-[ 2164 ] عون بن حريث

[ 2164 ] عون بن حريث

روى عن رقبة بن مسقلة
روى عن الوليد بن مسلم


001-[ 2165 ] عمار بن ياسر أبو اليقظان مولى بنى مخزوم بدري قتل

[ 2165 ] عمار بن ياسر أبو اليقظان مولى بنى مخزوم بدري قتل

وهو بن ثلاث وتسعين سنة له صحبة
روى عنه محمد بن على بن الحنفية وعبد الرحمن بن ابزى وعبيد الله بن عبد الله بن عتبة وصلة بن زفر وسلمان الأغر وأبو مالك الغفاري والسائب بن فروخ وقيس بن عباد وابنه محمد بن عمار وأبو حسان الأعرج ويزيد بن خثيم ونعيم بن حنظلة وناجية بن كعب سمعت بعض ذلك من أبى وبعضه من قبلى


002-[ 2166 ] عمار بن معاذ بن زرارة الظفري أبو نملة الأنصاري من الأوس له صحبة

[ 2166 ] عمار بن معاذ بن زرارة الظفري أبو نملة الأنصاري من الأوس له صحبة

روى عنه ابنه


003-[ 2167 ] عمار بن أبى عمار مولى بنى هاشم أبو عمرو مكي سمع أبا قتادة وأبا هريرة

[ 2167 ] عمار بن أبى عمار مولى بنى هاشم أبو عمرو مكي سمع أبا قتادة وأبا هريرة وابن عباس وعمران بن حصين وأبا حبة البدري

روى عنه عطاء بن أبى رباح ويونس بن عبيد وحميد الطويل وشعبة وعوف وحماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عمار بن أبى عمار ثقة نا عبد الرحمن قال سألت أبى عن عمار بن أبى عمار فقال ثقة لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن عمار بن أبى عمار مولى بنى هاشم فقال ثقة لا بأس به


004-[ 2168 ] عمار الغفاري

[ 2168 ] عمار الغفاري

روى عن عمر رضى الله تعالى عنه
روى عنه عبد الله بن صفوان سمعت أبى يقول ذلك


005-[ 2169 ] عمار بن سعد القرظ المؤذن المديني سمع أبا هريرة حديث المواقيت

[ 2169 ] عمار بن سعد القرظ المؤذن المديني سمع أبا هريرة حديث المواقيت

روى عنه عمر بن عبد الرحمن بن اسيد بن زيد بن الخطاب وابنه سمعت أبى يقول ذلك


006-[ 2170 ] عمار بن سعد التجيبي

[ 2170 ] عمار بن سعد التجيبي

روى عن سمع منه بكير بن عبد الله بن الأشج وعطاء بن دينار وعياش بن عباس سمعت أبى يقول ذلك قال أبو محمد


007-[ 2171 ] عمار بن سعد السلهمى وسلهم من اليمن

[ 2171 ] عمار بن سعد السلهمى وسلهم من اليمن

روى عن أبى فراس يزيد بن رباح
روى عنه حيوة بن شريح وهو عمار بن سعد التجيبي وتجيب من اليمن


008-[ 2172 ] عمار بن سعد المؤذن المديني

[ 2172 ] عمار بن سعد المؤذن المديني

روى عن أبى عبيدة بن محمد بن عمار بن ياسر
روى عنه على بن مجاهد سمعت أبى يقول ذلك


009-[ 2173 ] عمار المزني سمع أنسا قوله

[ 2173 ] عمار المزني سمع أنسا قوله

روى عنه حميد الطويل سمعت أبى يقول ذلك


010-[ 2174 ] عمار بن عتبة العبسي

[ 2174 ] عمار بن عتبة العبسي

روى عن عبد الله بن سيار
روى عنه شعبة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى عن الربيع بن يحيى عن شعبة بذلك قال وسألته عنه فقال هو صالح الحديث وهو صدوق نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمار بن عتبة ثقة


011-[ 2175 ] عمار الدهني وهو عمار بن أبى معاوية أبو معاوية البجلي وهى قبيلة من

[ 2175 ] عمار الدهني وهو عمار بن أبى معاوية أبو معاوية البجلي وهى قبيلة من بجيلة كوفى

روى عن سعيد بن جبير
روى عنه الأجلح وسفيان الثوري وزهير بن معاوية وعنبسة بن سعيد قاضى الري وأبو صخر حميد بن زياد وأبو مودود سمعت أبى يقول ذلك قال أبو محمد وروى عنه سفيان بن عيينة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عمار بن أبى معاوية هو عمار الدهني وهو ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عمار الدهني ثقة نا عبد الرحمن قال سألت أبى عن عمار الدهني فقال ثقة


012-[ 2176 ] عمار بن عمارة أبو هاشم الزعفراني البصري

[ 2176 ] عمار بن عمارة أبو هاشم الزعفراني البصري

روى عن الحسن وصالح بن عبيد وكثير أبى اليمان وربيع بن لوط ومحمد بن عبد الله
روى عنه يحيى بن يمان وروح بن عبادة وأبو الوليد الطيالسي وسهل بن تمام سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال سمعت أبى يقول أخطأ يحيى بن يمان فيما قال عمار بن عمر وانما هو عمار بن عمارة نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو هاشم الزعفراني اسمه عمار بن عمارة وهو ثقة نا عبد الرحمن قال سألت أبى عن أبى هاشم الزعفراني فقال صالح ما أرى بحديثه بأسا


013-[ 2177 ] عمار أبو الهيثم صاحب القصب يعد في الكوفيين سمع سعيد بن المسيب وسعيد بن

[ 2177 ] عمار أبو الهيثم صاحب القصب يعد في الكوفيين سمع سعيد بن المسيب وسعيد بن جبير وإبراهيم النخعي

روى عنه الثوري واسرائيل وعلى وحسن ابنا صالح سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى أبو الهيثم صاحب القصب معروف
روى عنه الثوري نا عبد الرحمن نا على بن أبى طاهر القزويني فيما كتب الى نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل يسأل عن أبى الهيثم صاحب القصب فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو الهيثم ثقة


014-[ 2178 ] عمار بن أبى فروة أبو عمر مولى عثمان بن عفان القرشي رضى الله تعالى عنه

[ 2178 ] عمار بن أبى فروة أبو عمر مولى عثمان بن عفان القرشي رضى الله تعالى عنه

روى عن الزهرى
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


015-[ 2179 ] عمار الحضرمي سمع زاذان

[ 2179 ] عمار الحضرمي سمع زاذان

روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


016-[ 2180 ] عمار بن مالك أبو محمد

[ 2180 ] عمار بن مالك أبو محمد

روى عنه المنهال بن عمرو سمعت أبى يقول ذلك وسمعته يقول هو مجهول


017-[ 2181 ] عمار بن حفص بن عمر بن سعد القرظ وهو أخو عمر وهو والد محمد بن عمار

[ 2181 ] عمار بن حفص بن عمر بن سعد القرظ وهو أخو عمر وهو والد محمد بن عمار المؤذن مدينى مولى بنى مخزوم

روى عن أبيه عن آبائه
روى عنه عبد الرحمن بن سعد سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين عمار بن حفص بن عمر بن سعد عن آبائه عن اجداده كيف حاله قال ليس بشيء


018-[ 2182 ] عمار بن رزيق الضبي الكوفى التميمي

[ 2182 ] عمار بن رزيق الضبي الكوفى التميمي

روى عن أبى إسحاق الهمداني ومغيرة بن مقسم
روى عنه أبو الأحوص ويحيى بن آدم وأبو الجواب الأحوص بن جواب وقبيصة بن عقبة سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن عمار بن رزيق فقال ثقة نا عبد الرحمن قال سئل أبو زرعة عنه فقال ثقة


019-[ 2183 ] عمار بن زربى أبو المعتمر الضرير

[ 2183 ] عمار بن زربى أبو المعتمر الضرير

روى عن معتمر بن سليمان كتب عنه أبى انا عبد الرحمن قال سألت أبى عنه فقال هو كذاب متروك الحديث وضرب على حديثه ولم يقرأه علينا


020-[ 2184 ] عمار بن عبد الله بن يسار كوفى جهنى

[ 2184 ] عمار بن عبد الله بن يسار كوفى جهنى

روى عن أبيه والشعبي وابن أبى ليلى
روى عنه بن عيينة ومروان بن معاوية سمعت أبى يقول ذلك


021-[ 2185 ] عمار بن عمران الزيدى من زيد الله

[ 2185 ] عمار بن عمران الزيدى من زيد الله

روى عن سعيد بن جبير
روى عنه العلاء بن عبد الكريم


022-[ 2186 ] عمار بن علثم

[ 2186 ] عمار بن علثم

روى عن أم سعيد بنت الأسود
روى عنه ازهر بن سعد السمان سمعت أبى يقول ذلك وسمعته يقول هو مجهول


023-[ 2187 ] عمار بن حكيم أو حكيم بن عمار من بنى عبد الدولى

[ 2187 ] عمار بن حكيم أو حكيم بن عمار من بنى عبد الدولى

روى عن بن خالته قال حدثني أبو هريرة روى النضر عن محمد بن عكرمة بن عمار عنه سمعت أبى يقول ذلك ويقول هو مجهول


024-[ 2188 ] عمار بن يزيد

[ 2188 ] عمار بن يزيد

روى عن يزيد بن عبد الله بن قسيط روى سعيد بن أبى أيوب عن خالد بن يزيد عنه سمعت أبى يقول ذلك


025-[ 2189 ] عمار بن عمرو البجلي

[ 2189 ] عمار بن عمرو البجلي

روى عن محمد بن النضر الحارثى
روى عنه إسماعيل بن قتيبة مولى البراء بن عازب شيخا لأبي سعيد الأشج هو يروى عنه


026-[ 2190 ] عمار بن محمد بن أخت سفيان الثوري أبو اليقظان

[ 2190 ] عمار بن محمد بن أخت سفيان الثوري أبو اليقظان

روى عن منصور والأعمش وليث بن أبى سليم
روى عنه محمد بن حاتم الزمى المؤدب والحسن بن عرفة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عمار بن محمد بن أخت سفيان الثوري لم يكن به بأس سألت أبى عنه فقال ليس به بأس يكتب حديثه نا عبد الرحمن قال سألت أبا زرعة عن عمار بن محمد بن أخت سفيان فقال ليس بقوي وهو أحسن حالا من عمار بن سيف


027-[ 2191 ] عمار بن سيف الضبي

[ 2191 ] عمار بن سيف الضبي

روى عن عاصم الأحول وابن أبى ليلى وأبى معان
روى عنه إسحاق بن منصور السلولي وأبو نعيم وأبو غسان وثابت بن محمد وعبد الحميد بن صالح سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا محمد بن عبد العزيز بن أبى رزمة قال أخبرني أبى عن عبد الله بن المبارك عن عمار بن سيف وأثنى عليه خيرا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عمار بن سيف ليس حديثه بشيء ثنا عبد الرحمن قال سألت أبى عن عمار بن سيف فقال كان شيخا صالحا وكان ضعيف الحديث منكر الحديث نا عبد الرحمن قال سمعت أبا زرعة يقول عمار بن سيف ضعيف


028-[ 2192 ] عمار بن عبد الملك

[ 2192 ] عمار بن عبد الملك

روى عن محمد بن عبد العزيز القرشي قاضى المدينة
روى عنه محمد بن مقاتل المروزي أبو الحسن


029-[ 2193 ] عمار بن عبد الجبار المروروذي أبو الحسن مات بمكة سنة مائتين وإحدى عشرة

[ 2193 ] عمار بن عبد الجبار المروروذي أبو الحسن مات بمكة سنة مائتين وإحدى عشرة

روى عن شعبة وابن أبى ذئب والمسعودي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن عمار بن عبد الجبار فقال صدوق نا عبد الرحمن قال سئل أبو زرعة عن عمار بن عبد الجبار فقال لا بأس به


030-[ 2194 ] عمار بن نوح المصري

[ 2194 ] عمار بن نوح المصري

روى عن عمران القطان والحسن بن أبى جعفر
روى عنه سعيد بن أسد بن موسى نا عبد الرحمن قال سمعت أبا زرعة يقول ذلك وسألته عنه فقال بصرى كان ينزل مصر ليس بقوي يحدث عن عمران القطان أحاديث منكرة


031-[ 2195 ] عمار بن موسى أبو عصمة مروزي

[ 2195 ] عمار بن موسى أبو عصمة مروزي

روى عن بن المبارك وخالد بن صبيح
روى عنه أبى بالري سمعت أبى يقول كتبت عنه وكان شيخا صدوقا


032-[ 2196 ] عمار بن هارون أبو ياسر المستملى بصرى

[ 2196 ] عمار بن هارون أبو ياسر المستملى بصرى

روى عن حماد بن سلمة وحماد بن زيد وعلى بن عابس وإسحاق بن الربيع وهشام بن زياد وأبى هلال الراسبي سمع منه أبى وسألته عنه فقال متروك الحديث وترك الرواية عنه


033-[ 2197 ] عمار بن نصر المروزي أبو ياسر

[ 2197 ] عمار بن نصر المروزي أبو ياسر

روى عن جرير بن عبد الحميد ومحمد بن شعيب بن شابور ووكيع بن الجراح وعبد الله بن عيسى سمع منه أبى ببغداد في الرحلة الأولى وسألته عنه فقال هو صدوق


034-[ 2198 ] عمار بن مطر الرهاوي كان يسكن الرها

[ 2198 ] عمار بن مطر الرهاوي كان يسكن الرها

روى عن بن أبى ذئب
روى عنه أبو ميسرة أحمد بن عبد الله الحراني سمع منه أبى وسألته عنه فقال كتبت عنه وكان يكذب


035-[ 2199 ] عمار بن عمر بن المختار أبو ياسر

[ 2199 ] عمار بن عمر بن المختار أبو ياسر

روى عن سهل بن اسلم
روى عنه أبو زرعة قديما


036-[ 2200 ] عمار بن الحلبي

[ 2200 ] عمار بن الحلبي

روى عن جعفر بن سليمان
روى عنه حجاج بن الشاعر حدثنا عبد الرحمن نا على بن الحسن نا الحجاج بن الشاعر نا عمار بن الحلبي وكان من الثقات


037-[ 2201 ] عمار بن خالد الواسطي التمار أبو الفضل

[ 2201 ] عمار بن خالد الواسطي التمار أبو الفضل

روى عن جرير بن عبد الحميد وابن عيينة وابن أبى عدى ويحيى بن سعيد القطان وعبد الوهاب الثقفى ومرحوم بن عبد العزيز وأبى بكر بن عياش والحكم بن سنان صاحب القرب والقاسم بن مالك كتبت عنه مع أبى بواسط وكان ثقة صدوقا نا عبد الرحمن قال سئل أبى عنه فقال صدوق


038-[ 2202 ] عمار بن رجاء الاستاراباذى

[ 2202 ] عمار بن رجاء الاستاراباذى

روى عن أحمد بن أبى طيبة ومعاوية بن هشام ووهب بن جرير وأبى داود الطيالسي كتب إلينا والى أبى وأبى زرعة وكان صدوقا


001-[ 2203 ] عروة بن أبى الجعد البارقي وبارق جبل نزله بعض الازديين ونزل عروة الكوفة

[ 2203 ] عروة بن أبى الجعد البارقي وبارق جبل نزله بعض الازديين ونزل عروة الكوفة له صحبة

روى عنه العيزار بن حريث وأبو لبيد وشبيب بن غرقدة سمعت أبى يقول ذلك


002-[ 2204 ] عروة بن مضرس بن أوس بن حارثة بن لام الطائي انه حج مع النبي صلى الله

[ 2204 ] عروة بن مضرس بن أوس بن حارثة بن لام الطائي انه حج مع النبي صلى الله عليه وسلم

روى عنه الشعبي سمعت أبى يقول ذلك


003-[ 2205 ] عروة الفقيمي التميمي له صحبة

[ 2205 ] عروة الفقيمي التميمي له صحبة

روى عنه ابنه غاضرة بن عروة سمعت أبى يقول ذلك


004-[ 2206 ] عروة بن مغيث الأنصاري شامي

[ 2206 ] عروة بن مغيث الأنصاري شامي

روى عن النبي صلى الله عليه وسلم ان صاحب الدابة أحق بصدرها
روى عنه الوليد بن عامر اليزني اخرج اسمه أبو زرعة في مسند الشاميين


005-[ 2207 ] عروة بن الزبير بن العوام أبو عبد الله القرشي رأى أباه ورأى حكيم بن

[ 2207 ] عروة بن الزبير بن العوام أبو عبد الله القرشي رأى أباه ورأى حكيم بن حزام وسمع من أبى حميد الساعدي وابن عباس وأبى هريرة والمغيرة بن شعبة وعائشة

روى عنه الزهرى ويزيد بن رومان وهشام وعثمان ويحيى ومحمد وعبد الله بنو عروة بن الزبير وابن عبد الله بن عروة سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسن الهسنجاني نا سعيد بن عفير حدثني يعقوب بن عبد الرحمن عن أبيه عن بن شهاب قال كان عروة بن الزبير بحرا لا يكدره الدلاء حدثنا عبد الرحمن نا أبى نا هارون بن سعيد الأيلي قال أخبرني خالد بن نزار عن سفيان يعنى بن عيينة قال كان اعلم الناس بحديث عائشة ثلاثة القاسم بن محمد وعروة بن الزبير وعمرة بنت عبد الرحمن نا عبد الرحمن نا أبو سعيد الأشج نا حفص نا الأعمش نا أبو الزناد قال كان فقهاء أهل المدينةاربعة سعيد بن المسيب وعروة بن الزبير وقبيصة بن ذؤيب وعبد الملك بن مروان


006-[ 2208 ] عروة بن عياض سمع عبد الله بن عمرو وجابر بن عبد الله

[ 2208 ] عروة بن عياض سمع عبد الله بن عمرو وجابر بن عبد الله

روى عنه بن جريج وسعيد بن حسان سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عروة بن عياض فقال مكي ثقة قال أبو محمد كان واليا لعمر بن عبد العزيز على مكة


007-[ 2209 ] عروة بن رزين بن عبد الرحمن بن عدى

[ 2209 ] عروة بن رزين بن عبد الرحمن بن عدى

روى عن عمر بن عبد العزيز
روى عنه يزيد بن عبد الله بن الهاد


008-[ 2210 ] عروة بن عامر سمع بن عباس وعبيد بن رفاعة

[ 2210 ] عروة بن عامر سمع بن عباس وعبيد بن رفاعة

روى عنه عمرو بن دينار والقاسم بن أبى بزة وحبيب بن أبى ثابت سمعت أبى يقول ذلك


009-[ 2211 ] عروة بن رويم اللخمي

[ 2211 ] عروة بن رويم اللخمي

روى عن أبى ثعلبة الخشني مرسل وروى عن أنس وعبد الله بن الديلمي
روى عنه الأوزاعي ويزيد بن سنان الرهاوي سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول سمعت إبراهيم بن موسى يقول ليت شعرى ان اعلم عروة بن رويم ممن سمع فان عامة حديثه مراسيل نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عروة بن رويم فقال ثقة نا عبد الرحمن قال سئل أبى عن عروة بن رويم فقال تابعي عامة حديثه مراسيل لقى أنسا وأبا كبشة


010-[ 2212 ] عروة بن أذينة الليثي مدينى

[ 2212 ] عروة بن أذينة الليثي مدينى

روى عن عبد الله بن عمر
روى عنه مالك بن أنس وعبيد الله بن عمر سمعت أبى يقول ذلك


011-[ 2213 ] عروة الحمصي

[ 2213 ] عروة الحمصي

روى عن أنس بن مالك
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك


012-[ 2214 ] عروة بن أبى قيس مولى عمرو بن العاص مصرى

[ 2214 ] عروة بن أبى قيس مولى عمرو بن العاص مصرى

روى عن عبد الله بن عمرو
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


013-[ 2215 ] عروة بن عبيد الله بن كعب بن مالك السلمي الأنصاري سمعت أبى يقول ذلك

[ 2215 ] عروة بن عبيد الله بن كعب بن مالك السلمي الأنصاري سمعت أبى يقول ذلك ويقول لا يعرف

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 2216 ] عروة بن محمد بن عمار بن ياسر

[ 2216 ] عروة بن محمد بن عمار بن ياسر

روى عن أبيه
روى عنه أمية بن هند سمعت أبى يقول ذلك


015-[ 2217 ] عروة بن محمد بن عطية بن عروة من بنى سعد بن بكر

[ 2217 ] عروة بن محمد بن عطية بن عروة من بنى سعد بن بكر

روى عن أبيه عن جده
روى عنه سماك بن الفضل ورجاء بن أبى سلمة وأمية بن شبل وأبو وائل القاص والزبير أبو النعمان ومحمد بن خراشة سمعت أبى يقول ذلك ويقول قال على بن المديني كان واليا على اليمن عشرين سنة وخرج حين خرج ومعه سيف ومصحف قال أبو محمد
روى عنه عبد الرحمن بن يزيد بن جابر وعمرو بن عون الصنعاني وعبد الله بن نعيم والد عاصم بن عبد الله


016-[ 2218 ] عروة بن قبيصة

[ 2218 ] عروة بن قبيصة

روى عن عدى بن أرطأة وعن رجل عن أبيه عن عثمان
روى عنه الجريري وإياس بن دغفل سمعت أبى يقول ذلك


017-[ 2219 ] عروة بن زهير العجلي

[ 2219 ] عروة بن زهير العجلي

روى عن ثابت البناني
روى عنه عبد الحميد بن جعفر سمعت أبى يقول ذلك


018-[ 2220 ] عروة بن فائد كوفى سمع بن أبى ليلى وأبا عبد الله الجدلي وسعيد بن جبير

[ 2220 ] عروة بن فائد كوفى سمع بن أبى ليلى وأبا عبد الله الجدلي وسعيد بن جبير

روى عنه إبراهيم بن ميمون سمعت أبى يقول ذلك


019-[ 2221 ] عروة بن عبد الله بن قشير أبو مهل الجعفي كوفى

[ 2221 ] عروة بن عبد الله بن قشير أبو مهل الجعفي كوفى

روى عن بن أبى مليكية وأبى جعفر محمد بن على ومحمد بن سيرين ومعاوية بن قرة
روى عنه الثوري وزهير بن معاوية وعنبسة بن سعيد قاضى الري سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عن أبى مهل الجعفي فقال ثقة


020-[ 2222 ] عروة بن عبد الله بن محمد بن يحيى بن عروة بن الزبير بن العوام

[ 2222 ] عروة بن عبد الله بن محمد بن يحيى بن عروة بن الزبير بن العوام

روى عن عبد الرحمن بن أبى الزناد
روى عنه محمد بن مرزوق بن ابنة مهدى بن ميمون


021-[ 2223 ] عروة بن النزال

[ 2223 ] عروة بن النزال

روى عن معاذ بن جبل
روى عنه الحكم بن عتيبة


022-[ 2224 ] عروة بن الحارث أبو فروة الهمداني كوفى

[ 2224 ] عروة بن الحارث أبو فروة الهمداني كوفى

روى عن مسلم بن صبيح والشعبي وعبد الرحمن بن أبى ليلى
روى عنه الثوري وشعبة وابن عيينة سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى عمر والشيباني سعد بن إياس وكان جاهليا نا عبد الرحمن أخبرنا يعقوب بن إسحاق فيما كتب الى قال حدثنا عثمان بن سعيد قال سألت يحيى بن معين عن أبى فروة فقال ثقة


023-[ 2225 ] عروة أبو عبد الله البزاز

[ 2225 ] عروة أبو عبد الله البزاز

روى عن الشعبي
روى عنه يزيد بن هارون نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عروة أبو عبد الله الهمداني ثقة


024-[ 2226 ] عروة العرقى

[ 2226 ] عروة العرقى

روى عن عبد الله بن المبارك
روى عنه يونس بن عبد الأعلى سألت أبى عنه فقال لا اعرفه مجهول


025-[ 2227 ] عروة بن أبى العطوف

[ 2227 ] عروة بن أبى العطوف

روى عن سقط
روى عنه محمد بن مرزوق سمعت أبى يقول ذلك وسألته عنه فقال لا اعرفه


026-[ 2228 ] عروة بن مروان الرقى الجرار

[ 2228 ] عروة بن مروان الرقى الجرار

روى عن عبيد الله بن عمرو وعمر بن المغيرة وزهير بن معاوية ومحمد بن عبد الله بن عبيد بن عمير وإسماعيل بن عياش
روى عنه أيوب بن محمد الوزان الرقى


001-[ 2229 ] عنبسة بن سعيد بن العاص القرشي الأموي كان بالشام يكنى بأبي خالد سمع أبا

[ 2229 ] عنبسة بن سعيد بن العاص القرشي الأموي كان بالشام يكنى بأبي خالد سمع أبا هريرة سمع منه الزهرى وأسماء بن عبيد وضمرة بن حبيب سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2230 ] عنبسة بن سعيد بن الضريس الأسدي أبو بكر قاضى الري على أهل الذمة كوفى

[ 2230 ] عنبسة بن سعيد بن الضريس الأسدي أبو بكر قاضى الري على أهل الذمة كوفى سكن الري

روى عن أبى إسحاق الهمداني والأعمش والزبير بن عدى وعاصم بن عبيد الله
روى عنه بن المبارك وجرير وحكام وإسحاق بن سليمان وهارون بن المغيرة سمعت أبى يقول ذلك نا عبد الرحمن قال نا أبى قال كان أحمد بن حنبل يقدمه على أبى جعفر الرازي نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عنبسة بن سعيد أصح حديثا من أبى جعفر الرازي حدث عنه بن المبارك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل يقول عنبسة قاضى الري ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عنبسة بن سعيد قال ثقة نا عبد الرحمن قال سألت أبى عن عنبسة قاضى الري قال ثقة لا بأس به نا عبد الرحمن قال سألت أبا زرعة عن عنبسة قاضى ثقة كان كوفى الأصل


003-[ 2231 ] عنبسة بن سعيد الواسطي أخو أبى الربيع السمان

[ 2231 ] عنبسة بن سعيد الواسطي أخو أبى الربيع السمان

روى عن الحسن
روى عنه على الصيرفي بان عنبسة القطان أخا أبى الربيع كان مختلطا لا يروى عنه قد سمعت منه وجلست اليه نا عبد الرحمن قال سألت أبى عن عنبسة اخى أبى الربيع فقال ضعيف الحديث يأتى بالطامات


004-[ 2232 ] عنبسة بن سعيد البصري

[ 2232 ] عنبسة بن سعيد البصري

روى عن حنظلة عن أنس
روى عنه عقبة بن خالد السكوني ومحمد بن عيسى بن الطباع سمعت أبى يقول ذلك وسألته عنه فقال هو ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن عنبسة بن سعيد البصري هذا فقال ضعيف الحديث


005-[ 2233 ] عنبسة بن سعيد البصري

[ 2233 ] عنبسة بن سعيد البصري

روى عن الزهرى
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك ويقول هو ضعيف الحديث


006-[ 2234 ] عنبسة بن سعيد بن أبان القرشي الأموي الكوفى أبو خالد أخو يحيى بن سعيد

[ 2234 ] عنبسة بن سعيد بن أبان القرشي الأموي الكوفى أبو خالد أخو يحيى بن سعيد الأموي وأخو محمد بن سعيد وعبيد بن سعيد

روى عن شريك وابن المبارك وكان صاحب حديث الكوفة هو ونوفل ويحيى بن آدم سمعت أبى يقول ذلك ويقول كان من حفاظ أهل الكوفة وكان من اصدق إخوته واحفظهم
روى عنه أحمد الدورقي


007-[ 2235 ] عنبسة بن سعيد بن غنيم الكلاعي

[ 2235 ] عنبسة بن سعيد بن غنيم الكلاعي

روى عن مكحول
روى عنه إسماعيل بن عياش والوليد بن مسلم وعمرو بن بشر بن السرح سمعت أبى يقول ذلك وسألته عنه فقال ليس بالقوي نا عبد الرحمن قال سئل أبو زرعة عن عنبسة بن سعيد بن غنيم فقال أحاديثه منكرة ولم يسمع من عكرمة شيئا


008-[ 2236 ] عنبسة بن سعيد بن كثير بن عبيد وجده كثير بن عبيد رضيع عائشة مولى أبى

[ 2236 ] عنبسة بن سعيد بن كثير بن عبيد وجده كثير بن عبيد رضيع عائشة مولى أبى بكر الصديق رضى الله تعالى عنه

وهو بن أبى العنبس
روى عن جده عن أبى هريرة
روى عنه عبد الرحمن بن مهدى والأنصاري وأبو الوليد الطيالسي سمعت أبي يقول ذلك نا عبد الرحمن نا أبي نا أبو الوليد نا عنبسة بن سعيد القرشي وكان ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عنبسة بن سعيد بن كثير بن عبيد ثقة نا عبد الرحمن قال سئل أبى عن عنبسة بن سعيد الذي
روى عنه أبو الوليد فقال ثقة


009-[ 2237 ] عنبسة بن أبى رائطة الغنوي الأعور

[ 2237 ] عنبسة بن أبى رائطة الغنوي الأعور

روى عن الحسن
روى عنه وهيب وعبد الوهاب الثقفى سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عنبسة الغنوي ضعيف نا عبد الرحمن قال سألت أبى عن عنبسة الأعور فقال هو عنبسة بن أبى رائطة الأعور وهو عنبسة الغنوي شيخ
روى عنه عبد الوهاب الثقفى أحاديث حسانا وروى عنه وهيب وليس بحديثه بأس


010-[ 2238 ] عنبسة بن أبى سفيان أخو أم حبيبة أبو عامر

[ 2238 ] عنبسة بن أبى سفيان أخو أم حبيبة أبو عامر

روى عن أم حبيبة
روى عنه مكحول وعمرو بن أوس الثقفى سمعت أبى يقول ذلك


011-[ 2239 ] عنبسة بن أبى عمرو ويقال عنبسة عن بن أبى عمرو ويقال عنبسة عن بن عمر

[ 2239 ] عنبسة بن أبى عمرو ويقال عنبسة عن بن أبى عمرو ويقال عنبسة عن بن عمر وروى عن النبي صلى الله عليه وسلم مرسل

روى عنه ايمن بن نابل سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ مجهول قلت أيهما أصح قال الله اعلم


012-[ 2240 ] عنبسة أبو نافع الليثي رأى أنس بن مالك يصلى الجمعة

[ 2240 ] عنبسة أبو نافع الليثي رأى أنس بن مالك يصلى الجمعة

روى عنه عبد الصمد بن عبد الوارث وأبو الوليد سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم


013-[ 2241 ] عنبسة بن الأزهر الشيباني أبو يحيى قاضى جوزجان كوفى

[ 2241 ] عنبسة بن الأزهر الشيباني أبو يحيى قاضى جوزجان كوفى

روى عن سلمة بن كهيل وسماك بن حرب
روى عنه يونس بن بكير وإبراهيم بن المختار وأحمد بن أبى طيبة سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به يكتب حديثه ولا يحتج به


014-[ 2242 ] عنبسة بن عبد الواحد

[ 2242 ] عنبسة بن عبد الواحد

وهو بن أمية بن عبد الله بن سعيد بن العاص الأموي القرشي أبو خالد الأعور كوفى سمع بيانا وعبد الملك بن عمير وعوفا وسعيدا الجريري سمعت أبى يقول ذلك قال أبو محمد وروى عن منصور بن عبد الرحمن
روى عنه منصور بن أبى مزاحم نا عبد الرحمن قال سمعت أبى يقول
روى عنه محمد بن بكار بن الريان وإبراهيم بن موسى الرازي وإبراهيم بن مهدى نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا أبو بكر الأثرم قال قلت لأبي عبد الله أحمد بن حنبل عنبسة بن عبد الواحد القرشي كيف هو قال ما أرى به بأسا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عنبسة بن عبد الواحد القرشي ثقة نا عبد الرحمن سألت أبى عن عنبسة بن عبد الواحد فقال ثقة ليس به بأس نا عبد الرحمن قال سأل أبو زرعة عن عنبسة بن عبد الواحد فقال لا بأس به


015-[ 2243 ] عنبسة بن عمار الدوسي ويقال القرشي سمع بن عمرو وعكرمة وحميد بن عبد

[ 2243 ] عنبسة بن عمار الدوسي ويقال القرشي سمع بن عمرو وعكرمة وحميد بن عبد الرحمن وأبا سلمة

روى عنه عيسى بن يونس ومروان بن معاوية وأبو معاوية وسعيد بن محمد الوراق سمعت أبى يقول ذلك


016-[ 2244 ] عنبسة الحداد وهو عنبسة بن مهران وفرق بينهما بعض الناس وهما واحد رى عن

[ 2244 ] عنبسة الحداد وهو عنبسة بن مهران وفرق بينهما بعض الناس وهما واحد رى عن الزهرى ومكحول

روى عنه عبد الله بن رجاء المكى وأبو عاصم النبيل ومكي بن إبراهيم سمعت أبى يقول ذلك قال أبو محمد وروى عن السدى نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث ثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين عنبسة بن مهران عن الزهرى من عنبسة الذي يروى عنه يحيى بن المتوكل فقال لا اعرفه قال أبو محمد لأنه مجهول


017-[ 2245 ] عنبسة الوزان سمع أبا لبابة

[ 2245 ] عنبسة الوزان سمع أبا لبابة

روى عنه يحيى بن سعيد القطان سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


018-[ 2246 ] عنبسة بن خالد بن يزيد الأيلي بن اخى يونس بن يزيد

[ 2246 ] عنبسة بن خالد بن يزيد الأيلي بن اخى يونس بن يزيد

روى عن عمه يونس بن يزيد
روى عنه أحمد بن صالح سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت محمد بن مسلم يقول روى بن وهب عن عنبسة بن خالد قلت لمحمد بن مسلم فعنبسة بن خالد أحب إليك أو وهب الله بن راشد فقال سبحان الله ومن يقرن عنبسة الى وهب الله ما سمعت بوهب الله الا الآن منكم ثنا عبد الرحمن قال سألت أبى عن عنبسة بن خالد فقال كان على خراج مصر وكان يعلق النساء بالثدى


019-[ 2247 ] عنبسة بن عبد الرحمن بن عنبسة القرشي من آل سعيد بن العاص

[ 2247 ] عنبسة بن عبد الرحمن بن عنبسة القرشي من آل سعيد بن العاص

روى عن شبيب بن بشر صاحب أنس وعن عبد الله بن عبد الواحد ومحمد بن زاذان
روى عنه الوليد بن مسلم ومحمد بن عبد الله الخزاعي سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عنبسة بن عبد الرحمن الذي يحدث عن محمد بن زاذان وحدث عنه الوليد بن مسلم لا شيء نا عبد الرحمن قال سألت أبى عن عنبسة بن عبد الرحمن القرشي فقال هو متروك الحديث كان يضع الحديث وكان عند أحمد بن يونس عنه شيء فلم نكتب عنه على العمد


020-[ 2248 ] عنبسة بن هبيرة الطائي

[ 2248 ] عنبسة بن هبيرة الطائي

روى عن عكرمة مولى بن عباس
روى عنه عثمان بن عبد الرحمن الحراني الطائفي نا عبد الرحمن قال سألت أبى عنه فقال مجهول


021-[ 2249 ] عنبسة بن عبد الرحمن

[ 2249 ] عنبسة بن عبد الرحمن

روى عن عقبة بن أبى صالح وعلى بن سعيد
روى عنه سعيد بن زكريا المدائني سمعت أبى يقول ذلك قال أبو محمد
روى عن علاق بن مسلم عن أنس
روى عنه إسماعيل بن أبان نا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو منكر الحديث واهي الحديث قلت أحسب أن عنبسة بن عبد الرحمن هذا هو القرشي الذي يحدث عن شبيب بن بشر


022-[ 2250 ] عنبسة بن هلال العنزي

[ 2250 ] عنبسة بن هلال العنزي

روى عن الحجاج الجزري عن أنس بن مالك
روى عنه عبد الله بن عمر بن محمد بن أبان المعروف بالمشك


023-[ 2251 ] عنبسة

[ 2251 ] عنبسة

روى عن زيد بن اسلم
روى عنه محمد بن القاسم الأسدي نا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث


024-[ 2252 ] عنبسة بن الفضل

[ 2252 ] عنبسة بن الفضل

روى عن عبيد الله بن أبى بكر بن أنس
روى عنه محمد بن سعيد بن زياد الأثرم


025-[ 2253 ] عنبسة بن نجاد العابد سمع جعفر بن محمد وجابرا الجعفي وعبد الله بن الحسن

[ 2253 ] عنبسة بن نجاد العابد سمع جعفر بن محمد وجابرا الجعفي وعبد الله بن الحسن

روى عنه زيد بن حباب وأبو غسان النهدي وعثمان بن أبى شيبة سمعت أبى يقول ذلك قال أبو محمد وروى عن حسين بن على بن حسين بن على بن أبى طالب وهو الذي يقال له حسين الأصغر


026-[ 2254 ] عنبسة بن حميد

[ 2254 ] عنبسة بن حميد

روى عن عامر الشعبي
روى عنه شريك بن عبد الله


001-[ 2255 ] علقمة بن الفغواء الخزاعي ازدى حجازي سمع النبي صلى الله عليه وسلم وروى

[ 2255 ] علقمة بن الفغواء الخزاعي ازدى حجازي سمع النبي صلى الله عليه وسلم وروى عن عمر رضى الله تعالى عنه

روى عنه ابنه عبد الله سمعت أبى يقول ذلك


002-[ 2256 ] علقمة بن الحويرث الغفاري فيما رواه شباب العصفرى خليفة بن خياط ولا

[ 2256 ] علقمة بن الحويرث الغفاري فيما رواه شباب العصفرى خليفة بن خياط ولا يعتمد على روايته رواه عن فضيل بن سليمان النميري عن محمد بن مطرف عن جدته عن علقمة بن الحويرث من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال زنا العينين النظر حدثنا عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2257 ] علقمة بن رمثة البلوى مصرى له صحبة

[ 2257 ] علقمة بن رمثة البلوى مصرى له صحبة

روى عنه زهير بن قيس البلوى سمعت أبى يقول ذلك


004-[ 2258 ] علقمة بن قيس النخعي أبو شبل

[ 2258 ] علقمة بن قيس النخعي أبو شبل

روى عن عمر رضى الله تعالى عنه وعلى رضى الله تعالى عنه وسمع منه الشعبي وإبراهيم النخعي سمعت أبى يقول ذلك وسمعته يقول سمعت أحمد بن حنبل يقول قال يحيى بن سعيد القطان علقمة عم الأسود بن يزيد والأسود خال إبراهيم نا عبد الرحمن حدثنا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول قال لأحمد بن حنبل علقمة بن قيس فقال ثقة من أهل الخير نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال علقمة يعنى بن قيس ثقة نا عبد الرحمن قال سمعت أبى يقول أبطن الناس بعبد الله بن مسعود علقمة نا عبد الرحمن أخبرنا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين قلت علقمة أحب إليك عن عبد الله أو عبيدة فلم يخبر قال عثمان كلاهما ثقتان وعلقمة اعلم بعبد الله نا عبد الرحمن نا أحمد بن سنان نا عبد الرحمن بن مهدى نا سفيان عن الأعمش عن عمارة عن بن معمر قال كنا جلوسا عند عمرو بن شرحبيل فقال قوموا بنا الى أبطن الناس بعبد الله فذهب الى علقمة نا عبد الرحمن نا محمد بن عبد الله بن يزيد المقرى نا سفيان عن أبى إسحاق قال كان علقمة من الربانيين نا عبد الرحمن نا أحمد بن سنان نا أبو معاوية نا الأعمش عن إبراهيم قال كان علقمة يشبه بعبد الله يعنى بن مسعود


005-[ 2259 ] علقمة بن وقاص الليثي العتواري سمع عمر بن الخطاب وعائشة سمع منه الزهرى

[ 2259 ] علقمة بن وقاص الليثي العتواري سمع عمر بن الخطاب وعائشة سمع منه الزهرى ومحمد بن إبراهيم التيمى وابناه عمرو وعبد الله سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 2260 ] علقمة بن وائل الحضرمي الكندي الكوفى

[ 2260 ] علقمة بن وائل الحضرمي الكندي الكوفى

روى عن أبيه والمغيرة بن شعبة وطارق بن زياد سمع منه سماك بن حرب وعبد الملك بن عمير وجامع بن مطر وموسى بن عمير العنبري سمعت أبى يقول ذلك قال هبة الله الطبري بدل موسى بن عمير العنبري له أهو قيس بن مسلم العنبري الذي
روى عن علقمة
روى عنه أبو نعيم


007-[ 2261 ] علقمة بن نضلة بن عبد الرحمن بن علقمة الكناني

[ 2261 ] علقمة بن نضلة بن عبد الرحمن بن علقمة الكناني

روى عن عمر رضى الله تعالى عنه مرسل
روى عنه عثمان بن أبى سليمان المكى سمعت أبى يقول ذلك


008-[ 2262 ] علقمة والد نافع حجازي سمع كعب بن مالك

[ 2262 ] علقمة والد نافع حجازي سمع كعب بن مالك

روى عنه بن القارى سمعت أبى يقول ذلك


009-[ 2263 ] علقمة بن سفيان بن عبد الله الثقفى الطائفي سمع أبا أيوب وعقبة بن عامر

[ 2263 ] علقمة بن سفيان بن عبد الله الثقفى الطائفي سمع أبا أيوب وعقبة بن عامر

روى عنه أبو الزبير سمعت أبى يقول ذلك


010-[ 2264 ] علقمة بن الغرق سمع أبا هريرة وابن عباس

[ 2264 ] علقمة بن الغرق سمع أبا هريرة وابن عباس

روى عنه سعيد بن زياد الشيباني سمعت أبى يقول ذلك


011-[ 2265 ] علقمة بن بجالة بن الزبرقان سمع أبا هريرة قوله

[ 2265 ] علقمة بن بجالة بن الزبرقان سمع أبا هريرة قوله

روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


012-[ 2266 ] علقمة بن أبى علقمة

[ 2266 ] علقمة بن أبى علقمة

وهو بن بلال مدينى مولى عائشة سمع من أنس ومن أمه مرجانة ومن الأعرج
روى عنه مالك بن أنس وسليمان بن بلال وعبد العزيز بن محمد وعبد الرحمن بن أبى الزناد سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول علقمة بن أبى علقمة ثقة نا عبد الرحمن قال سألت أبى عن علقمة فقال صالح الحديث لا بأس به ذكره أبى عن إسحاق بن منصور عن يحيى بن معين يقول علقمة بن أبى علقمة ثقة


013-[ 2267 ] علقمة بن شهاب القشيري

[ 2267 ] علقمة بن شهاب القشيري

روى عن معاذ بن جبل ولا يعلم له سماع من معاذ
روى عنه ابنه محفوظ بن علقمة وسعيد بن عبد العزيز سمعت أبى يقول ذلك


014-[ 2268 ] علقمة بن يزيد ويقال حرام بن معاوية قال كتب إلينا عمر رضى الله تعالى

[ 2268 ] علقمة بن يزيد ويقال حرام بن معاوية قال كتب إلينا عمر رضى الله تعالى عنه لا يجاورنكم الخنازير

روى عنه زيد بن رفيع سمعت أبى يقول ذلك وسألته عنه فقال ليس بمشهور


015-[ 2269 ] علقمة بن مرثد الحضرمي الكوفى

[ 2269 ] علقمة بن مرثد الحضرمي الكوفى

روى عن سعيد بن عبيدة وسليمان بن بريدة
روى عنه سفيان وشعبة سمعت أبى يقول ذلك نا عبد الرحمن أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول علقمة بن مرثد ثقة ثبت في الحديث نا عبد الرحمن قال سألت أبى عن علقمة بن مرثد صالح الحديث


016-[ 2270 ] علقمة بن عبد الله المزني أخو بكر بن عبد الله المزني

[ 2270 ] علقمة بن عبد الله المزني أخو بكر بن عبد الله المزني

روى عن أبيه
روى عنه بكر بن عبد الله المزني وفضاء والد محمد بن فضاء سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن عبد الله المديني علقمة بن عبد الله المزني ثقة
روى عنه قتادة وحميد يعنى الطويل وعوف يعنى الأعرابي


017-[ 2271 ] علقمة بن هلال الكلبي من بنى تم الله

[ 2271 ] علقمة بن هلال الكلبي من بنى تم الله

روى عن أبيه عن جده انه قدم على النبي صلى الله عليه وسلم الحديبية روى الوليد بن مسلم عمن سمع علقمة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال علقمة وأبوه مجهولان


018-[ 2272 ] علقمة

[ 2272 ] علقمة

روى عن عاصم
روى عنه معتمر بن سليمان سمعت أبى يقول ذلك وسئل عنه فقال شيخ لمعتمر


001-[ 2273 ] عياض والد عبد الله بن عياض له صحبة روى ان النبي صلى الله عليه وسلم اتى

[ 2273 ] عياض والد عبد الله بن عياض له صحبة روى ان النبي صلى الله عليه وسلم اتى هوازن في اثنى عشر الفا

روى عنه ابنه عبد الله بن عياض سمعت أبى يقول ذلك


002-[ 2274 ] عياض بن حمار المجاشعي دارمى بصرى له صحبة سمعت أبى يقول ذلك قال أبو

[ 2274 ] عياض بن حمار المجاشعي دارمى بصرى له صحبة سمعت أبى يقول ذلك قال أبو محمد

روى عنه مطرف بن عبد الله بن الشخير والحسن البصري


003-[ 2275 ] عياض بن غنم القرشي الفهري مصرى له صحبة عامل عمر مات في زمن عمر رضى

[ 2275 ] عياض بن غنم القرشي الفهري مصرى له صحبة عامل عمر مات في زمن عمر رضى الله تعالى عنه عروة بن الزبير وجبير بن نفير وشهر بن حوشب وشريح بن عبيد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2276 ] عياض الأشعري

[ 2276 ] عياض الأشعري

روى عن النبي صلى الله عليه وسلم مرسل انه قرأ فسوف يأتى الله بقوم يحبهم ويحبونه وهو تابعي وروى عن أبى موسى الأشعري عن النبي صلى الله عليه وسلم روى بعضهم عن شعبة عن سماك عن عياض عن النبي صلى الله عليه وسلم ومنهم من يروى عن شعبة عن سماك عن عياض عن أبى موسى عن النبي صلى الله عليه وسلم ورأى أبا عبيدة سمع منه سماك بن حرب سمعت أبى يقول ذلك


005-[ 2277 ] عياض بن خليفة سمع عمر وعليا رضى الله تعالى عنهما

[ 2277 ] عياض بن خليفة سمع عمر وعليا رضى الله تعالى عنهما

روى عنه الزهرى ويعقوب بن عتبة وعمر بن عبد الرحمن سمعت أبى يقول ذلك


006-[ 2278 ] عياض بن صبرى الكلبي بن عم أسامة بن زيد وختنه على ابنته

[ 2278 ] عياض بن صبرى الكلبي بن عم أسامة بن زيد وختنه على ابنته

روى عن أسامة بن زيد روى الزهرى عن مسافع عنه سمعت أبى يقول ذلك


007-[ 2279 ] عياض بن نضلة سمع عليا وأبا موسى

[ 2279 ] عياض بن نضلة سمع عليا وأبا موسى

روى عنه ابنه عباس وأبو العلاء يزيد بن عبد الله بن الشخير سمعت أبى يقول ذلك


008-[ 2280 ] عياض بن هلال الأنصاري ويقال هلال بن عياض وعياض بن هلال اشبه سمع أبا

[ 2280 ] عياض بن هلال الأنصاري ويقال هلال بن عياض وعياض بن هلال اشبه سمع أبا سعيد الخدري سمع منه يحيى بن أبى كثير سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 2281 ] عياض بن غطيف ويقال غطيف بن الحارث الشامي والصحيح غطيف بن الحارث قال

[ 2281 ] عياض بن غطيف ويقال غطيف بن الحارث الشامي والصحيح غطيف بن الحارث قال أتينا أبا عبيدة بن الجراح

روى عنه الوليد بن عبد الرحمن وسليم بن عامر سمعت أبى يقول ذلك


010-[ 2282 ] عياض بن وهب بن عبيد الله بن أبى حبيبة سمع خثيما القارى

[ 2282 ] عياض بن وهب بن عبيد الله بن أبى حبيبة سمع خثيما القارى

روى عنه سعيد بن حسان سمعت أبى يقول ذلك


011-[ 2283 ] عياض بن عبد الرحمن الحجبي

[ 2283 ] عياض بن عبد الرحمن الحجبي

روى عن بن أبى ليلى عن أبيه عن على رضى الله تعالى عنه القضاة ثلاثة
روى عنه


012-[ 2284 ] عياض بن عبد الله بن سعد بن أبى سرح

[ 2284 ] عياض بن عبد الله بن سعد بن أبى سرح

روى عن أبى هريرة وأبى سعيد الخدري
روى عنه المقبري وكعب بن علقمة وزيد بن اسلم والحارث بن أبى ذباب ومحمد بن عجلان وعبيد الله بن عمر وداود بن قيس سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عياض بن عبد الله بن سعد بن أبى سرح ثقة


013-[ 2285 ] عياض بن عبد الله القرشي الفهري

[ 2285 ] عياض بن عبد الله القرشي الفهري

روى عن مخرمة بن سليمان وإبراهيم بن عبيد بن رفاعة ومحمد بن المنكدر
روى عنه الليث بن سعد وابن لهيعة وصدقة السمين سمعت أبى يقول ذلك وسألته عنه فقال ليس بقوي


014-[ 2286 ] عياض أبو خالد بصرى سمع معقل بن يسار سمع منه شعبة سمعت أبى يقول ذلك

[ 2286 ] عياض أبو خالد بصرى سمع معقل بن يسار سمع منه شعبة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


015-[ 2287 ] عياض بن مسلم

[ 2287 ] عياض بن مسلم

روى عن بن عمر
روى عنه يحيى بن سعيد الأنصاري سمعت أبى يقول ذلك


016-[ 2288 ] عياض بن عمرو بن عبد القاري حجازي

[ 2288 ] عياض بن عمرو بن عبد القاري حجازي

روى عن على رضى الله تعالى عنه
روى عنه ابنه عبيد الله بن عياض سمعت أبى يقول ذلك


017-[ 2289 ] عياض بن عياض أبو قيلة كوفى

[ 2289 ] عياض بن عياض أبو قيلة كوفى

روى عن أبيه عن أبى مسعود الأنصاري
روى عنه سلمة بن كهيل وموسى بن قيس الحضرمي سمعت أبى يقول ذلك


018-[ 2290 ] عياض بن جريبة الكلبي مصرى

[ 2290 ] عياض بن جريبة الكلبي مصرى

روى عن عمر بن عبد العزيز
روى عنه عمرو بن الحارث والليث بن سعد سمعت أبى يقول ذلك


019-[ 2291 ] عياض بن مرة

[ 2291 ] عياض بن مرة

روى عن أبى الفيض عن معن بن على عن معاوية
روى عنه زيد بن أبى أنيسة سمعت أبى يقول ذلك


020-[ 2292 ] عياض بن يزيد الكلابي

[ 2292 ] عياض بن يزيد الكلابي

روى عن رجل من قومه
روى عنه عاصم بن كليب سمعت أبى يقول ذلك وسمعته يقول هو مجهول


021-[ 2293 ] عياض بن يزيد الكلبي سمع عبد الرحمن بن نباتة سمع بن عمر سمع النبي صلى

[ 2293 ] عياض بن يزيد الكلبي سمع عبد الرحمن بن نباتة سمع بن عمر سمع النبي صلى الله عليه وسلم يقول الحرير حرام على ذكور امتى

روى عنه يحيى بن صالح الوحاظي سمعت أبى يقول ذلك


022-[ 2294 ] عياض بن بكر بن وائل

[ 2294 ] عياض بن بكر بن وائل

روى عن جده وائل عم عائشة أم المؤمنين من الرضاعة
روى عن بكير بن الأشج


001-[ 1 ] عدى بن حاتم الطائي أبو طريف له صحبة

[ 1 ] عدى بن حاتم الطائي أبو طريف له صحبة

روى عنه تميم بن طرفة وعبد الله بن معقل ومرى بن قطرى ومحل بن خليفة وأبو إسحاق الهمداني وهمام بن الحارث وعامر الشعبي وخيثمة بن عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلي


002-[ 2 ] عدى بن عميرة الكندي ويقال الحضرمي له صحبة

[ 2 ] عدى بن عميرة الكندي ويقال الحضرمي له صحبة

روى عنه قيس بن أبى حازم والعرس بن عميرة سمعت أبى يقول ذلك


003-[ 3 ] عدى بن فروة ويقال أبو فروة له صحبة

[ 3 ] عدى بن فروة ويقال أبو فروة له صحبة

روى عنه عدى بن عدى الكندي سمعت أبى يقول ذلك


004-[ 4 ] عدى الجذامي له صحبة

[ 4 ] عدى الجذامي له صحبة

روى عنه عبد الرحمن بن حرملة مرسل لم يلقه سمعت أبى يقول ذلك


005-[ 5 ] عدى بن ثابت الأنصاري وجده أبو أمه عبد الله بن يزيد سمع البراء بن عازب سمع

[ 5 ] عدى بن ثابت الأنصاري وجده أبو أمه عبد الله بن يزيد سمع البراء بن عازب سمع منه يحيى بن سعيد الأنصاري ومسعر وشعبه سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عدى بن ثابت ثقة نا عبد الرحمن قال سألت أبى عن عدى بن ثابت الأنصاري فقال هو صدوق وكان امام مسجد الشيعة وقاصهم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 6 ] عدى بن عدى بن عميرة الكندي أبو فروة ولأبيه صحبة

[ 6 ] عدى بن عدى بن عميرة الكندي أبو فروة ولأبيه صحبة

روى عن أبيه مرسل لم يسمع من أبيه يدخل بينهما العرس بن عميرة وكان عامل عمر بن عبد العزيز على الموصل
روى عنه عيسى بن عاصم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عدى بن عدي بن عميرة أبوه من أصحاب النبي صلى الله عليه وسلم يسأل عن مثل هذا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عدى بن عدى ثقة نا عبد الرحمن قال سألت أبى عن عدى بن عدى فقال ثقة


007-[ 7 ] عدى بن دينار مولى أم قيس بنت محصن

[ 7 ] عدى بن دينار مولى أم قيس بنت محصن

روى عن أم قيس بنت محصن
روى عنه أبو المقدام ثابت بن هرمز سمعت أبى يقول ذلك


008-[ 8 ] عدى بن أرطاة أخو زيد بن أرطاة الفزاري

[ 8 ] عدى بن أرطاة أخو زيد بن أرطاة الفزاري

روى عن سقط
روى عنه بكر بن عبد الله المزني وعقبة بن قبيصة سمعت أبى يقول ذلك


009-[ 9 ] عدى بن حنظلة بن نعيم أبو طلق الزهرى الأعمى

[ 9 ] عدى بن حنظلة بن نعيم أبو طلق الزهرى الأعمى

روى عن جدته وإبراهيم التيمى
روى عنه سفيان الثوري وعبد الواحد بن زياد وبشر بن السرى وحفص بن غياث ومحمد بن ربيعة وعبد الله بن داود الخريبي سمعت أبى يقول ذلك


010-[ 10 ] عدى بن عبد الرحمن والد الهيثم بن عدى الطائي

[ 10 ] عدى بن عبد الرحمن والد الهيثم بن عدى الطائي

روى عن محمد بن عبد الرحمن بن أبى ليلى وعن سعيد الطاحى ويقال سعيد هذا هو بن يزيد أبو مسلمة
روى عنه عبد الوارث بن سعيد ووكيع بن الجراح سمعت أبى يقول ذلك قال أبو محمد روى أبو روح الربيع بن روح عن محمد بن حرب عن الزبيدي عن عدى بن عبد الرحمن الطائي عن داود بن أبى هند بنسخة حدثنا عبد الرحمن قال فسألت أبى عن الزبيدي هذا من هو فقال هو سعيد بن عبد الجبار الزبيدي قال أبو محمد سعيد بن عبد الجبار هذا هو الذي قدم الري ضعيف وسعيد بن عبد الجبار أبو شيبة قوى


011-[ 11 ] عدى بن الفضل مولى بنى تيم بن مرة

[ 11 ] عدى بن الفضل مولى بنى تيم بن مرة

روى عن أبى جعفر الخطمي وعلى بن الحكم وعلى بن زيد
روى عنه على بن الجعد وسعيد بن سليمان الواسطي ومحمد بن بكار سمعت أبى يقول ذلك قال أبو محمد وروى عن الحارث بن حصيرة ومحمد بن الزبير
روى عنه مسلم بن إبراهيم نا عبد الرحمن ثنا عباس بن محمد الدوري قال سئل يحيى بن معين عن عدى بن الفضل يكتب حديثه قال لا ولا كرامة ليس بشيء نا عبد الرحمن قال سألت أبى عن عدى بن الفضل فقال متروك الحديث وترك أبو زرعة حديث عدى بن الفضل وكان في كتابه عن عبد الواحد بن غياث عنه فلم يقرأ علينا وقال ليس بقوي


012-[ 12 ] عدى بن الفضل سمع عمر بن عبد العزيز قوله سمع منه المعتمر بن سليمان سمعت

[ 12 ] عدى بن الفضل سمع عمر بن عبد العزيز قوله سمع منه المعتمر بن سليمان سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 13 ] عدى بن عبد الحميد سمع عروة بن محمد

[ 13 ] عدى بن عبد الحميد سمع عروة بن محمد

روى عنه معمر سمعت أبى يقول ذلك


014-[ 14 ] عدى بن أبى القلوص

[ 14 ] عدى بن أبى القلوص

روى عن سقط
روى عنه عمرو بن ميمون العبسي نا عبد الرحمن قال سألت أبى عنه فقال مجهول


015-[ 15 ] عدى بن أبى عماره الذارع الجرمي القسام الوراق سمع قتادة وزيادا النميري

[ 15 ] عدى بن أبى عماره الذارع الجرمي القسام الوراق سمع قتادة وزيادا النميري ومعاوية بن قرة سمع منه على بن المديني وإبراهيم بن موسى وابنه سمعت أبى ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول وقلت له كيف عدى بن أبى عمارة الجرمي فقال هو شيخ نا عبد الرحمن قال سألت أبى عن عن عدى بن أبى عمارة فقال ليس به بأس

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


016-[ 16 ] عدى بن أبى ثابت الكوفى نا عبد الرحمن قال سئل أبى عنه فقال هو كوفى

[ 16 ] عدى بن أبى ثابت الكوفى نا عبد الرحمن قال سئل أبى عنه فقال هو كوفى

روى عن سقط
روى عنه سقط روى حديثين لا بأس بحديثه


001-[ 17 ] عياش بن أبى ربيعة القرشي المخزومي أبو عبد الله واسم أبى ربيعة عمرو بن

[ 17 ] عياش بن أبى ربيعة القرشي المخزومي أبو عبد الله واسم أبى ربيعة عمرو بن المغيرة بن عبد الله بن مخزوم مات بالشام في فتح عمر رضى الله تعالى عنه الشام وهو أخو عبد الله بن أبى ربيعة وله صحبة

روى عنه ابنه عبد الله بن عياش سماعا منه
روى عنه نافع مرسل وعبد الرحمن بن سابط مرسل سمعت أبى يقول ذلك


002-[ 18 ] عياش بن أبى مسلم رأى عمر بن الخطاب رضى الله تعالى عنه سمع منه محمد بن

[ 18 ] عياش بن أبى مسلم رأى عمر بن الخطاب رضى الله تعالى عنه سمع منه محمد بن موسى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 19 ] عياش بن عبد الله بن أبى ثور حجازي

[ 19 ] عياش بن عبد الله بن أبى ثور حجازي

روى عن إسماعيل بن إبراهيم
روى عنه محمد بن إسحاق سمعت أبى يقول فيه نظر


004-[ 20 ] عياش بن عبد الله وقال بعضهم عباس وعياش أصح قال كتب عثمان رضى الله تعالى

[ 20 ] عياش بن عبد الله وقال بعضهم عباس وعياش أصح قال كتب عثمان رضى الله تعالى عنه وروى عن أبي قتادة العدوي

روى عنه قتادة سمعت أبى يقول ذلك


005-[ 21 ] عياش بن عبد الله

[ 21 ] عياش بن عبد الله

روى عن عمرو بن سلمة
روى عنه ابنه عبد الله بن عياش سمعت أبى يقول ذلك


006-[ 22 ] عياش بن سعيد بن أبى معلى الأنصاري سمعت أبى يقول ذلك ويقول هو مجهول

[ 22 ] عياش بن سعيد بن أبى معلى الأنصاري سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 23 ] عياش بن مؤنس أبو معاذ

[ 23 ] عياش بن مؤنس أبو معاذ

روى عن شداد بن شرحبيل الأنصاري وسمع منه نمران بن مخمر وروى عنه حبيب بن صالح سمعت أبى يقول ذلك


008-[ 24 ] عياش الكليبي

[ 24 ] عياش الكليبي

روى عن عبد الله بن باباه
روى عنه شعبة سمعت أبى يقول ذلك


009-[ 25 ] عياش بن عقبة الحضرمي عم عبد الله بن لهيعة

[ 25 ] عياش بن عقبة الحضرمي عم عبد الله بن لهيعة

روى عن يحيى بن ميمون الحضرمي وموسى بن وردان وجوثة بن عبيد المديني
روى عنه بكر بن مضر وابن المبارك وابن وهب والمقرى وزيد بن حباب سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال وجدت في كتاب أبى بخط يده قال ناابو عبد الرحمن يعنى المقرى نا عياش بن عقبة الحضرمي عم بن لهيعة شيخ صدوق


010-[ 26 ] عياش بن سنان العتكي الصيرفي سمع أبا الحلال وأبا نضرة

[ 26 ] عياش بن سنان العتكي الصيرفي سمع أبا الحلال وأبا نضرة

روى عنه مسلم بن إبراهيم وأبو قتيبة وأبو الوليد الطيالسي سمعت أبى يقول ذلك قال أبو محمد وروى عن شميسة


011-[ 27 ] عياش بن عمرو العامري

[ 27 ] عياش بن عمرو العامري

روى عن عبد الله بن شداد بن الهاد
روى عنه سفيان الثوري وشريك سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عياش العامري ثقة نا عبد الرحمن قال سألت أبى عن عياش العامري فقال صالح


012-[ 28 ] عياش بن سليمان

[ 28 ] عياش بن سليمان

روى عن عمر بن عبد العزيز قوله روى أبو القاسم بن أبى الزناد عن إسحاق بن حازم عنه سمعت أبى يقول ذلك


013-[ 29 ] عياش بن عباس القتباني أبو عبد الرحمن المصري

[ 29 ] عياش بن عباس القتباني أبو عبد الرحمن المصري

روى عن أبى عبد الرحمن الحبلى وأبى سلمة بن عبد الرحمن
روى عنه الليث والمفضل بن فضالة وابنه عبد الله بن سمعت أبى أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن لهيعة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين عياش بن عباس فقال ثقة نا عبد الرحمن قال سئل أبى عن عياش بن عباس فقال صالح


014-[ 30 ] عياش بن الوليد الرقام القطان أبو الوليد

[ 30 ] عياش بن الوليد الرقام القطان أبو الوليد

روى عن عبد الأعلى ومحمد بن يزيد الواسطي
روى عنه أبى وأبو زرعة قال أبو محمد
روى عن مسلمة بن علقمة نا عبد الرحمن قال سألت أبى عنه فقال هو من الثقات


001-[ 31 ] عكرمة بن أبى جهل القرشي المخزومي له صحبة قتل يوم اجنادين في عهد عمر رضى

[ 31 ] عكرمة بن أبى جهل القرشي المخزومي له صحبة قتل يوم اجنادين في عهد عمر رضى الله تعالى عنه

روى عنه مصعب بن سعد سمعت أبي يقول ذلك قال أبو محمد قلت له سمع مصعب بن سعد منه قال لا أظنه


002-[ 32 ] عكرمة مولى بن عباس سمع بن عباس وابن عمرو وأبا سعيد الخدري وأبا هريرة

[ 32 ] عكرمة مولى بن عباس سمع بن عباس وابن عمرو وأبا سعيد الخدري وأبا هريرة وعائشة قيل لأبي سمع من عائشة فقال نعم

روى عنه عمرو بن دينار وقتادة وأبو إسحاق وأيوب السختياني سمعت أبى يقول ذلك وسمعته يقول
روى عن عكرمة من أهل المدينة يحيى بن سعيد الأنصاري والعلاء بن عبد الرحمن الحرقي ومحمد بن عبد الرحمن بن نوفل أبو الأسود وسعيد بن عبد الرحمن بن حسان بن ثابت ومحمد بن طلحة بن يزيد بن ركانة وسلمة بن بخت وثور بن زيد الديلي وداود بن حصين والحسين بن عبد الله بن عبيد الله بن عباس ومن أهل مكة عمرو بن دينار وأبو صالح باذان والقاسم بن أبى بزة وحميد بن قيس الأعرج وابن أبى نجيح وعبد الله بن كثير وعبد العزيز بن أبى رواد ومن أهل اليمن عمرو بن مسلم والحكم بن أبان وهمام بن نافع وإسحاق بن جابر العدني ويعلى بن حكيم وكان بصرى الأصل ووهب بن نافع عم عبد الرزاق وسلمة بن وهرام وإسماعيل بن شروس ومن أهل الكوفة أبو إسحاق الهمداني والشعبي وحماد بن أبى سليمان وسلمة بن كهيل وحبيب بن أبى ثابت والأعمش وإسماعيل بن أبى خالد والحكم بن عتيبة وأبو الزعراء عمرو بن عمرو وميسرة وأبو حصين وسماك بن حرب والسدي وعلى بن الأقمر وسعيد بن مسروق ومغيرة بن مقسم وحصين بن عبد الرحمن وعطاء بن السائب وليث بن أبى سليم والحارث بن حصيرة والوليد بن العيزار وزياد بن فياض ويزيد بن أبى زياد وعبد الرحمن بن الأصبهاني وأبو إسحاق الشيباني وعطية العوفي وأشعث بن سوار والعلاء بن المسيب وفضيل بن غزوان وهلال بن خباب وبدر بن عثمان وفطر بن خليفة وأبو بكير وعمران بن سليمان ومحمد بن عبد الرحمن مولى ال طلحة وسفيان بن زياد العصفرى وعصام بن قدامة وزيد الحجام ومن أهل البصرة جابر بن زيد وعاصم الأحول وأيوب السختياني وقتادة ويونس بن عبيد وداود بن أبى هند وخالد الحذاء وحميد الطويل وهشام بن حسان والزبير بن خريت وحنظلة السدوسي وعمرو بن أبى حكيم وأبو يزيد المديني وسعيد بن عبيد الله الثقفى وأبو مكين وعمران بن حدير ويزيد بن حازم وعبد الكريم أبو أمية وشبيب بن بشر وأبان بن صمعة وأبو الأشهب ومطر الوراق وفضيل بن ميمون وعباد بن منصور ومهدى الهجري وأبو بكر الهذلى ومن أهل واسط أبو بشر جعفر بن أبى وحشية وحسين بن قيس هو أبو على الرحبي وهو حنش ومن أهل مصر يزيد بن أبى حبيب وبشير بن أبى عمر وجعفر بن ربيعة ومن أهل الشام صفوان بن عمرو وثور بن يزيد ومن أهل أيلة عقيل بن خالد ويونس بن يزيد ومن أهل الجزيرة عبد الكريم بن مالك وخصيف وعلى بن بذيمة وعثمان المشاهد ومن أهل اليمامة يحيى بن أبى كثير وأبو يزيد ومن أهل سجستان عبد الله بن الحسين قاضيها ومن أهل خراسان عطاء الخراساني وأبو المنيب العتكي وعلباء بن احمر ويزيد النحوي والحسين بن واقد ونعيم بن ميسرة النحوي نا عبد الرحمن نا محمد بن عبد الله بن يزيد المقرى نا سفيان عن عمرو بن دينار قال قال جابر يعنى بن زيد هذا عكرمة مولى بن عباس هذا اعلم الناس نا عبد الرحمن نا حجاج بن حمزة ناعلى بن الحسين بن شقيق نا أبو حمزة يعنى السكري نا يزيد النحوي عن عكرمة قال قال بن عباس انطلق فأفت الناس وانا لك عون قال قلت لو كان مع الناس مثلهم افتيتهم قال انطلق فأفت الناس فمن سألك عما يعنيه فأفته ومن سألك عما لا يعنيه فلا تفته فإنك تطرح عنك ثلثى مؤنة الناس نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا يحيى بن معين قال حدثني من سمع حماد بن زيد يقول سمعت أيوب وسئل عن عكرمة كيف هو قال لو لم يكن عندي ثقة لم اكتب عنه نا عبد الرحمن قال سألت أبى عن عكرمة مولى بن عباس فقال هو ثقة قلت يحتج بحديثه قال نعم إذا
روى عنه الثقات والذي انكر عليه يحيى بن سعيد الأنصاري ومالك فلسبب رأيه نا عبد الرحمن قال قيل لأبي فموالى بن عباس فقال كريب وسميع وشعبة وعكرمة وعكرمة اعلاهم حدثنا عبد الرحمن قال وسئل أبى عن عكرمة وسعيد بن جبير أيهما اعلم بالتفسير فقال أصحاب بن عباس عيال على عكرمة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال سألت يحيى بن معين قلت عكرمة أحب إليك عن بن عباس أو عبيد الله بن عبد الله فقال كليهما ولم يخير قلت فعكرمة أو سعيد بن جبير فقال ثقة وثقة ولم يخير


003-[ 33 ] عكرمة سمع أبا هريرة

[ 33 ] عكرمة سمع أبا هريرة

روى عنه العوام بن حوشب نا عبد الرحمن قال سألت أبى عنه فقال يقال ان هذا أيضا هو مولى لابن عباس نا عبد الرحمن ناالعباس بن محمد الدوري قال سمعت يحيى بن معين يقول قد سمع عكرمة يعنى مولى بن عباس من أبى هريرة


004-[ 34 ] عكرمة بن خالد بن سعيد بن العاص المخزومي

[ 34 ] عكرمة بن خالد بن سعيد بن العاص المخزومي

روى عن بن عمر وابن عباس
روى عنه عمرو بن دينار وإبراهيم بن المهاجر وحنظلة بن أبى سفيان وابن جريج وعباد بن منصور سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن شريك وعبد الله بن طاوس وعامر الأحول نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عكرمة بن خالد ثقة نا عبد الرحمن قال سئل أبو زرعة عن عكرمة بن خالد الذي
روى عن بن عباس فقال هو مخزومي مكي ثقة


005-[ 35 ] عكرمة بن خالد بن سلمة المخزومي قرشي

[ 35 ] عكرمة بن خالد بن سلمة المخزومي قرشي

روى عن أبيه
روى عنه مسلم بن إبراهيم ونصر بن على سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن عكرمة بن خالد بن سلمة المخزومي فقال منكر الحديث


006-[ 36 ] عكرمة بن يعلى بن أمية الثقفى حجازي سمع بن عمر ومعاوية

[ 36 ] عكرمة بن يعلى بن أمية الثقفى حجازي سمع بن عمر ومعاوية

روى عنه إبراهيم بن عكرمة ونافع بن جبير سمعت أبى يقول ذلك


007-[ 37 ] عكرمة بن عبد الرحمن بن الحارث بن هشام المخزومي

[ 37 ] عكرمة بن عبد الرحمن بن الحارث بن هشام المخزومي

روى عن عمر رضى الله تعالى عنه مرسل
روى عنه الزهرى وابنه محمد بن عكرمة سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الرحمن الأعرج وأبيه
روى عنه إبراهيم بن سعد


008-[ 38 ] عكرمة بن حنبص سمع عليا

[ 38 ] عكرمة بن حنبص سمع عليا

روى عنه إبراهيم بن عبد الأعلى الكوفى سمعت أبى يقول ذلك


009-[ 39 ] عكرمة بن محمد الدؤلي سمع أبا هريرة قوله

[ 39 ] عكرمة بن محمد الدؤلي سمع أبا هريرة قوله

روى عنه الزهرى سمعت أبى يقول ذلك


010-[ 40 ] عكرمة بن مصعب من بنى عبد الدار

[ 40 ] عكرمة بن مصعب من بنى عبد الدار

روى عن محرر بن أبى هريرة
روى عنه إبراهيم بن محمد بن ثابت سألت أبى عنه فقال هو مجهول


011-[ 41 ] عكرمة بن عمار أبو عمار اليمامي العجلي بصرى الدار سمع إياس بن سلمة بن

[ 41 ] عكرمة بن عمار أبو عمار اليمامي العجلي بصرى الدار سمع إياس بن سلمة بن الأكوع وشداد بن عبد الله وسماك بن الوليد أبا زيل وأبا كثير السحيمي

روى عنه الثوري وشعبة وعمر بن يونس والنضر بن محمد وأبو الوليد وعمرو بن مرزوق وهلال بن فياض سمعت أبى يقول ذلك قال أبو محمد
روى عن سالم بن عبد الله والقاسم بن محمد وطيسلة بن على الهذلى نا عبد الرحمن حدثني أبى نا على الطنافسي نا وكيع عن عكرمة عمار وكان ثقة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على بن المديني قال سألت يحيى بن سعيد عن أحاديث عكرمة بن عمار عن يحيى بن أبى كثير فضعفها وقال ليس بصحاح نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عكرمة بن عمار مضطرب الحديث عن غير إياس بن سلمة وكان حديثه عن إياس بن سلمة صالح وحديثه عن يحيى بن أبى كثير مضطرب نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت أيوب بن عتبة أحب إليك أو عكرمة بن عمار قال عكرمة أحب الى أيوب ضعيف نا عبد الرحمن أنا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عكرمة بن عمار صدوق ليس به بأس نا عبد الرحمن قال سمعت أبى يقول قال يحيى بن معين كان عكرمة بن عمار أميا وكان حافظا سألت أبى عن عكرمة بن عمار فقال كان صدوقا وربما وهم في حديثه وربما دلس وفى حديثه عن يحيى بن أبى كثير بعض الاغاليط


012-[ 42 ] عكرمة بن إبراهيم الأزدي الموصلي أبو عبد الله قاضى الري

[ 42 ] عكرمة بن إبراهيم الأزدي الموصلي أبو عبد الله قاضى الري

روى عن عاصم وعبد الملك بن عمير وإدريس بن يزيد
روى عنه عمرو بن الربيع بن طارق والنفيلى وهشام بن عبيد الله سمعت أبى يقول ذلك نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عكرمة بن إبراهيم بصرى ليس بشيء


013-[ 43 ] عكرمة بن سليمان بن كثير بن عامر مولى بنى شيبة

[ 43 ] عكرمة بن سليمان بن كثير بن عامر مولى بنى شيبة

روى عن إسماعيل بن عبد الله بن قسطنطين
روى عنه أحمد بن محمد بن عبد الله بن القاسم بن نافع بن أبى بزة المكى


014-[ 44 ] عكرمة بن طارق

[ 44 ] عكرمة بن طارق

روى عنه أبو عقيل المروزي شاه بن حاجب


015-[ 45 ] عكرمة بن قتادة بن يحيى بن عبد الله بن أبى قتادة الأنصاري أبو الوليد

[ 45 ] عكرمة بن قتادة بن يحيى بن عبد الله بن أبى قتادة الأنصاري أبو الوليد

روى عن أبيه قتادة بن يحيى
روى عنه أحمد بن منصور الرمادي


001-[ 46 ] عتاب بن اسيد القرشي المكى صاحب النبي صلى الله عليه وسلم وعامله على مكة

[ 46 ] عتاب بن اسيد القرشي المكى صاحب النبي صلى الله عليه وسلم وعامله على مكة

روى عنه سعيد بن المسيب وعبد الله بن عبيدة وعمرو بن عبد الله بن أبى عقرب سمعت أبى يقول ذلك


002-[ 47 ] عتاب بن شمير

[ 47 ] عتاب بن شمير

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه مجمع بن عتاب بن شمير سمعت أبى يقول ذلك


003-[ 48 ] عتاب بن حنين المكى ويقال عتاب بن أبى حنين سمع أبا سعيد الخدري

[ 48 ] عتاب بن حنين المكى ويقال عتاب بن أبى حنين سمع أبا سعيد الخدري

روى عنه عمرو بن دينار ويحيى بن عبد الله بن صيفي سمعت أبى يقول ذلك


004-[ 49 ] عتاب سمع أبا سعيد روى مسلم بن إبراهيم عن عبد الله بن ميسرة عنه وروى سهل

[ 49 ] عتاب سمع أبا سعيد روى مسلم بن إبراهيم عن عبد الله بن ميسرة عنه وروى سهل بن حماد العقوى عن أبى ليلى عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 50 ] عتاب مولى هرمز بصرى

[ 50 ] عتاب مولى هرمز بصرى

روى عن أنس
روى عنه شعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عتاب مولى هرمز ثقة ثنا عبد الرحمن قال سألت أبى عن عتاب مولى هرمز فقال شيخ


006-[ 51 ] عتاب

[ 51 ] عتاب

روى عن زيد بن أرقم
روى عنه فراس سمعت أبى يقول ذلك


007-[ 52 ] عتاب بن اعين كوفى نزيل الري أبو القاسم

[ 52 ] عتاب بن اعين كوفى نزيل الري أبو القاسم

روى عن الأعمش وإسماعيل بن أبى خالد والثوري والمسعودي ومسعر وأبى العميس وسعد بن أوس وخلف بن حوشب وشريك
روى عنه جرير بن عبد الحميد وعبد الرحمن بن الحكم بن بشير وهشام بن عبيد الله وعبد الصمد بن عبد العزيز المقرى وابن حميد سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال ثقة ثنا عبد الرحمن قال سألت أبا زرعة عنه فقال كوفى سكن الري لا بأس به


008-[ 53 ] عتاب بن سماك بن قربا النخعي سمع إبراهيم النخعي

[ 53 ] عتاب بن سماك بن قربا النخعي سمع إبراهيم النخعي

روى عنه الوسيم بن جميل عم قتيبة بن سعيد سمعت أبى يقول ذلك


009-[ 54 ] عتاب بن حرب المزني البصري سمع صالح بن رستم سمع منه إبراهيم بن محمد بن

[ 54 ] عتاب بن حرب المزني البصري سمع صالح بن رستم سمع منه إبراهيم بن محمد بن عرعرة وعمرو بن على سمعت أبى يقول ذلك ويقول ضعفه عمرو بن على

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


010-[ 55 ] عتاب بن عبد العزيز سمع رحالا القريعى

[ 55 ] عتاب بن عبد العزيز سمع رحالا القريعى

روى عنه يزيد بن هارون وعلى بن نصر سمعت أبى يقول ذلك


011-[ 56 ] عتاب بن بشير الحراني أبو الحسن سمع خصيفا وعلى بن بذيمة سمعت أبى يقول ذلك

[ 56 ] عتاب بن بشير الحراني أبو الحسن سمع خصيفا وعلى بن بذيمة سمعت أبى يقول ذلك قال أبو محمد

روى عنه محمد بن عيسى بن الطباع وابن نفيل الحراني ثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سئل أحمد بن حنبل عن عتاب بن بشير فقال أرجو أن لا يكون به بأس روى بأخرة أحاديث منكرة وما أرى الا انها من قبل خصيف نا عبد الرحمن نا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول أحاديث عتاب عن خصيف منكرة ثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال انا عثمان بن سعيد قال قلت ليحيى بن معين عتاب بن بشير فقال ثقة نا عبد الرحمن قال سمعت أبا زرعة وقيل له عتاب بن بشير احفظ أو محمد بن سلمة قال عتاب أحب الى


012-[ 57 ] عتاب بن زياد بن ورقاء سمع الشعبي وعكرمة وسعيد بن جبير

[ 57 ] عتاب بن زياد بن ورقاء سمع الشعبي وعكرمة وسعيد بن جبير

روى عنه حفص بن غياث وأبو أحمد الزبيري سمعت أبى يقول ذلك


013-[ 58 ] عتاب بن زياد المروزي سمع بن المبارك وأبا حمزة السكري كتب عنه أبى بالري

[ 58 ] عتاب بن زياد المروزي سمع بن المبارك وأبا حمزة السكري كتب عنه أبى بالري وروى عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال ثقة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 59 ] عتاب بن سعيد

[ 59 ] عتاب بن سعيد

روى عن بن أبي ذئب
روى عنه عبد الله بن محمد بن أسماء بن اخى جويرية بن أسماء


015-[ 60 ] عتاب بن محمد بن شوذب بن اخى عبد الله بن شوذب

[ 60 ] عتاب بن محمد بن شوذب بن اخى عبد الله بن شوذب

روى عن كعب بن عبد الرحمن
روى عنه موسى بن إسماعيل الجبلي ومحمد بن زياد السهمي البلخي سمعت أبى يقول ذلك قال أبو محمد وروى عن إسماعيل بن أبى خالد


001-[ 61 ] عوف بن مالك الأشجعي أبو عبد الرحمن له صحبة نزل الشام

[ 61 ] عوف بن مالك الأشجعي أبو عبد الرحمن له صحبة نزل الشام

روى عنه أبو هريرة ويزيد بن الأصم وسالم أبو النضر مولى عمر بن عبيد الله وشداد أبو عمار وعبد الحميد بن عبد الرحمن بن زيد بن الخطاب وجبير بن نفير وأبو إدريس الخولاني وأبو بردة بن أبى موسى الأشعري وسليم بن عامر وعمرو بن عبد الله الحضرمي وراشد بن سعد وعبادة بن أوفى ومعدى كرب بن عبد كلال وأبو عبلة والد إبراهيم وحبيب بن عبيد وشريح بن عبيد وكثير بن مرة ومسلم بن قرظة وعامر الشعبي سمعت بعض ذلك من أبى وبعضه من قبلى


002-[ 62 ] عوف بن مالك بن نضلة أبو الأحوص الجشمي

[ 62 ] عوف بن مالك بن نضلة أبو الأحوص الجشمي

روى عن عبد الله بن مسعود وأبيه مالك بن نضلة
روى عنه أبو إسحاق الهمداني والحسن البصري ومورق العجلي وعقبة بن وساج وعمارة بن عمير وسلمة بن كهيل وحميد بن هلال وعلى بن الأقمر وعطاء بن السائب سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو الأحوص ثقة


003-[ 63 ] عوف بن مالك الجابرى سمع عليا رضى الله تعالى عنه

[ 63 ] عوف بن مالك الجابرى سمع عليا رضى الله تعالى عنه

روى عنه أبو الضحاك يحيى بن مسلم سمعت أبى يقول ذلك


004-[ 64 ] عوف بن مالك أبو غسان المرادي

[ 64 ] عوف بن مالك أبو غسان المرادي

روى عن يوسف بن عبدة
روى عنه وهب بن إبراهيم الفامي الرازي


005-[ 65 ] عوف بن حصيرة الشامي

[ 65 ] عوف بن حصيرة الشامي

روى عن الشعبي قوله سمعت أبى يقول ذلك


006-[ 66 ] عوف بن الحارث بن الطفيل رضيع عائشة

[ 66 ] عوف بن الحارث بن الطفيل رضيع عائشة

روى عن عائشة وأم سلمة وابن الزبير
روى عنه الزهرى وبكير بن عبد الله بن الأشج وعامر بن عبد الله بن الزبير وأبو الرجال محمد بن عبد الرحمن سمعت أبى يقول ذلك


007-[ 67 ] عوف بن أبى جدر

[ 67 ] عوف بن أبى جدر

روى عن السائب بن خباب
روى عنه سعيد بن أبى هلال ومحمد بن عجلان سمعت أبى يقول ذلك


008-[ 68 ] عوف بن أبى حداثة

[ 68 ] عوف بن أبى حداثة

روى عن أبى سعيد الخدري
روى عنه جعد بن عبد الرحمن


009-[ 69 ] عوف بن مجالد ويقال مجالد بن يزيد

[ 69 ] عوف بن مجالد ويقال مجالد بن يزيد

روى عن زيد بن ثابت
روى عنه أبو الزناد سمعت أبى يقول ذلك


010-[ 70 ] عوف البكالي

[ 70 ] عوف البكالي

روى عن عمرو البكالي
روى عنه يحيى بن أبى عمرو السيباني سمعت أبى يقول ذلك


011-[ 71 ] عوف بن أبى جميلة الأعرابي أبو سهل العبدي الهجري واسم أبى جميلة رزينة

[ 71 ] عوف بن أبى جميلة الأعرابي أبو سهل العبدي الهجري واسم أبى جميلة رزينة سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا عمرو بن على الصيرفي قال سمعت أبا بحر عبد الرحمن بن عثمان البكراوي يقول قلت لعوف بن من قال عوف بن رزينة قال أبو محمد

روى عن أبى رجاء العطاردي وأبى عثمان النهدي وأبى العالية وأبى المنهال سيار بن سلامة وأبى نضرة وعبد الله بن عمرو بن هند الجملي والحسن ومحمد بن سيرين وطلق بن حبيب وإسحاق بن سويد ويزيد الفارسي وخزاعى بن زياد وشهر بن حوشب وخليد العصري وأنس بن سيرين وزرارة بن أوفى وروى عنه يحيى بن سعيد القطان ومعتمر بن سليمان وروح بن عبادة ويزيد بن هارون والنضر بن شميل والأنصاري وهوذة بن خليفة نا عبد الرحمن نا أبى نا الأنصاري نا عوف بن أبى جميلة وكان يقال له عوف الصدوق نا عبد الرحمن نا أبو نشيط محمد بن هارون نا الوليد بن عتبة قال سمعت مروان بن معاوية يقول كان عوف الأعرابي يسمى الصدوق نا عبد الرحمن انا عبد الله بن أحمد بن أحمد بن محمد بن حنبل فيما كتب إلي قال سألت أبي عن عوف الأعرابي فقال ثقة صالح الحديث نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال عوف بن أبى جميلة ثقة نا عبد الرحمن قال سألت أبى عن عوف الأعرابي فقال صدوق صالح الحديث


012-[ 72 ] عوف بن مجالد

[ 72 ] عوف بن مجالد

روى عن سقط


013-[ 73 ] عوف بن محمد أبو غسان البصري

[ 73 ] عوف بن محمد أبو غسان البصري

روى عن حماد بن سلمة ومهدى بن ميمون ومحمد بن مسلم الطائفي سمع منه أبى وروى عنه وسألته عنه فقال هو ثقة


001-[ 74 ] عائذ بن عمرو المزني له صحبة

[ 74 ] عائذ بن عمرو المزني له صحبة

روى عنه الحسن ومعاوية بن قرة وعامر الأحول وخليفة بن عبد الله العنبري سمعت أبى يقول ذلك


002-[ 75 ] عائذ بن نضلة الحنفي أبو ماجد

[ 75 ] عائذ بن نضلة الحنفي أبو ماجد

روى عن عبد الله بن مسعود
روى عنه يحيى بن عبد الله الجابر سمعت أبى يقول ذلك


003-[ 76 ] عائذ بن نصيب الأسدي والد هشام بن عائذ

[ 76 ] عائذ بن نصيب الأسدي والد هشام بن عائذ

روى عن بن عمر وجابر بن سمرة
روى عنه شعبة وقيس وابنه هشام بن عائذ بن نصيب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عائذ بن نصيب ثقة نا عبد الرحمن قال سألت أبى عن عائذ بن نصيب فقال هو شيخ


004-[ 77 ] عائذ الجعفي

[ 77 ] عائذ الجعفي

روى عن النبي صلى الله عليه وسلم
روى عنه الجعد بن الصلت سمعت أبى يقول ذلك


005-[ 78 ] عائذ بن أبى ضب الكعبي ثم الحبترى

[ 78 ] عائذ بن أبى ضب الكعبي ثم الحبترى

روى عن أبى هريرة
روى عنه أبو رشدين القاسم بن عمير سمعت أبى يقول ذلك


006-[ 79 ] عائذ بن شريح الحضرمي

[ 79 ] عائذ بن شريح الحضرمي

روى عن أنس
روى عنه يوسف بن أسباط ومخلد بن يزيد والفضل بن موسى السيناني سمعت أبى يقول ذلك وسمعته يقول في حديثه صنعة وروى عنه بكر بن بكار الأصبهاني


007-[ 80 ] عائذ البلوى

[ 80 ] عائذ البلوى

روى عن رجل من أهل المدينة عن مروان بن الحكم عن النبي صلى الله عليه وسلم روى سعيد بن أبى أيوب عن عبد العزيز بن عبد الملك عنه سمعت أبى يقول ذلك


008-[ 81 ] عائذ بن ربيعة النميري سمع قرة بن دعموص النميري

[ 81 ] عائذ بن ربيعة النميري سمع قرة بن دعموص النميري

روى عنه دلهم بن دهثم العجلي أبو دهثم سمعت أبى يقول ذلك


009-[ 82 ] عائذ بن بشير العجلي

[ 82 ] عائذ بن بشير العجلي

روى عن عطاء مرسل وروى عن علقمة بن مرثد وعمرو بن مرة
روى عنه يحيى بن اليمان سمعت أبى يقول ذلك نا يعقوب بن إسحاق في كتابه الى انا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن عائذ بن بشير كيف حديثه فقال ضعيف


010-[ 83 ] عائذ بن حبيب أبو أحمد القرشي ويقال أبو هشام الأحول

[ 83 ] عائذ بن حبيب أبو أحمد القرشي ويقال أبو هشام الأحول

روى عن هشام بن عروة وحجاج بن أرطاة وابن أبى عروبة
روى عنه بن الطباع وابن نفيل سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول عائذ بن حبيب ثقة وهو أخو الربيع بن حبيب نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال عائذ بن حبيب صويلح نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي عائذ بن حبيب قال ذاك ليس به بأس قد سمعنا منه نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال كتب الى قال ثنا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل ذكر عائذ بن حبيب فأحسن الثناء عليه وقال كان شيخا جليلا عاقلا قال أبو محمد ثنا عنه أبو سعيد الأشج


001-[ 84 ] عرفجة بن شريح ويقال بن ضريح سمع النبي صلى الله عليه وسلم يقول ستكون هنات

[ 84 ] عرفجة بن شريح ويقال بن ضريح سمع النبي صلى الله عليه وسلم يقول ستكون هنات وهنات

روى عنه أبو حازم الأشجعي وزياد بن علاقة وأبو يعفور وقدان يعني اسمه العبدي سمعت أبى يقول ذلك


002-[ 85 ] عرفجة بن اسعد بن كرب انه اصيب انفه يوم الكلاب فأمره النبي صلى الله عليه

[ 85 ] عرفجة بن اسعد بن كرب انه اصيب انفه يوم الكلاب فأمره النبي صلى الله عليه وسلم ان يتخذ آنفا من ذهب

روى عنه بن ابنه عبد الرحمن بن طرفة بن عرفجة بن اسعد سمعت أبى يقول ذلك


003-[ 86 ] عرفجة بن عبد الله الثقفى

[ 86 ] عرفجة بن عبد الله الثقفى

روى عن على وعبد الله بن مسعود وعائشة
روى عنه منصور وعطاء بن السائب وعمر بن عبد الله بن يعلى بن مرة سمعت أبى يقول ذلك


004-[ 87 ] عرفجة السلمي

[ 87 ] عرفجة السلمي

روى عن أبى بكر الصديق رضى الله تعالى عنه
روى عنه محمد بن عبيد الله أبو عون الثقفى سمعت أبى يقول ذلك


005-[ 88 ] عرفجة بن عبد الواحد

[ 88 ] عرفجة بن عبد الواحد

روى عن عاصم بن بهدلة
روى عنه سهيل بن أبى صالح سمعت أبى يقول ذلك


001-[ 89 ] عجلان مولى المشمعل

[ 89 ] عجلان مولى المشمعل

روى عن أبى هريرة
روى عنه بن أبى ذئب سمعت أبى يقول ذلك وسمعته يقول قال يحيى بن سعيد القطان سألت بن أبى ذئب أهو أبو محمد بن عجلان فقال لا وقال آدم بن أبى إياس حدثنا بن أبى ذئب قال حدثنا عجلان أبو محمد بن عجلان ووهم فيه آدم


002-[ 90 ] عجلان مولى فاطمة بنت عتبة بن ربيعة القرشي والد محمد بن عجلان سمع أبا

[ 90 ] عجلان مولى فاطمة بنت عتبة بن ربيعة القرشي والد محمد بن عجلان سمع أبا هريرة وفاطمة بنت عتبة

روى عنه بكير بن عبد الله بن الأشج وابنه محمد بن عجلان سمعت أبى يقول ذلك


003-[ 91 ] عجلان مولى لال يزيد بن الهاد انه سمع أبا هريرة

[ 91 ] عجلان مولى لال يزيد بن الهاد انه سمع أبا هريرة

روى عنه يزيد بن عبد الله بن أسامة بن الهاد سمعت أبى يقول ذلك


004-[ 92 ] عجلان بن سمعان سمع أبا هريرة

[ 92 ] عجلان بن سمعان سمع أبا هريرة

روى عنه طلحة بن صالح سمعت أبى يقول ذلك وسمعته يقول هو مجهول وطلحة مجهول


005-[ 93 ] عجلان بن سهيل الباهلى سمع أبا امامة الباهلى

[ 93 ] عجلان بن سهيل الباهلى سمع أبا امامة الباهلى

روى عنه سليمان بن موسى ورجاء بن أبى سلمة سمعت أبى يقول ذلك وسمعته يقول روى حديثا واحدا لا اعلم بحديثه بأسا وأدخله بعض الناس في كتاب الضعفاء يحول منه


006-[ 94 ] عجلان بن سالم سمع أبا قرصافة

[ 94 ] عجلان بن سالم سمع أبا قرصافة

روى عنه ريان بن الجعد سمعت أبى يقول ذلك


007-[ 95 ] عجلان أبو غالب الخراساني

[ 95 ] عجلان أبو غالب الخراساني

روى عن بن عباس
روى عنه محمد بن عون الخراساني سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


008-[ 96 ] عجلان بن عبد الله من بنى عدى

[ 96 ] عجلان بن عبد الله من بنى عدى

روى عن مالك بن دينار
روى عنه ضرار بن صرد وعبد الرحمن بن صالح العتكي نا عبد الرحمن قال سئل أبو زرعة عنه فقال بصرى لا بأس به


009-[ 97 ] عجلان مولى ثقيف بصرى

[ 97 ] عجلان مولى ثقيف بصرى

روى عن أبى بكرة وسمرة بن جندب قولهما روى حماد بن سلمة عن بحر بن مرار عنه سمعت أبى يقول ذلك


001-[ 98 ] عصمة بن قيس السلمي له صحبة روى حريز بن عثمان عن أبى الوليد الأزهر بن

[ 98 ] عصمة بن قيس السلمي له صحبة روى حريز بن عثمان عن أبى الوليد الأزهر بن راشد عن عصمة بن قيس السلمي انه أتى النبي صلى الله عليه وسلم فقال ما اسمك قال عصمة بن قيس قال بل أنت عصمة بن قيس سمعت أبى يقول ذلك قال أبو محمد هكذا رواه إسماعيل بن عياش عن حريز بن عثمان قال أبو محمد واختلف عن حريز فحدثنا أبو زرعة الدمشقي نا على بن عياش نا حريز بن عثمان قال حدثني الوليد بن ازهر الهوزني عن عصمة صاحب النبي صلى الله عليه وسلم أنه كان يتعوذ من فتنة المغرب

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 99 ] عصمة بن السرح قال شهدت مع النبي صلى الله عليه وسلم حنينا نا عبد الرحمن

[ 99 ] عصمة بن السرح قال شهدت مع النبي صلى الله عليه وسلم حنينا نا عبد الرحمن قال حدثني أبى نا أبو جميل أحمد بن عبد الله بن عياض المكى بالري نا حسين بن عاصم الفزاري المكى نا سعيد بن مزاحم مولى معاوية بن أبى سفيان عن عصمة بن عبد الله بن عصمة عن أبيه عن جده عصمة بن السرح

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 100 ] عصمة أبو حكيمة الغزال سمع أبا عثمان النهدي

[ 100 ] عصمة أبو حكيمة الغزال سمع أبا عثمان النهدي

روى عنه الضحاك بن يسار وحماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال محله الصدق


004-[ 101 ] عصمة بن عروة الفقيمي

[ 101 ] عصمة بن عروة الفقيمي

روى عن مغيرة بن مقسم
روى عنه الحسن بن عمر سمعت أبى يقول ذلك وسألته عنه فقال مجهول


005-[ 102 ] عصمة بن بشير البراجمى سمع الفزع

[ 102 ] عصمة بن بشير البراجمى سمع الفزع

روى عنه سيف بن هارون البرجمي سمعت أبى يقول ذلك


006-[ 103 ] عصمة بن زامل الطائي

[ 103 ] عصمة بن زامل الطائي

روى عن أبيه
روى عنه وكيع وجميل بن حماد الطائي سمعت أبى يقول ذلك


007-[ 104 ] عصمة بن سالم الهنائي

[ 104 ] عصمة بن سالم الهنائي

روى عن أشعث بن جابر الحداني وثابت البناني
روى عنه نوح بن قيس ومسلم بن إبراهيم سمعت أبى يقول ذلك قال أبو محمد جعل البخاري هذا الاسم الواحد اسمين فسمعت أبى يقول هما واحد فجعلهما واحدا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى فقال نا مسلم بن إبراهيم نا عصمة بن سالم الهنائي وكان صدوقا


008-[ 105 ] عصمة بن زاهر

[ 105 ] عصمة بن زاهر

روى عن الأعمش
روى عنه على بن نصر الجهضمي ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال يروى عنه الحروف قلت ما حاله قال شيخ


009-[ 106 ] عصمة بن محمد المديني الأنصاري

[ 106 ] عصمة بن محمد المديني الأنصاري

روى عن يحيى بن سعيد الأنصاري
روى عنه أبو حجر عمرو بن رافع سمعت أبى يقول ذلك وسألته عنه فقال مدينى ليس بقوي


010-[ 107 ] عصمة بن سليمان الخزاز كوفى سكن بغداد

[ 107 ] عصمة بن سليمان الخزاز كوفى سكن بغداد

روى عن سفيان الثوري وزهير بن معاوية وحماد بن زيد وجرير بن حازم وعامر بن يساف وخلف بن خليفة
روى عنه أبى وسألته عنه فقال ما كان به بأس كان أحمد بن حنبل في حانوته


011-[ 108 ] عصمة بن الفضل النيسابوري أبو الفضل

[ 108 ] عصمة بن الفضل النيسابوري أبو الفضل

روى عن أبى معاوية الضرير وحرمي بن عمارة وعبد المجيد بن عبد العزيز ويحيى بن آدم سمع منه أبى نا عبد الرحمن قال سئل عنه أبى فقال هو صدوق


001-[ 109 ] عزرة بن قيس البجلي

[ 109 ] عزرة بن قيس البجلي

روى عن خالد بن الوليد
روى عنه أبو وائل سمعت أبى يقول ذلك


002-[ 110 ] عزرة بن قيس اليحمدي البصري

[ 110 ] عزرة بن قيس اليحمدي البصري

روى عن أم الفيض مولاة عبد الملك بن مروان قالت سألت عبد الله بن مسعود
روى عنه أحمد بن إسحاق الحضرمي ومسلم بن إبراهيم نا عبد الرحمن أخبرنا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن عزرة بن قيس هذا فقال لا شيء


003-[ 111 ] عزرة بن تميم

[ 111 ] عزرة بن تميم

روى عن أبى هريرة
روى عنه قتادة سمعت أبى يقول ذلك


004-[ 112 ] عزرة بن عبد الرحمن الخزاعي كوفى

[ 112 ] عزرة بن عبد الرحمن الخزاعي كوفى

روى عن سعيد بن جبير والشعبي وابن ابزى
روى عنه قتادة سمعت أبى يقول ذلك قال أبو محمد
روى عن راشد بن حبيش عن عبادة بن الصامت
روى عنه وقاء بن إياس حدثنا عبد الرحمن حدثنا صالح بن أحمد قال قال أبى عزرة
روى عنه قتادة وسليمان التيمى وداود بن أبى هند وخالد الحذاء حدثنا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال قلت ليحيى بن سعيد القطان من يعرف عزرة صاحب قتادة قال يحيى بلى والله والله انى اعرفه نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عزرة الذي يروى عنه قتادة ثقة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني عزرة بن عبد الرحمن ثقة
روى عنه قتادة وسليمان التيمى وعبد الكريم الجزري وغيرهم ولم يسمع من البراء


005-[ 113 ] عزرة بن دينار

[ 113 ] عزرة بن دينار

روى عن الزبير بن خريق
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


006-[ 114 ] عزرة بن ثابت بن أبى زيد هو عمرو بن اخطب الأنصاري سمع ثمامة وأبا الزبير

[ 114 ] عزرة بن ثابت بن أبى زيد هو عمرو بن اخطب الأنصاري سمع ثمامة وأبا الزبير ويحيى بن عقيل

روى عنه يزيد بن زريع وصفوان بن عيسى ووكيع وأبو عاصم وأبو نعيم ومسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عزرة بن ثابت ثقة نا عبد الرحمن قال سألت أبى عن عزرة بن ثابت فقال ليس به بأس


007-[ 115 ] عزرة بن حزام سمع الربيع بن خثيم وروى عنه أبو طعمة نسير بن ذعلوق سمعت

[ 115 ] عزرة بن حزام سمع الربيع بن خثيم وروى عنه أبو طعمة نسير بن ذعلوق سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 116 ] عوام بن مراجم القيسي

[ 116 ] عوام بن مراجم القيسي

روى عن خالد بن سيحان
روى عنه شعبة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عوام بن مراجم ثقة نا عبد الرحمن قال سئل أبى عن العوام بن مراجم فقال صالح


002-[ 117 ] عوام بن حوشب الشيباني الربعي كنيته أبو عيسى

[ 117 ] عوام بن حوشب الشيباني الربعي كنيته أبو عيسى

روى عن إبراهيم التيمى وحبيب بن أبى ثابت وسلمة بن كهيل
روى عنه شعبة وهشيم ومحمد بن الحسن المزني ويزيد بن هارون سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن العوام بن حوشب فقال ثقة ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال العوام بن حوشب ثقة نا عبد الرحمن قال سألت أبي عن العوام بن حوشب فقال صالح نا عبد الرحمن قال سئل أبو زرعة عن عوام بن حوشب فقال ثقة


003-[ 118 ] عوام بن حمزة المازني سمع أبا عثمان النهدي وأبا نضرة وبكر بن عبد الله

[ 118 ] عوام بن حمزة المازني سمع أبا عثمان النهدي وأبا نضرة وبكر بن عبد الله وسليمان بن قنة

روى عنه يحيى بن سعيد القطان وعيسى بن يونس والنضر بن شميل وغندر وعمرو بن النعمان سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل حدثنا على بن المديني قال سألت يحيى يعنى بن سعيد القطان عن العوام بن حمزة فقال ما اقربه من مسعود بن على ومسعود بن على لم يكن به بأس نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال العوام بن حمزة المازني ليس بشيء نا عبد الرحمن قال سئل أبو زرعة عن العوام بن حمزة المازني فقال شيخ قيل كيف ترى استقامة حديثه فقال لا اعلم الاخيرا


004-[ 119 ] عوام بن اعين الشيباني

[ 119 ] عوام بن اعين الشيباني

روى عن جبلة بن سحيم
روى عنه أبو سعيد الأشج نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه شيخ مجهول لا أعلم
روى عنه غير أبى سعيد الأشج


005-[ 120 ] عوام بن سليمان المزني المديني

[ 120 ] عوام بن سليمان المزني المديني

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


006-[ 121 ] عوام بن أبى العوام سمع هشام بن عروة

[ 121 ] عوام بن أبى العوام سمع هشام بن عروة

روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك ويقول هو مجهول


007-[ 122 ] عوام بن المقطع رجل من كلب يعد في البصريين سمع أباه

[ 122 ] عوام بن المقطع رجل من كلب يعد في البصريين سمع أباه

روى عنه بكر بن معبد سمعت أبى يقول ذلك ويقول هما مجهولان


001-[ 123 ] عميرة بن سعد أبو السكن اليمامي الهمداني

[ 123 ] عميرة بن سعد أبو السكن اليمامي الهمداني

روى عن على رضى الله تعالى عنه
روى عنه طلحة بن مصرف والزبير بن عدى سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي يعنى بن المديني قال سمعت يحيى يعنى القطان يقول لم يكن عميرة بن سعد ممن يعتمد عليه


002-[ 124 ] عميرة بن زياد

[ 124 ] عميرة بن زياد

روى عن بن مسعود
روى عنه طلحة بن مصرف وأبو إسحاق الهمداني سمعت أبى يقول ذلك ويقول عميرة بن سعد وعميرة بن زياد وعمار بن مالك ليسوا واحدا وهم مختلفون في النسب والتحديث وكان بعض الناس جعلهم واحدا


003-[ 125 ] عميرة بن كوهان

[ 125 ] عميرة بن كوهان

روى عن على رضى الله تعالى عنه سمعت أبى يقول ذلك ويقول هو مجهول


004-[ 126 ] عميرة بن يثربى الضبي قاضى أهل البصرة

[ 126 ] عميرة بن يثربى الضبي قاضى أهل البصرة

روى عن أبى بن كعب
روى عنه أنس بن سيرين وأبو حرب بن أبى الأسود سمعت أبى يقول ذلك


005-[ 127 ] عميرة بن أبى ناجية المصري

[ 127 ] عميرة بن أبى ناجية المصري

روى عن يزيد بن أبى حبيب
روى عنه عبد الله بن وهب سمعت أبى يقول ذلك


006-[ 128 ] عميرة بن عبد المؤمن أبو سماعه الرهاوي سمع عصام بن بشير سمعت أبى يقول

[ 128 ] عميرة بن عبد المؤمن أبو سماعه الرهاوي سمع عصام بن بشير سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبى ومحمد بن مسلم نا عبد الرحمن قال سئل أبى عنه فقال صدوق

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 129 ] عوسجة مولى بن عباس

[ 129 ] عوسجة مولى بن عباس

روى عن بن عباس
روى عنه عمرو بن دينار سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال ليس بمشهور نا عبد الرحمن قال سئل أبو زرعة عنه فقال مكي ثقة


002-[ 130 ] عوسجة

[ 130 ] عوسجة

روى عن أبيه
روى عنه سليمان بن قرم الضبي سمعت أبى يقول ذلك


003-[ 131 ] عوسجة بن الرماح

[ 131 ] عوسجة بن الرماح

روى عن عبد الله بن أبى الهذيل
روى عنه عاصم الأحول سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عوسجة بن الرماح ثقة


004-[ 132 ] عوسجة بن زياد

[ 132 ] عوسجة بن زياد

روى عن عبد الصمد بن على بن عبد الله بن عباس
روى عنه بن ابنه جعفر بن أحمد بن عوسجة نزيل سامرا


001-[ 133 ] عصام المزني له صحبة

[ 133 ] عصام المزني له صحبة

روى عنه ابنه سمعت أبى يقول ذلك


002-[ 134 ] عصام بن يحيى

[ 134 ] عصام بن يحيى

روى عن أبى قلابة
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


003-[ 135 ] عصام بن قدامة أبو محمد البجلي ويقال الجدلي

[ 135 ] عصام بن قدامة أبو محمد البجلي ويقال الجدلي

روى عن مالك بن نمير الخزاعي وعكرمة
روى عنه على بن مسهر ووكيع وأشعث بن شعبة وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو خالدالاحمر وعقبة بن خالد وعبد الله بن نمير والفريابي حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عصام بن قدامة الجدلي صالح نا عبد الرحمن قال سألت أبى عن عصام بن قدامة قال لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن عصام بن قدامة فقال كوفى لا بأس به


004-[ 136 ] عصام بن بشير بن الحارث بن كعب سمع أنس بن مالك وأباه

[ 136 ] عصام بن بشير بن الحارث بن كعب سمع أنس بن مالك وأباه

روى عنه سعيد بن مروان وعميرة بن عبد المؤمن الرهاويان سمعت أبى يقول ذلك


005-[ 137 ] عصام بن راشد

[ 137 ] عصام بن راشد

روى عن يزيد بن أبى حبيب وموسى بن وردان
روى عنه مروان بن معاوية سمعت أبى يقول ذلك


006-[ 138 ] عصام بن زيد

[ 138 ] عصام بن زيد

روى عن محمد بن المنكدر
روى عنه عبد الله بن نافع الصائغ


007-[ 139 ] عصام بن حميد

[ 139 ] عصام بن حميد

روى عن سقط
روى عنه أبو المليح


008-[ 140 ] عصام بن طليق

[ 140 ] عصام بن طليق

روى عن سقط
روى عنه سقط قرئ على الدوري عن يحيى بن معين انه قال عصام بن طليق ليس بشيء نا عبد الرحمن قال سئل أبو زرعة عن عصام بن طليق فقال ضعيف الحديث


009-[ 141 ] عصام بن خالد أبو إسحاق الحمصي

[ 141 ] عصام بن خالد أبو إسحاق الحمصي

روى عن صفوان بن عمرو
روى عنه أحمد بن حنبل سمعت أبى يقول ذلك قال أبو محمد
روى عن عصام بن خالد محمد بن عوف الحمصي ومحمد بن مسلم الرازي وغيرهما


010-[ 142 ] عصام بن المثنى الحمصي

[ 142 ] عصام بن المثنى الحمصي

روى عن أبيه عن عبد الله بن بسر المازني صاحب النبي صلى الله عليه وسلم
روى عنه عمرو بن عثمان بن سعيد بن كثير بن دينار ومحمد بن عوف الطائي سمعت أبى يقول ذلك


011-[ 143 ] عصام بن يزيد الأصبهاني ويعرف بجبر خادم سفيان الثوري

[ 143 ] عصام بن يزيد الأصبهاني ويعرف بجبر خادم سفيان الثوري

روى عن الثوري ومالك بن أنس وشريك وعبد الواحد بن زيد وعبد الرحمن بن عمر رسته
روى عنه ابناه محمد وروح نا عبد الرحمن نا محمد بن يحيى بن منده الأصبهاني بأصبهان حدثني عبد الله بن عمر يعنى أخا عبد الرحمن رسته قال سمعت عبد الرحمن بن مهدى وذكر جبر فقال عصام كان ابدا يسأل سفيان عن المسائل


012-[ 144 ] عصام بن يوسف الزاهد البلخي

[ 144 ] عصام بن يوسف الزاهد البلخي

روى عن عبد المجيد بن عبد العزيز بن أبى رواد
روى عنه عاصم بن زمزم البلخي


013-[ 145 ] عصام بن رواد العسقلاني أبو صالح

[ 145 ] عصام بن رواد العسقلاني أبو صالح

روى عن أبيه وادم بن أبى إياس
روى عنه أبى وكتبت انا عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 146 ] عويمر أبو الدرداء له صحبة وهو عويمر بن قيس بن زيد بن قيس بن أمية بن

[ 146 ] عويمر أبو الدرداء له صحبة وهو عويمر بن قيس بن زيد بن قيس بن أمية بن عامر بن عدى بن كعب بن خزرج بن الحارث من الخزرج من بالحارث بن الخزرج ويقال اسمه عامر بن مالك وعويمر لقبه نزل الشام نا عبد الرحمن نا أحمد بن سنان حدثنا أبو أحمد الزبيري نا مسعر عن القاسم بن عبد الرحمن قال كان أبو الدرداء من الذين أوتو العلم حدثنا عبد الرحمن نا أبى نا أبو نعيم نا القاسم بن معن عن منصور عن مسلم يعنى أبا الضحى عن مسروق قال شاممت أصحاب محمد صلى الله عليه وسلم فوجدت علمهم انتهى الى ستة الى على وعمر وعبد الله ومعاذ وأبى الدرداء وزيد بن ثابت نا عبد الرحمن انا يونس بن عبد الأعلى قراءة قال انا بن وهب قال أخبرني حيي بن عبد الله عن عبد الرحمن الحجري قال قال أبو ذر لأبي الدرداء ما حملت ورقاء ولا اظلت خضراء اعلم منك يا أبا الدرداء نا عبد الرحمن نا الحسن بن على بن مهران المتوثي نا على بن بحر بن برى ثنا سفيان بن عيينة عن بن أبى مليكة قال سمعت يزيد بن معاوية يقول ان أبا الدرداء من الفقهاء العلماء الذين يشفون من الداء قال أبو محمد ليس هذا يزيد بن معاوية بن أبى سفيان نا على بن الحسن الهسنجاني نا سعيد بن الحكم يعنى بن أبى مريم قال نا الليث عن عبد الله بن سعيد قال رأيت أبا الدرداء دخل المسجد مسجد النبي صلى الله عليه وسلم ومعه من الاتباع مثل ما يكون مع السلطان بين سائل عن فريضة وبين سائل عن حساب وبين سائل عن شعر وبين سائل عن حديث وبين سائل عن معضلة نا عبد الرحمن حدثني أبى نا عبد الرحمن بن محمد بن سلام بطرسوس نا قبيصة عن سفيان عن ثور عن خالد بن معدان قال كان عبد الله بن عمرو يقول حدثونا عن العاقلين معاذ وأبى الدرداء

روى عنه أم الدرداء امرأته وأبو إدريس الخولاني وعطاء بن يسار سمعت أبى يقول ذلك قال أبو محمد
روى عنه فضالة بن عبيد وأنس بن مالك وأبو امامة وعبد الله بن عمرو وعلقمة بن قيس وزيد بن وهب وسعيد بن المسيب وابنه بلال وأبو سلمة بن عبد الرحمن وخالد بن معدان ومعدان بن أبى طلحة واسد بن وداعة وسليم بن عامر وطاوس وعبد الرحمن بن جبير وعمرو بن الأسود وشريح بن عبيد وأبو الزاهرية وجبير بن نفير ويزيد بن خمير وحبيب بن عبيد وعبد الرحمن بن غنم ويوسف بن عبد الله بن سلام وأبو عبد الرحمن السلمي


002-[ 147 ] عويمر بن اشقر له صحبة مدينى

[ 147 ] عويمر بن اشقر له صحبة مدينى

روى عنه عباد بن تميم ومحمد بن يحيى بن حبان سمعت أبى يقول ذلك


003-[ 148 ] عويمر بن عبد الله السلمي رأى أبا أيوب يتفلى في المسجد

[ 148 ] عويمر بن عبد الله السلمي رأى أبا أيوب يتفلى في المسجد

روى عنه يعقوب بن عتبة سمعت أبى يقول ذلك


001-[ 149 ] علباء السلمي له صحبة

[ 149 ] علباء السلمي له صحبة

روى عنه جعفر بن عبد الله بن أبى الحكم الأنصاري سمعت أبى يقول ذلك


002-[ 150 ] علباء

[ 150 ] علباء

روى عن على رضى الله تعالى عنه
روى عنه بن أخيه عمرو بن غزى سمعت أبى يقول ذلك


003-[ 151 ] علباء بن احمر اليشكري

[ 151 ] علباء بن احمر اليشكري

روى عن عمرو بن اخطب وعكرمة
روى عنه داود بن أبى الفرات وعزرة بن ثابت وحسين بن واقد سمعت أبى يقول ذلك نا عبد الرحمن حدثني محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن علباء بن احمر فقال لا بأس به ما اعلم الا خيرا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال علباء بن احمر ثقة نا عبد الرحمن قال سئل أبو زرعة عن علباء فقال بصرى ثقة


001-[ 152 ] عباية بن بجير

[ 152 ] عباية بن بجير

روى عن النبي صلى الله عليه وسلم انه خرج اليه فاسلم وأنكر عليه ميسم ابله عند الخطام وأمره فوسمها عند الورك
روى عنه ابنه يزيد بن عباية


002-[ 153 ] عباية بن رداد

[ 153 ] عباية بن رداد

روى عن عمر رضى الله تعالى عنه
روى عنه محمد بن المنتشر سمعت أبى يقول ذلك


003-[ 154 ] عباية بن رفاعة بن رافع بن خديج سمع جده رافع بن خديج وابن عمر

[ 154 ] عباية بن رفاعة بن رافع بن خديج سمع جده رافع بن خديج وابن عمر

روى عنه أبو حيان التيمى وسعيد بن مسروق وأبو بلج وأبو بشر وعاصم بن كليب سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عباية بن رفاعة بن رافع ما حاله فقال ثقة


004-[ 155 ] عباية بن ربعى الأسدي كوفى

[ 155 ] عباية بن ربعى الأسدي كوفى

روى عن على وأبى أيوب وابن عباس
روى عنه خيثمة بن عبد الرحمن وسلمة بن كهيل والأعمش وموسى بن طريف سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال كان من عتق الشيعة قلت ما حاله قال شيخ


005-[ 156 ] عباية بن عبد الله الشامي

[ 156 ] عباية بن عبد الله الشامي

روى عن سالم بن عبد الله ومجاهد
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال سألت أبى عن عباية بن عبد الله فقال لا بأس به


006-[ 157 ] عباية بن بكر بن أبى ليلى المزني

[ 157 ] عباية بن بكر بن أبى ليلى المزني

روى عن إبراهيم بن إسماعيل بن مجمع
روى عنه إسماعيل بن أبى أويس سمعت أبى يقول ذلك


001-[ 158 ] عفيف الكندي بن عم الأشعث بن قيس له صحبة

[ 158 ] عفيف الكندي بن عم الأشعث بن قيس له صحبة

روى عنه ابناه إياس ويحيى بن عفيف الكندي سمعت أبى يقول ذلك


002-[ 159 ] عفيف بن معدى كرب سمع عمر بن الخطاب رضى الله تعالى عنه

[ 159 ] عفيف بن معدى كرب سمع عمر بن الخطاب رضى الله تعالى عنه

روى عنه سقط سمعت أبى يقول ذلك


003-[ 160 ] عفيف بن عمرو السهمي

[ 160 ] عفيف بن عمرو السهمي

روى عن رجل من بنى أسد انه سأل أبا أيوب الأنصاري
روى عنه بكير بن عبد الله بن الأشج ومالك بن أنس سمعت أبى يقول ذلك


004-[ 161 ] عفيف بن سالم الموصلي

[ 161 ] عفيف بن سالم الموصلي

روى عن الأوزاعي وخليد بن دعلج
روى عنه عيسى بن إبراهيم البركى والنفيلى وداود بن رشيد سمعت أبى يقول ذلك وروى عن سفيان الثوري
روى عنه محمد بن عثمان الموصلي نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عفيف بن سالم الموصلي ثقة نا عبد الرحمن قال سألت أبى عن عفيف بن سالم فقال ثقة لا بأس به


001-[ 162 ] عفان بن سعيد

[ 162 ] عفان بن سعيد

روى عن بن الزبير
روى عنه مسعر بن كدام سمعت أبى يقول ذلك وسمعته يقول هو مجهول


002-[ 163 ] عفان الأزدي سمع بن عمر

[ 163 ] عفان الأزدي سمع بن عمر

روى عنه قتادة سمعت أبى يقول ذلك ويقول هو مجهول


003-[ 164 ] عفان بن جبير الطائي

[ 164 ] عفان بن جبير الطائي

روى عن أبى حريز أو جرير
روى عنه سعد أبو غيلان الشيباني وجعفر بن عون سمعت أبى يقول ذلك


004-[ 165 ] عفان بن مسلم الصفار أبو عثمان

[ 165 ] عفان بن مسلم الصفار أبو عثمان

روى عن شعبة وسليمان بن المغيرة والأسود بن شيبان وحماد بن سلمة وحماد بن زيد سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو بكر بن أبى شيبة والحسن بن محمد بن الصباح وأبى وأبو زرعة نا عبد الرحمن انا الحسن بن محمد بن الصباح قال سمعت يحيى بن سعيد القطان يقول ما أبالي إذا وافقنى عفان من خالفني حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عفان اثبت من عبد الرحمن بن مهدى لزمنا عفان عشر سنين ببغداد قال أبو محمد سألت أبى عن عفان فقال ثقة متقن متين


005-[ 166 ] عفان بن سيار الجرجاني

[ 166 ] عفان بن سيار الجرجاني

روى عن مسعر وعبد العزيز بن أبى رواد ومحمد بن مسلم الطائفي وخارجه بن مصعب
روى عنه عيسى بن أبى فاطمة الرازي وهشام بن عبيد الله وعيسى بن زياد الرازي سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


001-[ 167 ] عيينة بن عاصم بن السعر بن نقادة الأسدي

[ 167 ] عيينة بن عاصم بن السعر بن نقادة الأسدي

روى عن أبيه عن جده عن نقادة الأسدي قال قال النبي صلى الله عليه وسلم ألم ارك تسم في الوجه قلت بلى سمعت أبى يقول ذلك


002-[ 168 ] عيينة بن عبد الرحمن بن جوشن الغطفاني

[ 168 ] عيينة بن عبد الرحمن بن جوشن الغطفاني

روى عن أبيه وأبى الزبير ومروان الأصفر
روى عنه شعبة وأبو بحر البكراوي ومحمد بن عبد الله الأنصاري سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا على بن محمد الطنافسي نا وكيع عن عيينة بن عبد الرحمن بن جوشن الغطفاني وكان ثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن عيينة بن عبد الرحمن فقال ليس به بأس صالح الحديث نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول عيينة بن عبد الرحمن ثقة نا عبد الرحمن قال سألت أبى عن عيينة بن عبد الرحمن فقال صدوق


003-[ 169 ] عيينة بن عبد الرحمن

[ 169 ] عيينة بن عبد الرحمن

روى عن عبيد الله بن عمر
روى عنه سقط نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث


004-[ 170 ] عيينة والد سفيان بن عيينة وهو عيينة بن أبى عمران مولى بنى هلال الكوفى

[ 170 ] عيينة والد سفيان بن عيينة وهو عيينة بن أبى عمران مولى بنى هلال الكوفى

روى عن الحسن
روى عنه ابنه سفيان بن عيينة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول كان أبو سفيان بن عيينة صيرفيا بالكوفة فر من طارق وما سمعت أحدا حدث عنه غير ابنه سفيان


005-[ 171 ] عيينة بن الغصن

[ 171 ] عيينة بن الغصن

روى عن الحسن
روى عنه جرير بن عبد الحميد ونعيم بن ميسرة سمعت أبى يقول ذلك


001-[ 172 ] عريب المليكي راعى رسول الله صلى الله عليه وسلم جد يزيد بن عبد الله بن

[ 172 ] عريب المليكي راعى رسول الله صلى الله عليه وسلم جد يزيد بن عبد الله بن عريب

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه عبد الله بن عريب من رواية أبى مهدى سعيد بن سنان وسعيد ضعيف الحديث
روى عن يزيد بن عبد الله بن عريب عن أبيه عن جده عريب المليكي


002-[ 173 ] عريب بن حميد أبو عمار الهمداني الدهني كوفى

[ 173 ] عريب بن حميد أبو عمار الهمداني الدهني كوفى

روى عن على وقيس بن سعد بن عبادة
روى عنه أبو إسحاق الهمداني نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت أحمد بن حنبل ويحيى بن معين عن أبى عمار فقالا اسمه عريب بن حميد وهو كوفى ثقة


003-[ 174 ] عريب المشرقي

[ 174 ] عريب المشرقي

روى عن عبد الرحمن اليامي
روى عنه عبد الجبار بن العباس الهمداني الشامي سمعت أبى يقول ذلك


001-[ 175 ] عطاف بن خالد أبو صفوان القرشي المخزومي المديني

[ 175 ] عطاف بن خالد أبو صفوان القرشي المخزومي المديني

روى عن زيد بن اسلم ونافع وعبد الرحمن بن حرملة
روى عنه الوليد بن مسلم وأبو اليمان وادم العسقلاني وأبو صالح كاتب الليث ويحيى بن عبد الله بن بكير سمعت أبى يقول ذلك قال أبو محمد
روى عن سقط
روى عنه أبو عامر العقدى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى عن أبى سلمة الخزاعي عن عبد الرحمن بن مهدى انه ذهب الى عطاف فلم يرضه نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن عطاف بن خالد فقال هو من أهل المدينة ثقة صحيح الحديث روى نحو مائة حديث نا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سئل أبى عن عطاف بن خالد فقال ليس به بأس قال عبد الله وسئل أبى عن يحيى بن حمزة وعطاف فقال ما أقربهما عطاف صالح الحديث ثنا عبد الرحمن قال قرئ على العباس بن محمد قال سمعت يحيى بن معين يقول عطاف بن خالد ليس به بأس ثقة صالح الحديث نا عبد الرحمن قال سألت أبى عن عطاف بن خالد فقال صالح ليس بذاك محمد بن إسحاق وعطاف هما باب رحمة نا عبد الرحمن قال سئل أبو زرعة عن عطاف بن خالد فقال ليس به بأس


002-[ 176 ] عطاف الشامي

[ 176 ] عطاف الشامي

روى عن هشام بن عروة
روى عنه زكريا بن منظور حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو مجهول


003-[ 177 ] عطاف المعلم الدمشقي

[ 177 ] عطاف المعلم الدمشقي

روى عن الأوزاعي ومالك بن أنس أدركه هشام بن عمار وأحمد بن أبى الحواري سمعت أبى يقول ذلك


001-[ 178 ] عطارد بن برز أبو العشراء الدارمي ويقال اسمه أسامة بن مالك بن قهطم

[ 178 ] عطارد بن برز أبو العشراء الدارمي ويقال اسمه أسامة بن مالك بن قهطم

روى عن أبيه ولأبيه صحبة
روى عنه حماد بن سلمة سمعت أبى وأبا زرعة يقولان ذلك


002-[ 179 ] عطارد

[ 179 ] عطارد

روى عن بن عمر أنه قال من تضيع الأمانات النظر في الدور والحجرات
روى عنه وهيب بن الورد المكى العابد سمعت أبى يقول ذلك


003-[ 180 ] عطارد بن عبد الله

[ 180 ] عطارد بن عبد الله

روى عن معاوية بن ثابت
روى عنه أبو يعفور عبد الرحمن بن عبيد بن نسطاس العامري سمعت أبى يقول ذلك


004-[ 181 ] عطارد بن عبد الله

[ 181 ] عطارد بن عبد الله

روى عنه عنبسة بن سعيد بن غنيم الكلاعي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


001-[ 182 ] عبيس بن بيهس بصرى

[ 182 ] عبيس بن بيهس بصرى

روى عن أبيه وعطاء وأشعث بن عثمان ويقال أشعث بن عمرو التميمي سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث


002-[ 183 ] عبيس بن ميمون أبو عبيدة التيمى البصري

[ 183 ] عبيس بن ميمون أبو عبيدة التيمى البصري

روى عن ثابت البناني وأبى المهزم ويزيد الرقاشي وبكر بن عبد الله المزني
روى عنه مسلم بن إبراهيم والقواريري وأحمد بن عبدة سمعت أبى يقول ذلك قال أبو محمد وروى عن معاوية بن قرة وعون بن أبى راشد
روى عنه أبو داود الطيالسي ومعلى بن أسد وهشام الرازي وإبراهيم بن حسن العلاف نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن عبيس بن ميمون فقال له أحاديث منكرة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبيس بن ميمون ليس بشيء نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال عبيس بن ميمون كثير الخطاء والوهم متروك الحديث حدثنا عبد الرحمن قال سألت أبى وأبا زرعة عن عبيس بن ميمون فقال أبى هو ضعيف الحديث منكر الحديث وقال أبو زرعة هو ضعيف الحديث


003-[ 184 ] عبيس بن مرحوم بن عبد العزيز العطار المديني بصرى

[ 184 ] عبيس بن مرحوم بن عبد العزيز العطار المديني بصرى

روى عن أبيه وعن بكير بن أبى السميط وحاتم بن إسماعيل والنضر بن عربي
روى عنه أبى نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن عبيس كيف حديثه فقال ثقة نا عبد الرحمن سمعت أبى يقول نا عبيس بن مرحوم وكان ثقة وفى حديثه شيء


001-[ 185 ] عياذ بن عبد عمرو الأزدي روى أبو عاصم النبيل قال حدثنا بشر بن صحار بن

[ 185 ] عياذ بن عبد عمرو الأزدي روى أبو عاصم النبيل قال حدثنا بشر بن صحار بن معارك بن بشر بن عياذ بن عبد عمرو الأزدي انه سمع معارك بن بشر بن عياذ أن عياذ بن عبد عمرو حدثهم انه اتى النبي صلى الله عليه وسلم فحدثه وكان تبعه قبل فتح مكة ودعا له قال فرأيت خاتم النبوة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 186 ] عياذ بن مغراء العتكي

[ 186 ] عياذ بن مغراء العتكي

روى عن عاصم بن المنذر
روى عنه القاسم بن الفضل الحداني سمعت أبى يقول ذلك


001-[ 187 ] عنترة أبو وكيع الكوفى

[ 187 ] عنترة أبو وكيع الكوفى

روى عن عثمان وعلى وابن عباس
روى عنه ابنه هارون بن عنترة وأبو سنان الشيباني سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن عنترة والد هارون بن عنترة فقال كوفى ثقة


002-[ 188 ] عنترة بن أبى العيص المازني

[ 188 ] عنترة بن أبى العيص المازني

روى عن حصين بن عرفطة اليربوعي
روى عنه معلى بن أسد وعلى بن عثمان اللاحقي سمعت أبى يقول ذلك


003-[ 189 ] عنترة أبو ماوية الكوفى

[ 189 ] عنترة أبو ماوية الكوفى

روى عن على في يوم عاشوراء
روى عنه الشيباني والعوام بن حوشب


001-[ 190 ] عابس الغفاري ويقال عبس الغفاري له صحبة

[ 190 ] عابس الغفاري ويقال عبس الغفاري له صحبة

روى عنه زاذان أبو عمر سمعت أبى يقول ذلك


002-[ 191 ] عابس بن ربيعة النخعي

[ 191 ] عابس بن ربيعة النخعي

روى عن عمر وعلى وابن مسعود وعائشة
روى عنه إبراهيم النخعي وابنه عبد الرحمن بن عابس سمعت أبى يقول ذلك


001-[ 192 ] عتبان بن مالك الأنصاري أحد بنى سالم وكان أعمى يؤم قومه على عهد النبي

[ 192 ] عتبان بن مالك الأنصاري أحد بنى سالم وكان أعمى يؤم قومه على عهد النبي صلى الله عليه وسلم

روى عنه محمود بن الربيع سمعت أبى يقول ذلك


002-[ 193 ] عتبان بن عمرو بن إياس

[ 193 ] عتبان بن عمرو بن إياس

روى عن السائب بن يزيد
روى عنه الضحاك بن عثمان الحزامى سمعت أبى يقول ذلك


001-[ 194 ] عفير بن أبى عفير الأنصاري له صحبة روى شبابة ويزيد بن هارون عن عبد

[ 194 ] عفير بن أبى عفير الأنصاري له صحبة روى شبابة ويزيد بن هارون عن عبد الرحمن بن أبى بكر عن محمد بن طلحة بن عبد الرحمن بن أبى بكر عن أبيه طلحة ان أبا بكر رضى الله تعالى عنه صحبه رجل يقال له عفير فقال أبو بكر ما سمعت النبي صلى الله عليه وسلم يقول في الود فقال سمعت النبي صلى الله عليه وسلم يقول الود يتوارث والعداوة تتوارث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 195 ] عفير بن معدان الحضرمي الحمصي أبو عائذ المؤذن

[ 195 ] عفير بن معدان الحضرمي الحمصي أبو عائذ المؤذن

روى عن عطاء وسليم بن عامر
روى عنه الوليد بن مسلم وبقية وأبو اليمان ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عفير بن معدان لا شيء نا عبد الرحمن حدثني أبى قال سمعت دحيما يقول عفير بن معدان ليس بشيء لزم الرواية عن سليم بن عامر وشبهه بجعفر بن الزبير وبشر بن نمير نا عبد الرحمن قال سألت أبى عن عفير بن معدان فقال هو ضعيف الحديث يكثر الرواية عن سليم بن عامر عن أبى امامة عن النبي صلى الله عليه وسلم بالمناكير ما لا أصل له لا يشتغل بروايته


001-[ 196 ] عيزار بن حريث الكندي الكوفى

[ 196 ] عيزار بن حريث الكندي الكوفى

روى عن بن عباس والحسين بن على
روى عنه أبو إسحاق الهمداني ويونس بن أبى إسحاق سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول العيزار بن حريث ثقة


002-[ 197 ] عيزار بن جرول التنعى من رهط سلمة بن كهيل

[ 197 ] عيزار بن جرول التنعى من رهط سلمة بن كهيل

روى عن على رضى الله تعالى عنه
روى عنه علقمة بن مرثد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال العيزار بن جرول الحضرمي ثقة


001-[ 198 ] عثيم بن نسطاس المديني مولى لال كثير بن الصلت الكندي

[ 198 ] عثيم بن نسطاس المديني مولى لال كثير بن الصلت الكندي

روى عن سعيد بن المسيب وسعيد المقبري وعطاء بن يسار
روى عنه سفيان الثوري وعبد الله بن مسلمة القعنبي سمعت أبى يقول ذلك


002-[ 199 ] عثيم بن كليب

[ 199 ] عثيم بن كليب

روى عن أبيه عن جده قال بن جريج أخبرت عن عثيم بن كليب سمعت أبى يقول ذلك


001-[ 200 ] عائذ الله بن عبد الله أبو إدريس الخولاني ولد عام حنين

[ 200 ] عائذ الله بن عبد الله أبو إدريس الخولاني ولد عام حنين

روى عن معاذ بن جبل وأبى الدرداء وعبادة بن الصامت وأبى ثعلبة الخشني سمعت أبى يقول ذلك قال أبو محمد
روى عنه الزهرى نا عبد الرحمن حدثني أبى نا دحيم نا عبد العزيز بن أبى السائب عن أبيه قال سمعت مكحولا يقول ما أدركت مثل أبى إدريس الخولاني نا عبد الرحمن نا محمد بن عزيز الأيلي حدثني سلامة يعنى بن روح عن عقيل قال بن شهاب أخبرني أبو إدريس الخولاني وهو عائذ الله بن عبد الله وكان من فقهاء أهل الشام نا عبد الرحمن قال سئل أبى عن أبى إدريس الخولاني فقال ثقة


002-[ 201 ] عائذ الله المجاشعي

[ 201 ] عائذ الله المجاشعي

روى عن أبى داود نفيع بن الحارث
روى عنه سلام بن مسكين سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث


001-[ 202 ] عريان بن الهيثم بن الأسود النخعي

[ 202 ] عريان بن الهيثم بن الأسود النخعي

روى عن أبيه وقبيصة بن جابر
روى عنه عبد الملك بن عمير سمعت أبى يقول ذلك ويقول هو مجهول


002-[ 203 ] عريان سمع بن سيرين

[ 203 ] عريان سمع بن سيرين

روى عنه سليمان الجرمي سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 204 ] عراك بن مالك

[ 204 ] عراك بن مالك

روى عن بن عمر وأبى هريرة وعبيد الله بن عبد الله بن عتبة
روى عنه ابنه خثيم بن عراك وعبد العزيز بن عمر بن عبد العزيز وعبيد الله بن أبى سلمة الماجشون سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول عراك بن مالك ثقة نا عبد الرحمن قال سئل أبو زرعة عن عراك بن مالك فقال مدينى ثقة


002-[ 205 ] عراك بن خالد بن يزيد بن صالح بن صبيح المري

[ 205 ] عراك بن خالد بن يزيد بن صالح بن صبيح المري

روى عن يحيى بن الحارث الذماري
روى عنه هشام بن عمار ومحمد بن وهب بن عطية وعبد الله بن ذكوان المقرى سمعت أبى يقول ذلك وسألته عنه فقال مضطرب الحديث ليس بالقوي


001-[ 206 ] علوان بن إسماعيل القرقساتى

[ 206 ] علوان بن إسماعيل القرقساتى

روى عن حميد بن عبد الرحمن بن حميد بن عبد الرحمن بن عوف
روى عنه الليث وأبو صالح وابن عفير سمعت أبى يقول ذلك


002-[ 207 ] علوان بن أبى مالك

[ 207 ] علوان بن أبى مالك

روى عنه الشعبي قوله
روى عنه الثوري سمعت أبى يقول ذلك


001-[ 208 ] عرباض بن سارية السلمي له صحبة

[ 208 ] عرباض بن سارية السلمي له صحبة

روى عنه أبو رهم السماعى سمعت أبى يقول ذلك قال أبو محمد
روى عنه حبيب بن عبيد وجبير بن نفير وعبد الرحمن بن عمرو السلمي وعبد الله بن أبى بلال وسويد بن جبلة وعبد الأعلى بن هلال


002-[ 209 ] عداء بن خالد بن هوذة بن قيس عيلان العامري له صحبة

[ 209 ] عداء بن خالد بن هوذة بن قيس عيلان العامري له صحبة

روى عنه عبد المجيد بن أبى يزيد سمعت أبى يقول ذلك


003-[ 210 ] عكاشة بن محصن الأسدي له صحبة روت عنه أخته أم قيس بنت محصن

[ 210 ] عكاشة بن محصن الأسدي له صحبة روت عنه أخته أم قيس بنت محصن

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 211 ] عثامة بن قيس البجلي له صحبة وروى عن عبد الله بن سفيان وله صحبة أيضا

[ 211 ] عثامة بن قيس البجلي له صحبة وروى عن عبد الله بن سفيان وله صحبة أيضا سمعت أبى يقول هما مجهولان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 212 ] عرزب الكندي

[ 212 ] عرزب الكندي

روى عن النبي صلى الله عليه وسلم
روى عنه عبد الملك بن أبى عياش سمعت أبى يقول ذلك ويقول هما مجهولان


006-[ 213 ] عرس بن عميرة له صحبة

[ 213 ] عرس بن عميرة له صحبة

روى عنه عدى الكندي سمعت أبى يقول ذلك


007-[ 214 ] العركى

[ 214 ] العركى

روى عن النبي صلى الله عليه وسلم انه سئل عن ماء البحر
روى عنه عبد الله بن زرير سمعت أبى يقول ذلك


008-[ 215 ] عكراش بن ذؤيب له صحبة

[ 215 ] عكراش بن ذؤيب له صحبة

روى عنه ابنه عبيد الله بن عكراش بن ذؤيب سمعت أبى يقول ذلك


009-[ 216 ] عس العذري له صحبة

[ 216 ] عس العذري له صحبة

روى عنه مطير أبو شعيب الوادي يعنى من وادى القرى سمعت أبى يقول ذلك قال أبو محمد


010-[ 217 ] عبس الغفاري قال سمعت النبي صلى الله عليه وسلم يقول بادروا بالأعمال ستا

[ 217 ] عبس الغفاري قال سمعت النبي صلى الله عليه وسلم يقول بادروا بالأعمال ستا روى زاذان عن عليم عنه ويقال روى زاذان عنه نفسه وروى عنه حنش الكندي

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


011-[ 218 ] عسعس بن سلامة أبو صفرة التيمى البصري

[ 218 ] عسعس بن سلامة أبو صفرة التيمى البصري

روى عنه الأزرق بن قيس الحارثى سمعت أبى يقول ذلك قال أبو محمد


012-[ 219 ] عقفان بن شعثم أخو ذؤيب انه اتى النبي صلى الله عليه وسلم

[ 219 ] عقفان بن شعثم أخو ذؤيب انه اتى النبي صلى الله عليه وسلم

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 220 ] عليبة بن حرملة العنبري

[ 220 ] عليبة بن حرملة العنبري

روى عن أبيه عن النبي صلى الله عليه وسلم
روى عنه ابنه ضرغامة سمعت أبى يقول ذلك


014-[ 221 ] عقال البجلي

[ 221 ] عقال البجلي

روى عن بن عباس
روى عنه ابنه عيسى بن عقال البجلي سمعت أبى يقول ذلك


015-[ 222 ] عليم الكندي

[ 222 ] عليم الكندي

روى عن سلمان
روى عنه مسلم بن يزيد أبو صادق الأزدي سمعت أبى يقول ذلك


016-[ 223 ] عنبس بن عقبة

[ 223 ] عنبس بن عقبة

روى عن عبد الله بن مسعود
روى عنه يزيد بن حيان سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال عنبس بن عقبة ثقة ثقة


017-[ 224 ] عتريس بن عرقوب سمع بن مسعود

[ 224 ] عتريس بن عرقوب سمع بن مسعود

روى عنه إبراهيم النخعي سمعت أبى يقول ذلك


018-[ 225 ] عائش بن أنس بكرى

[ 225 ] عائش بن أنس بكرى

روى عن على رضى الله تعالى عنه
روى عنه عطاء بن أبى رباح سمعت أبى يقول ذلك


019-[ 226 ] عدسة الطائي

[ 226 ] عدسة الطائي

روى عن بن مسعود
روى عنه سلمة بن كهيل سمعت أبى يقول ذلك


020-[ 227 ] عزوان بن زيد الرقاشي بصرى قوله

[ 227 ] عزوان بن زيد الرقاشي بصرى قوله

روى عنه الحسن سمعت أبى يقول ذلك


021-[ 228 ] عتى بن ضمرة السعدي

[ 228 ] عتى بن ضمرة السعدي

روى عن أبى بن كعب
روى عنه الحسن سمعت أبى يقول ذلك


022-[ 229 ] عتيك بن الحارث بن عتيك بن قيس بن هيشة

[ 229 ] عتيك بن الحارث بن عتيك بن قيس بن هيشة

روى عن جابر بن عتيك
روى عنه عبد الله بن عبد الله بن جبر بن عتيك سمعت أبى يقول ذلك


023-[ 230 ] عقيصا أبو سعيد التيمى صاحب الكراش

[ 230 ] عقيصا أبو سعيد التيمى صاحب الكراش

روى عن على رضى الله تعالى عنه
روى عنه الأعمش ومحمد بن جحادة ومطر سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو سعيد عقيصا ليس بشيء شر من رشيد الهجري وحبة العرني واصبغ بن نباتة


024-[ 231 ] علاقة بن عبد الله بن زيد بن مربع من بنى حارثة أخو زيادة الأنصاري

[ 231 ] علاقة بن عبد الله بن زيد بن مربع من بنى حارثة أخو زيادة الأنصاري المديني سمع سهل بن سعد الساعدي

روى عنه كثير بن جعفر بن أبى كثير سمعت أبى يقول ذلك


025-[ 232 ] عطوان أبو أسماء الخياط

[ 232 ] عطوان أبو أسماء الخياط

روى عن مولاته جمرة
روى عنه بكر بن الأسود العائدى الكوفى وأبو معمر القطيعي نا عبد الرحمن قال سألت أبى عنه فقال كتبنا عن رجلين عنه أبو معمر القطيعي وبكر بن الأسود وهو شيخ ليس بمنكر الحديث


026-[ 233 ] علاج بن عمرو رأى عمر رضى الله تعالى عنه

[ 233 ] علاج بن عمرو رأى عمر رضى الله تعالى عنه

روى عنه أبو صخرة جامع بن شداد وأشعث بن أبى الشعثاء سمعت أبى يقول ذلك


027-[ 234 ] العاص بن عمرو الطفاوي سمع عمته أم الغادية

[ 234 ] العاص بن عمرو الطفاوي سمع عمته أم الغادية

روى عنه تمام بن بزيع الطفاوي سمعت أبى يقول ذلك


028-[ 235 ] عجيبة بن عبد الحميد بن عقبة بن طلق

[ 235 ] عجيبة بن عبد الحميد بن عقبة بن طلق

روى عن قيس بن طلق
روى عنه ملازم بن عمرو سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عجيبة بن عبد الحميد قال ثقة


029-[ 236 ] عقار بن المغيرة بن شعبة

[ 236 ] عقار بن المغيرة بن شعبة

روى عن أبيه
روى عنه حسان بن أبى وجزة
روى عن عبد الله بن عمرو في شرب الخمر وروى عن أبيه
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


030-[ 237 ] عناس بن خليفة سمع أبا محمد النهدي عن بن مسعود قوله

[ 237 ] عناس بن خليفة سمع أبا محمد النهدي عن بن مسعود قوله

روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


031-[ 238 ] عفاق المحاربي

[ 238 ] عفاق المحاربي

روى عن عمرو بن ميمون
روى عنه محمد بن جحادة ومسعر سمعت أبى يقول ذلك


032-[ 239 ] عمرد بن الحسن

[ 239 ] عمرد بن الحسن

روى عن حيي بن يعلى بن أمية
روى عنه بن جريج سمعت أبى يقول ذلك


033-[ 240 ] عصية أو عصيبة بن سعد البلوى سمع حسنا وحسينا

[ 240 ] عصية أو عصيبة بن سعد البلوى سمع حسنا وحسينا

روى عنه عروة بن أبى قيس سمعت أبى يقول ذلك ويقول هما مجهولان


034-[ 241 ] عرفطة بن أبى الحارث

[ 241 ] عرفطة بن أبى الحارث

روى عن الحسن
روى عنه عبد الله بن زياد بن درهم نا عبد الرحمن قال سألت أبى عنه فقال لا أدري من عرفطة هذا مجهول


035-[ 242 ] عسل بن سفيان

[ 242 ] عسل بن سفيان

روى عن عطاء بن أبى رباح
روى عنه شعبة وابن أبى عروبة وحماد بن سلمة ووهيب وعبد العزيز بن المختار ومرحوم بن عبد العزيز العطار سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول عسل بن سفيان ليس هو عندي قوى الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال عسل بن سفيان ضعيف نا عبد الرحمن قال سألت أبى عن عسل بن سفيان فقال منكر الحديث


036-[ 243 ] عقيل بن خالد الأيلي مولى عثمان بن عفان رضى الله تعالى عنه

[ 243 ] عقيل بن خالد الأيلي مولى عثمان بن عفان رضى الله تعالى عنه

روى عن الزهرى وعكرمة سمعت أبى يقول ذلك قال أبو محمد وروى عقيل عن زيد بن اسلم ومحمد بن إسحاق وعمه زياد بن عقيل
روى عنه الليث بن سعد وابن لهيعة وابن أخيه سلامة بن روح بن خالد نا عبد الرحمن نا أبى نا محمود بن إبراهيم بن سميع حدثني موسى بن أيوب نا مخلد بن الحسين قال سمعت يونس بن يزيد الأيلي يقول كان عقيل يصحب الزهرى في السفر والحضر نا أبو بكر بن أبى خيثمة فيما كتب الى نا الوليد بن شجاع نا مخلد بن الحسين قال سمعت يونس بن يزيد الأيلي قال كان عقيل يصحب الزهرى في سفره وحضره نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عقيل ثقة نا عبد الرحمن قال قرئ على العباس بن محمد قال قال يحيى بن معين اثبت الناس في الزهرى مالك بن أنس ومعمر ويونس وعقيل وشعيب بن أبى حمزة وسفيان بن عيينة نا عبد الرحمن قال سألت أبى عن عقيل بن خالد أحب إليك أم يونس فقال عقيل أحب الى من يونس وعقيل لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن عقيل بن خالد فقال ثقة صدوق نا عبد الرحمن قال سئل أبي عن عقيل ومعمر أيهما اثبت فقال عقيل اثبت كان صاحب كتاب وكان الزهرى يكون بايلة وللزهرى هناك ضيعة فكان يكتب عنه هناك


037-[ 244 ] عبثر بن القاسم أبو زبيد الزبيدي

[ 244 ] عبثر بن القاسم أبو زبيد الزبيدي

روى عن الشيباني والأعمش ومطرف
روى عنه الأشجعي والحسن بن الربيع وعبد الله بن صالح بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن حنبل قال سمعت أبى يقول عبثر ثقة صدوق نا عبد الرحمن قال أخبرنا أبو بكر بن خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول عبثر بن القاسم أبو زبيد ثقة سنى نا عبد الرحمن قال سألت أبى عن عبثر بن القاسم فقال صدوق


038-[ 245 ] عافية بن أيوب

[ 245 ] عافية بن أيوب

روى عن أسامة بن زيد بن اسلم
روى عنه عبد العزيز بن عمران نا عبد الرحمن قال سئل أبو زرعة عن عافية بن أيوب فقال أبو عبيدة عافية بن أيوب هو مصرى ليس به بأس


039-[ 246 ] عريف بن درهم الجمال الكوفى أبو هريرة

[ 246 ] عريف بن درهم الجمال الكوفى أبو هريرة

روى عن زيد بن وهب وعبد الله بن ابى الهذيل وجبلة بن سحيم وإبراهيم النخعي
روى عنه وكيع ومروان بن معاوية وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت يحيى بن سعيد يسئل عن حديث عريف بن درهم الجمال فامتنع وقال روى حديثا منكرا عن جبلة بن سحيم عن بن عمر ثم حدثنا عنه نا عبد الرحمن قال سألت أبى عن عريف بن درهم الهمداني فقال هو صالح الحديث لا بأس به ثنا أبو نعيم عنه


040-[ 247 ] عثام بن على العامري الكلابي أبو على

[ 247 ] عثام بن على العامري الكلابي أبو على

روى عن الأعمش وإسماعيل بن أبى خالد وهشام بن عروة
روى عنه بن نفيل وابن نمير سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو سعيد الأشج نا عبد الرحمن قال سألت أبى عن عثام بن على فقال صدوق وهو أحب الي من يحيى بن عيسى بن يونس الرملي نا عبد الرحمن قال سئل أبو زرعة عن عثام بن على فقال ثقة


041-[ 248 ] عكير بن شمير القيسي سمع أباه

[ 248 ] عكير بن شمير القيسي سمع أباه

روى عنه سعيد بن سليمان الواسطي وأبو سلمة المنقري سمعت أبى يقول ذلك


042-[ 249 ] عيصا بن أبى بكر بن عبد الرحمن بن أبى سفيان بن حويطب

[ 249 ] عيصا بن أبى بكر بن عبد الرحمن بن أبى سفيان بن حويطب

روى عن أبيه أبى بكر بن عبد الرحمن عن أمه أم عبد الله بنت أبى سبرة عن زينب بنت أم سلمة عن أمها أم سلمة عن النبي صلى الله عليه وسلم قال لا تقوم الساعة حتى يكون اسعد الناس بالدنيا لكع بن لكع روى أبو غسان محمد بن يحيى الكناني قال حدثني غسان بن عبد الحميد عن عيصا بن أبى بكر بذلك


043-[ 250 ] عرابى بن معاوية أبو زمعة ويقال أبو ربيعة الحضرمي

[ 250 ] عرابى بن معاوية أبو زمعة ويقال أبو ربيعة الحضرمي

روى عن سليمان بن زياد الحضرمي وعبد الله بن هبيرة
روى عنه يحيى بن غيلان ويحيى بن عبد الله بن بكير سمعت أبى يقول ذلك


044-[ 251 ] عرار بن سويد سمع عميرة بن سعد

[ 251 ] عرار بن سويد سمع عميرة بن سعد

روى عنه حماد بن سلمة سمعت أبى يقول ذلك


045-[ 252 ] عباءة بن كليب قدم الري وكتب عنه الرازيون وروى عنه إسحاق بن موسى الخطمي

[ 252 ] عباءة بن كليب قدم الري وكتب عنه الرازيون وروى عنه إسحاق بن موسى الخطمي ومحمد بن آدم بن سليمان المصيصي والحسن بن على بن عفان سمعت أبى يقول ذلك وسألته عنه فقال صدوق قال أبو محمد

روى عن إسماعيل بن إبراهيم عن الحسن ومبارك بن فضالة وداود الطائي وفى حديثه إنكار أخرجه البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك


046-[ 253 ] عوبد بن أبى عمران الجوني

[ 253 ] عوبد بن أبى عمران الجوني

روى عن أبيه
روى عنه أحمد بن أيوب بن راشد ونصر بن على ومحمد بن المثنى سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن عوبد بن أبى عمران الجوني فقال ليس بشيء نا عبد الرحمن قال سألت أبى وأبا زرعة عن عوبد بن أبى عمران الجوني فقالا ضعيف الحديث وزاد أبى فقال ضعيف منكر الحديث


047-[ 254 ] عواد

[ 254 ] عواد

روى عن عمر رضى الله تعالى عنه مرسل انه بلغه عنه
روى عنه عفان بن سيار الجرجاني


048-[ 255 ] عنبس بن سعيد البزاز التنوخي كوفى

[ 255 ] عنبس بن سعيد البزاز التنوخي كوفى

روى عن حبان بن على العنزي
روى عنه أحمد بن يحيى الصوفي نا عبد الرحمن قال سألت أبى عنه فقال هو من بعض الكوفيين لا اعرفه


049-[ 256 ] عتيق أو بن عتيق

[ 256 ] عتيق أو بن عتيق

روى عن سقط
روى عنه شعبة سألت أبى عنه فقال شيخ


050-[ 257 ] عتيبة

[ 257 ] عتيبة

روى عن يزيد بن أصرم
روى عنه جعفر بن سليمان الضبعي سمعت أبى يقول ذلك


051-[ 258 ] عطى بن مجدى الضمري

[ 258 ] عطى بن مجدى الضمري

روى عن أبيه
روى عنه ابنه أبو المفرج بن عطى نا عبد الرحمن قال سمعت أبى يقول هما مجهولان


052-[ 259 ] عنطوانة

[ 259 ] عنطوانة

روى عن الحسن البصري
روى عنه عبيد بن عقيل


053-[ 260 ] عرعرة بن البرند بن النعمان السامي

[ 260 ] عرعرة بن البرند بن النعمان السامي

روى عن عبد الله بن عون وأشعث بن عبد الملك وروح بن القاسم والحجاج بن زيد
روى عنه عثمان وعبد الله ابنا أبى شيبة وإبراهيم بن محمد بن عرعرة وعمرو بن على ومحمد بن المثنى سمعت أبى يقول ذلك


054-[ 261 ] عتيق بن يعقوب مدينى الزبيري أبو بكر

[ 261 ] عتيق بن يعقوب مدينى الزبيري أبو بكر

وهو بن يعقوب بن صديق بن موسى بن عبد الله بن الزبير بن العوام
روى عن الزبير بن حبيب وعبد العزيز بن محمد الدراوردي
روى عنه أبو زرعة وعلى بن حرب الموصلي نا عبد الرحمن قال سمعت أبا زرعة يقول بلغني ان عتيق بن يعقوب الزبيري حفظ الموطأ في حياة مالك


055-[ 262 ] عكي بن زياد الرازي

[ 262 ] عكي بن زياد الرازي

روى عن حكام بن سلم
روى عنه عمرو بن سهل بن صرخاب أبو على


001-[ 263 ] غالب بن ابجر المزني كوفى له صحبة

[ 263 ] غالب بن ابجر المزني كوفى له صحبة

روى عنه عبد الله بن معقل سمعت أبى يقول ذلك


002-[ 264 ] غالب بن عبد الله الليثي قال بعثني النبي صلى الله عليه وسلم عام الفتح

[ 264 ] غالب بن عبد الله الليثي قال بعثني النبي صلى الله عليه وسلم عام الفتح على المقدمة لأسهل له الطريق

روى عنه قطن بن عبد الله سمعت أبى يقول ذلك


003-[ 265 ] غالب بن عبد الله بن سعد

[ 265 ] غالب بن عبد الله بن سعد

روى عن زهدم
روى عنه أبو التياح سمعت أبى يقول ذلك


004-[ 266 ] غالب بن غيلان الأنصاري كوفى

[ 266 ] غالب بن غيلان الأنصاري كوفى

روى عن بن عباس
روى عنه شريك سمعت أبى يقول ذلك قال أبو محمد كذا روى الحماني عن شريك عن غالب بن غيلان عن بن عباس في خلق الأيام وروى هذا الحديث يزيد بن هارون عن شريك عن غالب بن غيلان عن عطاء عن بن عباس فبان ان غالبا لم يدرك بن عباس إذ ادخل بينهما عطاء


005-[ 267 ] غالب الرياحي بصرى

[ 267 ] غالب الرياحي بصرى

روى عن بن عمر
روى عنه الجريري سمعت أبى يقول ذلك


006-[ 268 ] غالب بن عجرد بصرى

[ 268 ] غالب بن عجرد بصرى

روى عن بن عمر
روى عنه ثابت البناني وعوف الأعراف سمعت أبى يقول ذلك


007-[ 269 ] غالب أبو الهذيل

[ 269 ] غالب أبو الهذيل

وهو بن الهذيل كوفى اودي
روى عن إبراهيم وكليب الأودي
روى عنه سفيان الثوري وشريك سمعت أبى يقول ذلك وسمعته يقول لا بأس به قلت يحتج بحديثه قال واى شيء عنده عنده قليل


008-[ 270 ] غالب القطان

[ 270 ] غالب القطان

وهو بن الخطاف
وهو بن أبى غيلان الراسبي يقال مولى عبد الله بن عامر بن كريز ويقال مولى راسب ويقال مولى بن تميم ويقال مولى بن غنم بصرى يكنى أبا سلمة
روى عن الحسن وبكر بن عبد الله المزني
روى عنه شعبة وعبد الله بن شوذب وبشر بن المفضل وإسماعيل بن علية سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى غالب القطان ثقة ثقة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال غالب القطان ثقة نا عبد الرحمن قال سألت أبى عن غالب القطان فقال صدوق صالح


009-[ 271 ] غالب بن نجيح أبو بشر كوفى

[ 271 ] غالب بن نجيح أبو بشر كوفى

روى عن حماد بن أبى سليمان وقيس بن مسلم وعمرو بن مرة ومغيرة
روى عنه أبو الأحوص وجرير بن عبد الحميد وأبو أحمد الزبيري وعبيد الله بن موسى سمعت أبى يقول ذلك


010-[ 272 ] غالب بن عبيد الله الجزري العقيلي

[ 272 ] غالب بن عبيد الله الجزري العقيلي

روى عن عطاء
روى عنه عبيد الله بن عمرو سمعت أبى يقول ذلك ويقول لم يرو عنه يحيى بن سعيد القطان ولا عبد الرحمن بن مهدى نا عبد الرحمن حدثني أبى قال سألت على بن المديني عن غالب الجزري فقال ما كتبت منذ صغرى الى الان من حديثه شيئا نا عبد الرحمن قال سألت أبى عن غالب الجزري قال متروك الحديث منكر الحديث


011-[ 273 ] غالب بن سليمان العتكي أبو صالح

[ 273 ] غالب بن سليمان العتكي أبو صالح

روى عن الضحاك وكثير بن زياد ويحيى بن عقيل
روى عنه جرير بن حازم وحماد بن زيد وحرمي بن عمارة ومسلم بن إبراهيم وسليمان بن حرب وعبد الله بن إسماعيل الجودانى الجهضمي نا عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول سمعت سليمان بن حرب وذكر غالب بن سليمان الجهضمي فأثنى عليه خيرا وقال وقع الى خراسان ثنا عبد الرحمن قال سألت أبى عن غالب بن سليمان فقال ثقة


012-[ 274 ] غالب التمار العبدي البصري

[ 274 ] غالب التمار العبدي البصري

وهو بن مهران
روى عن حميد بن هلال والشعبي ومسروق بن أوس ورجل من بنى نمير
روى عنه شعبة وابن أبى عروبة وإسماعيل بن علية نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن غالب التمار فقال بصرى صالح الحديث


013-[ 275 ] غالب بن حجرة بن التلب بن ثعلبة العنبري تميمى

[ 275 ] غالب بن حجرة بن التلب بن ثعلبة العنبري تميمى

روى عن ملقام بن التلب
روى عنه محمد بن عبد الله الرقاشي وموسى بن إسماعيل وحرمي بن حفص نا عبد الرحمن سمعت أبى يقول ذلك


014-[ 276 ] غالب الحنفي قوله

[ 276 ] غالب الحنفي قوله

روى عنه يونس بن أبى إسحاق نا عبد الرحمن سمعت أبى يقول ذلك


015-[ 277 ] غالب الوراق

[ 277 ] غالب الوراق

روى عن بن سيرين قوله
روى عنه مسعدة بن اليسع حدثنا عبد الرحمن سمعت أبى يقول ذلك


016-[ 278 ] غالب بن حبيب اليشكري

[ 278 ] غالب بن حبيب اليشكري

روى عن العوام بن حوشب
روى عنه سقط نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول هو مجهول


017-[ 279 ] غالب بن فائد الأسدي المقرىء

[ 279 ] غالب بن فائد الأسدي المقرىء

روى عن سفيان الثوري وإسرائيل وحمزة الزيات وقيس بن الربيع وأبى بكر بن عياش
روى عنه سهل بن عثمان العسكري وأبو سعيد الأشج وأبو عقيل يحيى بن حبيب بن إسماعيل بن عبد الله بن حبيب بن أبى ثابت نا عبد الرحمن قال سئل أبى عنه فقال هو مقرئ ليس به بأس نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو شيخ كوفى لا اعرفه


018-[ 280 ] غالب بن قرار الهذلى

[ 280 ] غالب بن قرار الهذلى

روى عن أبى نعامة
روى عنه نصر بن على نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


019-[ 281 ] غالب

[ 281 ] غالب

روى عن السدى
روى عنه فياض بن محمد الرقى نا عبد الرحمن قال سألت أبى عنه فقال لا أدري من هو


020-[ 282 ] غالب أبو عبد الرحمن المعلم

[ 282 ] غالب أبو عبد الرحمن المعلم

روى عن أبى الدرداء مرسلا
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


021-[ 283 ] غالب بن حلبس بن محمد الكلبي

[ 283 ] غالب بن حلبس بن محمد الكلبي

روى عن مهدى بن ميمون وعن أبيه كتب عنه أبى في الرحلةالثانية
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال شيخ


001-[ 284 ] غسان

[ 284 ] غسان

روى عن بن الرسيم وكان في الوفد الذين وفدوا الى رسول الله صلى الله عليه وسلم فنهاهم عن الاوعية روى يحيى الجابر عن يحيى بن غسان عن أبيه سمعت أبى يقول ذلك


002-[ 285 ] غسان بن الأغر بن حصين أبو الأغر النهشلي

[ 285 ] غسان بن الأغر بن حصين أبو الأغر النهشلي

روى عن زياد بن حصين
روى عنه بهز بن أسد وحبان بن هلال وأبو همام الصلت بن محمد الخاركى وموسى بن إسماعيل نا عبد الرحمن قال سمعت أبى يقول ذلك


003-[ 286 ] غسان بن برزين أبو المقدام الطهوي بصرى

[ 286 ] غسان بن برزين أبو المقدام الطهوي بصرى

روى عن سيار بن سلامة وثابت البناني
روى عنه مسلم بن إبراهيم وحجاج بن المنهال ومسدد نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال غسان بن برزين ثقة


004-[ 287 ] غسان بن سيار أبو مالك العوذي بصرى

[ 287 ] غسان بن سيار أبو مالك العوذي بصرى

روى عن قتادة وثمامة
روى عنه معلى بن أسد نا عبد الرحمن قال سمعت أبى يقول ذلك


005-[ 288 ] غسان بن مالك بن عباد أبو عبد الرحمن السلمي بصرى

[ 288 ] غسان بن مالك بن عباد أبو عبد الرحمن السلمي بصرى

روى عن حماد بن سلامة وسلام بن مسكين وحيان بن عبد الله وسلام أبى المنذر سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال اتيته ولم يقض لي السماع منه وليس بقوي بين في حديثه الإنكار قال أبو محمد
روى عنه أبو زرعة


006-[ 289 ] غسان بن مضر أبو مضر الأزدي النمري البصري

[ 289 ] غسان بن مضر أبو مضر الأزدي النمري البصري

روى عن سعيد بن يزيد أبى مسلمة
روى عنه مسلم بن إبراهيم وابنه مضر ونصر بن على وعمرو بن على وعون بن الحكم بن سنان ومحمد بن مهران الجمال وأبو بكر بن أبى شيبة ويحيى بن المغيرة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول غسان بن مضر شيخ ثقة ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال غسان بن مضر ثقة نا عبد الرحمن قال سألت أبى عن غسان بن مضر قال لا بأس به صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن غسان بن مضر فقال صدوق


007-[ 290 ] غسان بن عبد الحميد بن عبيد بن سيار القرشي الكناني

[ 290 ] غسان بن عبد الحميد بن عبيد بن سيار القرشي الكناني

روى عن محمد بن إسحاق وأبى بكر بن عثمان نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد
روى عن محمد بن المنكدر
روى عنه مسلم بن إبراهيم حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ مدينى نزل البصرة مجهول


008-[ 291 ] غسان بن عمر أبو الهذيل العجلي الكوفى يروى عن سفيان الثوري

[ 291 ] غسان بن عمر أبو الهذيل العجلي الكوفى يروى عن سفيان الثوري

روى عنه محمد بن سلام نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال منكر الحديث قال أبو محمد ويروى عن عائذ بن شريح الكندي
روى عنه عبد الله بن عمر بن محمد بن أبان بن صالح القرشي


009-[ 292 ] غسان بن الفضل أبو عمرو السجستاني نزيل مكة

[ 292 ] غسان بن الفضل أبو عمرو السجستاني نزيل مكة

روى عن حماد بن زيد وصبيح بن سعيد النجاشي وبشر بن ميمون نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد وكتب عنه أبو زرعة


010-[ 293 ] غسان بن عبيد الرقى موصلي

[ 293 ] غسان بن عبيد الرقى موصلي

روى عن عكرمة بن عمار
روى عنه الحكم بن موسى وكثير بن أبى صابر القنسرينى نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد
روى عنه أيوب بن محمد الوزان الرقى


011-[ 294 ] غسان بن الربيع الموصلي

[ 294 ] غسان بن الربيع الموصلي

روى عن عبد العزيز بن عبد الله الماجشون
روى عنه محمد بن بن عبد الله بن عمار الموصلي نا عبد الرحمن قال سمعت أبى يقول ذلك


012-[ 295 ] غسان بن المفضل الغلابي

[ 295 ] غسان بن المفضل الغلابي

روى عن خالد بن الحارث وعمر بن على بن مقدم وبشر بن المفضل
روى عنه محمد بن مسلم بن واره وعباس بن أبى طالب


013-[ 296 ] غسان بن ناقد

[ 296 ] غسان بن ناقد

روى عن أبى الأشهب النخعي عن الأعمش
روى عنه محمد بن شعيب بن شابور نا عبد الرحمن قال سألت أبى عن غسان هذا فقال شيخ مجهول والحديث الذي رواه عن أبى الأشهب النخعي عن الأعمش عن أبى صالح عن أبى هريرة عن النبي صلى الله عليه وسلم انه قال لكل امة مجوس وان مجوس امتى القدرية ان مرضوا فلا تعودوهم وان ماتوا فلا تصلوا عليهم ثنا عبد الرحمن سمعت أبى يقول هذا حديث باطل قلت باطل ممن هو قال من هؤلاء المجاهيل غسان هذا قال أبو محمد أبو الأشهب النخعي جعفر بن الحارث الواسطي يقول يحيى بن معين ليس بشيء وأبى وأبو زرعة يقولان ليس به بأس


001-[ 297 ] غيلان بن جرير المعولي بصرى

[ 297 ] غيلان بن جرير المعولي بصرى

روى عن أنس ومطرف بن عبد الله بن الشخير وعبد الله بن معبد الزماني وأبى بردة
روى عنه قتادة وشعبة ومهدى بن ميمون وحماد بن زيد وأبان العطار وأبو هلال الراسبي نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن غيلان بن جرير فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال غيلان بن جرير ثقة نا عبد الرحمن قال سألت أبى عن غيلان بن جرير فقال ثقة


002-[ 298 ] غيلان بن جامع المحاربي قاضى الكوفة

[ 298 ] غيلان بن جامع المحاربي قاضى الكوفة

روى عن الحكم وإياس بن سلمة وجبلة بن سحيم وعبد الملك بن ميسرة
روى عنه الثوري وشعبة ويعلى بن الحارث المحاربي وهو غيلان الذي
روى عن النبي صلى الله عليه وسلم مرسلا
روى عنه إسماعيل بن أبى خالد وفرق بعض الناس بينهما وهو عندي واحد سمعت أبى يقول ذلك
روى عنه حماد بن أبى سليمان وميمون بن مهران ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال غيلان بن جامع ثقة نا عبد الرحمن قال سألت أبى عن غيلان بن جامع فقال شيخ


003-[ 299 ] غيلان بن عبد الله الواسطي مولى قريش سمع بن عمر سمع منه شعبة وهشيم نا

[ 299 ] غيلان بن عبد الله الواسطي مولى قريش سمع بن عمر سمع منه شعبة وهشيم نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول غيلان بن عبد الله مولى قريش الذي حدثنا عنه هشيم وروى عنه شعبة هو أحب الى من سهيل بن ذكوان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 300 ] غيلان بن عبد الله العامري

[ 300 ] غيلان بن عبد الله العامري

روى عن أبى زرعة بن عمرو بن جرير
روى عنه عيسى بن عبيد المروزي نا عبد الرحمن قال سمعت أبى يقول ذلك


005-[ 301 ] غيلان بن معشر المقراى وقال بعضهم المقرى شامي

[ 301 ] غيلان بن معشر المقراى وقال بعضهم المقرى شامي

روى عن أبى امامة
روى عنه معاوية بن صالح وحريز بن عثمان وارطاة بن المنذر نا عبد الرحمن سمعت أبى يقول ذلك


006-[ 302 ] غيلان بن عميرة سمع من بن عمر قوله سمع منه أبو خالد البصري أو أبو خلف

[ 302 ] غيلان بن عميرة سمع من بن عمر قوله سمع منه أبو خالد البصري أو أبو خلف سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 303 ] غيلان بن غالب

[ 303 ] غيلان بن غالب

روى عن عطاء عن بن عباس قال خلق الله عز وجل الأيام
روى عنه شريك بن عبد الله النخعي سمعت أبى يقول ذلك


008-[ 304 ] غيلان بن بشر

[ 304 ] غيلان بن بشر

روى عن يعلى بن الوليد
روى عنه الأعمش سمعت أبى يقول ذلك


009-[ 305 ] غيلان بن يزيد

[ 305 ] غيلان بن يزيد

روى عن أبى عبيدة بن عبد الله
روى عنه الشيباني سمعت أبى يقول ذلك


010-[ 306 ] غيلان بن عدى

[ 306 ] غيلان بن عدى

روى عن أبيه
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك


011-[ 307 ] غيلان بن ميسرة بصرى

[ 307 ] غيلان بن ميسرة بصرى

روى عن أبى المليح
روى عنه سعيد بن عامر الضبعي سمعت أبى يقول ذلك


012-[ 308 ] غيلان بن أنس الدمشقي

[ 308 ] غيلان بن أنس الدمشقي

روى عن عمر بن عبد العزيز
روى عنه الأوزاعي وشعيب بن أبى حمزة سمعت أبى يقول ذلك


013-[ 309 ] غيلان بن صهيب

[ 309 ] غيلان بن صهيب

روى عن مكحول مرسلا
روى عنه على بن أبى سارة سمعت أبى يقول ذلك


014-[ 310 ] غيلان بن أبى غيلان أبو مروان مولى عثمان بن عفان رضى الله تعالى عنه

[ 310 ] غيلان بن أبى غيلان أبو مروان مولى عثمان بن عفان رضى الله تعالى عنه

روى عنه يعقوب بن عتبة سمعت أبى يقول ذلك قال أبو محمد روى محمد بن بشار عن معاذ بن معاذ عن بن عون قال مررت بغيلان فإذا هو مصلوب بالشام ثنا عبد الرحمن قال سمعت أبى يقول لا أدري غيلان أبو مروان هو هذا أم لا


001-[ 311 ] غضيف بن الحارث أبو أسماء السكوني الكندي واختلف في اسمه فقال بعضهم

[ 311 ] غضيف بن الحارث أبو أسماء السكوني الكندي واختلف في اسمه فقال بعضهم الحارث بن غضيف وقال أبى وأبو زرعة الصحيح غضيف بن الحارث له صحبة

روى عن بلال
روى عنه ابنه عياض بن غضيف وأبو راشد الحبراني وحبيب بن عبيد الرحبي ويونس بن سيف ومكحول وعبادة بن نسي سمعت أبى يقول ذلك


002-[ 312 ] غضيف أبو عبد الكريم

[ 312 ] غضيف أبو عبد الكريم

روى عن عبد الله بن عمر وروى سعيد بن زيد عن رجل من أهل الشام عنه سمعت أبى يقول ذلك


003-[ 313 ] غضيف بن أبى سفيان

[ 313 ] غضيف بن أبى سفيان

روى عن نافع بن عاصم وعمرو بن أوس
روى عنه سعيد بن السائب وعمرو بن وهب سمعت أبى يقول ذلك


004-[ 314 ] غضيف بن سفيان

[ 314 ] غضيف بن سفيان

روى عن سقط
روى عنه الحكم بن هشام الثقفى سمعت أبى يقول ذلك


005-[ 315 ] غضيف بن اعين الشيباني الجزري

[ 315 ] غضيف بن اعين الشيباني الجزري

روى عن مصعب بن سعد
روى عنه عبد السلام بن حرب سمعت أبى يقول ذلك


001-[ 316 ] غزوان بن عتبة بن غزوان من بنى مازن بن منصور حليف بنى نوفل

[ 316 ] غزوان بن عتبة بن غزوان من بنى مازن بن منصور حليف بنى نوفل

روى عن أبيه
روى عنه عمر بن الفضل سمعت أبى يقول ذلك


002-[ 317 ] غزوان بن جرير

[ 317 ] غزوان بن جرير

روى عن أبيه
روى عنه الأخضر بن عجلان وعبد السلام بن شداد سمعت أبى يقول ذلك


003-[ 318 ] غزوان أبو مالك الغفاري

[ 318 ] غزوان أبو مالك الغفاري

روى عن عمار بن ياسر وابن عباس وابن ابزى
روى عنه سلمة بن كهيل والسدي وحصين بن عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى مالك الذي
روى عنه حصين قال هو الغفاري كوفى ثقة واسمه غزوان


004-[ 319 ] غزوان بن يوسف العامري البصري

[ 319 ] غزوان بن يوسف العامري البصري

روى عن الحسن
روى عنه نصر بن على الجهضمي نا عبد الرحمن سمعت أبى يقول ذلك ويقول هو متروك الحديث


001-[ 320 ] غضبان بن يزيد

[ 320 ] غضبان بن يزيد

روى عن أبيه عن النبي صلى الله عليه وسلم وروى عن بن مسعود
روى عنه أبو العميس ومحمد بن عجلان سمعت أبى يقول ذلك


002-[ 321 ] غضبان بن حنظلة بن نعيم الغنوي

[ 321 ] غضبان بن حنظلة بن نعيم الغنوي

روى عن أبيه
روى عنه المثنى بن عوف وأبو غاضرة محمد بن أبى بكر سمعت أبى يقول ذلك


003-[ 322 ] غضبان بن القبعثرى الشيباني كان يدخل على عبد الملك بن مروان

[ 322 ] غضبان بن القبعثرى الشيباني كان يدخل على عبد الملك بن مروان

روى عنه عياش الهمداني والد عبد الله بن عياش المنتوف سمعت أبى يقول ذلك


001-[ 323 ] غاضرة العنبري

[ 323 ] غاضرة العنبري

وهو بن سمرة بن عمرو أحد بنى عدى
روى عن عمر رضى الله تعالى عنه
روى عنه عبد الله بن عون سمعت أبى يقول ذلك


002-[ 324 ] غاضرة بن عروة الفقيمي بصرى

[ 324 ] غاضرة بن عروة الفقيمي بصرى

روى عن أبيه
روى عنه عاصم بن هلال أبو النضر سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال على بن المديني غاضرة بن عروة الفقيمي شيخ مجهول لم يرو عنه غير عاصم بن هلال


003-[ 325 ] غاضرة بن فرهد

[ 325 ] غاضرة بن فرهد

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سألت أبى عنه فقال شيخ نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت غاضرة بن فرهد قال ليس به بأس


001-[ 326 ] غياث الحبراني

[ 326 ] غياث الحبراني

روى عن سفيان بن وهب الخولاني
روى عنه مبشر بن إسماعيل سمعت أبى يقول ذلك


002-[ 327 ] غياث بن إبراهيم النخعي الكوفى أبو عبد الرحمن بن عم حفص بن غياث

[ 327 ] غياث بن إبراهيم النخعي الكوفى أبو عبد الرحمن بن عم حفص بن غياث

روى عن مجالد وإبراهيم بن أبى عبلة
روى عنه محمد بن حمران وبقية بن الوليد سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل غياث بن إبراهيم متروك الحديث ترك الناس حديثه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول غياث كذاب ليس بثقة ولا مأمون نا عبد الرحمن سمعت أبى يقول قال خالد بن الهياج سمعت أبى يقول رأيت غياث بن إبراهيم ولو طار على رأسه غراب لجاء فيه بحديث وقال انه كان كذابا يضع الحديث من ذات نفسه نا عبد الرحمن قال سألت أبى عن غياث بن إبراهيم فقال ترك حديثه


001-[ 328 ] غوث بن سليمان بن زياد الحضرمي قاضى مصر

[ 328 ] غوث بن سليمان بن زياد الحضرمي قاضى مصر

روى عن أبيه
روى عنه بن المبارك وعبد الله بن وهب ويحيى بن عبد الله بن بكير وأبو الوليد الطيالسي سمعت أبى يقول ذلك وسألته عنه فقال هو مصرى صحيح الحديث لا بأس به


002-[ 329 ] غوث بن جابر بن غيلان بن منبه الصنعاني

[ 329 ] غوث بن جابر بن غيلان بن منبه الصنعاني

وهو بن منبه بن كامل أبو محمد
روى عن عقيل بن معقل
روى عنه على بن المديني والحسن بن على الحلواني سمعت أبى يقول ذلك قال أبو محمد
روى عن محمد بن داود عن أبيه عن وهب بن منبه
روى عنه أحمد بن حنبل ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل يحيى بن معين عن غوث بن جابر قال لم يكن به بأس ما كتبت عنه حديثا قط كان يروى حكمة وهب بن منبه


001-[ 330 ] غزية بن الحارث الأنصاري المديني له صحبة

[ 330 ] غزية بن الحارث الأنصاري المديني له صحبة

روى عنه عبد الله بن رافع مولى أم سلمة سمعت أبى يقول ذلك


002-[ 331 ] غرفة بن الحارث الكندي سكن مصر له صحبة

[ 331 ] غرفة بن الحارث الكندي سكن مصر له صحبة

روى عنه عبد الله بن الحارث الأزدي وكعب بن علقمة يقال انه قاتل مع عكرمة بن أبى جهل باليمن في الردة سمعت أبى يقول ذلك


003-[ 332 ] غنام والد عبد الرحمن بن غنام

[ 332 ] غنام والد عبد الرحمن بن غنام

روى عن النبي صلى الله عليه وسلم انه قال من صام ستة أيام من شوال روى حاتم بن إسماعيل عن إسماعيل المؤذن عن عبد الرحمن بن غنام عن أبيه


004-[ 333 ] غنيم بن قيس أبو العنبر المازني بصري

[ 333 ] غنيم بن قيس أبو العنبر المازني بصري

روى عن أبي موسى الأشعري
روى عنه عاصم الأحول وثابت بن عمارة ويزيد الرقاشي وخالد الحذاء سمعت أبي يقول ذلك


005-[ 334 ] غنى بن أبى حازم بصرى

[ 334 ] غنى بن أبى حازم بصرى

روى عن بن عمر
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


006-[ 335 ] غضين بن عبد العزيز كوفى

[ 335 ] غضين بن عبد العزيز كوفى

روى عن الشعبي وروى عن عمه عن الشعبي
روى عنه الوليد بن زياد ومروان بنمعاوية سمعت أبى يقول ذلك وكان بعض الناس جعله اسمين فسمعت أبى يقول هما واحد


007-[ 336 ] غطريف أبو هارون يماني

[ 336 ] غطريف أبو هارون يماني

روى عن جابر بن زيد
روى عنه الحكم بن أبان سمعت أبى يقول ذلك


008-[ 337 ] الغاز بن جبلة الجبلاني

[ 337 ] الغاز بن جبلة الجبلاني

روى عن صفوان بن عمران الطائي الأصم
روى عنه إسماعيل بن عياش ويحيى بن صالح الوحاظي وعبد الله بن عبد الجبار الخبائري سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث ولا أدري الإنكار منه أو من صفوان الأصم الذي
روى عنه حديثا في طلاق المكرة قال أبو محمد
روى عنه أبو المغيرة عبد القدوس بن الحجاج قال أبو محمد


009-[ 338 ] غلاق بن مسلم

[ 338 ] غلاق بن مسلم

روى عن أنس بن مالك
روى عنه عنبسة بن عبد الرحمن القرشي


010-[ 339 ] غريف بن عياش ويقال غريف بن الديلمي

[ 339 ] غريف بن عياش ويقال غريف بن الديلمي

روى عن واثلة بن الأسقع
روى عنه إبراهيم بن أبى عبلة انه رأى واثلة بن الأسقع وروى عبد الله بن المبارك عن إبراهيم بن أبى عبلة عن الغريف بن عياش عن واثلة وروى هانئ بن عبد الرحمن بن اخى إبراهيم بن أبى عبلة عن إبراهيم بن أبى عبلة انه رأى واثلة بن الأسقع ولم اكلمه فقام الغريف بن الديلمي فلما قام من عنده كلمته فقلت ماذا حدثك فقال ان نفرا من بنى سليم اتوا النبي صلى الله عليه وسلم في غزوة تبوك فقالوا له ان صاحبا لنا قد أوجب قال فليعتق رقبة


011-[ 340 ] غصن بن يونس بن أبى إسحاق الهمداني

[ 340 ] غصن بن يونس بن أبى إسحاق الهمداني

روى عن شريك
روى عنه عبد الرحمن بن مصعب المعنى أبو يزيد


012-[ 341 ] غانم بن أبى غانم

[ 341 ] غانم بن أبى غانم

روى عن عبد الله بن نيار
روى عنه محمد بن عمر يعنى الواقدي سمعت أبى يقول هو مجهول قال أبو محمد هو غانم بن الأحوص
روى عن أبى صالح السمان عن أبى هريرة عن النبي صلى الله عليه وسلم قال في الصلاة
روى عنه إسماعيل بن عبد الله بن خالد بن سعيد بن أبى مريم شيخ لإسماعيل بن أبى أويس


013-[ 342 ] غضير بن سنان الضبي

[ 342 ] غضير بن سنان الضبي

روى عن سمع منه أبى وسألته عنه فقال لا بأس به


001-[ 343 ] الفضل بن أبى رافع مولى النبي صلى الله عليه وسلم واسم أبى رافع اسلم

[ 343 ] الفضل بن أبى رافع مولى النبي صلى الله عليه وسلم واسم أبى رافع اسلم

روى عن أبيه روى بن أبي ذئب عن العباس بن الفضل عن أبيه سمعت أبى يقول ذلك


002-[ 344 ] الفضل بن بكر العبدي

[ 344 ] الفضل بن بكر العبدي

روى عن قتادة
روى عنه أيوب بن عتبة


003-[ 345 ] الفضل بن جعفر البغدادي

[ 345 ] الفضل بن جعفر البغدادي

روى عن خشيش بن القاسم
روى عنه صالح بن بشر بن سلمة الطبراني نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


004-[ 346 ] الفضل بن الحسن بن عمرو بن أمية الضمري

[ 346 ] الفضل بن الحسن بن عمرو بن أمية الضمري

روى عن عمر رضى الله تعالى عنه مرسلا وروى عن أبى هريرة وعمه بكير
روى عنه عياش بن عقبة وجعفر بن ربيعة وابنه الحسن ومحمد بن إسحاق سمعت أبى يقول ذلك


005-[ 347 ] الفضل بن حبيب السراج مولى الأزد

[ 347 ] الفضل بن حبيب السراج مولى الأزد

روى عن عبد الله بن العلاء بن زبر الدمشقي
روى عنه داود بن عمرو البغدادي قال أبو محمد


006-[ 348 ] الفضل بن حماد الواسطي

[ 348 ] الفضل بن حماد الواسطي

روى عن عبد الله بن عمران
روى عنه محمد بن الوزير الواسطي


007-[ 349 ] الفضل بن الحكم الطاحى

[ 349 ] الفضل بن الحكم الطاحى

روى عن أبى نضرة
روى عنه أبو عامر العقدى سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال شيخ بصرى سكن الطاحية


008-[ 350 ] الفضل بن أبى حسان أبو العباس التغلبي

[ 350 ] الفضل بن أبى حسان أبو العباس التغلبي

روى عن محمد بن بشر بن الفرافصة
روى عنه أبى وسألته عنه فقال كتبت عنه وهو صدوق


009-[ 351 ] الفضل بن خالد المروزي أبو معاذ النحوي

[ 351 ] الفضل بن خالد المروزي أبو معاذ النحوي

روى عن عبيد بن سليمان
روى عنه محمد بن على بن الحسن بن شقيق وعبد العزيز بن منيب أبو الدرداء سمعت أبى يقول ذلك


010-[ 352 ] الفضل بن دلهم البصري القصاب

[ 352 ] الفضل بن دلهم البصري القصاب

روى عن الحسن وابن سيرين وقتادة
روى عنه بن المبارك ووكيع ويزيد بن هارون سمعت أبى يقول ذلك نا عبد الرحمن نا على بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال سألت أبا عبد الله أحمد بن حنبل عن الفضل بن دلهم فقال ليس به بأس نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن الفضل بن دلهم فقال حديثه صالح نا عبد الرحمن قال سألت أبى عن الفضل بن دلهم فقال صالح الحديث


011-[ 353 ] الفضل بن دكين أبو نعيم الملائي الأحول كوفى وكان مع عبد السلام بن حرب في

[ 353 ] الفضل بن دكين أبو نعيم الملائي الأحول كوفى وكان مع عبد السلام بن حرب في حانوت واحد وكان من الرواة وعنده الوف

وهو بن دكين بن حماد بن زهير مولى ال طلحة بن عبيد الله
روى عن الأعمش وابن أبى ليلى وزكريا بن أبى زائدة ومسعر سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو سعيد الأشج وأبى وأبو زرعة ثنا عبد الرحمن ثنا صالح بن أحمد بن حنبل قال قلت لأبي وكيع وعبد الرحمن بن مهدى وأبو نعيم ويزيد بن هارون أين يقع أبو نعيم من هؤلاء قال أبو نعيم يجىء حديثه على النصف من هؤلاء الاانه كيس يتحرى الصدق قلت فأبو نعيم اثبت أم وكيع قال أبو نعيم أقل خطأ قلت فأيما أحب إليك عبد الرحمن أو أبو نعيم قال ما فيهما الا ثبت الا ان عبد الرحمن كان له فهم نا عبد الرحمن نا أبى قال سألت على بن المديني من أوثق أصحاب الثوري قال يحيى القطان وعبد الرحمن بن مهدى ووكيع وأبو نعيم وأبو نعيم من الثقات نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول وسئل عن أصحاب الثوري أيهم اثبت فقال هم خمسة يحيى بن سعيد وعبد الرحمن بن مهدى ووكيع وابن المبارك وأبو نعيم نا عبد الرحمن قال سألت أبى عن أبى نعيم الفضل بن دكين فقال ثقة كان يحفظ حديث الثوري ومسعر حفظا جيدا كان يحزر حديث الثوري ثلاثة آلاف وخمسمائة حديث وحديث مسعر نحو خمسمائة حديث كان يأتى بحديث الثوري عن لفظ واحد لا يغيره وكان لا يلقن وكان حافظا متقنا نا عبد الرحمن قال سئل أبو زرعة عن أبى نعيم وقبيصة فقال أبو نعيم أتقن الرجلين


012-[ 354 ] الفضل بن داود أبو الحسن الواسطي

[ 354 ] الفضل بن داود أبو الحسن الواسطي

روى عن أبى قتيبة سلم بن قتيبة
روى عنه أبو زرعة


013-[ 355 ] الفضل بن زياد الطساس البغدادي

[ 355 ] الفضل بن زياد الطساس البغدادي

روى عن عباد بن عباد المهلبي وعلى بن هاشم بن البريد وخلف بن خليفة
روى عنه أبو زرعة ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال كتبت عنه كان يبيع الطساس شيخ ثقة


014-[ 356 ] الفضل بن سويد

[ 356 ] الفضل بن سويد

روى عن أبى سفيان وأبى المليح
روى عنه محمد بن حمران نا عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول لم يرو عنه غير محمد بن حمران وليس بالمشهور ولا أرى بحديثه بأسا


015-[ 357 ] الفضل بن السكن الزيات

[ 357 ] الفضل بن السكن الزيات

روى عن مندل والعمرى
روى عنه الصلت بن مسعود سمعت أبى يقول ذلك


016-[ 358 ] الفضل بن سليم العبدي

[ 358 ] الفضل بن سليم العبدي

روى عن القاسم بن خالد
روى عنه مسلم بن إبراهيم قال أبو محمد


017-[ 359 ] الفضل بن سهل الأعرج

[ 359 ] الفضل بن سهل الأعرج

وهو بن سهل بن إبراهيم أبو العباس
روى عن هشام بن سعيد الطالقاني واسود بن عامر وحسين الجعفي وأبى النضر هاشم بن القاسم
روى عنه أبى سئل أبي عنه فقال صدوق


018-[ 360 ] الفضل بن شاذان بن عيسى المقرى أبو العباس

[ 360 ] الفضل بن شاذان بن عيسى المقرى أبو العباس

روى عن إسماعيل بن أبى أويس وأحمد بن عبد الله بن يونس وسعيد بن منصور ومهدى بن جعفر وإبراهيم بن حمزة والليث بن خالد البلخي وإبراهيم بن موسى كتب عنه أبى وكتبت عنه وهو صدوق


019-[ 361 ] الفضل بن صالح أبو حفص

[ 361 ] الفضل بن صالح أبو حفص

روى عن بكر بن عبد الله المزني
روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


020-[ 362 ] الفضل بن الصباح

[ 362 ] الفضل بن الصباح

روى عن أبى عبيدة الحداد ومعن بن عيسى وأبى معاوية الأسود سمعت أبى يقول ذلك


021-[ 363 ] الفضل بن العباس بن عبد المطلب بن هاشم بن عبد مناف أبو محمد له صحبة مات

[ 363 ] الفضل بن العباس بن عبد المطلب بن هاشم بن عبد مناف أبو محمد له صحبة مات بالشام في طاعون عمواس

روى عنه اخوه عبد الله بن عباس سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو هريرة


022-[ 364 ] الفضل بن عبيد الله بن أبى رافع

[ 364 ] الفضل بن عبيد الله بن أبى رافع

روى عن أبى رافع مولى النبي صلى الله عليه وسلم روى بن جريج عن عباس بن أبي خداش عنه وروى بن جريج عن منبوذ عنه سمعت أبى يقول ذلك


023-[ 365 ] الفضل بن عمرو بن أمية

[ 365 ] الفضل بن عمرو بن أمية

روى عن أبيه عمرو بن أمية
روى عنه صالح بن كيسان سمعت أبى يقول ذلك


024-[ 366 ] الفضل بن عطية المروزي مولى بنى عبس وهو والد محمد بن الفضل الذي ترك

[ 366 ] الفضل بن عطية المروزي مولى بنى عبس وهو والد محمد بن الفضل الذي ترك حديثه

روى عن سالم وعطاء وعبد الله بن عبيد بن عمير
روى عنه هشيم وأبو محصن وعبد الله بن سعد الدشتكي سمعت أبى يقول ذلك ثنا عبد الرحمن نا الحسين بن الحسن الرازي قال سألت يحيى بن معين عن الفضل بن عطية فقال ليس به بأس حدثنا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص عمرو بن على قال الفضل بن عطية الخراساني ضعيف الحديث نا عبد الرحمن قال سمعت أبا زرعة يقول الفضل بن عطية والد محمد بن الفضل لا بأس به


025-[ 367 ] الفضل بن عيسى الرقاشي

[ 367 ] الفضل بن عيسى الرقاشي

وهو بن اخى يزيد الرقاشي
وهو بن عيسى بن أبان أبو عيسى خال المعتمر بن سليمان وكان واعظا
روى عن عمه يزيد بن أبان الرقاشي والحسن
روى عنه سفيان الثوري ومعتمر بن سليمان وإسماعيل بن حكيم الخزاعي وأبو عاصم العباداني سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين نا حسين بن على الدينارى ثنا موسى بن إسماعيل نا سلام بن أبى مطيع قال قال أيوب فضل الرقاشي لو ولد اخرس كان خيرا له قال أبو محمد من أجل انه كان قدريا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال سئل بن عيينة عن الفضل الرقاشي فقال لا شيء ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قيل لأبي فضل بن عيسى الرقاشي فقال ضعيف ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن الفضل الرقاشي فقال
روى عن بن المنكدر وكان قاصا وكان رجل سوء قال قلت فحديثه قال لا تسل عن القدرى الخبيث نا عبد الرحمن قال سألت أبى عن الفضل بن عيسى الرقاشي قال في حديثه بعض الوهن وهو منكر الحديث ليس بقوي نا عبد الرحمن قال سئل أبو زرعة عن الفضل الرقاشي فقال منكر الحديث


026-[ 368 ] الفضل بن العلاء أبو العباس الكوفى سكن البصرة

[ 368 ] الفضل بن العلاء أبو العباس الكوفى سكن البصرة

روى عن بن خثيم وأشعث بن سوار وإسماعيل بن أمية
روى عنه على بن المديني ومحمد بن أبى بكر المقدمي ومحمد بن عبد الله الرازي وإبراهيم بن محمد بن عرعرة سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الرحمن بن المبارك العيشي ومحمد بن هشام بن أبى خيرة البصري نزيل مصر وروى هو عن فطر وعثمان بن حكيم وطلحة بن عمرو وليث بن أبى سليم نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ يكتب حديثه


027-[ 369 ] الفضل بن عنبسة الواسطي أبو الحسين الخزاز

[ 369 ] الفضل بن عنبسة الواسطي أبو الحسين الخزاز

روى عن شعبة
روى عنه أحمد بن إبراهيم الدورقي وهارون بن حميد الواسطي سمعت أبى يقول ذلك قال أبو محمد وروى عن حماد بن سلمة ويزيد بن إبراهيم التستري وإسماعيل بن مسلم العبدي حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول الفضل بن عنبسة ثقة من كبار أصحاب الحديث


028-[ 370 ] الفضل بن عميرة الطفاوي

[ 370 ] الفضل بن عميرة الطفاوي

روى عن ميمون الكردي
روى عنه جعفر بن سليمان وحرمي بن عمارة والفيض بن الوثيق الثقفى سمعت أبى يقول ذلك


029-[ 371 ] الفضل بن عبد الحميد الموصلي

[ 371 ] الفضل بن عبد الحميد الموصلي

روى عن سفيان بن دينار
روى عنه يحيى بن عبد الرحيم البغدادي الخشرمى نزيل مصر سألت أبى عنه فقال لا اعرفه


030-[ 372 ] الفضل بن عبد الله أبو معاذ الواسطي

[ 372 ] الفضل بن عبد الله أبو معاذ الواسطي

روى عن محمد بن الحسن الواسطي وعمران بن عيينة ومحمد بن يزيد الواسطي وأبى سفيان الحميري
روى عنه أبو زرعة


031-[ 373 ] الفضل بن العباس المعروف بفضلك الصائغ الرازي

[ 373 ] الفضل بن العباس المعروف بفضلك الصائغ الرازي

روى عن هدبة بن خالد وأبى الربيع الزهراني وأحمد بن عبدة وقتيبة بن سعيد وأبى كامل وعبد العزيز بن عبد الله الأويسي وعيسى بن مينا قالون وإسحاق بن راهويه وشيبان بن فروخ


032-[ 374 ] الفضل بن غانم بغدادي كان قاضيا بالري

[ 374 ] الفضل بن غانم بغدادي كان قاضيا بالري

روى عن أبى يوسف وسلمة بن الفضل سمعت أبى يقول ذلك وسمعته يقول عن الفضل بن زياد عن أحمد بن حنبل انه قال من يقبل عن ذلك حديثا قال أبو محمد يعنى من يكتب عنه قال أبو محمد وروى عن مالك بن أنس
روى عنه إبراهيم بن عبد الله بن الجنيد صاحب كتب الزهد


033-[ 375 ] الفضل بن الفضل مدينى

[ 375 ] الفضل بن الفضل مدينى

روى عن الأعرج
روى عنه أسامة بن زيد سمعت أبى يقول ذلك


034-[ 376 ] الفضل بن الفضل السقطى أبو عبيدة السعدي بصرى

[ 376 ] الفضل بن الفضل السقطى أبو عبيدة السعدي بصرى

روى عن عبد الواحد بن زياد وأبى بكر بن عياش ويعقوب بن إبراهيم بن سعد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال ليس هو بذاك شيخ يكتب حديثه


035-[ 377 ] الفضل بن أبى الفضل

[ 377 ] الفضل بن أبى الفضل

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


036-[ 378 ] الفضل بن مبشر أبو بكر مدينى أنصاري

[ 378 ] الفضل بن مبشر أبو بكر مدينى أنصاري

روى عن جابر بن عبد الله
روى عنه مروان بن معاوية الفزاري وزياد بن عبد الله البكائي وأبو زهير عبد الرحمن بن مغراء ويعلى بن عبيد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو بكر المديني ضعيف نا عبد الرحمن قال سألت أبى عن أبى بكر الفضل بن مبشر الأنصاري فقال ليس بقوي يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن الفضل بن مبشر فقال مدينى أنصاري لين


037-[ 379 ] الفضل بن معقل بن سنان الأشجعي

[ 379 ] الفضل بن معقل بن سنان الأشجعي

روى عن عبد الله بن نيار
روى عنه أبان بن صالح سمعت أبى يقول ذلك


038-[ 380 ] الفضل بن مهلهل السعدي أخو المفضل وكان عابدا كوفيا

[ 380 ] الفضل بن مهلهل السعدي أخو المفضل وكان عابدا كوفيا

روى عن حبيب بن أبى عمرة
روى عنه الحسن بن الربيع سمعت أبى يقول ذلك قال أبو محمد وروى عن منصور ومغيرة ومحمد بن سوقة وأبى حيان التيمى وليث بن أبى سليم نا عبد الرحمن قال سألت أبى عنه فقال يكتب حديثه ومفضل اخوه أحب الى منه


039-[ 381 ] الفضل بن ميمون

[ 381 ] الفضل بن ميمون

روى عن الشعبي
روى عنه طلحة بن عيسى سمعت أبى يقول ذلك سألت أبى عنه فقال شيخ


040-[ 382 ] الفضل بن ميمون أبو سلمة صاحب الطعام

[ 382 ] الفضل بن ميمون أبو سلمة صاحب الطعام

روى عن معاوية بن قرة ومنصور بن زاذان
روى عنه أبو عامر العقدى وعارم وموسى بن إسماعيل وعبد الواحد بن غياث سمعت أبى يقول ذلك قال أبو محمد
روى عن طاوس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الفضل بن ميمون الذي
روى عن طاوس ومعاوية بن قرة مشهور نا عبد الرحمن قال سألت أبى عن الفضل بن ميمون الذي
روى عنه عارم فقال شيخ منكر الحديث


041-[ 383 ] الفضل بن ميمون أبو الليث

[ 383 ] الفضل بن ميمون أبو الليث

روى عن عكرمة ومجاهد
روى عنه محمد بن عبد الله الأنصاري سمعت أبى يقول ذلك


042-[ 384 ] الفضل بن المؤتمن العتكي

[ 384 ] الفضل بن المؤتمن العتكي

روى عن أبى الحلال
روى عنه حماد بن زيد ومهلب بن بكر بن حازم بن اخى جرير بن حازم سمعت أبى يقول ذلك وسمعته يقول هو مجهول


043-[ 385 ] الفضل بن معدان الحداني

[ 385 ] الفضل بن معدان الحداني

روى عن معاوية المهري
روى عنه ابنه القاسم بن الفضل الحداني سمعت أبى يقول ذلك


044-[ 386 ] الفضل بن مرزوق سمع الحسن قوله

[ 386 ] الفضل بن مرزوق سمع الحسن قوله

روى عنه معاوية بن عمرو سمعت أبى يقول ذلك


045-[ 387 ] الفضل بن موفق الكوفى أراه بن أبى المتئد

[ 387 ] الفضل بن موفق الكوفى أراه بن أبى المتئد

روى عن مسعر وسفيان الثوري وعنبسة بن عبد الواحد
روى عنه عبد الله بن براد الأشعري ومحمد بن مهدى الأبلي وأبو بكر الاعين سمعت أبى يقول ذلك قال أبو محمد وروى عن إسرائيل
روى عنه إسحاق بن سيار النصيبي نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث كان شيخا صالحا قرابة لابن عيينة وكان يروى أحاديث موضوعة قال أبو محمد وروى عنه محمد بن يوسف الجوهري البغدادي وأبو شيبة بن أبى بكر بن أبى شيبة نا عبد الرحمن حدثني أبى نا أبو بكر بن أبى عتاب الاعين حدثني الفضل بن موفق بن عمة سفيان بن عيينة حدثنا سفيان الثوري


046-[ 388 ] الفضل بن مساور أبو المساور البصري ختن أبى عوانة

[ 388 ] الفضل بن مساور أبو المساور البصري ختن أبى عوانة

روى عن حجاج بن أرطاة وعوف وأبى عوانة
روى عنه محمد بن المثنى والمنتجع بن مصعب العبدي سمعت أبى يقول ذلك قال أبو محمد وروى عن عوف الأعرابي


047-[ 389 ] الفضل بن محرز الخزاعي

[ 389 ] الفضل بن محرز الخزاعي

روى عن بن المبارك
روى عنه الدارمي أحمد بن سعيد سمعت أبى يقول ذلك وسمعته يقول هو مجهول


048-[ 390 ] الفضل بن موسى السيناني المروزي أبو عبد الله وسينان قرية بمرو وكان منها

[ 390 ] الفضل بن موسى السيناني المروزي أبو عبد الله وسينان قرية بمرو وكان منها

روى عن الأعمش وعبد المؤمن بن خالد
روى عنه إبراهيم بن عبد الله بن حاتم الهروي وإبراهيم بن شماس وهدية بن عبد الوهاب ومعاذ بن أسد المروزي نزيل البصرة ومحمود بن غيلان وإبراهيم بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عنه هشام بن عبيد الله الرازي ومعاذ بن أسد المروزي نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أبا عبد الله الدينارى قال سمعت أبا نعيم يقول الفضل بن موسى اثبت من بن المبارك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول الفضل بن موسى السيناني ثقة نا عبد الرحمن قال سألت أبى عن الفضل بن موسى فقال هو صدوق صالح


049-[ 391 ] الفضل بن المختار البصري وقع الى مصر

[ 391 ] الفضل بن المختار البصري وقع الى مصر

روى عن فائد أبى الورقاء وابن أبي ذئب
روى عنه عبد الله بن وهب وخالد بن عبد السلام المصري نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول وأحاديثه منكرة يحدث بالأباطيل


050-[ 392 ] الفضل بن مقاتل البلخي

[ 392 ] الفضل بن مقاتل البلخي

روى عن النضر بن شميل وعبد الرزاق ويزيد بن أبى حكيم العدني وأبى إسحاق الطالقاني وعبد العزيز بن خالد بن زياد
روى عنه أبو الدرداء عبد العزيز بن منيب


051-[ 393 ] الفضل بن محمد البيهقي أبو محمد الشعراني النيسابوري

[ 393 ] الفضل بن محمد البيهقي أبو محمد الشعراني النيسابوري

روى عن إسماعيل بن أبى أويس وسعيد بن أبى مريم وكاتب الليث وسعيد بن منصور كتبت عنه بالري وتكلموا فيه


052-[ 394 ] الفضل بن هناد البوشنجي

[ 394 ] الفضل بن هناد البوشنجي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


053-[ 395 ] الفضل بن يزيد الثمالي كوفى

[ 395 ] الفضل بن يزيد الثمالي كوفى

روى عن الشعبي وعكرمة
روى عنه على بن مسهر ومروان بن معاوية سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن الفضل بن يزيد فقال كوفى ثقة


054-[ 396 ] الفضل بن يسار

[ 396 ] الفضل بن يسار

روى عن أبى جعفر محمد بن على قاله أبى وأبو زرعة


055-[ 397 ] الفضل بن يعقوب الرخامي أبو العباس

[ 397 ] الفضل بن يعقوب الرخامي أبو العباس

روى عن الفريابي وإدريس بن يحيى الخولاني وزيد بن يحيى بن عبيد ووهب الله بن راشد بن موسى ومحمد بن سليمان بن أبى داود الحراني وسعيد بن مسلمة بن عبد الملك والحسن بن بلال الرملي كتب عنه أبى قديما وحدث عنه وكتبت عنه مع أبى ببغداد وكان صدوقا ثقة حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


056-[ 398 ] الفضل بن يعقوب الجزري بصرى

[ 398 ] الفضل بن يعقوب الجزري بصرى

روى عن عبد الأعلى الشامي
روى عنه على بن الحسين بن الجنيد محله الصدق


057-[ 399 ] الفضل

[ 399 ] الفضل

روى عن معاوية
روى عنه صفوان بن سليم سمعت أبى يقول ذلك ويقول هو مجهول


058-[ 400 ] الفضل روى وهب بن جرير عن أبى بكر بن الفضل عن أبيه ان راية على رضى الله

[ 400 ] الفضل روى وهب بن جرير عن أبى بكر بن الفضل عن أبيه ان راية على رضى الله تعالى عنه كانت مع عمرو بن الأشعث يوم الجمل سمعت أبى يقول ذلك ويقول لا اعرف الفضل هذا

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


059-[ 401 ] الفضل أبو يزيد قال رأيت سعيد بن مسروق يصلى في الطاق

[ 401 ] الفضل أبو يزيد قال رأيت سعيد بن مسروق يصلى في الطاق

روى عنه زيد بن حباب سمعت أبى يقول ذلك قال أبو محمد
روى عنه سفيان الثوري


060-[ 402 ] الفضل البصري

[ 402 ] الفضل البصري

روى عن سفيان الثوري نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


061-[ 403 ] الفضل أبو محمد سمع الحسن

[ 403 ] الفضل أبو محمد سمع الحسن

روى عنه عيسى بن يونس سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 404 ] فضيل بن بزوان

[ 404 ] فضيل بن بزوان

روى عنه مسعود أبو رزين وميمون بن مهران سمعت أبى يقول ذلك


002-[ 405 ] فضيل بن ثعلبة قال أبو زرعة إنما هو مطير بن ثعلبة

[ 405 ] فضيل بن ثعلبة قال أبو زرعة إنما هو مطير بن ثعلبة

روى عن أبى النوار
روى عنه وكيع سمعت أبى يقول ذلك


003-[ 406 ] فضيل بن جرير أبو عمر الطحان العامري كوفى

[ 406 ] فضيل بن جرير أبو عمر الطحان العامري كوفى

روى عن مسلم بن مخراق
روى عنه قيس بن الربيع ومعاوية بن هشام وأبو أحمد الزبيري وإسحاق بن منصورالسلولي وعبيد الله بن موسى وخلاد بن يحيى وأبو نعيم سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


004-[ 407 ] فضيل بن حفص

[ 407 ] فضيل بن حفص

روى عن محمد بن عبد الله بن الحسن
روى عنه إسحاق بن خليد مولى سعيد بن العاص


005-[ 408 ] فضيل بن حسان أخو عبد الصمد بن حسان المروزي نا عبد الرحمن قال سألت أبى

[ 408 ] فضيل بن حسان أخو عبد الصمد بن حسان المروزي نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 409 ] فضيل بن حسين أبو كامل الجحدري البصري

[ 409 ] فضيل بن حسين أبو كامل الجحدري البصري

روى عن حماد بن زيد وأبى عوانة وفضيل بن سليمان وعبد الواحد بن زياد وخالد بن الحارث
روى عنه أبو زرعة ومحمد بن عمار ومسلم بن الحجاج نا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو كامل بصير بالحديث متقن يشبه الناس وله عقل سديد لا يتكلم الا ان يسئل نا عبد الرحمن نا أبى قال قال على بن المديني أبو كامل ثقة


007-[ 410 ] فضيل بن خديج

[ 410 ] فضيل بن خديج

روى عن مولى الأشتر
روى عنه أبو مخنف لوط بن يحيى سمعت أبى يقول ذلك ويقول هو مجهول
روى عنه رجل متروك الحديث


008-[ 411 ] فضيل بن أبى رفيد

[ 411 ] فضيل بن أبى رفيد

روى عن عاصم بن هبيرة
روى عنه جرير بن عبد الحميد سمعت أبى يقول ذلك


009-[ 412 ] فضيل بن زيد الرقاشي أبو حسان كناه حماد بن سلمة

[ 412 ] فضيل بن زيد الرقاشي أبو حسان كناه حماد بن سلمة

روى عن عمر وعبد الله بن مغفل
روى عنه عامر الأحول سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن الفضيل بن زيد الرقاشي الذي
روى عنه عامر الأحول فقال رجل صدوق بصرى ثقة


010-[ 413 ] فضيل بن سليمان النميري أبو سليمان

[ 413 ] فضيل بن سليمان النميري أبو سليمان

روى عن أبى حازم وعمرو بن أبى عمرو وأبى مالك الأشجعي وموسى بن عقبة
روى عنه عبيد الله القواريرى ومحمد بن أبى بكر المقدمي وعلى بن المديني وعمرو بن علي الصيرفي وعبد الله بن معاوية الزبيري ونصر بن على سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال فضيل بن سليمان النميري ليس بثقة نا عبد الرحمن قال سألت أبى عن فضيل بن سليمان فقال ليس بالقوي يكتب حديثه سئل أبو زرعة عن فضيل بن سليمان فقال لين الحديث
روى عنه على بن المديني وكان من المتشددين


011-[ 414 ] فضيل بن طلحة الأنصاري بصرى

[ 414 ] فضيل بن طلحة الأنصاري بصرى

روى عن معاوية بن قرة والحسن ورشيد
روى عنه شعبة ومسعر والفرات بن أبى الفرات وأبو عوانة وأيوب بن أبى مسكين أبو العلاء سمعت أبى يقول ذلك


012-[ 415 ] فضيل بن عمرو الفقيمي أخو الحسن بن عمرو الفقيمي

[ 415 ] فضيل بن عمرو الفقيمي أخو الحسن بن عمرو الفقيمي

روى عن إبراهيم النخعي وسعيد بن جبير
روى عنه منصور والأعمش وأخوه الحسن بن عمرو وحجاج بن أرطاة سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال فضيل بن عمرو ثقة نا عبد الرحمن قال سألت أبى عن فضيل بن عمرو قال لا بأس به هو من كبار أصحاب إبراهيم


013-[ 416 ] فضيل بن عياض الزاهد

[ 416 ] فضيل بن عياض الزاهد

وهو بن عياض بن مسعود أبو على ولد بخراسان بأبي ورد سكن مكة وتوفى بها
روى عن منصور والأعمش وحصين
روى عنه حسين الجعفي وأحمد بن عبد الله بن يونس والحميدي وابن أبى عمر العدني وأحمد بن عبدة سمعت أبى يقول ذلك نا عبد الرحمن نا موسى بن يوسف بن موسى القطان نا إبراهيم بن محمد الشافعي قال سمعت سفيان بن عيينة يقول فضيل بن عياض ثقة نا عبد الرحمن قال ذكره أبو زرعة قال سمعت عبد الله بن عبد الرحمن السمرقندي يقول سمعت أبا عبيد القاسم بن سلام قال قال عبد الرحمن بن مهدى فضيل بن عياض رجل صالح ولم يكن بحافظ نا عبد الرحمن قال سألت أبى عن فضيل بن عياض فقال صدوق


014-[ 417 ] فضيل بن أبى عبد الله مولى المهري

[ 417 ] فضيل بن أبى عبد الله مولى المهري

روى عن عبد الله بن نيار والقاسم بن محمد ووالد بن أبى سبرة يعد في أهل المدينة سمعت أبى يقول ذلك قال أبو محمد
روى عنه مالك بن أنس نا عبد الرحمن قال سئل أبى عنه فقال لا بأس به


015-[ 418 ] فضيل بن عبد الوهاب السكري الكوفى سكن بغداد

[ 418 ] فضيل بن عبد الوهاب السكري الكوفى سكن بغداد

روى عن شريك وجعفر بن سليمان وسعير بن الخمس ويونس بن أبى يعفور العبدي ويزيد بن زريع
روى عنه الحسن بن على الحلواني ومحمد بن الحسن بن طريف هو أبو بكر بن أبى عتاب الاعين وأبى كتب عنه في الرحلة الأولى وروى عنه سئل أبى عنه فقال بغدادي ثقة


016-[ 419 ] فضيل بن غزوان مولى بنى ضبة كوفى

[ 419 ] فضيل بن غزوان مولى بنى ضبة كوفى

روى عن أبى إسحاق الهمداني ونافع
روى عنه الثوري ويحيى بن سعيد القطان وابن المبارك وإسحاق الأزرق وابنه محمد بن فصيل سمعت أبى يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قلت لأبي عبد الله أحمد بن محمد بن حنبل محمد بن فضيل قال كان يتشيع قلت فأبوه قال أبوه ثقة حدثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين فضيل بن غزوان فقال ثقة


017-[ 420 ] فضيل بن فضالة القيسي

[ 420 ] فضيل بن فضالة القيسي

روى عن أبى رجاء وعبد الرحمن بن أبى بكرة
روى عنه شعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال فضيل بن فضالة الذي
روى عنه شعبة ثقة نا عبد الرحمن قال سألت أبى عن فضيل بن فضالة فقال شيخ


018-[ 421 ] فضيل بن فضالة الهوزني الشامي

[ 421 ] فضيل بن فضالة الهوزني الشامي

روى عن المقدام بن معدى كرب وفضالة بن عبيد وعطية بن رافع
روى عنه صفوان بن عمرو ومحمد بن الوليد الزبيدي ومعاوية بن صالح وأبو بكر بن أبي مريم سمعت أبى يقول ذلك


019-[ 422 ] فضيل بن كثير بن دينار

[ 422 ] فضيل بن كثير بن دينار

روى عن أنس بن مالك وعكرمة
روى عنه سيف بن هارون البرجمي ومطلب بن زياد وهشيم بن أبى ساسان الصيرفي سمعت أبى يقول ذلك


020-[ 423 ] فضيل بن مرزوق الأغر الرؤاسي كوفى

[ 423 ] فضيل بن مرزوق الأغر الرؤاسي كوفى

روى عن أبى إسحاق الهمداني وعدى بن ثابت وشقيق بن عقبة وعطية العوفي
روى عنه سفيان الثوري وأبو نعيم وقبيصة وعبد الله بن صالح بن مسلم العجلي والحسن بن عطية وعلى بن الجعد سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا المثنى بن معاذ قال نا أبى قال سألت سفيان يعنى الثوري عن فضيل بن مرزوق فقال ثقة نا على بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال قلت لأبي عبد الله أحمد بن حنبل فضيل بن مرزوق فقال لا اعلم الاخيرا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول فضيل بن مرزوق ثقة نا عبد الرحمن قال سألت أبى عن فضيل بن مرزوق فقال هو صدوق صالح الحديث يهم كثيرا يكتب حديثه قلت يحتج به قال لا


021-[ 424 ] فضيل بن ميسرة أبو معاذ الأزدي العقيلي ختن بديل بن ميسرة بصرى

[ 424 ] فضيل بن ميسرة أبو معاذ الأزدي العقيلي ختن بديل بن ميسرة بصرى

روى عن طاوس وأبى حريز
روى عنه أبو معشر البراء ويحيى بن سعيد ومعتمر بن سليمان سمعت أبى يقول ذلك قال أبو محمد
روى عنه شعبة نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل ذكر أبا معاذ فضيل بن ميسرة فقال ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال فضيل أبو معاذ صاحب أبى حريز ثقة نا عبد الرحمن قال سألت أبى عن فضيل بن ميسرة فقال شيخ صالح الحديث قال أبو محمد


022-[ 425 ] فضيل بن مرة بن عطية

[ 425 ] فضيل بن مرة بن عطية

روى عن سقط
روى عنه سقط ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال فضيل بن مرة بن عطية ثقة


023-[ 426 ] فضيل بن منبوذ

[ 426 ] فضيل بن منبوذ

روى عن زيد أبى عمرو عن أم حيان الهمدانية قالت رأيت على علي بن أبى طالب عمامة سوداء
روى عنه بشر بن الحكم سمعت أبى يقول ذلك


024-[ 427 ] فضيل بن محمد الملطي الامام امام مسجد ملطية أبو يحيى

[ 427 ] فضيل بن محمد الملطي الامام امام مسجد ملطية أبو يحيى

روى عن أبى توبة الربيع بن نافع وأبى نعيم الفضل بن دكين ومحمد بن عيسى بن الطباع وسعيد بن منصور وأبى الوليد الطيالسي وإسماعيل بن أبى أويس ومحمد بن موسى بن اعين كتب إلي بجزئين من حديثه


025-[ 428 ] فضيل بن والان

[ 428 ] فضيل بن والان

روى عن سقط
روى عنه حماد بن سلمة سمعت أبى يقول ذلك وسمعته يقول هو مجهول


026-[ 429 ] فضيل بن يسار

[ 429 ] فضيل بن يسار

روى عن أبى جعفر محمد بن على بن حسين
روى عنه جرير بن حازم وعباد بن عباد المهلبي نا عبد الرحمن سمعت أبى يقول ذلك


027-[ 430 ] فضيل بن يحيى

[ 430 ] فضيل بن يحيى

روى عن أبى محبوبة
روى عنه عبيد الله بن الوليد الوصافي سمعت أبى يقول ذلك سألت أبا زرعة عن فضيل بن يحيى فقال لا اعرفه


028-[ 431 ] فضيل سمع معاوية

[ 431 ] فضيل سمع معاوية

روى عنه صفوان بن سليم سمعت أبى يقول ذلك قال أبو محمد


029-[ 432 ] فضيل

[ 432 ] فضيل

روى عن سالم
روى عنه أيوب السختياني سألت أبى عنه فقال شيخ يعرف


001-[ 433 ] فضالة بن عبيد وهو عبيد بن نافذ بن جحجبا بن كلفة الأنصاري من الأوس من

[ 433 ] فضالة بن عبيد وهو عبيد بن نافذ بن جحجبا بن كلفة الأنصاري من الأوس من بنى عمرو بن عوف نزل الشام له صحبة نزل دمشق وبنى بها دارا ومات بها في وسط إمرة معاوية وله عقب

روى عنه أبو على عمرو بن مالك الجنبي وحنش الصنعاني وميسرة مولى فضالة وأبو على الهمداني ثمامة بن شفى وعبد الله بن محيريز سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد العزيز بن أبى الصعبة وعلى بن رباح وأبو مرزوق وربيعة بن بورا


002-[ 434 ] فضالة الليثي أدرك الجاهلية

[ 434 ] فضالة الليثي أدرك الجاهلية

روى عنه ابنه عبد الله بن فضالة سمعت أبى يقول ذلك


003-[ 435 ] فضالة بن أبى فضالة الأنصاري كوفى

[ 435 ] فضالة بن أبى فضالة الأنصاري كوفى

روى عن على رضى الله تعالى عنه وأبيه وكان أبوه بدريا
روى عنه عبد الله بن محمد بن عقيل سمعت أبى يقول ذلك


004-[ 436 ] فضالة بن عمير الزهراني ويقال فضالة بن عبيد بصرى

[ 436 ] فضالة بن عمير الزهراني ويقال فضالة بن عبيد بصرى

روى عن المغيرة بن شعبة
روى عنه داود بن أبى هند سمعت أبى يقول ذلك


005-[ 437 ] فضالة بن أبى أمية بصرى والد المبارك بن فضالة قال كاتبنى عمر رضى الله

[ 437 ] فضالة بن أبى أمية بصرى والد المبارك بن فضالة قال كاتبنى عمر رضى الله تعالى عنه ويقال إنما كاتب عمر أباه أبا أمية وروى انه صلى على أبى بكر وعمر رضى الله تعالى عنهما بفاتحة الكتاب

روى عنه أبو هاشم الرماني وعبد الملك بن أبى بشير نا عبد الرحمن قال سمعت أبى يقول ذلك


006-[ 438 ] فضالة بن محمد الأنصاري مديني روى عمن حدثه عن كعب بن عجرة

[ 438 ] فضالة بن محمد الأنصاري مديني روى عمن حدثه عن كعب بن عجرة

روى عنه الزهري سمعت أبي يقول ذلك


007-[ 439 ] فضالة بن المنذر

[ 439 ] فضالة بن المنذر

روى عن رجل من آل عبد الرحمن بن كعب بن مالك عن أبيه عن جده عن النبي صلى الله عليه وسلم
روى عنه بن أخيه محمد بن عياض المديني سألت أبى عنه فقال مجهول


008-[ 440 ] فضالة بن أبى سعيد

[ 440 ] فضالة بن أبى سعيد

روى عن عمر بن عبد العزيز
روى عنه الليث بن سعد سمعت أبى يقول ذلك


009-[ 441 ] فضالة بن حصين أبو معاوية الضبي بصرى

[ 441 ] فضالة بن حصين أبو معاوية الضبي بصرى

روى عن يزيد بن نعامة ويونس بن عبيد وحميد الطويل
روى عنه زيد بن حباب ومحمد بن أبى بكر المقدمي وإبراهيم بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عن عيينة بن عبد الرحمن وروى عنه نعيم بن حماد سمعت أبى يقول هو مضطرب الحديث


010-[ 442 ] فضالة بن عبد الملك الشحام

[ 442 ] فضالة بن عبد الملك الشحام

روى عن عطاء وطاوس والحسن وابن سيرين وبشر بن حرب وقتادة وثابت
روى عنه عمرو بن على ويحيى بن زكريا الرازي الفراء نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت فضالة الشحام وسمعت رجلا من أصحابنا يقول سمعته يقول حدثنا عطاء بن أبى رباح عن قتادة عن ليث بن أبى سليم وضعه له رجل نا عبد الرحمن قال سألت أبى عنه فقال شيخ


011-[ 443 ] فضالة بن نافع الهذلى بصرى

[ 443 ] فضالة بن نافع الهذلى بصرى

روى عن عبيد الله بن سليمان وكريمة بنت عقبة عن على رضى الله تعالى عنه
روى عنه مسلم بن إبراهيم سمعت أبى يقول ذلك


012-[ 444 ] فضالة بن شريك

[ 444 ] فضالة بن شريك

روى عن خالد بن معدان
روى عنه محمد بن حمير نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


013-[ 445 ] فضالة بن إبراهيم النسائي

[ 445 ] فضالة بن إبراهيم النسائي

روى عن الليث بن سعد وابن لهيعة وابن المبارك
روى عنه عمر بن هشام النسائي سمعت أبى يقول ذلك


014-[ 446 ] فضالة بن الفضل الكوفى الطهوي

[ 446 ] فضالة بن الفضل الكوفى الطهوي

روى عن بزيع اللحام وأبى بكر بن عياش كتب عنه أبى سمعت أبى يقول ذلك سئل أبى عنه فقال صدوق


015-[ 447 ] فضالة بن مفضل بن فضالة المصري أبو ثوابة

[ 447 ] فضالة بن مفضل بن فضالة المصري أبو ثوابة

روى عن أبيه قال أبو محمد
روى عنه علان بن المغيرة وأحمد بن محمد بن الحجاج بن رشدين
روى عن أبيه رآه أبى سمعت أبى يقول لم يكن بأهل ان يكتب عنه العلم سألت عنه سعيد بن عيسى بن تليد فثبطنى عنه وقال الحديث الذي يحدث به موضوع أو نحو هذا


016-[ 448 ] فضالة المروزي صاحب بن المبارك

[ 448 ] فضالة المروزي صاحب بن المبارك

روى عن عبد الله بن المبارك
روى عنه محمد بن عبد العزيز بن أبى رزمة ووهب بن زمعة


001-[ 449 ] فرات بن حيان العجلي من بكر بن وائل من ربيعة هاجر الى النبي صلى الله

[ 449 ] فرات بن حيان العجلي من بكر بن وائل من ربيعة هاجر الى النبي صلى الله عليه وسلم كوفى

روى عنه حارثة بن مضرب وحنظلة بن الربيع سمعت أبى يقول ذلك


002-[ 450 ] فرات بن ثعلبة البهراني شامي

[ 450 ] فرات بن ثعلبة البهراني شامي

روى عن النبي صلى الله عليه وسلم أدخله أبى في مسند الوحدان وادخله أبو زرعة في مسند الشاميين ولم يذكر فيما يروى عن النبي صلى الله عليه وسلم لقيا ولا سماعا
روى عن أبى عامر
روى عنه سليم بن عامر وضمرة والمهاصر ابنا حبيب وروى عبد الكريم الجزري وخصيف عنه مرسلا سمعت بعض ذلك من أبى وبعضه من قبلى


003-[ 451 ] فرات القزاز

[ 451 ] فرات القزاز

وهو بن أبى عبد الرحمن التميمي بصرى الأصل كوفى الدار أبو محمد ويقال أبو عبد الله
روى عن أبى الطفيل وسعيد بن جبير والحسن وأبى حازم
روى عنه الثوري وشعبة ومحمد بن جحادة وإسرائيل وشريك والمسعودي وحجاج بن أرطاة وعمرو بن أبى قيس وابنه الحسن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال فرات القزاز ثقة نا عبد الرحمن قال سألت أبى عن فرات القزاز فقال صالح الحديث


004-[ 452 ] فرات بن احنف

[ 452 ] فرات بن احنف

وهو بن أبى بحر الهلالي
روى عن أبيه وعقبة بن حريث
روى عنه عبد الواحد بن زياد وعبدة بن سليمان ومروان الفزاري ومحمد بن فضيل سمعت أبى يقول ذلك وسألته عنه فقال كوفى صالح الحديث


005-[ 453 ] فرات بن أبى الفرات القرشي بصرى جد سعيد بن عبد الجبار الكرابيسي

[ 453 ] فرات بن أبى الفرات القرشي بصرى جد سعيد بن عبد الجبار الكرابيسي

روى عن عطاء ومعاوية بن قرة وفضيل بن طلحة
روى عنه أبو معاوية الضرير ومسلم بن إبراهيم وهلال بن فياض وسعيد بن عبد الجبار وأبو الربيع الزهراني ويحيى بن يحيى وعبد الواحد بن غياث سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن فرات بن أبى الفرات فقال بصرى ليس بشيء حدثنا عبد الرحمن قال سألت أبى عن فرات بن أبى الفرات فقال صدوق لا بأس به


006-[ 454 ] فرات بن سلمان الجزري

[ 454 ] فرات بن سلمان الجزري

روى عن القاسم بن محمد وميمون بن مهران
روى عنه جعفر بن بلقان ومحرز أبو رجاء الجزري وكثير بن هشام سمعت أبي يقول ذلك وسألته عنه فقال لا بأس به محله الصدق صالح الحديث


007-[ 455 ] فرات بن السائب أبو سليمان

[ 455 ] فرات بن السائب أبو سليمان

روى عن ميمون بن مهران
روى عنه شبابة بن سوار سمعت أبى يقول ذلك ذلك وسألته عنه فقال ضعيف الحديث منكر الحديث نا عبد الرحمن قال سألت أبا زرعة عن فرات بن السائب فقال ضعيف الحديث


008-[ 456 ] فرات بن خالد الرازي والد أبى مسعود أحمد بن الفرات

[ 456 ] فرات بن خالد الرازي والد أبى مسعود أحمد بن الفرات

روى عن مسعر وسفيان الثوري ويونس بن أبى إسحاق وأسامة بن زيد وبكير بن مسمار وإبراهيم بن نافع وعبد العزيز بن أبى رواد وعبد الحميد بن جعفر ومالك بن مغول وأبى سنان الشيباني
روى عنه إبراهيم بن موسى ومحمد بن حميد سمعت أبى يقول بعض ذلك وبعضه من قبلى سألت أبى عنه فقال صدوق ثقة


009-[ 457 ] فرات بن محبوب السكوني أبو بحر الكوفى

[ 457 ] فرات بن محبوب السكوني أبو بحر الكوفى

روى عن أبى بكر بن عياش وغيره
روى عنه أبو زرعة


010-[ 458 ] فرات بن زيد بن وردان كان وردان عبدا لعبد الله بن ربيعة الثقفى اسلم

[ 458 ] فرات بن زيد بن وردان كان وردان عبدا لعبد الله بن ربيعة الثقفى اسلم وردان يوم الطائف سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 459 ] فرقد بن خذمر العنبري قال ذهبت بي امى الى النبي صلى الله عليه وسلم وعلى

[ 459 ] فرقد بن خذمر العنبري قال ذهبت بي امى الى النبي صلى الله عليه وسلم وعلى ذوائب فمسح يده علي وبارك علي

روى عنه ولده


002-[ 460 ] فرقد أدرك النبي صلى الله عليه وسلم يذكر أنه رأى النبي صلى الله عليه

[ 460 ] فرقد أدرك النبي صلى الله عليه وسلم يذكر أنه رأى النبي صلى الله عليه وسلم وطعم على مائدته الطعام سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 461 ] فرقد أبو طلحة

[ 461 ] فرقد أبو طلحة

روى عن عبد الرحمن بن خباب قال سمعت النبي صلى الله عليه وسلم خطب وحض على جيش العسرة
روى عنه الوليد بن أبى هشام


004-[ 462 ] فرقد مولى عمر بن الخطاب رضى الله تعالى عنه

[ 462 ] فرقد مولى عمر بن الخطاب رضى الله تعالى عنه

روى عن عمر بن الخطاب وابن عمر
روى عنه صفوان بن فرقد مولى أوس واحسن عليه الثناء وروى عنه عبد الله بن يزيد بن ضبة سمعت أبى يقول ذلك


005-[ 463 ] فرقد الحناط مولى الشريد بصرى

[ 463 ] فرقد الحناط مولى الشريد بصرى

روى عن أنس
روى عنه حماد بن زيد ويوسف بن يزيد سمعت أبى يقول ذلك


006-[ 464 ] فرقد السبخي بصرى

[ 464 ] فرقد السبخي بصرى

وهو بن يعقوب أبو يعقوب كان حائكا
روى عن إبراهيم النخعي وسعيد بن جبير
روى عنه سعيد بن أبى عروبة وحماد بن سلمة وحماد بن زيد وعبد الله بن شوذب وصدقة بن موسى الدقيقي سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على بن المديني قال سمعت يحيى بن سعيد القطان يقول ما يعجبني الحديث عن فرقد السبخي نا عبد الرحمن نا أبى نا سليمان بن حرب نا حماد بن زيد قال سألت أيوب عن فرقد السبخي فقال ليس فرقد صاحب حديث نا عبد الرحمن نا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن فرقد السبخي فقال ثقة نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول فرقد يروى عن مرة منكرات ثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن فرقد السبخي فقال رجل صالح ليس هو بقوي الحديث لم يكن صاحب حديث نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن فرقد السبخي قال ليس بذاك نا عبد الرحمن نا أبى قال قال شريك عن مغيرة قال دلنا فرقد السبخي على إبراهيم النخعي وقال بعضهم كان فرقد مكاتبا حدثنا عبد الرحمن سمعت أبى يقول فرقد السبخي ليس بقوي في الحديث


007-[ 465 ] فرقد بن الحجاج أبو نصر بصرى

[ 465 ] فرقد بن الحجاج أبو نصر بصرى

روى عن عقبة بن أبى الحسناء
روى عنه عبيد الله بن عبد المجيد الحنفي وعبد الصمد بن عبد الوارث ومسلم بن إبراهيم سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ قال أبو محمد
روى عنه أبو قتيبة سلم بن قتيبة


001-[ 466 ] فروة بن مسيك المرادي الغطيفى له صحبة

[ 466 ] فروة بن مسيك المرادي الغطيفى له صحبة

روى عنه يحيى بن هانئ وسعيد بن أبيض سمعت أبى يقول ذلك


002-[ 467 ] فروة الشامي له صحبة روى معاوية بن صالح عن أبى عمرو عن بشير عنه سمعت أبى

[ 467 ] فروة الشامي له صحبة روى معاوية بن صالح عن أبى عمرو عن بشير عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 468 ] فروة بن مجالد مولى اللخم من أهل فلسطين

[ 468 ] فروة بن مجالد مولى اللخم من أهل فلسطين

روى عن النبي صلى الله عليه وسلم مرسلا
روى عنه المغيرة بن المغيرة وحسان بن عطية وكانوا لا يشكون انه من الابدال مستجاب الدعوة سمعت أبى يقول ذلك وكان بعض الناس جعل هذا الاسم اسمين فسمعت أبى يقول هما واحد


004-[ 469 ] فروة بن نوفل الأشجعي

[ 469 ] فروة بن نوفل الأشجعي

روى عن أبيه وعائشة
روى عنه أبو إسحاق الهمداني وهلال بن يساف وشريك بن طارق سمعت أبى يقول ذلك


005-[ 470 ] فروة بن زييد المديني

[ 470 ] فروة بن زييد المديني

روى عن أبيه عن جده عن بن عمر وروى عن عائشة بنت سعد
روى عنه أبو بكر الحنفي ومحمد بن عمر الرومي سمعت أبى يقول ذلك


006-[ 471 ] فروة بن وهب

[ 471 ] فروة بن وهب

روى عن شريح
روى عنه عنبسة بن الأزهر سمعت أبى يقول ذلك


007-[ 472 ] فروة بن يونس

[ 472 ] فروة بن يونس

روى عن هلال بن جبير عن أنس بن مالك
روى عنه أبو عبيدة الحداد والنضر بن شميل ومحمد بن عبد الله الأنصاري سمعت أبى يقول ذلك


008-[ 473 ] فروة بن أبى المغراء الكندي زعم أبو سعيد الأشج ان اسم أبى المغراء معدى

[ 473 ] فروة بن أبى المغراء الكندي زعم أبو سعيد الأشج ان اسم أبى المغراء معدى كرب

روى عن الوليد بن أبى ثور وشريك وأبى الأحوص وعلى بن مسهر ومحمد بن سليمان بن الأصبهاني والقاسم بن مالك المزني وإبراهيم بن المختار ويحيى بن أبى زائدة
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عن فروة بن أبى المغراء فقال صدوق


001-[ 474 ] فائد بن بكير كوفى

[ 474 ] فائد بن بكير كوفى

روى عن حذيفة بن اليمان
روى عنه ابنه بكير وحلام بن صالح سمعت أبى يقول ذلك


002-[ 475 ] فائد بن عبد الرحمن أبو الورقاء العطار

[ 475 ] فائد بن عبد الرحمن أبو الورقاء العطار

روى عن عبد الله بن أبى أوفى ومحمد بن المنكدر
روى عنه حماد بن سلمة ومروان بن معاوية ومخلد بن يزيد ومكي بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن فائد أبي الورقاء فقال متروك الحديث نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو الورقاء اسمه فائد ليس بثقة وليس بشيء حدثنا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان فائد أبو الورقاء لا يشتغل به سمعت أبى يقول فائد ذاهب الحديث لا يكتب حديثه وكان عند مسلم بن إبراهيم عنه فكان لا يحدث عنه وكنا لا نسأله عنه وأحاديثه عن بن أبى أوفى بواطيل لا تكاد ترى لها أصلا كأنه لا يشبه حديث بن أبى أوفى ولو أن رجلا حلف ان عامة حديثه كذب لم يحنث


003-[ 476 ] فائد مولى عبيد الله بن على بن أبى رافع مولى النبي صلى الله عليه وسلم

[ 476 ] فائد مولى عبيد الله بن على بن أبى رافع مولى النبي صلى الله عليه وسلم

روى عن عبيد الله بن أبى رافع عن أبى رافع
روى عنه عبد العزيز الدراوردي وفضيل بن سليمان ومعن بن عيسى القزاز والقعنبي وبكر بن يزيد الطويل سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن فائد مولى عبيد الله بن على بن أبى رافع فقال لا بأس به نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول فائد مولى عبادل بن أبى رافع ثقة


004-[ 477 ] نا عبد الرحمن قال سئل أبى عن فائد مولى عبيد الله بن على بن أبى رافع

[ 477 ] نا عبد الرحمن قال سئل أبى عن فائد مولى عبيد الله بن على بن أبى رافع فقال لا بأس به قيل له هو أحب إليك أو فائد أبو الورقاء فقال فائد مولى عبيد الله أحب الى بكثير

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 478 ] فائد بن كيسان أبو العوام الجزار مولى باهلة بصرى

[ 478 ] فائد بن كيسان أبو العوام الجزار مولى باهلة بصرى

روى عن أبى عثمان النهدي
روى عنه حماد بن سلمة وزكريا بن يحيى بن عمارة الذراع سمعت أبى يقول ذلك


001-[ 479 ] فليح بن سليمان أبو يحيى

[ 479 ] فليح بن سليمان أبو يحيى

وهو بن سليمان بن أبى المغيرة بن حنين مدينى خزاعى ويقال الأسلمي وعبيد بن حنين عم أبيه وكان سمى فليح عبد الملك فغلب عليه فليح لقب
روى عن الزهرى وعامر بن عبد الله بن الزبير وهلال بن على وسهيل بن أبى صالح
روى عنه بن وهب والحسن بن محمد بن اعين الحراني وسعيد بن منصور ومحمد بن الصلت وحجاج بن إبراهيم الأزرق ويحيى بن صالح الوحاظي وسليمان بن داود العتكي ومحمد بن بكار ومنصور بن أبى مزاحم ومعافى بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال فليح بن سليمان ليس بقوي ولا يحتج بحديثه وهو دون الدراوردي والدراوردي اثبت منه نا عبد الرحمن قال سألت أبى عن فليح بن سليمان فقال ليس بالقوي


002-[ 480 ] فليح بن إسماعيل بن جعفر بن أبى كثير مولى بنى زريق الأنصاري مدينى

[ 480 ] فليح بن إسماعيل بن جعفر بن أبى كثير مولى بنى زريق الأنصاري مدينى

روى عن أبيه إسماعيل بن جعفر صاحب القرآن وإسرائيل
روى عنه عبد الرحمن بن عبد الملك بن شيبة الحزامى سمعت أبى يقول ذلك


003-[ 481 ] فليح بن محمد بن المنذر بن الزبير بن العوام

[ 481 ] فليح بن محمد بن المنذر بن الزبير بن العوام

روى عن أبيه
روى عنه عبد الله بن المبارك سمعت أبى يقول ذلك


004-[ 482 ] فليح الشماس

[ 482 ] فليح الشماس

روى عن عبيد بن أبى عبيد عن أبى هريرة
روى عنه عيسى بن شعيب بن ثوبان مولى لبنى الديل سمعت أبى يقول ذلك


001-[ 483 ] فرج بن فضالة أبو فضالة الشامي القضاعي حمصي

[ 483 ] فرج بن فضالة أبو فضالة الشامي القضاعي حمصي

روى عن لقمان بن عامر واسد بن وداعة ويحيى بن سعيد الأنصاري
روى عنه بن الطباع وإبراهيم بن مهدى وسعيد بن سليمان ومحمد بن بكار وسليمان بن داود العتكي وسويد بن سعيد وقتيبة بن سعيد وسعيد بن محمد الجرمي سمعت أبى يقول ذلك ثنا عبد الرحمن نا أبى نا سليمان بن أحمد الدمشقي قال سمعت يزيد بن هارون يقول رأيت شعبة بن الحجاج عند الفرج بن فضالة يسئله عن حديث من حديث إسماعيل بن عياش نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان عبد الرحمن بن مهدى لا يحدث عن فرج بن فضالة ويقول حدث عن يحيى بن سعيد الأنصاري أحاديث مقلوبة منكرة نا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن الفرج بن فضالة فقال ضعيف الحديث نا عبد الرحمن قال سألت أبى عن فرج بن فضالة فقال صدوق يكتب حديثه ولا يحتج به حديثه عن يحيى بن سعيد فيه إنكار وهو في غيره أحسن حالا وروايته عن ثابت لا تصح


002-[ 484 ] فرج بن سعيد بن علقمة بن سعيد بن أبيض بن جمال السبأى الماربى

[ 484 ] فرج بن سعيد بن علقمة بن سعيد بن أبيض بن جمال السبأى الماربى

روى عن عمه ثابت بن سعيد
روى عنه عبد الله بن الزبير الحميدي ومحمد بن أبى عمر العدني سمعت أبى يقول ذلك قال أبو محمد وروى عن عم له آخر يسمى جبير بن سعيد وعن منصور بن شيبة من أهل مارب نا عبد الرحمن قال سألت أبا زرعة عن فرج بن سعيد بن علقمة فقال لا بأس به


003-[ 485 ] فرج بن يحمد الكلاعي شامي

[ 485 ] فرج بن يحمد الكلاعي شامي

روى عن كعب
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


004-[ 486 ] فرج بن يزيد الكلاعي الشامي

[ 486 ] فرج بن يزيد الكلاعي الشامي

روى عن يزيد بن أبى مالك وعثمان بن اجيل
روى عنه بقية سمعت أبى يقول ذلك قال أبو محمد وروى عن الفضيل بن فضالة الهوزني ومدرك بن عبد الله الكلاعي
روى عنه بقية وعتبة بن السكن الفزاري ويحيى بن صالح الوحاظي


005-[ 487 ] فرج بن سهيل المصري وكان من أصحاب إدريس بن يحيى الخولاني المصري الزاهد

[ 487 ] فرج بن سهيل المصري وكان من أصحاب إدريس بن يحيى الخولاني المصري الزاهد

روى عن أبى إسماعيل بن العسال الزاهد وكان فرج حكيما ينطق بالحكمة


006-[ 488 ] فرج بن زياد الرازي

[ 488 ] فرج بن زياد الرازي

روى عن عمران بن خالد الخزاعي وعثمان بن زائدة سمع منه أبى وروى عنه وكان أبو القاسم بن اخى أبى زرعة تزوج بابنة ابنته


001-[ 489 ] فياض بن الأسود الطائي كوفى

[ 489 ] فياض بن الأسود الطائي كوفى

روى عن أبيه
روى عنه عبد الرحمن بن مهدى وزبيد بن عمرو وعلى بن زبيد الطائي سمعت أبى يقول ذلك


002-[ 490 ] فياض بن ثابت

[ 490 ] فياض بن ثابت

روى عن محل بن خليفة
روى عنه أبو الربيع الزهراني سمعت أبى يقول ذلك


003-[ 491 ] فياض بن محمد بصرى

[ 491 ] فياض بن محمد بصرى

روى عن يحيى بن أبى كثير
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك ويقول هو مجهول


004-[ 492 ] فياض بن غزوان الضبي كوفى

[ 492 ] فياض بن غزوان الضبي كوفى

روى عن طلحة بن مصرف وزبيد
روى عنه نعيم بن ميسرة وإسحاق بن سليمان وحكام ومهران سمعت أبى يقول ذلك قال أبو محمد وروى عن محمد بن جحادة ومحمد بن طلحة وعبد الله بن زبيد اليامي ومالك بن مغول
روى عنه أبو بدر شجاع بن الوليد وطلحة بن سليمان أخو إسحاق بن سليمان قرأ عليه القرآن قراءة طلحة بن مصرف نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول الفياض بن غزوان شيخ ثقة
روى عنه نعيم بن ميسرة


005-[ 493 ] فياض بن محمد الرقى

[ 493 ] فياض بن محمد الرقى

روى عن جعفر بن برقان
روى عنه أحمد بن محمد بن حنبل والوليد بن صالح سمعت أبى يقول ذلك قال أبو محمد وروى عن عبيدة بن حسان السنجاري ومروان الغفاري ومحمد بن إسحاق بن يسار وأبى جناب الكوفى يحيى بن أبى حية الكلبي
روى عنه أبو يوسف محمد بن أحمد بن الحجاج الرقى


001-[ 494 ] فروخ مولى عمر بن الخطاب رضى الله تعالى عنه مدينى

[ 494 ] فروخ مولى عمر بن الخطاب رضى الله تعالى عنه مدينى

روى عن عمر
روى عنه ابنه عبد الرحمن بن فروخ سمعت أبى يقول ذلك


002-[ 495 ] فروخ مولى عثمان بن عفان رضى الله تعالى عنه مدينى

[ 495 ] فروخ مولى عثمان بن عفان رضى الله تعالى عنه مدينى

روى عن عمر
روى عنه الهيثم بن رافع أبو يحيى سمعت أبى يقول ذلك


003-[ 496 ] فروخ مولى لبنى الأشتر النخعي كوفى

[ 496 ] فروخ مولى لبنى الأشتر النخعي كوفى

روى عن على رضى الله تعالى عنه
روى عنه حميد بن عبد الله الأصم الملائي سمعت أبى يقول ذلك


004-[ 497 ] فروخ أبو عنان

[ 497 ] فروخ أبو عنان

روى عن بن عباس
روى عنه أبو جناب القصاب سمعت أبى يقول ذلك


001-[ 498 ] فيض بن محمد العجلي

[ 498 ] فيض بن محمد العجلي

روى عن ضوء بن ضوء
روى عنه عبيد الله بن عمر القواريرى وعثمان المعروف ببلبل سمعت أبى يقول ذلك


002-[ 499 ] فيض بن إسحاق أبو يزيد الرقى خادم الفضيل بن عياض

[ 499 ] فيض بن إسحاق أبو يزيد الرقى خادم الفضيل بن عياض

روى عن زهير بن معاوية وفضيل بن عياض
روى عنه عبدة بن سليمان المروزي وأحمد بن إبراهيم الدورق سمعت أبى يقول ذلك ويقول أدركته ولم يقض لي السماع منه قال أبو محمد
روى عن سفيان بن عيينة


003-[ 500 ] فيض بن الفضل البجلي كوفى أبو محمد

[ 500 ] فيض بن الفضل البجلي كوفى أبو محمد

روى عن مسعر وسعد بن أوس سمعت أبى يقول ذلك ويقول كتبت عنه سنة مائتين وأربع عشرة قال أبو محمد وروى عن زهير بن محمد ومالك بن مغول وعمر بن ذر ومنصور بن أبى الأسود
روى عنه أبى قال أبو محمد


004-[ 501 ] فيض بن الوثيق بن يوسف بن عبد الله بن يوسف بن عبد الله بن عثمان بن أبى

[ 501 ] فيض بن الوثيق بن يوسف بن عبد الله بن يوسف بن عبد الله بن عثمان بن أبى العاص الثقفى

روى عن حماد بن زيد وعبد الواحد بن زياد وأبى عوانة وعبد العزيز بن أبى حازم ومحمد بن طلحة الطويل وحكام بن سلم وجرير بن عبد الحميد وأبى زهير عبد الرحمن بن مغراء
روى عنه أبى وأبو زرعة


001-[ 502 ] فهد بن حيان

[ 502 ] فهد بن حيان

روى عن عمران القطان وهمام
روى عنه إبراهيم بن المستمر والاسفاطى حدثني أبى قال قال على بن المديني فهد بن حيان ذهب حديثه سمعت أبى يقول فهد بن حيان ضعيف الحديث نا عبد الرحمن قال سمعت أبا زرعة يقول فهد بن حيان منكر الحديث


002-[ 503 ] فهد بن سلام أبو همام المنقري البصري

[ 503 ] فهد بن سلام أبو همام المنقري البصري

روى عن سويد أبى حاتم والمعتمر كتبت عنه وأبو زرعة سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ نا عبد الرحمن قال سئل أبو زرعة عن فهد بن سلام فقال لا بأس به


003-[ 504 ] فهد بن المبارك النهشلي الحذاء الأسود بصرى

[ 504 ] فهد بن المبارك النهشلي الحذاء الأسود بصرى

روى عن مبارك بن فضالة وسلام بن المنذر وإدريس القصير سمع منه أبى أيام الأنصاري بالبصرة وروى عنه سمعت بعض ذلك من أبى وبعضه من قبلى


004-[ 505 ] فهد بن سليمان النحاس المصري

[ 505 ] فهد بن سليمان النحاس المصري

روى عن موسى بن داود ومحمد بن كثير المصيصي ويحيى بن صالح وأبى توبة كتبت فوائده ولم يقض لنا السماع منه


001-[ 506 ] فديك صاحب النبي صلى الله عليه وسلم حجازي

[ 506 ] فديك صاحب النبي صلى الله عليه وسلم حجازي

روى عنه صالح بن بشير بن فديك سمعت أبى يقول ذلك


002-[ 507 ] فديك بن سليمان أبو عيسى من ولد فديك صاحب النبي صلى الله عليه وسلم

[ 507 ] فديك بن سليمان أبو عيسى من ولد فديك صاحب النبي صلى الله عليه وسلم

روى عن الأوزاعي
روى عنه محمد بن المتوكل العسقلاني والعباس بن الوليد بن الصبح الدمشقي وإبراهيم بن الوليد بن سلمة الطبراني سمعت أبى يقول ذلك


001-[ 508 ] فيل بن عرادة

[ 508 ] فيل بن عرادة

روى عن جراد بن طارق
روى عنه الصعق بن حزن وأزهر بن حفص سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال فيل بن عرادة ليس به بأس


002-[ 509 ] فيل مولى زياد

[ 509 ] فيل مولى زياد

روى عن سعيد بن جبير
روى عنه حماد بن زيد وروى وهب بن جرير عن أبيه عن محمد بن الزبير عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول انا مجيب الرازي نا حماد بن زيد عن فيل مولى زياد قال رأيت سعيد بن جبير وقد ضربت عنقه فقال لا اله الا الله بعد ما بان رأسه


001-[ 510 ] فطير

[ 510 ] فطير

روى عن بن مسعود
روى عنه عبد الله بن عون سمعت أبى يقول ذلك


002-[ 511 ] فطير الحارثى

[ 511 ] فطير الحارثى

روى عن حرام بن سعد بن حويصة
روى عنه عبد الله بن عمرو بن زهير سمعت أبى يقول ذلك


001-[ 512 ] فطر بن خليفة الخياط أبو بكر مولى عمرو بن حريث الكوفى

[ 512 ] فطر بن خليفة الخياط أبو بكر مولى عمرو بن حريث الكوفى

روى عن عمرو بن حريث وأبى الطفيل وأبى خالد الوالبي
روى عنه يحيى بن سعيد القطان ووكيع بن الجراح وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن فطر بن خليفة فقال ثقة صالح الحديث وقال أبى كان فطر عند يحيى يعنى بن سعيد ثقة انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول فطر بن خليفة ثقة حدثني عبد الرحمن قال سألت أبى عن فطر بن خليفة فقال صالح كان يحيى القطان يرضاه ويحسن القول فيه ويحدث عنه


002-[ 513 ] فطر بن حماد بن واقد البصري

[ 513 ] فطر بن حماد بن واقد البصري

روى عن مهدى بن ميمون ومالك بن أنس وحماد بن زيد
روى عنه أبو زرعة سألت أبا زرعة عنه فقال ثقة نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي


001-[ 514 ] فراس بن يحيى الهمداني المكتب

[ 514 ] فراس بن يحيى الهمداني المكتب

روى عن الشعبي وعطية وأبى صالح
روى عنه الثوري وشعبة وشيبان وشريك وأبو عوانة سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على بن عبد الله يعنى بن المديني قال سألت يحيى بن سعيد القطان عن فراس المكتب فقال ما بلغني عنه شيء ولا أنكرت من حديثه الا حديث الاستبراء حدثنا عبد الرحمن نا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قلت لأبي عبد الله يعنى أحمد بن حنبل فراس كيف هو قال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال فراس بن يحيى الهمداني ثقة نا عبد الرحمن قال سمعت أبى يقول فراس بن يحيى شيخ كان معلما ثقة ما بحديثه بأس


002-[ 515 ] فراس الشعباني

[ 515 ] فراس الشعباني

روى عن أبى سعيد الخير
روى عنه الوليد بن سليمان بن أبى السائب سمعت أبى يقول ذلك


001-[ 516 ] فتح بن عمرو الكسى من أهل الكس أبو نصر التميمي

[ 516 ] فتح بن عمرو الكسى من أهل الكس أبو نصر التميمي

روى عن ازهر السمان وعبيد الله بن ثور وعبد الحميد الحماني والحسن بن قتيبة وإبراهيم بن الحكم بن أبان
روى عنه أبى وأبو زرعة وروى عن وهب بن جرير وعبد الرزاق نا عبد الرحمن قال سئل أبى عنه فقال صدوق قال أبو محمد وحدثنا عنه أحمد بن سلمة النيسابوري


002-[ 517 ] فتح بن الجراح أبو محمد ختن على بن زياد الصوفي

[ 517 ] فتح بن الجراح أبو محمد ختن على بن زياد الصوفي

روى عن سقط
روى عنه أبى


003-[ 518 ] فتح بن نصر الكناني أبو نصر المصري

[ 518 ] فتح بن نصر الكناني أبو نصر المصري

روى عن بشر بن بكر واسد بن موسى وحسان بن غالب كتبنا فوائده لان نسمع منه فتكلموا فيه وضعفوه فلم نسمع منه


004-[ 519 ] فتح بن نوح النيسابوري أبو نصر

[ 519 ] فتح بن نوح النيسابوري أبو نصر

روى عن يحيى بن يحيى
روى عنه أحمد بن سلمة النيسابوري


001-[ 520 ] الفلتان بن عاصم خال كليب بن شهاب الجرمي كوفى له صحبة

[ 520 ] الفلتان بن عاصم خال كليب بن شهاب الجرمي كوفى له صحبة

روى عنه كليب بن شهاب الجرمي سمعت أبى يقول ذلك


002-[ 521 ] فيروز الديلمي اليماني قاتل الأسود العنسى له صحبة يكنى بعبد الله مات زمن

[ 521 ] فيروز الديلمي اليماني قاتل الأسود العنسى له صحبة يكنى بعبد الله مات زمن عثمان رضى الله تعالى عنه يقال انه من الأبناء وانتسبوا الى بنى ضبة وهو الذي قتل الأسود بن كعب

روى عنه مرثد بن عبد الله اليزني سمعت أبى يقول ذلك قال أبو محمد
روى عنه ابناه الضحاك وعبد الله


003-[ 522 ] فجيع العامري اتى النبي صلى الله عليه وسلم كوفى

[ 522 ] فجيع العامري اتى النبي صلى الله عليه وسلم كوفى

روى عنه وهب بن عقبة البكائي العامري سمعت أبى يقول ذلك


004-[ 523 ] الفاكه بن سعد جد عبد الرحمن بن سعد

[ 523 ] الفاكه بن سعد جد عبد الرحمن بن سعد

روى عن النبي صلى الله عليه وسلم انه أمر بالاغتسال للجمعة والعيدين
روى عنه بن ابنه عبد الرحمن بن سعد فيما روى يحيى بن راشد مستملي أبى عاصم عن يحيى بن فرقد صاحب الهروي عن أبى جعفر الخطمي عنه


005-[ 524 ] الفراسي رجل من بنى فراس له صحبة سكن مصر

[ 524 ] الفراسي رجل من بنى فراس له صحبة سكن مصر

روى عنه ابنه سمعت أبى يقول ذلك


006-[ 525 ] فرافصة بن عمير الحنفي

[ 525 ] فرافصة بن عمير الحنفي

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه القاسم بن محمد وعبد الله بن أبى بكر سمعت أبى يقول ذلك


007-[ 526 ] فريس بن صعصعة كوفى

[ 526 ] فريس بن صعصعة كوفى

روى عن بن عمر وشداد بن معقل
روى عنه فطر بن خليفة ووقاء بن إياس سمعت أبى يقول ذلك


008-[ 527 ] فلفلة بن عبد الله الجعفي

[ 527 ] فلفلة بن عبد الله الجعفي

روى عن بن مسعود
روى عنه القاسم بن حسان وقال بعضهم عثمان بن حسان سمعت أبى يقول ذلك


009-[ 528 ] فرزدق بن غالب الشاعر أبو فراس المجاشعي التميمي

[ 528 ] فرزدق بن غالب الشاعر أبو فراس المجاشعي التميمي

روى عن أبى هريرة وعبد الله بن عمر وأبى سعيد الخدري
روى عنه مروان الأصفر وابن أبى نجيح وخالد الحذاء والحجاج بن الحجاج والصعق بن ثابت وابنه لبطة سمعت أبى يقول ذلك نا عبد الرحمن قال قرأت على أبى قال سمعت هشام بن عبيد الله قال حدثني من ذكر عن محمد بن إسحاق انه قال الفرزدق بن غالب الشاعر اسمه همام
وهو بن غالب بن سفيان بن مجاشع بن دارم بن مالك بن حنظلة بن زيد مناة بن تميم


010-[ 529 ] فنج

[ 529 ] فنج

روى عن يعلى بن أمية وعن رجل من أصحاب النبي صلى الله عليه وسلم
روى عنه وهب بن منبه سمعت أبى يقول ذلك


011-[ 530 ] الفزع

[ 530 ] الفزع

روى عن المنقع صاحب النبي صلى الله عليه وسلم
روى عنه سيف بن هارون البرجمي سمعت أبى يقول ذلك


012-[ 531 ] فضة أبو مودود البصري نزيل الري

[ 531 ] فضة أبو مودود البصري نزيل الري

روى عن الحسن وسليمان التيمى
روى عنه يحيى بن الضريس وعلى بن الحسن الواسطي سمعت أبى يقول ذلك ويقول قدم الري كان خراسانيا ونزل بها وهو ضعيف نا عبد الرحمن قال سمعت أبا زرعة يقول أبو مودود البصري اسمه فضة
روى عن الحسن كان بالري


013-[ 532 ] فردوس بن الأشعري كوفى

[ 532 ] فردوس بن الأشعري كوفى

روى عن شيخ من ثمالة يسمى عمر
روى عنه أبو كريب سمعت أبى يقول ذلك قال أبو محمد وروى عن كامل أبى العلاء
روى عنه أبو عقيل يحيى بن حبيب بن إسماعيل بن عبد الله بن حبيب بن أبى ثابت حدثني عبد الرحمن قال سألت أبى عن فردوس هذا فقال شيخ


014-[ 533 ] فضاء الأزدي الجهضمي

[ 533 ] فضاء الأزدي الجهضمي

روى عن علقمة بن عبد الله المزني
روى عنه ابنه محمد بن فضاء المعبر سمعت أبى يقول ذلك


015-[ 534 ] فلسطين أبو عبد رب الزاهد سمعت أبى يقول سمعت عباسا الخلال يقول ذلك

[ 534 ] فلسطين أبو عبد رب الزاهد سمعت أبى يقول سمعت عباسا الخلال يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 535 ] قيس بن الأسلع

[ 535 ] قيس بن الأسلع

روى عن النبي صلى الله عليه وسلم


002-[ 536 ] قيس بن الأحنف

[ 536 ] قيس بن الأحنف

روى عن أبيه والقاسم بن محمد النخعي
روى عنه يزيد بن أبى زياد وابنه محمد بن قيس سمعت أبى يقول ذلك


003-[ 537 ] قيس بن بشر التغلبي من أهل قنسرين

[ 537 ] قيس بن بشر التغلبي من أهل قنسرين

روى عن أبيه
روى عنه هشام بن سعد سمعت أبى يقول ذلك وسألته عنه فقال ما أرى بحديثه بأسا ما اعلم
روى عنه غير هشام بن سعد حدثنا عبد الرحمن نا أبو زرعة نا يحيى بن عبد الله بن بكير قال حدثني الليث عن هشام بن سعد عن رجل صدق من أهل قنسرين يقال له قيس بن بشر


004-[ 538 ] قيس بن ثور السكوني شامي

[ 538 ] قيس بن ثور السكوني شامي

روى عنه ابنه عمرو وقد أدرك قيس عبد الله بن عمرو وربيعة بن بدر سمعت أبى يقول ذلك


005-[ 539 ] قيس بن ثعلبة

[ 539 ] قيس بن ثعلبة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 540 ] قيس بن الحارث الأسدي قال أسلمت وعندي ثمان نسوة فأتيت النبي صلى الله

[ 540 ] قيس بن الحارث الأسدي قال أسلمت وعندي ثمان نسوة فأتيت النبي صلى الله عليه وسلم فامرنى ان احبس أربعا

روى عنه حميضة بن الشمردل


007-[ 541 ] قيس بن الحارث المذحجي الغامدى حمصي

[ 541 ] قيس بن الحارث المذحجي الغامدى حمصي

روى عن أبى سعيد الخدري وعن الصنابحي
روى عنه عراك بن مالك وعبادة بن نسي وإسماعيل بن عبيد الله وعبد الله بن عامر وأبو عبيد مولى سليمان سمعت أبى يقول ذلك


008-[ 542 ] قيس بن حبتر تميمى ويقال الأسدي

[ 542 ] قيس بن حبتر تميمى ويقال الأسدي

روى عن بن عباس
روى عنه على بن بذيمة وعبد الكريم بن مالك الجزري وزفر العجلي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال أصله كوفي وكان يكون بالجزيرة ثقة


009-[ 543 ] قيس بن الحصين من بنى الحارث بن كعب

[ 543 ] قيس بن الحصين من بنى الحارث بن كعب

روى عن سقط
روى عنه سقط حدثنا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو مجهول


010-[ 544 ] قيس بن حذيفة

[ 544 ] قيس بن حذيفة

روى عن خوات بن جبير
روى عنه ضمرة بن سعيد سمعت أبى يقول ذلك


011-[ 545 ] قيس بن الحجاج الحميري

[ 545 ] قيس بن الحجاج الحميري

روى عن أبى عبد الرحمن الحبلى وحنش بن عبد الله السبأى
روى عنه ليث وابن لهيعة وضمام بن إسماعيل وعبد الرحمن بن ميسرة سمعت أبى يقول ذلك قال أبو محمد روى عمرو بن سواد السرحى عن عبد الله بن كليب المرادي عنه حدثنا عبد الرحمن قال سئل أبى عن قيس بن الحجاج فقال صالح قال أبو محمد


012-[ 546 ] قيس بن حفص بن القعقاع الدارمي بصرى أبو محمد مولى

[ 546 ] قيس بن حفص بن القعقاع الدارمي بصرى أبو محمد مولى

روى عن أبى عوانة وعبد الواحد بن زياد ومسلمة بن علقمة وبشر بن المفضل ومعتمر بن سليمان وخالد بن الحارث ودلهم بن دهثم العجلي
روى عنه أبى وأبو زرعة ثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


013-[ 547 ] قيس بن الخشخاش العنبري

[ 547 ] قيس بن الخشخاش العنبري

روى عن حصين بن أبى الحر أن أباه مالكا وعميه قيسا وعبيد ابني الخشخاش اتو النبي صلى الله عليه وسلم فكتب لهم كتاب أمان


014-[ 548 ] قيس بن دينار أبو ثابت

[ 548 ] قيس بن دينار أبو ثابت

روى عنه ابنه حبيب بن أبى ثابت سمعت أبى يقول ذلك


015-[ 549 ] قيس بن رافع أبو رافع القيسي ويقال أبو عمرو مصرى

[ 549 ] قيس بن رافع أبو رافع القيسي ويقال أبو عمرو مصرى

روى عن أبى هريرة
روى عنه يزيد بن أبى حبيب وإبراهيم بن نشيط وعبد الكريم بن الحارث سمعت أبى يقول ذلك


016-[ 550 ] قيس بن راشد الكوفى

[ 550 ] قيس بن راشد الكوفى

روى عن أبى جحيفة
روى عنه سقط ثنا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


017-[ 551 ] قيس بن رباح الحداني البصري والد نوح بن قيس

[ 551 ] قيس بن رباح الحداني البصري والد نوح بن قيس

روى عن بياض
روى عنه ابنه نوح بن قيس سمعت أبى يقول ذلك


018-[ 552 ] قيس بن أبى مسلم كوفى وهو قيس بن رمانة

[ 552 ] قيس بن أبى مسلم كوفى وهو قيس بن رمانة

روى عن ربعى بن حراش وأبى بردة
روى عنه الأجلح وموسى بن مسلم الصغير سمعت أبى يقول ذلك


019-[ 553 ] قيس بن الربيع الكوفى الأسدي أبو محمد

[ 553 ] قيس بن الربيع الكوفى الأسدي أبو محمد

روى عن أبى إسحاق الهمداني وزياد بن علاقة وأبى حصين وشمر بن عطية
روى عنه أبو نعيم وأبو غسان وأبو الوليد وخالد بن يزيد الكاهلى وأحمد بن عبد الله بن يونس ومحمد بن بكار والحسن بن بشر وعلى بن الجعد وعبد الحميد بن صالح سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو داود الطيالسي حدثنا عبد الرحمن حدثني أبى حدثنا أبو غسان التستري قال سمعت أبا داود يقول قال شعبة سمعت أبا حصين يثنى على قيس قال وقال لنا شعبة ارتحلوا الى قيس قبل ان يموت نا عبد الرحمن نا محمد بن الحسين بن أشكاب حدثنا قراد قال سمعت شعبة يقول ما أتينا شيخا بالكوفة الا وجدنا قيس بن الربيع قد سبقنا اليه وكان يسمى قيس الجوال نا عبد الرحمن نا أحمد بن عثمان بن حكيم قال سمعت أبا نعيم يقول سمعت سفيان إذا ذكر قيس بن الربيع اثنى عليه ثنا عبد الرحمن حدثنا أبى ناعمرو بن على قال سمعت أبا داود قال سمعت شعبة يقول من يعذرنى من يحيى هذا الأحول يعنى يحيى بن سعيد القطان لا يرضى قيس بن الربيع نا عبد الرحمن نا حماد بن الحسن بن عنبسة نا إسحاق بن الصباح قال سمعت أبا الحارث يقول سمعت سفيان بن عيينة يقول ما رأيت رجلا أجود حديثا من قيس نا عبد الرحمن حدثنا إبراهيم بن محمد بن الدهقان البغدادي قال سمعت أبا نعيم الفضل بن دكين يقول كانوا يجيؤن بالحديث إلى سفيان فكأنه منكر له ويجيئون بحديث قيس فيقول نعم ان قيس بن الربيع قد سمع وذكر نحو ذلك نا عبد الرحمن قال ذكره أبى نا محمود بن غيلان نا أبو داود عن شعبة قال ذاكرني قيس بن الربيع فجعل يقع على الضحك كأنما اسمعها من أصحابي حدثنا عبد الرحمن نا محمد بن إبراهيم ثنا عمرو بن على قال كان يحيى وعبد الرحمن لا يحدثان عن قيس بن الربيع وكان عبد الرحمن حدثنا عنه قبل ذلك ثم تركه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول سمعت وكيع بن الجراح يقول حدثنا قيس بن الربيع والله المستعان نا عبد الرحمن حدثني أبى نا محمد بن خلف العسقلاني قال حدثني أحمد بن صالح قال قلت لأبي نعيم في نفسك من قيس بن الربيع شيء قال لا حدثنا عبد الرحمن حدثني أبى نا عمرو بن على قال سمعت معاذ بن معاذ يحسن الثناء على قيس حدثنا عبد الرحمن حدثني أبى قال نا عمرو بن على قال قلت لأبي الوليد ما رأيت أحد أحسن رأيا في قيس منك قال انه والله كان ممن يخاف الله عز وجل نا عبد الرحمن نا أبى نا عمرو بن على قال قلت لأبي داود وحدثنا عن قيس بحديث فقلت تحدث عن قيس فرفع رأسه وقد احمر وجهه فقال نعم وددت انها كانت أكثر نا عبد الرحمن نا حرب بن إسماعيل الكرماني فيما كتب الى قال قلت لأحمد بن حنبل قيس بن الربيع اى شيء ضعفه قال روى أحاديث منكره نا عبد الرحمن نا محمد بن هارون الفلاس قال سمعت يحيى بن معين يقول وذكر له قيس بن الربيع فقال ما كتبنا من حديثه شيئا حدثنا عبد الرحمن انا بن أبى خثيمة فيما كتب الى قال سمعت يحيى بن معين يقول قيس بن الربيع ليس حديثه بشيء وقال مرة أخرى هو ضعيف الحديث لا يساوى شيئا نا عبد الرحمن قال سئل أبى عن قيس بن الربيع قال عهدى به ولا ينشط الناس في الرواية عنه واما الآن فاراه احلى ومحله الصدق وليس بقوي يكتب حديثه ولا يحتج به وهو أحب الى من محمد بن عبد الرحمن بن أبى ليلى ولا يحتج بحديثهما حدثنا عبد الرحمن قال سألت أبا زرعة عن قيس بن الربيع فقال فيه لين نا عبد الرحمن حدثني أبى قال كان عفان يروى عن قيس ويتكلم فيه فقيل له تتكلم فيه فقال قدمت عليه فقال حدثنا الشيباني عن الشعبي فيقول له رجل ومغيرة فيقول ومغيرة فقال له وأبو حصين فقال وأبو حصين


020-[ 554 ] قيس بن زيد

[ 554 ] قيس بن زيد

روى عن النبي صلى الله عليه وسلم مرسلا لا اعلم له صحبة
روى عنه أبو عمران الجوني سمعت أبى يقول ذلك


021-[ 555 ] قيس بن زهير

[ 555 ] قيس بن زهير

روى عن حنظلة بن الربيع الكاتب وفرات بن حيان
روى عنه عمرو بن المرقع التميمي سمعت أبى يقول ذلك


022-[ 556 ] قيس بن السكن بن قيس بن زعوراء أبو زيد الأنصاري عم أنس بن مالك جمع

[ 556 ] قيس بن السكن بن قيس بن زعوراء أبو زيد الأنصاري عم أنس بن مالك جمع القرآن على عهد النبي صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


023-[ 557 ] قيس بن السكن الأسدي أحد بنى سواء بن الحارث بن سعد بن ثعلبة بن دودان

[ 557 ] قيس بن السكن الأسدي أحد بنى سواء بن الحارث بن سعد بن ثعلبة بن دودان توفى في زمن مصعب بن الزبير

روى عن عبد الله بن مسعود
روى عنه عمارة بن عمير وأبو إسحاق الهمداني وأشعث بن أبى الشعثاء سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قيس بن السكن ثقة


024-[ 558 ] قيس بن السائب بن مخزوم مولى مجاهد من فوق له صحبة

[ 558 ] قيس بن السائب بن مخزوم مولى مجاهد من فوق له صحبة

روى عنه مجاهد سمعت أبى يقول ذلك


025-[ 559 ] قيس بن سلع الأنصاري مدينى له صحبة

[ 559 ] قيس بن سلع الأنصاري مدينى له صحبة

روى عنه نافع مولى حمنة سمعت أبى يقول ذلك


026-[ 560 ] قيس بن سعد بن عبادة بن دليم بن حارثة أحد بنى ساعدة بن كعب من الخزرج

[ 560 ] قيس بن سعد بن عبادة بن دليم بن حارثة أحد بنى ساعدة بن كعب من الخزرج يكنى أبا عبد الملك له صحبة سكن الكوفة قدمها مع على بن أبى طالب رضى الله تعالى عنه ثم تحول الى المدينة توفى في آخر إمرة معاوية بالمدينة

روى عنه أبو هبيرة يريم بن اسعد وعمرو بن شرحبيل وأبو نجيح سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى نا الأنصاري قال حدثني أبى نا ثمامة يعنى عمه عن أنس قال كان قيس بن سعد بين يدي النبي صلى الله عليه وسلم كصاحب الشرطة من الأمة


027-[ 561 ] قيس بن سعد بن عدس بن عبد بن جعدة وهو نابغة بنى جعدة

[ 561 ] قيس بن سعد بن عدس بن عبد بن جعدة وهو نابغة بنى جعدة

روى عنه يعلى بن الأشدق سمعت أبى يقول ذلك


028-[ 562 ] قيس بن سعد أبو عبد الملك المكى

[ 562 ] قيس بن سعد أبو عبد الملك المكى

روى عن عطاء وطاوس ومجاهد
روى عنه هشام بن حسان وعبد الملك بن أبى سليمان وحماد بن سلمة وحماد بن زيد وجرير بن حازم وشبل بن عباد ومعاوية بن عبد الكريم سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قال أبو عبد الله أحمد بن حنبل قيس بن سعد ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قيس بن سعد ليس به بأس نا عبد الرحمن قال سألت أبا زرعة عن قيس بن سعد فقال ثقة


029-[ 563 ] قيس بن سليم العنبري التميمي كوفى

[ 563 ] قيس بن سليم العنبري التميمي كوفى

روى عن علقمة بن وائل وعمير بن سعيد ويزيد الفقير
روى عنه بن المبارك وأبو نعيم سمعت أبى يقول ذلك ثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قال أبو عبد الله أحمد بن حنبل قيس بن سعد ثقة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قيس بن سعد ليس به بأس نا عبد الرحمن قال سألت أبا زرعة عن قيس بن سعد فقال ثقة قال أبو محمد
روى عن أبى بكر بن حفص بن عمر بن سعد وجواب بن عبيد الله
روى عنه قبيصة بن عقبة نا عبد الرحمن قال سألت أبى وأبا زرعة عنه فقالا ثقة


030-[ 564 ] قيس بن سالم أبو حزرة

[ 564 ] قيس بن سالم أبو حزرة

روى عن أبى امامة بن سهل بن حنيف وعمر بن عبد العزيز
روى عنه يحيى بن أيوب المصري وبكر بن مضر سمعت أبى يقول ذلك


031-[ 565 ] قيس بن شفى

[ 565 ] قيس بن شفى

روى عن بن عباس
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


032-[ 566 ] قيس بن صعصعة قال قلت للنبي صلى الله عليه وسلم في كم اقرأ القرآن

[ 566 ] قيس بن صعصعة قال قلت للنبي صلى الله عليه وسلم في كم اقرأ القرآن

روى عنه واسع بن حبان من رواية بن لهيعة عن حبان بن واسع عن أبيه


033-[ 567 ] قيس بن صيفى

[ 567 ] قيس بن صيفى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


034-[ 568 ] قيس بن طلق بن على الحنفي اليمامي

[ 568 ] قيس بن طلق بن على الحنفي اليمامي

روى عن أبيه
روى عنه أيوب بن عتبة وعبد الله بن بدر ومحمد بن جابر وعبد الله بن النعمان السحيمي سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين قلت عبد الله بن يعمر عن قيس بن طلق قال شيوخ يمامية ثقات


035-[ 569 ] قيس بن عبد الله بن الحارث بن قيس قال اسلم جدي قيس بن هنام

[ 569 ] قيس بن عبد الله بن الحارث بن قيس قال اسلم جدي قيس بن هنام

روى عنه مغيرة بن مقسم سمعت أبى يقول ذلك


036-[ 570 ] قيس بن عبد الله الهمداني رأى أنس بن مالك وروى عن أبى إدريس

[ 570 ] قيس بن عبد الله الهمداني رأى أنس بن مالك وروى عن أبى إدريس

روى عنه محمد بن ربيعة سمعت أبى يقول ذلك


037-[ 571 ] قيس بن عبد الرحمن بن أبى صعصعة

[ 571 ] قيس بن عبد الرحمن بن أبى صعصعة

روى عن سعد بن إبراهيم
روى عنه موسى بن عبيدة سمعت أبى يقول ذلك


038-[ 572 ] قيس بن عبد الملك بن قيس بن مخرمة القرشي

[ 572 ] قيس بن عبد الملك بن قيس بن مخرمة القرشي

روى عن سقط
روى عنه فليح بن سليمان ونافع بن ثابت سمعت أبى يقول ذلك


039-[ 573 ] قيس بن عبد عم الشعبي

[ 573 ] قيس بن عبد عم الشعبي

روى عن بن مسعود
روى عنه بن أخيه عامر الشعبي سمعت أبى يقول ذلك


040-[ 574 ] قيس بن عبدة

[ 574 ] قيس بن عبدة

روى عن أبى ذر
روى عنه صالح بن جبلة سمعت أبى يقول ذلك


041-[ 575 ] قيس بن عمرو ويقال بن قهد الأنصاري مدينى جد يحيى بن سعيد الأنصاري له

[ 575 ] قيس بن عمرو ويقال بن قهد الأنصاري مدينى جد يحيى بن سعيد الأنصاري له صحبة

روى عنه محمد بن إبراهيم التيمى وقيس بن أبى حازم سمعت أبى يقول ذلك


042-[ 576 ] قيس بن عاصم التميمي أبو طليحة السعدي بصرى له صحبة

[ 576 ] قيس بن عاصم التميمي أبو طليحة السعدي بصرى له صحبة

روى عنه الحسن البصري وابنه حكيم بن قيس بن عاصم وابن ابنه خليفة بن حصين ومنهم من يروى عن خليفة بن حصين عن أبيه عن جده قيس بن عاصم سمعت أبى يقول ذلك قال أبو محمد
روى عنه شعبة بن التوأم


043-[ 577 ] قيس بن عباد المنقري القيسي أبو عبد الله قدم المدينة في خلافة عمر وأدرك

[ 577 ] قيس بن عباد المنقري القيسي أبو عبد الله قدم المدينة في خلافة عمر وأدرك أبى بن كعب وعلى بن أبى طالب وسمع منه

روى عنه الحسن وإياس بن قتادة وأبو مجلز سمعت أبى يقول ذلك


044-[ 578 ] قيس بن عائذ أبو كاهل الأحمسي كوفى له صحبة روى إسماعيل بن أبى خالد عن

[ 578 ] قيس بن عائذ أبو كاهل الأحمسي كوفى له صحبة روى إسماعيل بن أبى خالد عن أخيه سعيد عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


045-[ 579 ] قيس بن أبى حازم الأحمسي البجلي كوفى أدرك الجاهلية واسم أبى حازم عبد عوف

[ 579 ] قيس بن أبى حازم الأحمسي البجلي كوفى أدرك الجاهلية واسم أبى حازم عبد عوف بن الحارث ويقال اسمه عوف بن الحارث

روى عن أبى بكر الصديق وعمر بن الخطاب وعلى بن أبى طالب وسعد بن أبى وقاص وعبد الله بن مسعود وجرير البجلي وأبى هريرة
روى عنه أبو إسحاق الهمداني وإسماعيل بن أبى خالد وطارق بن عبد الرحمن وبيان سمعت أبى يقول ذلك نا عبد الرحمن نا أبو سعيد الأشج قال سمعت أبا خالد يقول لعبد الله بن نمير يا أبا هشام أما تذكر إسماعيل بن أبى خالد وهو يقول حدثنا قيس بن أبى حازم هذه الإسطوانة يعنى انه في الثقة مثل إسطوانة نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول قيس بن أبى حازم كوفى ثقة


046-[ 580 ] قيس بن عباية أبو نعامة الحنفي الزماني البصري

[ 580 ] قيس بن عباية أبو نعامة الحنفي الزماني البصري

روى عن أنس وعبد الله بن مغفل
روى عنه أيوب السختياني ويزيد الرقاشي والجريري وزياد بن مخراق وخالد الحذاء وإسماعيل بن مسلم وعثمان بن غياث وراشد أبو محمد سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى نعامة الحنفي فقال اسمه قيس بن عباية بصرى ثقة


047-[ 581 ] قيس بن أبى غرزة الغفاري ويقال الجهني كوفى له صحبة

[ 581 ] قيس بن أبى غرزة الغفاري ويقال الجهني كوفى له صحبة

روى عنه أبو وائل والحكم بن عتيبة سمعت أبى يقول ذلك


048-[ 582 ] قيس بن قيس الشيباني أبو سعيد ويقال بن أبى قيس

[ 582 ] قيس بن قيس الشيباني أبو سعيد ويقال بن أبى قيس

روى عن سعد
روى عنه كليب بن وائل سمعت أبى يقول ذلك


049-[ 583 ] قيس بن كركم

[ 583 ] قيس بن كركم

روى عن بن عباس
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


050-[ 584 ] قيس بن كعب بن الأحنف

[ 584 ] قيس بن كعب بن الأحنف

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


051-[ 585 ] قيس بن مالك بن أنس المازني الأنصاري أحد بنى عدى بن النجار يكنى أبا صرمة

[ 585 ] قيس بن مالك بن أنس المازني الأنصاري أحد بنى عدى بن النجار يكنى أبا صرمة له صحبة ويقال اسمه مالك بن قيس

روى عنه بن محيريز ومحمد بن كعب القرظي ولؤلؤة ومحمد بن قيس سمعت أبى يقول ذلك


052-[ 586 ] قيس بن مخرمة بن المطلب بن عبد مناف القرشي له صحبة قال كنت انا ورسول

[ 586 ] قيس بن مخرمة بن المطلب بن عبد مناف القرشي له صحبة قال كنت انا ورسول الله صلى الله عليه وسلم لدة

روى عنه ابنه عبد الله بن قيس سمعت أبى يقول ذلك


053-[ 587 ] قيس بن محمد بن الأشعث بن قيس الكندي

[ 587 ] قيس بن محمد بن الأشعث بن قيس الكندي

روى عن عدى بن حاتم وكثير بن شهاب
روى عنه ابنه عثمان سمعت أبى يقول ذلك


054-[ 588 ] قيس بن مسلم الجدلي أبو عمرو من بنى قيس عيلان

[ 588 ] قيس بن مسلم الجدلي أبو عمرو من بنى قيس عيلان

روى عن طارق بن شهاب ومجاهد وسعيد بن جبير
روى عنه الأعمش وسفيان الثوري وشعبة ومن بعدهم سمعت أبى يقول ذلك ثنا عبد الرحمن نا محمد بن سعيد المقرى الرازي قال سمعت عبد الرحمن بن الحكم يذكر عن أبى داود عن شعبة انه ذكر قيس بن مسلم فجعل يثبته نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل فقال نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول قيس بن مسلم اثبت حديثا من أبى قيس نا عبداالرحمن نا صالح بن أحمد قال سألت أبى عن قيس بن مسلم قال هو ثقة في الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قيس بن مسلم الجدلي ثقة نا عبد الرحمن قال سألت أبى عن قيس بن مسلم فقال ثقة


055-[ 589 ] قيس بن محمد الكندي

[ 589 ] قيس بن محمد الكندي

روى عن طلحة بن كامل سمع منه أبى رحمه الله سمعت أبى يقول ذلك


056-[ 590 ] قيس بن النعمان انه اتى النبي صلى الله عليه وسلم

[ 590 ] قيس بن النعمان انه اتى النبي صلى الله عليه وسلم

روى عنه أبو القموص زيد بن على سمعت أبى يقول ذلك


057-[ 591 ] قيس بن النعمان السكوني صدفى له صحبة وكان قد قرأ القرآن على عهد عمر رضى

[ 591 ] قيس بن النعمان السكوني صدفى له صحبة وكان قد قرأ القرآن على عهد عمر رضى الله تعالى عنه قال أتيت النبي صلى الله عليه وسلم الله الله عليه وسلم فاهديت اليه فأبى وانطلق النبي صلى الله عليه وسلم وأبو بكر رضى الله تعالى عنه الى الغار

روى عنه اياد بن لقيط السدوسي سمعت أبى يقول ذلك


058-[ 592 ] قيس بن النعمان جار لإياد بن لقيط

[ 592 ] قيس بن النعمان جار لإياد بن لقيط

روى عنه اياد بن لقيط سمعت أبى يقول ذلك


059-[ 593 ] قيس بن واقع

[ 593 ] قيس بن واقع

روى عن حذيفة روى الأعمش عن عمرو بن مرة عن عبد الله بن الحارث عنه سمعت أبى يقول ذلك


060-[ 594 ] قيس بن وهب الهمداني كوفى

[ 594 ] قيس بن وهب الهمداني كوفى

روى عن أنس ومرة وأبى عبد الرحمن السلمي
روى عنه الثوري وإسرائيل وشريك وأبو وكيع سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن قيس بن وهب قال شيخ ثقة
روى عنه شريك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول قيس بن وهب ثقة
روى عنه سفيان وهو كوفى


061-[ 595 ] قيس بن الهيثم السلمي بصرى جد عبد القاهر بن السرى له صحبة

[ 595 ] قيس بن الهيثم السلمي بصرى جد عبد القاهر بن السرى له صحبة

روى عنه عطية الدعاء سمعت أبى يقول ذلك


062-[ 596 ] قيس بن همام

[ 596 ] قيس بن همام

روى عن بن عباس روى سليمان التيمى عن آخر عنه سمعت أبى يقول ذلك


063-[ 597 ] قيس بن يزيد الضمري كوفى

[ 597 ] قيس بن يزيد الضمري كوفى

روى عن عبد الله بن مسعود روى عبد الواحد بن زياد عن موسى الجهني عن النعمان بن قيس عن أبيه قيس بن يزيد سمعت أبى يقول ذلك


064-[ 598 ] قيس بن يسير بن عمرو

[ 598 ] قيس بن يسير بن عمرو

روى عن أبيه يسير بن عمرو
روى عنه سفيان الثوري وابنه عمرو بن قيس سمعت أبى يقول ذلك


065-[ 599 ] قيس الجذامي الشامي ليست له صحبة

[ 599 ] قيس الجذامي الشامي ليست له صحبة

روى عن عقبة بن عامر ونعيم بن همار الغطفاني
روى عنه كثير بن مرة والحسن بن عبد الرحمن سمعت أبى يقول ذلك


066-[ 600 ] قيس أبو غنيم بن قيس بصرى له صحبة

[ 600 ] قيس أبو غنيم بن قيس بصرى له صحبة

روى عنه ابنه غنيم بن سمعت أبى يقول ذلك


067-[ 601 ] قيس التميمي قال بعثني جرير وافدا الى النبي صلى الله عليه وسلم

[ 601 ] قيس التميمي قال بعثني جرير وافدا الى النبي صلى الله عليه وسلم

روى عنه المغيرة بن شبيل


068-[ 602 ] قيس الجملي

[ 602 ] قيس الجملي

روى عن عبد الله بن مسعود روى عمرو بن مرة عن مسلم بن الحارث عنه سمعت أبى يقول ذلك


069-[ 603 ] قيس أبو يحيى

[ 603 ] قيس أبو يحيى

روى عن أبى هريرة
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


070-[ 604 ] قيس أبو عبد الله اليربوعي انه غزا مع خالد بن الوليد

[ 604 ] قيس أبو عبد الله اليربوعي انه غزا مع خالد بن الوليد

روى عنه بن ابنه يونس بن عبد الله سمعت أبى يقول ذلك


071-[ 605 ] قيس الخارفي

[ 605 ] قيس الخارفي

روى عن عثمان وعلى رضى الله تعالى عنهما
روى عنه أبو إسحاق الهمداني والقاسم بن كثير سمعت أبى يقول ذلك


072-[ 606 ] قيس العبدي

[ 606 ] قيس العبدي

روى عن عمر
روى عنه ابنه الأسود بن قيس الكوفى سمعت أبى يقول ذلك


073-[ 607 ] قيس مولى خباب

[ 607 ] قيس مولى خباب

روى عن الحسن والحسين ابنى على وابن عمر
روى عنه عبد العزيز بن رفيع وابن جريج سمعت أبى يقول ذلك


074-[ 608 ] قيس مولى حضين بن المنذر الرقاشي يكنى بأبي سعيد

[ 608 ] قيس مولى حضين بن المنذر الرقاشي يكنى بأبي سعيد

روى عن بن عباس وأبى هريرة وعائشة
روى عنه سليمان التيمى وخالد الحذاء وزيد أبو المعلى وراشد أبو محمد الحماني سمعت أبى يقول ذلك


075-[ 609 ] قيس أبو حبيب وهو والد يزيد بن أبى حبيب المصري مولى قيس بن سعد

[ 609 ] قيس أبو حبيب وهو والد يزيد بن أبى حبيب المصري مولى قيس بن سعد

روى عن قيس بن سعد
روى عنه ابنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


076-[ 610 ] قيس أبو مريم الثقفى المدائني

[ 610 ] قيس أبو مريم الثقفى المدائني

روى عن على وعمار
روى عنه نعيم وعبد الملك ابنا حكيم سمعت أبى يقول ذلك


077-[ 611 ] قيس الحاجب

[ 611 ] قيس الحاجب

روى عن أبى حفص المديني
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


078-[ 612 ] قيس مولى عمرو

[ 612 ] قيس مولى عمرو

روى عن بن طاوس عن أبيه قوله
روى عنه بن جريج يعد في أهل الحجاز سمعت أبى يقول ذلك


079-[ 613 ] قيس أبو عمارة مدينى مولى سودة بنت سعد مولاة بنى ساعدة من الأنصار

[ 613 ] قيس أبو عمارة مدينى مولى سودة بنت سعد مولاة بنى ساعدة من الأنصار

روى عن عبد الله بن أبى بكر بن محمد بن عمرو بن حزم
روى عنه معن بن عيسى وخالد بن مخلد وإسماعيل بن أبى أويس سمعت أبى يقول ذلك


080-[ 614 ] قيس

[ 614 ] قيس

روى عن عبيدة
روى عنه ابنه النعمان سمعت أبى يقول ذلك


081-[ 615 ] قيس أبو الشعثاء مولى بن معمر بصرى

[ 615 ] قيس أبو الشعثاء مولى بن معمر بصرى

روى عن بن عباس وروى أبو غفار عن أبى تميمة عنه وروى صالح السلمي عن قيس أبى الشعثاء سمع بن عمر وابن عباس في الصرف سمعت أبى يقول ذلك قال أبو محمد ادخل البخاري هذا الاسم في باب الافراد من أسامي القاف وسماه قنبرا أبو الشعثاء فسمعت أبى يقول لا اعرف قنبرا إنما هو قيس أبو الشعثاء ولا اعرف قنبرا الا صاحب على وصاحب معاوية


001-[ 616 ] القاسم بن أبى أيوب الأعرج الأسدي واسطي

[ 616 ] القاسم بن أبى أيوب الأعرج الأسدي واسطي

روى عن سعيد بن جبير
روى عنه اصبغ بن زيد وأبو خالد الدالاني وشعبة وهشيم ولم يسمع منه هشيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال القاسم بن أبى أيوب الأعرج ثقة نا عبد الرحمن سمعت أبى يقول القاسم بن أبى أيوب ثقة


002-[ 617 ] القاسم بن أرقم

[ 617 ] القاسم بن أرقم

روى عن زيد بن على بن الحسين بن على بن أبى طالب
روى عنه وكيع بن الجراح سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين بن الجنيد نا محمد بن العلاء يعنى أبا كريب نا وكيع قال انا القاسم بن أرقم شيخ لنا صدوق


003-[ 618 ] القاسم بن أمية الحذاء البصري العدوى

[ 618 ] القاسم بن أمية الحذاء البصري العدوى

روى عن معتمر بن سليمان ونوح بن قيس الحداني وحفص بن غياث ويحيى بن محمد بن قيس سمعت أبى يقول ذلك قال أبو محمد يكنى أبا محمد
روى عنه أبى وأبو زرعة وسألت أبى عنه فقال ليس به بأس صدوق انا عبد الرحمن قال سئل أبو زرعة عن القاسم بن أمية الحذاء فقال كان صدوقا


004-[ 619 ] القاسم بن البرحى

[ 619 ] القاسم بن البرحى

روى عن عبد الله بن عمرو
روى عنه أبو عبد الرحمن الحبلى سمعت أبى يقول ذلك


005-[ 620 ] القاسم بن بلج

[ 620 ] القاسم بن بلج

روى عن قتادة
روى عنه سقط سألت أبي عنه فقال شيخ


006-[ 621 ] القاسم بن تنخسرة من أهل اليمن

[ 621 ] القاسم بن تنخسرة من أهل اليمن

روى عن بن عمر وعطاء روى هشام بن يوسف عن عمران أبى الهذيل عنه
روى عنه إسماعيل بن سعيد بن رمانة سمعت أبى يقول ذلك


007-[ 622 ] القاسم بن جبير

[ 622 ] القاسم بن جبير

روى عن عبد الملك بن عباد بن جعفر
روى عنه سقط سمعت أبى يقول ذلك


008-[ 623 ] القاسم بن حسان كوفى

[ 623 ] القاسم بن حسان كوفى

روى عن زيد بن ثابت وعبد الرحمن بن حرملة رجل من أصحاب بن مسعود ولا نعلم سمع من عبد الله بن مسعود أم لا
روى عنه ركين بن الربيع سمعت أبى يقول ذلك


009-[ 624 ] القاسم بن حبيب التمار كوفى

[ 624 ] القاسم بن حبيب التمار كوفى

روى عن بن اشوع وسلمة بن كهيل ومحمد بن كعب ونزار بن حيان
روى عنه بن أبى غنية ووكيع وأشعث بن عطاف وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال القاسم بن حبيب الذي يحدث عن نزار بن حيان لا شيء


010-[ 625 ] القاسم بن الحارث

[ 625 ] القاسم بن الحارث

روى عن عبد الله بن عتبة والقاسم بن عبيد الله أو عبيد الله بن القاسم المخزومي


011-[ 626 ] القاسم بن حكيم

[ 626 ] القاسم بن حكيم

روى عن عبد الله بن عامر بن ربيعة
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


012-[ 627 ] القاسم بن الحكم الأنصاري

[ 627 ] القاسم بن الحكم الأنصاري

روى عن معمر بن راشد وأبى عباد الزرقي
روى عنه عبيد الله بن عمر القواريرى ومحمد بن المثنى سمعت أبى يقول ذلك


013-[ 628 ] القاسم بن الحكم البصري الأنصاري أبو محمد

[ 628 ] القاسم بن الحكم البصري الأنصاري أبو محمد

روى عن أبى عباد الزرقي عيسى بن عبد الرحمن بن فروة
روى عنه أبو موسى محمد بن المثنى العنزي سمعت أبى يقول ذلك ويقول هو مجهول


014-[ 629 ] القاسم بن الحكم العرني قاضى همذان أبو أحمد

[ 629 ] القاسم بن الحكم العرني قاضى همذان أبو أحمد

روى عن مسعر وزكريا بن أبى زائدة وسلمة بن نبيط وسعيد بن عبيد وعبيد الله بن الوليد الوصافي
روى عنه محمد بن سلام سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو حجر عمرو بن رافع وعمار بن رجاء ومحمد بن عمار الرازي وأحمد بن محمد بن سعيد التبعى نا عبد الرحمن نا إبراهيم بن مسعود الهمذاني قال سألت أبو نعيم عن القاسم بن الحكم الهمذاني فقال فيه تلك الغفلة كما كانت ثنا عبد الرحمن نا إبراهيم بن مسعود قال سمعت أحمد بن حنبل يقول مات العرني أو عرنيكم يعنى القاسم بن الحكم ونحن نريد أن نشد اليه الرحال نا عبد الرحمن قال سئل أبى عنه فقال محله الصدق يكتب حديثه ولا يحتج به نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو صدوق


015-[ 630 ] القاسم بن خليفة الكوفى

[ 630 ] القاسم بن خليفة الكوفى

روى عن عمرو بن محمد العنقزي
روى عنه على بن الحسين بن الجنيد نا عبد الرحمن قال وسمعت على بن الحسين يقول كتبت عنه مع جريح وكان شيعيا من أصحاب حسن بن صالح


016-[ 631 ] القاسم بن دينار أبو محمد الطحان شيخ كان بالكوفة

[ 631 ] القاسم بن دينار أبو محمد الطحان شيخ كان بالكوفة

روى عن حسين بن على الجعفي وعبيد الله بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عن معاوية بن هشام ومصعب بن المقدام وإسحاق بن منصور
روى عنه أبى


017-[ 632 ] القاسم بن ربيعة بن جوشن الغطفاني

[ 632 ] القاسم بن ربيعة بن جوشن الغطفاني

روى عن عمر وعبد الرحمن بن عوف رضى الله تعالى عنهما انه قال ما قذف البحر فهو حلال وعن بن عمر
روى عنه قتادة وحميد الطويل وخالد الحذاء وأيوب السختياني وعلى بن زيد بن جدعان سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال علي بن المديني القاسم بن ربيعة بن جوشن الغطفاني ثقة
روى عنه أيوب وخالد الحذاء وحميد وعتبة بن عبد الرحمن وغيرهم


018-[ 633 ] القاسم بن الربيع

[ 633 ] القاسم بن الربيع

روى عن عبد الله بن مغفل
روى عنه قتادة سمعت أبى يقول ذلك


019-[ 634 ] القاسم بن أبى العباس العلاف واسم أبى العباس السائب بن فروخ المكى

[ 634 ] القاسم بن أبى العباس العلاف واسم أبى العباس السائب بن فروخ المكى

روى عن محمد بن على بن الحسين
روى عنه سعيد بن حسان سمعت أبى يقول ذلك


020-[ 635 ] القاسم بن سلمان مولى كعب بن عجرة

[ 635 ] القاسم بن سلمان مولى كعب بن عجرة

روى عن كعب بن عجرة
روى عنه سعد بن إسحاق بن كعب بن عجرة


021-[ 636 ] القاسم بن سلام بن مسكين أبو محمد النمري

[ 636 ] القاسم بن سلام بن مسكين أبو محمد النمري

روى عن أبيه كتبت عنه ثنا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد
روى عن حماد بن زيد وعبد العزيز بن مسلم وعبد القاهر بن السرى وعفيف بن سالم وهشام أبى عبد الله المجاشعي ثنا عبد الرحمن قال سألت أبى وأبا زرعة عنه فقالا صدوق


022-[ 637 ] القاسم بن سلام أبو عبيد البغدادي

[ 637 ] القاسم بن سلام أبو عبيد البغدادي

روى عن شريك وهشيم ويحيى القطان سمعت أبى يقول ذلك وسألته عنه فقال كنت أراه في مسجده وقد احدق به قوم معلمون ولم ار عنده أهل الحديث فلم اكتب عنه وهو صدوق


023-[ 638 ] القاسم بن شريح

[ 638 ] القاسم بن شريح

روى عن ثعلبة عن أنس ومنهم من يقول الثوري عن أبى بحر
روى عنه سفيان الثوري سمعت أبى يقول ذلك وسألته عنه فقال شيخ


024-[ 639 ] القاسم بن صفوان بن مخرمة الزهرى

[ 639 ] القاسم بن صفوان بن مخرمة الزهرى

روى عن أبيه ولأبيه صحبة
روى عنه الشعبي وبشير بن سلمان وأشعث سمعت أبى يقول ذلك وسمعته يقول لا يعرف القاسم بن صفوان الا في حديث رواه بشير بن سلمان عنه


025-[ 640 ] القاسم بن عبد الله بن ربيعة بن قانف الثقفى

[ 640 ] القاسم بن عبد الله بن ربيعة بن قانف الثقفى

روى عن سعد بن أبى وقاص
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


026-[ 641 ] القاسم بن عبد الله بن عمرو بن العاص

[ 641 ] القاسم بن عبد الله بن عمرو بن العاص

روى عن أبيه
روى عنه ابنه يحيى بن القاسم سمعت أبى يقول ذلك


027-[ 642 ] القاسم بن عبد الله

[ 642 ] القاسم بن عبد الله

روى عن سقط
روى عنه هنيد بن القاسم سمعت أبى يقول ذلك ويقول هو مجهول


028-[ 643 ] القاسم بن عبد الله بن عمر بن حفص بن عاصم بن عمر بن اخى عبيد الله بن عمر

[ 643 ] القاسم بن عبد الله بن عمر بن حفص بن عاصم بن عمر بن اخى عبيد الله بن عمر العمرى

روى عن محمد بن المنكدر وعبد الله بن دينار
روى عنه بن وهب وقتيبة بن سعيد سمعت أبى يقول ذلك قال أبو محمد
روى عنه على بن حفص المدائني نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل القاسم بن عبد الله العمرى مدينى كذاب كان يضع الحديث ترك الناس حديثه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال القاسم بن عبد الله بن عمر العمرى ضعيف ليس بشيء ثنا عبد الرحمن قال سألت أبى عن القاسم بن عبد الله بن عمر العمرى فقال متروك الحديث نا عبد الرحمن قال سئل أبو زرعة عن القاسم بن عبد الله بن عمر بن حفص فقال ضعيف لا يساوى شيئا متروك الحديث منكر الحديث


029-[ 644 ] القاسم بن عبد الله بن المغيرة الجوهري بغدادي

[ 644 ] القاسم بن عبد الله بن المغيرة الجوهري بغدادي

روى عن أبى نعيم وعفان وعاصم بن على وسليمان بن حرب حدث بعدنا فلم نكتب عنه


030-[ 645 ] القاسم بن عبد الله المعافري

[ 645 ] القاسم بن عبد الله المعافري

روى عن سعيد بن المسيب وعن أبى عبد الرحمن الحبلى
روى عنه يحيى بن أيوب وعبد الله بن لهيعة سمعت أبى يقول ذلك


031-[ 646 ] القاسم بن عبيد الله بن عبد الله بن عمر بن الخطاب القرشي

[ 646 ] القاسم بن عبيد الله بن عبد الله بن عمر بن الخطاب القرشي

روى عن عمه سالم بن عبد الله بن عمر
روى عنه عمر بن محمد وأبو عقيل يحيى بن المتوكل سمعت أبى يقول ذلك


032-[ 647 ] القاسم بن عبد الرحمن بن عبد الله بن مسعود

[ 647 ] القاسم بن عبد الرحمن بن عبد الله بن مسعود

روى عن جابر بن سمرة وابن عمر وأبيه
روى عنه الأعمش ومسعر وأبو العميس وأشعث بن سوار وعبد الرحمن بن عبد الله المسعودي سمعت أبى يقول ذلك نا عبد الرحمن نا أبو هارون الحزاز نا على بن سليمان البلخي قال قال بن عيينة قلت لمسعر من اثبت من أدركت قال ما رأيت اثبت من عمرو بن دينار والقاسم بن عبد الرحمن نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال القاسم بن عبد الرحمن ثقة


033-[ 648 ] القاسم بن عبد الرحمن الأنصاري

[ 648 ] القاسم بن عبد الرحمن الأنصاري

روى عن أبى جعفر محمد بن على بن الحسين
روى عنه عيسى بن يونس والقاسم بن مالك المزني ومحمد بن عبد الله الأنصاري سمعت أبى يقول ذلك نا عبد الرحمن قال قرى على العباس بن محمد الدوري عن يحيى بن معين انه قال القاسم بن عبد الرحمن الذي يروى عنه القاسم بن مالك ليس بشيء نا عبد الرحمن قال سألت أبى عن القاسم بن عبد الرحمن فقال ضعيف الحديث مضطرب الحديث حدثنا عنه الأنصاري بحديثين باطلين أحدهما وفاة آدم صلى الله عليه وسلم والآخر عن أبى حازم نا عبد الرحمن قال سألت أبا زرعة عن القاسم بن عبد الرحمن الذي يروى عنه الأنصاري فقال منكر الحديث


034-[ 649 ] القاسم بن عبد الرحمن أبو عبد الرحمن الشامي مولى عبد الرحمن بن خالد بن

[ 649 ] القاسم بن عبد الرحمن أبو عبد الرحمن الشامي مولى عبد الرحمن بن خالد بن يزيد بن معاوية

روى عن على مرسلا وابن مسعود مرسلا وعائشة مرسلا وروى عن أبى امامة
روى عنه يحيى بن الحارث الذماري وعبد الرحمن بن يزيد بن جابر والعلاء بن الحارث وكثير بن الحارث سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى عن أبى سلمة موسى بن إسماعيل عن محمد بن راشد عن إبراهيم بن الحصين قال كان القاسم بن عبد الرحمن من فقهاء أهل دمشق نا عبد الرحمن نا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل ذكر حديثا عن القاسم الشامي عن أبى امامة عن النبي صلى الله عليه وسلم في ان الدباغ طهوره فأنكره وحمل على القاسم وقال يروى على بن يزيد عنه أعاجيب وتكلم فيهما وقال ما أرى هذا الا من قبل القاسم


035-[ 650 ] القاسم بن عبد الرحمن

[ 650 ] القاسم بن عبد الرحمن

روى عن أبيه عن أبى هريرة
روى عنه هنيد بن القاسم سمعت أبى يقول ذلك وسمعته يقول هو مجهول


036-[ 651 ] القاسم بن عبد الرحمن بن محمد بن الحارث بن هشام

[ 651 ] القاسم بن عبد الرحمن بن محمد بن الحارث بن هشام

روى عن أبى بكر بن عبد الرحمن بن الحارث بن هشام
روى عنه حبيب بن أبى ثابت سمعت أبى يقول ذلك


037-[ 652 ] القاسم بن عبد الرحمن بن رافع من بنى عدى بن النجار

[ 652 ] القاسم بن عبد الرحمن بن رافع من بنى عدى بن النجار

روى عن سقط
روى عنه يحيى بن عبد الله بن رباح الأنصاري سمعت أبى يقول ذلك


038-[ 653 ] القاسم بن عبد الكريم العرفطى من ولد خالد بن عرفطة

[ 653 ] القاسم بن عبد الكريم العرفطى من ولد خالد بن عرفطة

روى عن كلاب بن عمرو وأبى خالد البزاز
روى عنه جعفر بن عبد الله بن جعفر بن خباب بن الأرت وأبو كريب سمعت أبى يقول ذلك


039-[ 654 ] القاسم بن عبد الواحد بن ايمن مولى بن أبى عمرة المكى

[ 654 ] القاسم بن عبد الواحد بن ايمن مولى بن أبى عمرة المكى

روى عن عبد الله بن محمد بن عقيل
روى عنه همام وعبد الوارث وداود بن عبد الرحمن العطار سمعت أبى يقول ذلك وسألته عنه فقال يكتب حديثه قلت يحتج بحديثه قال يحتج بحديث سفيان وشعبة


040-[ 655 ] القاسم بن عبيد

[ 655 ] القاسم بن عبيد

روى عن أنس
روى عنه عقبة بن عبد الله الرفاعي سمعت أبى يقول ذلك


041-[ 656 ] القاسم بن عثمان أبو العلاء البصري

[ 656 ] القاسم بن عثمان أبو العلاء البصري

روى عن أنس
روى عنه إسحاق بن يوسف الأزرق سمعت أبى يقول ذلك


042-[ 657 ] القاسم بن عثمان الجوعى الدمشقي أبو عبد الملك

[ 657 ] القاسم بن عثمان الجوعى الدمشقي أبو عبد الملك

روى عن أبى معاوية الأسود وعبد العزيز بن الوليد بن سليمان بن أبى السائب ومسلم بن زياد الزاهد وأبى سليمان الدارانى وعبد الجبار بن واقد الزاهد ومروان بن محمد
روى عنه أبى وعبد الله بن هلال الربعي الدومى قرية من قرى دمشق ومحمد بن خالد السيباني القلوصى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


043-[ 658 ] القاسم بن العباس بن محمد بن معتب بن أبى لهب القرشي مدينى ويكنى أبا

[ 658 ] القاسم بن العباس بن محمد بن معتب بن أبى لهب القرشي مدينى ويكنى أبا العباس

روى عن نافع بن جبير وعبد الله بن نيار وعبد الله بن عمير
روى عنه بن أبى ذئب سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول القاسم بن العباس مدينى ثقة يروى عنه بن أبى ذئب حدثنا عبد الرحمن قال سئل أبى عن القاسم بن عباس فقال لا بأس به


044-[ 659 ] القاسم بن عوف الشيباني كوفى

[ 659 ] القاسم بن عوف الشيباني كوفى

روى عن زيد بن أرقم وابن عمر وابن أبى أوفى وعلى بن حسين
روى عنه قتادة وأيوب وهشام الدستوائي وعوام بن حوشب وزيد بن أبى أنيسة سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال ذكرنا ليحيى يعنى القطان القاسم بن عوف الشيباني فقال قال شعبة دخلت عليه فحرك رأسه قلت ليحيى ما شأنه قال فجعل يحيد فقلت ضعفه في الحديث فقال لو لم يضعفه لروى عنه وقلت ليحيى حديث زيد بن أرقم كان بن أبى عروبة يحدثه عن قتادة عن القاسم بن عوف عن زيد بن أرقم وشعبة يحدثه عن قتادة عن النضر بن أنس عن زيد بن أرقم فقال يحيى لو علم شعبة انه عن القاسم بن عوف لم يحمله انه رآه وتركه نا عبد الرحمن سمعت أبى يقول القاسم بن عوف مضطرب الحديث ومحله عندي الصدق


045-[ 660 ] القاسم بن عمير مولى بنى مخزوم أبو رشدين

[ 660 ] القاسم بن عمير مولى بنى مخزوم أبو رشدين

روى عن أبى هريرة وروى عن حميد بن مالك بن خثيم الديلي وعائذ بن أبى ضب الكعبي ثم الحبترى
روى عنه موسى بن يعقوب الزمعي وابن أبى ذئب وابنه رشدين وابن أبى سبرة سمعت أبى يقول ذلك


046-[ 661 ] القاسم بن عمرو العبدي

[ 661 ] القاسم بن عمرو العبدي

روى عن محمد بن على بن الحسين وأبى قلابة وجابر بن زيد
روى عنه سليمان التيمى وسعيد بن أبى عروبة وحماد بن زيد والقاسم بن الفضل الحداني وسلام بن مسكين وعمر بن يزيد العبدي سمعت أبى يقول ذلك


047-[ 662 ] القاسم بن عمرو بن محمد العنقزي مولى لقريش

[ 662 ] القاسم بن عمرو بن محمد العنقزي مولى لقريش

روى عن أبيه وجميع بن عمر
روى عنه على بن عبد الله سمعت أبى يقول ذلك


048-[ 663 ] القاسم بن عاصم بصرى ويقال عثمان بن عاصم بصرى

[ 663 ] القاسم بن عاصم بصرى ويقال عثمان بن عاصم بصرى

روى عن رافع بن خديج وعن سعيد بن المسيب وعن زهدم الجرمي سمعت أبى يقول ذلك


049-[ 664 ] القاسم بن عاصم المروزي نزيل بغداد

[ 664 ] القاسم بن عاصم المروزي نزيل بغداد

روى عن يحيى بن أبى بكير وأبى مسهر الدمشقي قال أبو محمد كتبت عنه ببغداد


050-[ 665 ] القاسم بن عتاب بن اعين كان والده كوفيا صاحب سفيان الثوري نزل الري ومات

[ 665 ] القاسم بن عتاب بن اعين كان والده كوفيا صاحب سفيان الثوري نزل الري ومات بها وولد القاسم بن عتاب بالري

روى عن الحارث بن مسلم الروذى وغيره من مشيخة الري كتب عنه أبى ومحمد بن مسلم وكان محمد بن مسلم أكثر كتابة عنه من أبى نظر في حديثه وانما كتب عنه أبى حين جاء فذاكره بشيء فاستحسنه فكتب عنه


051-[ 666 ] القاسم بن غنام

[ 666 ] القاسم بن غنام

روى عن بعض امهاته عن أم فروة امرأة من المبايعات
روى عنه عبد الله العمرى والضحاك بن عثمان سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبيد الله بن عمر العمرى


052-[ 667 ] القاسم بن غصن

[ 667 ] القاسم بن غصن

روى عن جميل بن زيد وعبد الرحمن بن إسحاق وموسى الجهني
روى عنه سويد بن سعيد ومحمد بن عبد العزيز الواسطي الرملي سمعت أبى يقول ذلك ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى القاسم بن غصن يحدث بأحاديث منكرة ثنا عبد الرحمن قال سألت أبا زرعة عن القاسم بن غصن فقال ليس بقوي ثنا عبد الرحمن قال سألت أبى عن القاسم بن غصن فقال ضعيف الحديث


053-[ 668 ] القاسم بن الفضل الحداني

[ 668 ] القاسم بن الفضل الحداني

وهو بن الفضل بن معدان البصري يكنى بأبي المغيرة لم يكن حدانيا كان نازلا فيهم هو ازدى من بنى الحارث بن مالك
روى عن محمد بن سيرين وأبى نضرة ومعاوية بن قرة
روى عنه مسلم بن إبراهيم وأبو نعيم وقبيصة وأبو الوليد وموسى بن إسماعيل وشيبان بن فروخ سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على بن المديني قال قلت ليحيى يعنى بن سعيد ان عبد الرحمن يعنى بن مهدى يثبت القاسم بن الفضل قال لذلك منكم وجعل يثنى عليه نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى وذكر القاسم بن الفضل الحداني فقال كان من قدماء اشياخنا ومع ذلك من ثبتهم نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على الصيرفي قال سمعت يحيى يعنى بن سعيد يحسن الثناء على القاسم بن الفضل الحداني قال وكان ثقة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن القاسم بن الفضل الحداني فقال ثقة قال أحمد قال عبد الرحمن بن مهدى القاسم من مشايخنا الثقات نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال القاسم بن الفضل صالح نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن القاسم بن الفضل فقال ليس به بأس قال أبو زرعة القاسم بن الفضل احفظ من أبى هلال الراسبي


054-[ 669 ] القاسم بن فائد

[ 669 ] القاسم بن فائد

روى عن الحسن قوله وقال كنت بمصر فأتانا كتاب عمر بن عبد العزيز
روى عنه الثوري وأبو نعيم سمعت أبى يقول ذلك


055-[ 670 ] القاسم بن فياض بن عبد الرحمن بن جندة يعد في أهل اليمن

[ 670 ] القاسم بن فياض بن عبد الرحمن بن جندة يعد في أهل اليمن

روى عن عمه خلاد بن عبد الرحمن
روى عنه هشام بن يوسف نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول القاسم بن فياض ضعيف وهو صنعانى لقيه هشام بن يوسف


056-[ 671 ] القاسم بن القاسم أبو هاشم يعد في البصريين

[ 671 ] القاسم بن القاسم أبو هاشم يعد في البصريين

روى عن أبى فاطمة
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


057-[ 672 ] القاسم بن أبى القاسم السبأى

[ 672 ] القاسم بن أبى القاسم السبأى

روى عن قاص الاجناد
روى عنه عمر بن السائب سمعت أبى يقول ذلك


058-[ 673 ] القاسم بن كثير أبو هاشم بياع السابري

[ 673 ] القاسم بن كثير أبو هاشم بياع السابري

روى عن قيس الخارفي
روى عنه الثوري سمعت أبى يقول ذلك وسألته عنه فقال هو صالح قال أبو محمد


059-[ 674 ] القاسم بن كثير بن النعمان الإسكندراني قاضى الإسكندرية

[ 674 ] القاسم بن كثير بن النعمان الإسكندراني قاضى الإسكندرية

روى عن أبى شريح عبد الرحمن بن شريح الإسكندراني والليث بن سعد
روى عنه محمد بن إسماعيل بن أبى ضرار ومحمد بن نوح بن عمران المصري نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


060-[ 675 ] القاسم بن محمد بن أبى بكر الصديق أبو محمد القرشي

[ 675 ] القاسم بن محمد بن أبى بكر الصديق أبو محمد القرشي

روى عن بن عباس وابن عمر وعائشة ومعاوية
روى عنه الزهرى ويحيى بن سعيد الأنصاري وابنه عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن نا أبى عن محمد بن الصباح عن بن أبى الزناد عن أبيه قال ما رأيت أحدا اعلم بالسنة من القاسم بن محمد نا عبد الرحمن نا أبى عن على بن المديني عن بن عيينة قال كان القاسم بن محمد أفضل أهل زمانه نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال نا الوليد بن شجاع ثنا ضمرة نا بن شوذب عن يحيى بن سعيد الأنصاري قال ما أدركنا بالمدينة أحدا نفضله على القاسم بن محمد حدثني أبى نا هارون بن سعيد الأيلي قال أخبرني خالد بن نزار عن سفيان يعنى بن عيينة قال كان اعلم الناس بحديث عائشة ثلاثة القاسم بن محمد وعروة بن الزبير وعمرة بنت عبد الرحمن نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول القاسم وسالم حديثهما قريب من السواء


061-[ 676 ] القاسم بن محمد الثقفى

[ 676 ] القاسم بن محمد الثقفى

روى عن معاوية وأسماء ابنة أبى بكر
روى عنه قيس بن الأحنف وعثمان بن المنذر سمعت أبى يقول ذلك


062-[ 677 ] القاسم بن محمد أبو نهيك الأسدي كوفى

[ 677 ] القاسم بن محمد أبو نهيك الأسدي كوفى

روى عن القاسم بن محمد وطاوس وسماك بن سلمة وزياد بن حدير
روى عنه منصور ومسعر والثوري وجرير بن عبد الحميد نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عنه الحسن بن صالح وشريك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو نهيك الكوفى اسمه القاسم بن محمد
روى عنه منصور والثوري وشريك وجرير وهو ثقة نا عبد الرحمن قال سئل أبو زرعة عن أبى نهيك فقال كوفى ثقة


063-[ 678 ] القاسم بن محمد بن عبد الله بن محمد بن عقيل بن أبى طالب

[ 678 ] القاسم بن محمد بن عبد الله بن محمد بن عقيل بن أبى طالب

روى عن أبيه يعنى بالأب جده عبد الله بن محمد بن عقيل
روى عنه خالد بن مخلد وعبيد العطار وسويد بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل القاسم بن محمد بن عبد الله بن محمد بن عقيل ليس بشيء
روى عنه سويد نا عبد الرحمن قال سألت أبى عن القاسم بن محمد بن عبد الله بن محمد بن عقيل فقال كان متروك الحديث نا عبد الرحمن قال سئل أبو زرعة عن القاسم بن محمد فقال أحاديثه منكرة وهو ضعيف الحديث


064-[ 679 ] القاسم بن محمد الأنصاري

[ 679 ] القاسم بن محمد الأنصاري

روى عن محمد بن عبد الرحمن بن أبى ليلى
روى عنه إبراهيم بن المنذر الحزامى


065-[ 680 ] القاسم بن محمد أبو عامر سمع سفيان الثوري وعبد الله بن عمر

[ 680 ] القاسم بن محمد أبو عامر سمع سفيان الثوري وعبد الله بن عمر

روى عنه أبو تميلة يحيى بن واضح ومنجاب بن الحارث سمعت أبى يقول ذلك


066-[ 681 ] القاسم بن محمد بن حميد المعمري

[ 681 ] القاسم بن محمد بن حميد المعمري

روى عن عبد الرحمن بن محمد بن حبيب
روى عنه قتيبة ومحمد بن أبى عتاب الاعين سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سمعت يحيى بن معين يقول قاسم المعمري خبيث كذاب قال عثمان وقد أدركت قاسما المعمري وليس كما قال يحيى


067-[ 682 ] القاسم بن محمد بن أبى شيبة

[ 682 ] القاسم بن محمد بن أبى شيبة

روى عن يحيى بن أبى زائدة وابن علية وابن إدريس سمعت أبى يقول ذلك قال أبو زرعة كتبت عن القاسم بن محمد بن أبى شيبة ولم أحدث عنه بشيء نا عبد الرحمن قال سئل أبى عنه فقال كتبت عنه وتركت حديثه


068-[ 683 ] القاسم بن محمد بن الحارث المروزي

[ 683 ] القاسم بن محمد بن الحارث المروزي

روى عن على بن الحسن بن شقيق وعبدان وحبان بن موسى كتبت عنه عند قدومه الري حاجا نا عبد الرحمن قال سئل أبى عنه فقال صدوق


069-[ 684 ] القاسم بن مخيمرة الهمداني كوفى الأصل كان معلما بالكوفة ثم سكن الشام

[ 684 ] القاسم بن مخيمرة الهمداني كوفى الأصل كان معلما بالكوفة ثم سكن الشام

روى عن عبد الله بن عكيم وشريح بن هانئ وأبى مريم
روى عنه الحكم بن عتيبة والحسن بن الحر وإسماعيل بن أبى خالد والأوزاعي ويزيد بن جابر سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال القاسم بن مخيمرة ثقة نا عبد الرحمن قال سئل أبى عنه فقال صدوق ثقة وقد أدركه الأوزاعي


070-[ 685 ] القاسم بن مهران

[ 685 ] القاسم بن مهران

روى عن عمران بن حصين
روى عنه موسى بن عبيدة سمعت أبى يقول ذلك


071-[ 686 ] القاسم بن مهران

[ 686 ] القاسم بن مهران

روى عن أبى رافع
روى عنه شعبة وابن علية وهشيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين أنه قال القاسم بن مهران ثقة نا عبد الرحمن قال سمعت أبى يقول القاسم بن مهران


072-[ 687 ] القاسم بن معن بن عبد الرحمن بن عبد الله بن مسعود الهذلى أبو عبد الله

[ 687 ] القاسم بن معن بن عبد الرحمن بن عبد الله بن مسعود الهذلى أبو عبد الله كان ولى قضاء الكوفة وكان أروى الناس للحديث والشعر واعلمهم بالعربية والفقه مات في خلافة هارون وهو على قضاء الكوفة

روى عن عاصم الأحول والأعمش وإسماعيل بن أبى خالد وابن جريج
روى عنه أبو نعيم ومالك بن إسماعيل ومعافى بن سليمان والهيثم بن يمان سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن قاسم بن معن فقال ثقة
روى عنه بن مهدى وكان على قضاء الكوفة وكان لا يأخذ على القضاء اجرا وكان رجلا يعقل صاحب شعر ونحو وذكر خيرا نا عبد الرحمن قال سألت أبى عن القاسم بن معن فقال صدوق ثقة


073-[ 688 ] القاسم بن مسلم اليشكري

[ 688 ] القاسم بن مسلم اليشكري

روى عن بن عباس
روى عنه ثابت بن عمارة سمعت أبى يقول ذلك


074-[ 689 ] القاسم بن مسلم مولى على كوفى

[ 689 ] القاسم بن مسلم مولى على كوفى

روى عن أبيه
روى عنه هاشم بن يزيد سمعت أبى يقول ذلك


075-[ 690 ] القاسم بن مقلاص

[ 690 ] القاسم بن مقلاص

روى عن الحسن
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال سألت أبا زرعة عنه فقال هو شيخ


076-[ 691 ] القاسم بن مطيب

[ 691 ] القاسم بن مطيب

روى عن يونس بن عبيد
روى عنه الصعق بن حزن سمعت أبى يقول ذلك


077-[ 692 ] القاسم بن مبرور أخى طلحة بن عبد الملك الأيلي

[ 692 ] القاسم بن مبرور أخى طلحة بن عبد الملك الأيلي

روى عن يونس بن يزيد الأيلي
روى عنه خالد بن نزار نا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي نا خالد بن نزار قال قال لي مالك بن أنس ما فعل القاسم بن مبرور قلت توفى قال كنت احسب ان يكون خلفا من الأوزاعي


078-[ 693 ] القاسم بن مالك المزني أبو جعفر كوفى

[ 693 ] القاسم بن مالك المزني أبو جعفر كوفى

روى عن عاصم بن كليب وليث بن أبى سليم
روى عنه سعيد الجرمي وأبو بكر بن أبى شيبة وإبراهيم بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن حنبل انا عبد الرحمن أخبرنا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول القاسم بن مالك المزني ثقة نا عبد الرحمن قال سئل أبى عن القاسم بن مالك المزني فقال صالح الحديث ليس بالمتين


079-[ 694 ] القاسم بن مخول بن يزيد البهزى

[ 694 ] القاسم بن مخول بن يزيد البهزى

روى عن أبيه
روى عنه محمد بن سليمان بن مسمول المخزومي المكى سمعت أبى يقول ذلك


080-[ 695 ] القاسم بن المعتمر أبو العباس وأمه ابنة القاسم بن العباس اللهبي

[ 695 ] القاسم بن المعتمر أبو العباس وأمه ابنة القاسم بن العباس اللهبي

روى عن نافع بن جبير وعبد الله بن نيار وعبد الله بن عمير
روى عنه بن أبى ذئب سمعت أبى يقول ذلك ويقول هو مجهول


081-[ 696 ] القاسم بن المغيرة السرخسي أخو عمارة

[ 696 ] القاسم بن المغيرة السرخسي أخو عمارة

روى عنه قتيبة بن سعيد سمعت أبى يقول ذلك


082-[ 697 ] القاسم بن أبى بزة مكي وهو القاسم بن نافع بن أبى بزة واسم أبى بزة يسار

[ 697 ] القاسم بن أبى بزة مكي وهو القاسم بن نافع بن أبى بزة واسم أبى بزة يسار مولى عبد الله بن السائب بن صيفي المخزومي ويكنى القاسم بأبي عبد الله نا عبد الرحمن قال أخبرني بذلك بن ابنه أحمد بن محمد بن عبد الله بن القاسم المكى

روى عن أبى الطفيل وأبى معبد نافذ ومجاهد وسعيد بن جبير
روى عنه عمرو بن دينار وعبد الملك بن أبى سليمان وابن جريح وابن أبى ليلى وحجاج بن أرطاة سمعت أبى يقول ذلك


083-[ 698 ] القاسم بن نافع السوارقى مدينى

[ 698 ] القاسم بن نافع السوارقى مدينى

روى عن هشام بن سعد
روى عنه يعقوب بن حميد بن كاسب المديني سمعت أبى يقول ذلك


084-[ 699 ] القاسم بن الوليد الهمداني

[ 699 ] القاسم بن الوليد الهمداني

روى عن مجاهد وطلحة بن مصرف وقتادة والحر بن الصباح
روى عنه عبيدة بن الأسود وابنه الوليد بن القاسم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال القاسم بن الوليد ثقة


085-[ 700 ] القاسم بن هزان

[ 700 ] القاسم بن هزان

روى عن حجاج بن علاط السلمي
روى عنه الحسن بن يحيى الخشني نا عبد الرحمن قال سألت أبى عنه فقال شيخ محله الصدق


086-[ 701 ] القاسم بن يزيد الرحال

[ 701 ] القاسم بن يزيد الرحال

روى عن أنس
روى عنه حماد بن سلمة وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال القاسم الرحال ثقة


087-[ 702 ] القاسم بن يزيد بن معاوية بن أبى سفيان

[ 702 ] القاسم بن يزيد بن معاوية بن أبى سفيان

روى عن في قصة صفين
روى عنه عبد الله بن يزيد بن جابر سمعت أبى يقول لا اعرفه


088-[ 703 ] القاسم بن يزيد الجرمي الموصلي

[ 703 ] القاسم بن يزيد الجرمي الموصلي

روى عن سفيان الثوري وعتبة بن ضمرة وسليمان بن مغيرة
روى عنه إبراهيم بن موسى وإسحاق بن إبراهيم الهروي ومحمد بن عبد الله بن عمار الموصلي سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سئل أحمد يعنى بن حنبل عن القاسم بن يزيد الجرمي فقال ما علمت الاخيرا سمعت أبى يقول القاسم بن يزيد الجرمي صالح هو ثقة


089-[ 704 ] القاسم بن يونس الترمسانى الحمصي أبو محمد

[ 704 ] القاسم بن يونس الترمسانى الحمصي أبو محمد

روى عن عصام بن خالد وأبى المغيرة وعبد العزيز بن موسى البهراني وجنادة بن مروان كتبت عنه بحمص وكان صدوقا


090-[ 705 ] القاسم أبو نوح الأنصاري

[ 705 ] القاسم أبو نوح الأنصاري

روى عن سقط
روى عنه فطر بن خليفة سمعت أبى يقول ذلك وسألته عنه فقال مجهول


091-[ 706 ] القاسم السلمي

[ 706 ] القاسم السلمي

روى عن بن ذكوان عن عروة
روى عنه مسعر بن كدام سمعت أبى يقول ذلك ويقول هو مجهول


092-[ 707 ] القاسم الجعفي

[ 707 ] القاسم الجعفي

روى عن الشعبي وعن أبيه
روى عنه وكيع بن الجراح سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول روى وكيع عن القاسم الجعفي شيخ ليس بمعروف


093-[ 708 ] القاسم الكناني

[ 708 ] القاسم الكناني

روى عن سعيد بن المسيب
روى عنه ابنه أبو القاسم سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 709 ] قبيصة بن مخارق الهلالي من قيس عيلان بصرى له صحبة

[ 709 ] قبيصة بن مخارق الهلالي من قيس عيلان بصرى له صحبة

روى عنه كنانة بن نعيم وابنه قطن بن قبيصة وأبو عثمان النهدي سمعت أبى يقول ذلك


002-[ 710 ] قبيصة بن وقاص السلمي البصري

[ 710 ] قبيصة بن وقاص السلمي البصري

روى عن النبي صلى الله عليه وسلم انه قال يكون عليكم امراء يؤخرون الصلاة سمعت أبى يقول ذلك قال وسمعت أبا الوليد الطيالسي يقول يقال ان له صحبة وروى روح بن عبادة عن أبى هاشم صاحب الزعفران عن صالح بن عبيد عن قبيصة بن وقاص وكان من أصحاب النبي صلى الله عليه وسلم سمعت أبى يقول ذلك قال أبو محمد أدخله أبو زرعة في مسند أصحاب النبي صلى الله عليه وسلم الذين سكنوا البصرة ولا نعرف له غير هذا الحديث الواحد الذي رواه أبو هاشم صاحب الزعفراني واسم أبى هاشم عمار بن عمارة


003-[ 711 ] قبيصة بن برمة الأسدي كوفى قال بعض ولده ان له صحبة ولا يصح ذلك

[ 711 ] قبيصة بن برمة الأسدي كوفى قال بعض ولده ان له صحبة ولا يصح ذلك

روى عن بن مسعود والمغيرة بن شعبة
روى عنه واصل الأحدب واياد بن لقيط وأم النصير بن عمر بن قبيصة بن برمة سمعت أبى يقول ذلك


004-[ 712 ] قبيصة بن جابر الأسدي أسد خزيمة كوفى

[ 712 ] قبيصة بن جابر الأسدي أسد خزيمة كوفى

روى عن عمر وطلحة بن عبيد الله والمغيرة بن شعبة وعمرو بن العاص ومعاوية وزياد بن سمية
روى عنه الشعبي ومحمد بن عبد الله بن قارب وعبد الملك بن عمير سمعت أبى يقول ذلك


005-[ 713 ] قبيصة بن ذؤيب

[ 713 ] قبيصة بن ذؤيب

وهو بن ذؤيب بن حلحلة أبو سعيد الخزاعي الكعبي أبو إسحاق المديني الأصل تحول الى الشام ومات بها
روى عن أبى الدرداء
روى عنه الزهرى ومكحول ورجاء بن حيوة وإسماعيل بن عبيد الله سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت جريرا ذكر عن مغيرة عن الشعبي قال كان قبيصة بن ذؤيب من اعلم الناس بقضاء زيد بن ثابت نا عبد الرحمن ثنا أبو سعيد الأشج نا حفص نا الأعمش قال نا أبو الزناد قال كان فقهاء أهل المدينة أربعة سعيد بن المسيب وعروة بن الزبير وقبيصة بن ذؤيب وعبد الملك بن مروان


006-[ 714 ] قبيصة بن ضبيعة العبسي

[ 714 ] قبيصة بن ضبيعة العبسي

روى عن حذيفة روى معتمر بن سليمان عن أبيه عن منصور عن سالم عنه لو لم تذنبوا


007-[ 715 ] قبيصة بن حريث الأنصاري

[ 715 ] قبيصة بن حريث الأنصاري

روى عن سلمة بن المحبق
روى عنه الحسن البصري سمعت أبى يقول ذلك


008-[ 716 ] قبيصة بن هلب الطائي كوفى واسم هلب يزيد بن قنافة

[ 716 ] قبيصة بن هلب الطائي كوفى واسم هلب يزيد بن قنافة

روى عن أبيه وأبوه من الصحابة
روى عنه سماك بن حرب سمعت أبى يقول ذلك


009-[ 717 ] قبيصة السلمي

[ 717 ] قبيصة السلمي

روى عن عتبة بن فرقد
روى عنه عقيل بن طلحة سمعت أبى يقول ذلك


010-[ 718 ] قبيصة بن مروان

[ 718 ] قبيصة بن مروان

روى عن والان
روى عنه حماد بن زيد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قبيصة بن مروان بن المهلب ثقة


011-[ 719 ] قبيصة بن مسعود أو مسعود بن قبيصة روى محمد بن أبى يعقوب عن شقيق عنه سمعت

[ 719 ] قبيصة بن مسعود أو مسعود بن قبيصة روى محمد بن أبى يعقوب عن شقيق عنه سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 720 ] قبيصة بن الليث الأسدي أبو عيسى امام مسجد سماك وهو قبيصة بن ليث بن قبيصة

[ 720 ] قبيصة بن الليث الأسدي أبو عيسى امام مسجد سماك وهو قبيصة بن ليث بن قبيصة بن برمة

روى عن إسماعيل بن أبى خالد وعطاء بن السائب
روى عنه سعيد بن محمد الجرمي وعثمان بن أبى شيبة وسهل بن عثمان سمعت أبى يقول ذلك قال أبو محمد
روى عن مطرف وأبى إسحاق الشيباني
روى عنه عبد الرحمن بن صالح العتكي وأبو كريب نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول قبيصة بن عقبة بن الليث الأسدي كان رجل صدق نا عبد الرحمن قال سألت أبى عن قبيصة بن الليث فقال شيخ محله الصدق قال أبو محمد


013-[ 721 ] قبيصة والد ثهلان

[ 721 ] قبيصة والد ثهلان

روى عن الحسن
روى عنه ابنه ثهلان نا عبد الرحمن قال سألت أبى عنه فقال شيخ


014-[ 722 ] قبيصة بن عقبة أبو عامر السوائي

[ 722 ] قبيصة بن عقبة أبو عامر السوائي

روى عن الثوري ومسعر ومالك بن مغول سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قيل لأحمد بن حنبل قبيصة بن عقبة مع ذكر بن مهدى وأبى نعيم فكأنه لم يعبأ به نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى ذكر قبيصة وأبا حذيفة فقال قبيصة اثبت منه جدا يعنى في حديث سفيان أبو حذيفة شبه لا شيء وقد كتبت عنهما جميعا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن حديث قبيصة فقال ثقة الا في حديث الثوري ليس بذلك القوى نا عبد الرحمن قال سألت أبى عن قبيصة وأبى حذيفة فقال قبيصة احلى عندي وهو صدوق لم ار أحدا من المحدثين يأتى بالحديث على لفظ واحد لا يغيره سوى قبيصة بن عقبة وعلى بن الجعد وأبى نعيم في الثوري نا عبد الرحمن قال سئل أبو زرعة عن قبيصة وأبى نعيم فقال كان قبيصة أفضل الرجلين وأبو نعيم أتقن الرجلين نا عبد الرحمن سمعت أبى يقول حضر قبيصة بن عقبة رجل عباسى فسأله ان يحدثه فقال تجىء مع الجماعة فقال ما اعرفني بك أنت لا تعرف لبنى هاشم حقا فقام قبيصة ودخل البيت واخرج رغيفا وعليه شيء من ملح فقال من رضى من الدنيا بهذا يهون عليه كلامك


001-[ 723 ] قدامة بن مظعون بن حبيب بن وهب بن حذافة بن جمع بن عمرو بن هصيص يكنى أبا

[ 723 ] قدامة بن مظعون بن حبيب بن وهب بن حذافة بن جمع بن عمرو بن هصيص يكنى أبا عمرو وأمه غزية بنت الحويرث بن العنبس بن اهبان بن وهب بن حذافة بن جمع وهو خال عبد الله بن عمر وهو الذي جلده عمر رضى الله تعالى عنه في الشراب له صحبة روت عنه ابنته عائشة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 724 ] قدامة بن عبد الله بن عمار الكلابي كان ينزل بركية في البدو له صحبة

[ 724 ] قدامة بن عبد الله بن عمار الكلابي كان ينزل بركية في البدو له صحبة

روى عنه ايمن بن نابل أبو عمران سمعت أبى يقول ذلك


003-[ 725 ] قدامة بن عتاب كوفى

[ 725 ] قدامة بن عتاب كوفى

روى عن على وابن مسعود
روى عنه القعقاع ومغيرة بن مقسم سمعت أبى يقول ذلك


004-[ 726 ] قدامة بن محمد بن حاطب الجمحي القرشي

[ 726 ] قدامة بن محمد بن حاطب الجمحي القرشي

روى عن بن عمر وعمربن عبد العزيز
روى عنه عبد الله بن جعفر المديني والد على بن المديني وصدقة بن بشير مولى آل عمر سمعت أبى يقول ذلك


005-[ 727 ] قدامة بن وبرة العجيفى

[ 727 ] قدامة بن وبرة العجيفى

روى عن سمرة بن جندب
روى عنه قتادة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن أحمد بن حنبل قال قدامة بن وبرة لا يعرف نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال ثنا عثمان بن سعيد قال قلت ليحيى بن معين قدامة بن وبرة ما حاله فقال ثقة


006-[ 728 ] قدامة بن حماطة الضبي كوفى

[ 728 ] قدامة بن حماطة الضبي كوفى

روى عن خالد بن منجاب عن زياد بن حدير وروى عن عمر بن عبد العزيز
روى عنه الثوري وجرير وسوار الشقري سمعت أبى يقول ذلك


007-[ 729 ] قدامة بن عبد الله بن عبدة العامري الهذلى كوفى

[ 729 ] قدامة بن عبد الله بن عبدة العامري الهذلى كوفى

روى عن جسرة بنت دجاجة
روى عنه إسماعيل بن أبى خالد ويعلى بن عبيد سمعت أبى يقول ذلك


008-[ 730 ] قدامة بن عبد الرحمن الرؤاسي كوفى

[ 730 ] قدامة بن عبد الرحمن الرؤاسي كوفى

روى عن الضحاك
روى عنه مروان بن معاوية وعبد الواحد بن زياد وإبراهيم بن حميد الرؤاسي وابنه قتيبة سمعت أبى يقول ذلك


009-[ 731 ] قدامة الثقفى أبو زائدة بن قدامة الثقفى

[ 731 ] قدامة الثقفى أبو زائدة بن قدامة الثقفى

روى عن بن أبى مليكة
روى عنه شريك بن عبد الله يعد في الكوفيين سمعت أبى يقول ذلك


010-[ 732 ] قدامة بن الهيثم بصرى

[ 732 ] قدامة بن الهيثم بصرى

روى عن عطاء بن أبى رباح وعطاء الخراساني
روى عنه معلى بن أسد وقتيبة بن سعيد سمعت أبى يقول ذلك


011-[ 733 ] قدامة بن شهاب المازني يعد في البصريين

[ 733 ] قدامة بن شهاب المازني يعد في البصريين

روى عن يحيى البكاء وعثمان بن الأسود وإسماعيل بن أبى خالد وحنظلة وبرد وأم داود الوابشية
روى عنه يوسف بن موسى القطان وسعيد بن عون ويوسف بن واضح والحسن بن عرفة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال محله عندي محل الصدق نا عبد الرحمن قال سئل أبو زرعة عنه فقال ليس به بأس


012-[ 734 ] قدامة بن موسى الجمحي

[ 734 ] قدامة بن موسى الجمحي

وهو بن موسى بن عمر بن قدامة بن مظعون
روى عن بن عمر
روى عنه عبد العزيز بن محمد ووكيع وعثمان بن عمر سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى علقمة ومحمد بن الحصين التميمي
روى عن أبيه
روى عنه سليمان بن بلال وأبو عاصم النبيل نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول قدامة بن موسى ثقة نا عبد الرحمن قال سئل أبو زرعة عن قدامة بن موسى فقال مكي جمحى ثقة


013-[ 735 ] قدامة بن محمد الخشرمى المديني

[ 735 ] قدامة بن محمد الخشرمى المديني

روى عن مخرمة بن بكير وداود بن المغيرة والمغيرة بن يحيى
روى عنه بن نمير وهارون بن إسحاق وعبد الرحمن بن عبد الملك بن شيبة سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن قدامة بن محمد بن قدامة بن خشرم فقال لا اعرفه قال أبو محمد يعنى لا يخبره واما قدامة فمشهور نا عبد الرحمن قال سألت أبى عن قدامة بن محمد المديني فقال ليس به بأس نا عبد الرحمن قال سئل أبو زرعة عن قدامة بن محمد المديني فقال لا بأس به


014-[ 736 ] قدامة بن إبراهيم مدينى

[ 736 ] قدامة بن إبراهيم مدينى

روى عن سقط
روى عنه الثوري وجرير بن عبد الحميد سمعت أبى يقول ذلك


015-[ 737 ] قدامة بن كلثوم يروى عنه بن الطباع نا عبد الرحمن انا يعقوب بن إسحاق فيما

[ 737 ] قدامة بن كلثوم يروى عنه بن الطباع نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين قدامة بن كلثوم تعرفه قال ما اعرفه قلت حدثنا عنه بن الطباع قال أبو محمد لم يعرفه لأنه كان مجهولا

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 738 ] قرة بن إياس ويقال قرة بن الأغر بن رئاب المزني له صحبة

[ 738 ] قرة بن إياس ويقال قرة بن الأغر بن رئاب المزني له صحبة

روى عنه ابنه معاوية بن قرة سمعت أبى يقول ذلك


002-[ 739 ] قرة بن دعموص النميري له صحبة

[ 739 ] قرة بن دعموص النميري له صحبة

روى عنه عائذ بن ربيعة بن قيس ومولاه سمعت أبى يقول ذلك


003-[ 740 ] قرة بن هبيرة القشيري من بنى قشير له صحبة روى عبد الرحمن بن يزيد بن جابر

[ 740 ] قرة بن هبيرة القشيري من بنى قشير له صحبة روى عبد الرحمن بن يزيد بن جابر عن رجل لقيه بالساحل عنه وروى عنه سعيد بن نشيط مرسل سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 741 ] قرة بن عبد الله السلولي كوفى

[ 741 ] قرة بن عبد الله السلولي كوفى

روى عن حبشي بن جنادة
روى عنه إسرائيل سمعت أبى يقول ذلك


005-[ 742 ] قرة بن الحارث بصرى وكان مع الأحنف يوم الجمل

[ 742 ] قرة بن الحارث بصرى وكان مع الأحنف يوم الجمل

روى عنه شقيق بن عقبة سمعت أبى يقول ذلك


006-[ 743 ] قرة بن موسى الهجيمي بصرى

[ 743 ] قرة بن موسى الهجيمي بصرى

روى عن أخت جابر بن سليم
روى عنه قرة بن خالد سمعت أبى يقول ذلك


007-[ 744 ] قرة العجلي كوفى

[ 744 ] قرة العجلي كوفى

روى عن بن سابط وعبد الملك بن القعقاع
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قرة العجلي الذي يروى عن عبد الملك بن اخى القعقاع لا شيء نا عبد الرحمن قال سألت أبى عن قرة العجلي فقال هو مجهول لا اعلم
روى عنه غير إسماعيل بن أبى خالد


008-[ 745 ] قرة بن بشر

[ 745 ] قرة بن بشر

روى عن أبى بردة بن أبى موسى
روى عنه أخو إسماعيل بن أبى خالد سمعت أبى يقول ذلك


009-[ 746 ] قرة بن أبى الصهباء

[ 746 ] قرة بن أبى الصهباء

روى عن العلاء بن بدر عن على رضى الله تعالى عنه مرسلا
روى عنه معتمر بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن أخبرنا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين قرة بن أبى الصهباء يروى عنه المعتمر كيف هو قال ما اعرفه قال أبو محمد يقول ما اعرفه انه مجهول


010-[ 747 ] قرة بن خالد السدوسي

[ 747 ] قرة بن خالد السدوسي

روى عن أبى رجاء العطاردي والحسن وابن سيرين وعطية
روى عنه يحيى بن سعيد وابن مهدى ووكيع ومسلم بن إبراهيم وأبو نعيم وسهل بن تمام سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو داود الطيالسي نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول كان قرة بن خالد عندنا من اثبت شيوخنا ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن قرة بن خالد وعمران بن حدير فقال ما فيهما الا ثقة نا عبد الرحمن قال وسئل أبى وانا اسمع عن قرة وأبى خلدة فقال قرة فوقه قيل قرة مع من هو قال هو دون حبيب بن الشهيد قيل له قرة والقاسم بن الفضل فقال ما اقربه منه وقال قرة ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قرة بن خالد السدوسي ثقة ثنا عبد الرحمن قال سألت أبى عن قرة بن خالد وجرير بن حازم فقال قرة أحب الى من جرير بن حازم ومن أبى خلدة وقرة بن خالد ثبت عندي


011-[ 748 ] قرة بن يزيد روى ان بن عمر طلق امرأته

[ 748 ] قرة بن يزيد روى ان بن عمر طلق امرأته

روى عنه الأوزاعي سمعت أبى يقول ذلك


012-[ 749 ] قرة بن أبى قرة

[ 749 ] قرة بن أبى قرة

روى عن أبى اسيد
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


013-[ 750 ] قرة بن سليمان الجهضمي الأزدي جليس حماد بن زيد

[ 750 ] قرة بن سليمان الجهضمي الأزدي جليس حماد بن زيد

روى عن هشام بن حسان ومعاوية بن صالح
روى عنه أبو الوليد الطيالسي وعمرو بن على سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث


014-[ 751 ] قرة بن عبد الرحمن بن حيوئيل بن ناشرة المعافري المزني المصري

[ 751 ] قرة بن عبد الرحمن بن حيوئيل بن ناشرة المعافري المزني المصري

روى عن الزهرى
روى عنه الأوزاعي وحيوة بن شريح وسويد بن عبد العزيز وعبد الله بن وهب سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا إبراهيم بن الوليد بن سلمة الطبراني قال نا أبو مسهر قال نا يزيد بن السمط قال كان الأوزاعي يقول ما أحد اعلم بالزهرى من قرة بن عبد الرحمن بن حيوئيل نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول قرة بن عبد الرحمن صاحب الزهرى منكر الحديث جدا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن قرة بن عبد الرحمن فقال ضعيف الحديث نا عبد الرحمن قال سألت أبى عن قرة بن عبد الرحمن بن حيوئيل فقال ليس بقوي نا عبد الرحمن سئل أبو زرعة عن قرة بن حيوئيل فقال الأحاديث التي يرويها مناكير


015-[ 752 ] قرة بن حبيب القشيري أبو على الرماح البصري

[ 752 ] قرة بن حبيب القشيري أبو على الرماح البصري

روى عن شعبة والحكم بن عطية وصخر بن جويرية والبراء بن عبد الله وأبى الأشهب وعمار بن عمارة وعبد الواحد بن زيد وسوار بن داود سمعت أبى يقول ذلك قال أبو محمد وروى عن المسعودي وثواب بن عتبة وعبد الله بن بكر المزني
روى عنه أبو بدر عباد بن الوليد الغبري وأبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال كان صدوقا ثقة غزا مع الربيع بن صبيح كتبنا عنه أيام الأنصاري ثم بقى حتى كتبنا عنه أيام أبى الوليد


001-[ 753 ] قتادة بن النعمان الظفري الأنصاري أخو أبى سعيد الخدري لامه يكنى أبا عمرو

[ 753 ] قتادة بن النعمان الظفري الأنصاري أخو أبى سعيد الخدري لامه يكنى أبا عمرو والأنصار يكنونه أبا عبد الله مات

وهو بن خمس وستين صلى عليه عمر ونزل في قبره
روى عنه محمود بن لبيد وابنه عمر سمعت أبى يقول ذلك


002-[ 754 ] قتادة بن ملحان القيسي السدوسي له صحبة والد عبد الملك بن قتادة

[ 754 ] قتادة بن ملحان القيسي السدوسي له صحبة والد عبد الملك بن قتادة

روى عنه ابنه عبد الملك بن قتادة سمعت أبى يقول ذلك


003-[ 755 ] قتادة بن عياش الجرشي الرهاوي له صحبة ان النبي صلى الله عليه وسلم عقد له

[ 755 ] قتادة بن عياش الجرشي الرهاوي له صحبة ان النبي صلى الله عليه وسلم عقد له لواء

روى عنه ابنه هشام بن قتادة سمعت أبى يقول ذلك


004-[ 756 ] قتادة بن دعامة السدوسي البصري

[ 756 ] قتادة بن دعامة السدوسي البصري

وهو بن دعامة بن قتادة بن عزيز وقال بعضهم قتادة بن دعامة بن عكابة بن عزيز بن عمرو بن ربيعة وقال بعضهم بن عزيز بن كريم بن عمرو بن الحارث بن سدوس بن شيبان بن ذهل بن ثعلبة وكان أعمى يكنى أبا الخطاب توفى بواسط في الطاعون
وهو بن ست أو سبع وخمسين بعد موت الحسن بسبع سنين
روى عن أنس بن مالك وعبد الله بن سرجس وأبى الطفيل
روى عنه شعبة وهشام الدستوائي وسعيد بن أبى عروبة وهمام سمعت أبى يقول ذلك وسمعته يقول لم يلق من أصحاب النبي صلى الله عليه وسلم الا أنسا وعبد الله بن سرجس قال أبو محمد لم يذكر أبا الطفيل لأنه كان صبيا في عهد النبي صلى الله عليه وسلم نا عبد الرحمن نا عمر بن شبة نا أبو سلمة موسى بن إسماعيل وانا عبد الرحمن نا أحمد بن يحيى بن مالك السوسي قال نا يونس بن محمد قالا نا أبو هلال عن غالب قال سمعت بكر بن عبد الله يقول من أراد أن ينظر الى احفظ من رأينا ما رأينا الذي هو احفظ منه ولا احرى ان يأتى بالحديث كما سمعه فلينظر الى قتادة والسياق لعمر نا عبد الرحمن حدثني أبى نا عبد الرحمن بن المبارك ثنا الصعق بن حزن نا زيد أبو عبد الواحد قال سمعت سعيد بن المسيب يقول ما اتاني عراقى احفظ من قتادة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدى قال نا حماد بن زيد عن أبى مسلمة قال سمعت أبا قلابة وسأله رجل عن شيء فلم يقل فيه شيئا فقال من أسأل أسأل فلانا قال لا قال اسأل فلانا قال لا قال اسأل قتادة قال نعم سل قتادة نا عبد الرحمن نا أحمد بن منصور الرمادي نا عبد الرزاق قال سمعت معمرا يقول جاء رجل الى بن سيرين فقال انى رأيت في النوم كأن حمامة التقمت لؤلؤة فخرجت كما دخلت سواء قال بن سيرين هو قتادة هو احفظ الناس نا عبد الرحمن نا أبى حدثني عبد الله بن عمران نا أبو داود قال ذكر سفيان لشعبة حديثا لقتادة فقال سفيان وكان في الدنيا مثل قتادة نا عبد الرحمن نا أحمد بن منصور الرمادي نا عبد الرزاق انا معمر قال سمعت قتادة يقول ما قلت لأحد رد على يعنى الحديث نا عبد الرحمن نا أحمد نا عبد الرزاق قال قال معمر سمعت قتادة يقول ما في القرآن آية الا قد سمعت فيها بشيء نا عبد الرحمن نا أحمد نا عبد الرزاق عن معمر قال قلت للزهرى يا أبا بكر أقتادة اعلم أو مكحول قال لا بل قتادة وما عند مكحول الا شيء يسير نا عبد الرحمن نا يزيد بن سنان البصري نزيل مصر نا سعيد بن عامر قال همام أخبرناه قال سمعت قتادة يقول ما افتيت بشيء من رأيي منذ عشرين سنة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على يعنى بن المديني قال سمعت سفيان يقول كان معمر يقول لم أر من هؤلاء افقه من الزهرى وحماد وقتادة حدثنا عبد الرحمن نا أحمد بن سنان قال كان يحيى بن سعيد يقول قتادة حافظ كان إذا سمع الشيء علقه نا عبد الرحمن حدثني أبى نا عمرو بن على قال قلت لعبد الرحمن بن مهدى حميد الطويل في حديث فقال قتادة احفظ من خمسين مثل حميد فسمعت أبى يقول صدق بن مهدى نا عبد الرحمن قال سمعت أبى يقول سمعت أحمد بن حنبل وذكر قتادة فأطنب في ذكره فجعل ينشر من علمه وفقهه ومعرفته بالاختلاف والتفسير وغير ذلك وجعل يقول عالم بتفسير القرآن وباختلاف العلماء ووصفه بالحفظ والفقه وقال قلما تجد من يتقدمه اما المثل فلعل حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سمعت أحمد بن حنبل يقول كان قتادة احفظ أهل البصرة لا يسمع شيئا الا حفظه وقرىء عليه صحيفة جابر مرة واحدة فحفظها وكان سليمان التيمى وأيوب يحتاجون الى حفظه يسألونه وكان من العلماء كان له خمس وخمسون سنة يوم مات نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قتادة ثقة نا عبد الرحمن قال سمعت أبى يقول أكثر أصحاب الحسن قتادة واثبت أصحاب أنس الزهرى ثم قتادة نا عبد الرحمن قال سألت أبى قلت قتادة عن معاذة أحب إليك أو أيوب عن معاذة فقال قتادة إذا ذكر الخبر وقتادة أحب الى من يزيد الرشك نا عبد الرحمن قال سمعت أبا زرعة يقول قتادة من أعلى أصحاب الحسن قيل له يونس بن عبيد قال ثم يونس


005-[ 757 ] قتادة البصري الشامي

[ 757 ] قتادة البصري الشامي

روى عن هشام بن حكيم
روى عنه ابنه عبد الرحمن سمعت أبى يقول ذلك


006-[ 758 ] قتادة بن سليمان البصري

[ 758 ] قتادة بن سليمان البصري

روى عن الحسن البصري
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


007-[ 759 ] قتادة بن عبد الله بن أبى قتادة الأنصاري

[ 759 ] قتادة بن عبد الله بن أبى قتادة الأنصاري

روى عن أبيه
روى عنه الحجاج بن أرطاة سمعت أبى يقول ذلك


008-[ 760 ] قتادة بن الفضل بن عبد الله بن قتادة الجرشي الرهاوي وجده قتادة الجرشي له

[ 760 ] قتادة بن الفضل بن عبد الله بن قتادة الجرشي الرهاوي وجده قتادة الجرشي له صحبة

روى عن بكير بن فيروز عن أبيه وعن ثور بن يزيد
روى عنه على بن بحر بن برى وأحمد بن عبد الملك بن واقد وإبراهيم بن موسى سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبى عن قتادة بن الفضل فقال شيخ


009-[ 761 ] قتادة بن سوار بن سعيد الجرمي أخو أنيس بن سوار

[ 761 ] قتادة بن سوار بن سعيد الجرمي أخو أنيس بن سوار

روى عن أبيه
روى عنه المقدمي وأبو بكر بن أبى الأسود سمعت أبى يقول ذلك


001-[ 762 ] قعقاع بن عمر وقال شهدت وفاة رسول الله صلى الله عليه وسلم فيما رواه سيف

[ 762 ] قعقاع بن عمر وقال شهدت وفاة رسول الله صلى الله عليه وسلم فيما رواه سيف بن عمر عن عمرو بن تمام عن أبيه عنه وسيف متروك الحديث فبطل الحديث وانما كتبنا ذكر ذلك للمعرفة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 763 ] قعقاع بن أبى حدرد الأسلمي ويقال قعقاع بن عبد الله بن أبى حدرد ولا يصح

[ 763 ] قعقاع بن أبى حدرد الأسلمي ويقال قعقاع بن عبد الله بن أبى حدرد ولا يصح له صحبة وهو زوج بقيرة روى عبد الله بن سعيد المقبري عن أبيه عنه سمعت أبى يقول ذلك وادخله بعض الناس في كتاب الضعفاء فسمعت أبى يقول يحول من هذا الكتاب فان الرواى عنه عبد الله بن سعيد المقبري وعبد الله ضعيف

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 764 ] قعقاع بن حكيم الكناني مدينى

[ 764 ] قعقاع بن حكيم الكناني مدينى

روى عن جابر وابن عمر وأبى صالح وعبد الرحمن بن وعلة ورميثة
روى عنه سعيد المقبري وابن عجلان وجعفر بن عبد الله بن الحكم نا عبد الرحمن قال سمعت أبى يقول نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى سمى اثبت عندك أو القعقاع بن حكيم قال قعقاع أحب الى نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل القعقاع بن حكيم مدينى ثقة نا عبد الرحمن نا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين القعقاع بن حكيم فقال ثقة نا عبد الرحمن قال سألت أبي عن القعقاع بن حكيم فقال ليس بحديثه بأس


004-[ 765 ] قعقاع بن اللجلاج

[ 765 ] قعقاع بن اللجلاج

روى عن أبى هريرة
روى عنه صفوان بن أبى يزيد سمعت أبى يقول ذلك وقال محمد بن عمرو عن حصين بن اللجلاج قال يحيى بن معين فيما ذكره أبى عن إسحاق بن منصور عنه ان القعقاع اصوب


005-[ 766 ] قعقاع بن يزيد بن شبرمة الضبي كوفى أعمى

[ 766 ] قعقاع بن يزيد بن شبرمة الضبي كوفى أعمى

روى عن الحسن وإبراهيم النخعي
روى عنه المغيرة والثوري وشريك وجرير سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل القعقاع بن يزيد كوفى ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال القعقاع الذي يروى عنه سفيان ثقة


006-[ 767 ] قعقاع بن الصلت

[ 767 ] قعقاع بن الصلت

روى عن الشعبي
روى عنه جرير بن عبد الحميد سمعت أبى يقول ذلك


007-[ 768 ] قعقاع بن قطيعة

[ 768 ] قعقاع بن قطيعة

روى عن الحسن
روى عنه جرير بن عبد الحميد سمعت أبى يقول ذلك


008-[ 769 ] قعقاع بن شور

[ 769 ] قعقاع بن شور

روى عن سقط نا عبد الرحمن قال سألت أبى عنه وقلت ان البخاري ادخل اسمه فيمن يسمى القعقاع فقال لا يعلم للقعقاع بن شور رواية والذي يحدث يقال له عبد الملك بن اخى القعقاع بن شور


001-[ 770 ] قطن بن عبد الله

[ 770 ] قطن بن عبد الله

روى عن عبد الله بن الزبير
روى عنه مغيرة بن مقسم سمعت أبى يقول ذلك


002-[ 771 ] قطن بن عبد الله أبو مرى الحداني

[ 771 ] قطن بن عبد الله أبو مرى الحداني

روى عن أبى غالب ونصر المعلم
روى عنه أبو بكر بن أبى شيبة ومحمد بن مهران الجمال سمعت أبى يقول ذلك


003-[ 772 ] قطن

[ 772 ] قطن

روى عن معاوية
روى عنه ابنه سعيد بن قطن سمعت أبى يقول ذلك


004-[ 773 ] قطن بن قبيصة بن مخارق الهلالي

[ 773 ] قطن بن قبيصة بن مخارق الهلالي

روى عن أبيه روى عوف الأعرابي عن حيان عنه سمعت أبى يقول ذلك قال أبو محمد
روى عنه ابنه حرب بن قطن


005-[ 774 ] قطن بن وهب بن عويمر بن الأجدع الليثي أبو الحسن مدينى

[ 774 ] قطن بن وهب بن عويمر بن الأجدع الليثي أبو الحسن مدينى

روى عن يحنس مولى الزبير وعن عمه
روى عنه مالك بن أنس وعبيد الله بن عمر والضحاك بن عثمان سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث


006-[ 775 ] قطن أبو المحجل

[ 775 ] قطن أبو المحجل

روى عن أنس بن مالك
روى عنه منصور بن أبى الأسود
روى عنه عبد الصمد بن عبد الوارث


007-[ 776 ] قطن بن كعب أبو الهيثم القطعي بصرى

[ 776 ] قطن بن كعب أبو الهيثم القطعي بصرى

روى عن محمد بن سيرين وأبى يزيد المديني وعقبة بن عبد الغافر وأيوب
روى عنه شعبة وحماد بن زيد وجعفر بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قطن بن كعب القطعي ثقة نا عبد الرحمن قال سئل أبو زرعة عن قطن بن كعب القطعي فقال بصرى ثقة
روى عن أم عتبة
روى عنه محمد بن بكر البرساني


008-[ 777 ] قطن بن نسير أبو عباد الغبري البصري المعروف بالذارع

[ 777 ] قطن بن نسير أبو عباد الغبري البصري المعروف بالذارع

روى عن جعفر بن سليمان وعدى بن أبى عمارة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فرأيته يحمل عليه ثم ذكر أنه روى أحاديث عن جعفر بن سليمان عن ثابت عن أنس مما انكر عليه


009-[ 778 ] قطن بن إبراهيم أبو سعيد النيسابوري

[ 778 ] قطن بن إبراهيم أبو سعيد النيسابوري

روى عن حفص بن عبد الله سمعت أبى يقول ذلك قال أبو محمد وسمع منه أبى نا عبد الرحمن نا أحمد بن سلمة نا محمد بن يحيى النيسابوري وسئل عن قطن بن إبراهيم النيسابوري فقال صدوق مسلم اكتبوا عنه وروى عن عثمان بن الهيثم المؤذن والحسين بن الوليد النيسابوري
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عن قطن بن إبراهيم النيسابوري فقال شيخ


001-[ 779 ] قزعة بن يحيى مولى زياد ويقال مولى عبد الملك ويقال هو جرشى

[ 779 ] قزعة بن يحيى مولى زياد ويقال مولى عبد الملك ويقال هو جرشى

روى عن أبى سعيد الخدري وابن عمر وعبد الله بن عمرو وأبى هريرة
روى عنه مجاهد وعمارة بن عمير وعاصم الأحول وقتادة وعبد الملك بن عمير ويحيى بن إسماعيل بن جرير وسهم بن منجاب وعمرو بن دينار وروى عمرو بن دينار عن طلق عنه حديث الطور ولا ندري سمع منه قتادة أم لا فإنه يحدث عن عبد الرحمن بن برثن عن قزعة سمعت أبى يقول ذلك


002-[ 780 ] قزعة الجمال

[ 780 ] قزعة الجمال

روى عن أنس
روى عنه يحيى بن دينار أبو هاشم سمعت أبى يقول ذلك


003-[ 781 ] قزعة مولى عبد القيس

[ 781 ] قزعة مولى عبد القيس

روى عن عكرمة
روى عنه زياد بن سعد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن قزعة مولى عبد القيس فقال مكي ثقة


004-[ 782 ] قزعة بن سويد بن حجير الباهلى وهو قزعة بن أبى قزعة بصرى

[ 782 ] قزعة بن سويد بن حجير الباهلى وهو قزعة بن أبى قزعة بصرى

روى عن أبيه وابن أبى نجيح وحميد بن قيس الأعرج وحجاج بن الحجاج
روى عنه مسلم بن إبراهيم ومسدد وعبد الله بن عاصم وإبراهيم بن الحجاج السلمي وإسماعيل بن إبراهيم الترجماني والقواريري سمعت أبى يقول ذلك قال أبو محمد وروى عن بن أبى مليكة ومحمد بن المنكدر نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل قزعة بن سويد مضطرب الحديث انا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن قزعة بن سويد فقال ضعيف نا عبد الرحمن قال سألت أبى عن قزعة بن سويد فقال ليس بذاك القوى محله الصدق وليس بالمتين يكتب حديثه ولا يحتج به


001-[ 783 ] قتيبة بن عبد الرحمن بن عثمان بن قدامة أبو عثمان الرؤاسي

[ 783 ] قتيبة بن عبد الرحمن بن عثمان بن قدامة أبو عثمان الرؤاسي

روى عن أبيه عن الضحاك
روى عنه وكيع بن الجراح سمعت أبى يقول ذلك


002-[ 784 ] قتيبة بن سعيد أبو رجاء البغلانى البلخي مولى ثقيف

[ 784 ] قتيبة بن سعيد أبو رجاء البغلانى البلخي مولى ثقيف

روى عن الليث بن سعد ومالك بن أنس وابن لهيعة وبكر بن مضر وحماد بن زيد ويعقوب بن عبد الرحمن وأبى عوانة وعبد الواحد سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل وذكر قتيبة بن سعيد فأثنى عليه وقال هو من آخر من سمع بن لهيعة نا عبد الرحمن أنا أبو بكر بن أبي خيثمة فيما كتب إلي قال سئل يحيى بن معين عن قتيبة فقال ثقة نا عبد الرحمن قال سمعت أبى يقول حضرت قتيبة بن سعيد ببغداد وقد جاءه أحمد بن حنبل فسأله عن أحاديث فحدثه ثم جاءه أبو بكر بن أبى شيبة وابن نمير بالكوفة ليلة وحضرت معهما فلم يزالا ينتخبان عليه وأنتخب معهما الى الصبح نا عبد الرحمن قال سئل أبى عنه فقال ثقة


003-[ 785 ] قتيبة أبو محمد الزمى

[ 785 ] قتيبة أبو محمد الزمى

روى عن شيبان عن أبى طيبة الجرجاني وروى عن وراد
روى عنه آدم العسقلاني وأبو عمير عيسى بن محمد الرملي نا عبد الرحمن قال سألت أبى عنه فقال لا يعرف هو ولا شيبان وهو مجهول


004-[ 786 ] قتيبة بن مهران

[ 786 ] قتيبة بن مهران

روى عن شريك
روى عنه يونس بن حبيب الأصفهاني وذكر أنه من خيار الناس نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه والحديث الذي رواه مشهور


001-[ 787 ] قطبة بن مالك من بنى ثعلبة عم زياد بن علاقة كوفى له صحبة

[ 787 ] قطبة بن مالك من بنى ثعلبة عم زياد بن علاقة كوفى له صحبة

روى عنه زياد بن علاقة سمعت أبى يقول ذلك


002-[ 788 ] قطبة بن عامر بن حديدة أحد بنى سلمة بن سعد يكنى أبا زيد توفى في خلافة

[ 788 ] قطبة بن عامر بن حديدة أحد بنى سلمة بن سعد يكنى أبا زيد توفى في خلافة عثمان له صحبة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 789 ] قطبة بن حريز أتى النبي صلى الله عليه وسلم فاسلم ويكنى بابى الخوصلة وهو

[ 789 ] قطبة بن حريز أتى النبي صلى الله عليه وسلم فاسلم ويكنى بابى الخوصلة وهو أول من فتح الأبلة روى ذلك من إسلامه معاذ بن معدان فيما

روى عن بن كهمس عن عمران بن حدير عن معاذ بن معدان


004-[ 790 ] قطبة بن قتادة السدوسي بصرى

[ 790 ] قطبة بن قتادة السدوسي بصرى

روى عن سقط
روى عنه رجل يقال له مقاتل أبو عبد الرحمن سمعت أبى يقول ذلك


005-[ 791 ] قطبة بن عبد العزيز الحماني الكوفى أخو يزيد بن عبد العزيز بن سياه

[ 791 ] قطبة بن عبد العزيز الحماني الكوفى أخو يزيد بن عبد العزيز بن سياه

روى عن الأعمش
روى عنه يحيى بن آدم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول قطبة بن عبد العزيز شيخ ثقة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول قطبة بن عبد العزيز كوفى ثقة نا عبد الرحمن قال سألت أبى عن قطبة بن عبد العزيز ويزيد بن عبد العزيز بن سياه فقال قطبة احلى


006-[ 792 ] قطبة بن العلاء بن المنهال الغنوي الكوفى أبو سفيان

[ 792 ] قطبة بن العلاء بن المنهال الغنوي الكوفى أبو سفيان

روى عن الثوري وأبيه ورأى محمد بن سوقة سمعت أبى يقول ذلك وسمع منه أبى وروى عنه نا عبد الرحمن قال سألت أبى عنه فقال كتبنا عنه ما بلغنا الأخير قلت له ان البخاري أدخله في كتاب الضعفاء قال ذلك مما تفرد به قلت ما حاله قال شيخ يكتب حديثه ولا يحتج به نا عبد الرحمن قال سألت أبا زرعة عن قطبة بن العلاء فقال يحدث عن سفيان بأحاديث منكرة نا عبد الرحمن قال قلت لأبي زرعة قطبة بن العلاء ويحيى بن اليمان أيهما أحب إليك في الثوري قال يحيى أكثر حديثا ومن كان أكثر حديثا منهما فهو أكثر خطأ


001-[ 793 ] قريش بن حيان أبو بكر العجلي من بنى بكر بن وائل بصرى

[ 793 ] قريش بن حيان أبو بكر العجلي من بنى بكر بن وائل بصرى

روى عن الحسن ومحمد وأبى غالب وبكر بن وائل ومالك بن دينار
روى عنه وكيع وسليمان بن حرب وعبد الرحمن بن المبارك سمعت أبى يقول ذلك قال أبو محمد وروى عن ثابت البناني وقتادة
روى عنه الأوزاعي وعبد الله بن وهب ومسلم بن إبراهيم نا عبد الرحمن انا محمد بن حمويه بن الحسن سمعت أبا طالب قال سألت أحمد بن حنبل عن قريش بن حيان قال لا بأس به كان بالأهواز نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قريش بن حيان ثقة نا عبد الرحمن قال سألت أبى عن قريش بن حيان فقال لا بأس به


002-[ 794 ] قريش بن أنس أبو أنس بصرى يقال انه تغير عقله وكان سنة ثنتين ومائتين صحيح

[ 794 ] قريش بن أنس أبو أنس بصرى يقال انه تغير عقله وكان سنة ثنتين ومائتين صحيح العقل ومات سنة ثمان ومائتين

روى عن حبيب بن الشهيد وعوف ومحمد بن عمرو
روى عنه على بن المديني وأبو خيثمة ويحيى بن أبى الخصيب سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول قال على بن المديني كان قريش بن أنس ثقة نا عبد الرحمن قال سئل أبى عن قريش بن أنس فقال لا بأس به


001-[ 795 ] قربا بن أيوب كوفى

[ 795 ] قربا بن أيوب كوفى

روى عن السدى
روى عنه يحيى بن واضح سمعت أبى يقول ذلك


002-[ 796 ] قربا بن دنيق بصرى

[ 796 ] قربا بن دنيق بصرى

روى عن سقط
روى عنه سعيد بن عامر الضبعي سمعت أبى يقول ذلك


001-[ 797 ] قباث بن أشيم الكناني ثم الليثي له صحبة

[ 797 ] قباث بن أشيم الكناني ثم الليثي له صحبة

روى عنه أبو الحويرث عبد الرحمن بن معاوية بن الحويرث وروى يونس بن سيف عن عبد الرحمن بن زياد الليثي عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت محمد بن عوف الحمصي يقول كل من
روى عن يونس بن سيف فإنه يقول عن عبد الرحمن بن زياد عن قباث الا محمد بن الوليد الزبيدي فإنه يقول عن عامر بن زياد عن قباث


002-[ 798 ] قباث بن رزين أبو هاشم اللخمي المقرى مصرى

[ 798 ] قباث بن رزين أبو هاشم اللخمي المقرى مصرى

روى عن عكرمة وعلى بن رباح
روى عنه بن المبارك وأبو عبد الرحمن المقرىء وأبو صالح كاتب الليث نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قال أحمد بن حنبل قباث بن رزين لا بأس به نا عبد الرحمن قال سئل أبى عن قباث بن رزين قال لا بأس بحديثه


001-[ 799 ] قيراط أبو العالية

[ 799 ] قيراط أبو العالية

روى عن مجاهد والحسن
روى عنه شريك سمعت أبى يقول ذلك


002-[ 800 ] قيراط الحجام

[ 800 ] قيراط الحجام

روى عن زيد بن على انه أخذ شعره
روى عنه أبو سعيد الأشج


001-[ 801 ] قرظة بن كعب بن ثعلبة بن عمرو بن الاطنابة الأنصاري يقال له صحبة سكن

[ 801 ] قرظة بن كعب بن ثعلبة بن عمرو بن الاطنابة الأنصاري يقال له صحبة سكن الكوفة وهو أحد بنى الحارث بن الخزرج حليف بنى عبد الأشهل يكنى أبا عمر وابتنى بالكوفة دارا توفى في خلافة على رضى الله تعالى عنه بالكوفة وهو صلى عليه

روى عنه عامر بن سعد والشعبي وروى سعد بن إبراهيم عن قرظة مرسلا سمعت أبى يقول ذلك


002-[ 802 ] قرظة بن أرطاة العبدي

[ 802 ] قرظة بن أرطاة العبدي

روى عن كثير بن شهاب
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


001-[ 803 ] قران بن تمام الأسدي أبو عامر الكوفى

[ 803 ] قران بن تمام الأسدي أبو عامر الكوفى

روى عن هشام بن عروة ووفاء بن إياس وايمن بن نابل وعبد الله بن عامر الأسلمي
روى عنه سريج بن يونس وسعيد بن محمد الجرمي سمعت أبى يقول ذلك قال أبو محمد وروى عن سهيل بن أبى صالح ومحمد بن أبى حميد
روى عنه الحسن بن عرفة سمعت أبى يقول قال يحيى بن معين قران بن تمام ثقة نا عبد الرحمن قال سألت أبى عن قران بن تمام فقال هو شيخ لين


002-[ 804 ] قران بن محمد الفزاري

[ 804 ] قران بن محمد الفزاري

روى عن عيسى بن تميلة الفزاري
روى عنه محمد بن عمر سمعت أبى يقول هو مجهول ومحمد بن عمر هو الواقدي


001-[ 805 ] قثم بن العباس بن عبد المطلب الهاشمي

[ 805 ] قثم بن العباس بن عبد المطلب الهاشمي

روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


002-[ 806 ] قثم بن لؤلؤة مولى آل العباس الهاشمي

[ 806 ] قثم بن لؤلؤة مولى آل العباس الهاشمي

روى عن أمه عن على رضى الله تعالى عنه وروى عن على أيضا
روى عنه مغيرة بن مقسم ويزيد بن عبد الرحمن الدالاني والوليد بن عبد الله بن جميع سمعت أبى يقول ذلك


001-[ 807 ] قابوس بن المخارق بن سليم كوفى

[ 807 ] قابوس بن المخارق بن سليم كوفى

روى عن أم الفضل بنت الحارث وعن أبيه وقد سمع من أبيه وأبوه سمع من النبي صلى الله عليه وسلم
روى عنه سماك بن حرب سمعت أبى يقول ذلك


002-[ 808 ] قابوس بن أبى ظبيان وأبو ظبيان اسمه الحصين بن جندب الليثي

[ 808 ] قابوس بن أبى ظبيان وأبو ظبيان اسمه الحصين بن جندب الليثي

روى عن أبيه
روى عنه سفيان الثوري وزهير وأبو كدينة وجرير وابن إدريس سمعت أبى يقول ذلك قال أبو محمد
روى عنه حنش بن الحارث نا عبد الرحمن نا على بن الحسين بن الجنيد نا محمد بن المثنى قال سمعت يحيى بن سعيد يحدث عن سفيان عن قابوس بن أبى ظبيان وما سمعت عبد الرحمن بن مهدى يحدث عنه شيئا نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن قابوس بن أبى ظبيان فقال سئل جرير عن شيء من أحاديث قابوس فقال نفق قابوس نفق قال عبد الله قلت لأبى فما تقول فيه فقال ليس هو بذاك روى الناس عنه قال عبد الله وسألت يحيى بن معين عن قابوس فقال ضعيف الحديث قال أبو محمد سألت أبى عن قابوس بن أبى ظبيان فقال ضعيف الحديث لين يكتب حديثه ولا يحتج به


001-[ 809 ] قنبر خادم على بن أبى طالب

[ 809 ] قنبر خادم على بن أبى طالب

روى عن علي
روى عنه سقط سمعت أبى يقول ذلك


002-[ 810 ] قنبر صاحب معاوية

[ 810 ] قنبر صاحب معاوية

روى عن أبى ذر وسلمان وعبادة بن الصامت ومعاوية وأم حرام
روى عنه يحيى بن أبى عمرو الشيباني


001-[ 811 ] قرط بن خيثمة من بنى قيس بن ثعلبة بصرى

[ 811 ] قرط بن خيثمة من بنى قيس بن ثعلبة بصرى

روى عن على وأبى موسى الأشعري
روى عنه مسلم بن مخراق أبو الأسود وطلق بن خشاف وداود بن نفيع سمعت أبى يقول ذلك


002-[ 812 ] قرط أبو توبة

[ 812 ] قرط أبو توبة

روى عن إبراهيم النخعي وغيره
روى عنه وكيع سمعت أبى يقول ذلك


003-[ 813 ] قرط بن عيوق

[ 813 ] قرط بن عيوق

روى عن سقط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قرط بن عيوق ثقة


004-[ 814 ] قرط بن حريث مولى باهلة

[ 814 ] قرط بن حريث مولى باهلة

روى عن على نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال قرط بن حريث ليس به بأس


001-[ 815 ] قارب بن عبد الله بن الأسود بن مسعود الثقفى يقال ان له صحبة

[ 815 ] قارب بن عبد الله بن الأسود بن مسعود الثقفى يقال ان له صحبة

روى عنه ابنه عبد الله بن قارب وإبراهيم بن ميسرة سمعت أبى يقول ذلك قال أبو زرعة إنما روى بن عيينة عن إبراهيم بن ميسرة عن وهب بن عبد الله


002-[ 816 ] قهيد بن مطرف الغفاري مدينى

[ 816 ] قهيد بن مطرف الغفاري مدينى

روى عن عبد العزيز بن المطلب بن عبد الله بن حنطب عن أخيه الحكم بن عبد الله عن أبيه المطلب عن قهيد الغفاري انه قال سأل سائل رسول الله صلى الله عليه وسلم فقال ان عدا على عادى قال ذكره بالله عز وجل وروى بن وهب عن الليث عن يزيد بن الهاد عن عمرو بن قهيد بن مطرف عن أبى هريرة عن النبي صلى الله عليه وسلم وروى بن أبى أويس عن بن وهب عن يحيى بن عبد الله بن سالم عن عمرو مولى المطلب عن قهيد بن مطرف عن أبى هريرة عن النبي صلى الله عليه وسلم سمعت أبى يقول ذلك


003-[ 817 ] قسامة بن زهير المازني

[ 817 ] قسامة بن زهير المازني

روى عن أبى موسى الأشعري وأبى هريرة
روى عنه قتادة وغنيم بن قيس وعوف الأعرابي وعمران بن حدير وتوفى في ولاية الحجاج سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قسامة بن زهير ثقة


004-[ 818 ] قيلويه أبو صالح بصرى

[ 818 ] قيلويه أبو صالح بصرى

روى عن بن عباس
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى صالح الذي
روى عنه يحيى بن أبى كثير فقال اسمه قيلويه بصرى ثقة مأمون


005-[ 819 ] قرثع الضبي وكان من قراء الأولين

[ 819 ] قرثع الضبي وكان من قراء الأولين

روى عن عمر بن الخطاب وسلمان
روى عنه علقمة بن قيس وقزعة سمعت أبى يقول ذلك


006-[ 820 ] قرفة بن بهيس أبو الدهماء العدوى

[ 820 ] قرفة بن بهيس أبو الدهماء العدوى

روى عن عمران بن حصين وهشام بن عامر
روى عنه حميد بن هلال سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو الدهماء ثقة


007-[ 821 ] قيظى بن شداد بن اسيد السلمي

[ 821 ] قيظى بن شداد بن اسيد السلمي

روى عن أبيه
روى عنه ابنه عمرو بن قيظى سمعت أبى يقول ذلك


008-[ 822 ] قارظ بن شيبة بن قارظ حلفاء بنى زهرة القارظى أحد بنى ليث من بنى كنانة

[ 822 ] قارظ بن شيبة بن قارظ حلفاء بنى زهرة القارظى أحد بنى ليث من بنى كنانة حلفاء لقريش وهو أخو عمرو بن شيبة مات في خلافة سليمان بن عبد الملك بالمدينة

روى عن سعيد بن المسيب وأبى غطفان
روى عنه بن أبى ذئب وأخوه عمرو بن شيبة سمعت أبى يقول ذلك


009-[ 823 ] قسيم مولى عمارة

[ 823 ] قسيم مولى عمارة

روى عن قزعة صاحب أبى سعيد في الصلاة
روى عنه أبان بن صالح سمعت أبى يقول ذلك


010-[ 824 ] قنان بن عبد الله النهمى كوفى

[ 824 ] قنان بن عبد الله النهمى كوفى

روى عن زر بن حبيش ومصعب بن سعد وعبد الرحمن بن عوسجة
روى عنه موسى بن محمد الأنصاري وعبد الواحد بن زياد وعبد الرحيم بن سليمان الرازي ومروان بن معاوية وحفص بن غياث وابن فضيل سمعت أبى يقول ذلك قال أبو محمد وروى عن سهل بن شعيب النهمى الكوفى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال قنان بن عبد الله ثقة


011-[ 825 ] قرين

[ 825 ] قرين

روى عن عامر بن سعد وأبى سلمة بن عبد الرحمن
روى عنه بن أبى ذئب وعبيد الله بن عبد الرحمن بن موهب سمعت أبى يقول ذلك


012-[ 826 ] قيصر من أهل مصر

[ 826 ] قيصر من أهل مصر

روى عن بن عمر
روى عنه مكحول ويزيد بن أبى حبيب وجعفر بن ربيعة سمعت أبى يقول ذلك وسألته عنه فقال ليس به بأس


013-[ 827 ] قعنب التميمي كوفى

[ 827 ] قعنب التميمي كوفى

روى عن علقمة بن مرثد وأبى عبيدة بن عبد الله
روى عنه سفيان بن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا الحميدي نا سفيان نا قعنب التميمي وكان ثقة خيارا


014-[ 828 ] قشير بن عمرو

[ 828 ] قشير بن عمرو

روى عن بجالة بن عبدة
روى عنه داود بن أبى هند سمعت أبى يقول ذلك


015-[ 829 ] قطرى الخشاب

[ 829 ] قطرى الخشاب

روى عن سريع مولى عمرو بن حريث وعبد الوارث مولى أنس ومدرك
روى عنه وكيع وجعفر بن عون وعبيد الله بن موسى وعبيد بن إسحاق العطار وعبد الحميد بن صالح سمعت أبى يقول ذلك قال أبو محمد قطرى هو مولى طارق
روى عنه أبو داود الطيالسي سألت أبى عنه فقال لا بأس به


016-[ 830 ] قحذم بن أبى قحذم الجرمي البصري وهو قحذم بن النضر بن معبد

[ 830 ] قحذم بن أبى قحذم الجرمي البصري وهو قحذم بن النضر بن معبد

روى عن أبيه وسالم بن عبد الله ومكحول
روى عنه قتيبة بن سعيد سمعت أبى يقول ذلك قال أبو محمد
روى عنه إبراهيم بن مهدى المصيصي


017-[ 831 ] قريب بن عبد الملك والد عبد الملك بن قريب الأصمعي صاحب العربية

[ 831 ] قريب بن عبد الملك والد عبد الملك بن قريب الأصمعي صاحب العربية

روى عن أبى غالب عن أبى امامة
روى عنه عمرو بن عاصم الكلابي


018-[ 832 ] قحطبة بن غدانة الجشمي أبو معمر

[ 832 ] قحطبة بن غدانة الجشمي أبو معمر

روى عن هشام الدستوائي وسعيد بن أبى عروبة وحسام بن مصك وزياد بن درهم سمع منه أبى بالبصرة أيام الأنصاري وروى عنه نا عبد الرحمن قال سألت أبى عنه فقال صدوق


001-[ 833 ] كثير بن افلح مولى أبى أيوب الأنصاري اصيب يوم الحرة

[ 833 ] كثير بن افلح مولى أبى أيوب الأنصاري اصيب يوم الحرة

روى عن زيد بن ثابت وأبى سعيد الخدري وابن عمر
روى عنه محمد بن سيرين والزهري سمعت أبى يقول ذلك


002-[ 834 ] كثير بن أبى إسماعيل

[ 834 ] كثير بن أبى إسماعيل

روى عن عمر بن بشير الهمداني
روى عنه أبو مخنف لوط بن يحيى سمعت أبى يقول ذلك


003-[ 835 ] كثير بن جمهان السلمي كوفى

[ 835 ] كثير بن جمهان السلمي كوفى

روى عن بن عمر وأبى هريرة وأبى عياض
روى عنه عطاء بن السائب سمعت أبى يقول ذلك وسمعته يقول هو شيخ يكتب حديثه


004-[ 836 ] كثير بن جعفر بن أبى كثير أخو إسماعيل بن جعفر مولى بنى زريق الأنصاري

[ 836 ] كثير بن جعفر بن أبى كثير أخو إسماعيل بن جعفر مولى بنى زريق الأنصاري

روى عن أبى طوالة وعلاقة وزيادة ابنى عبد الله بن زيد من بنى حارثة
روى عنه إبراهيم بن المنذر وأبو ثابت محمد بن عبد الله سمعت أبى يقول ذلك قال أبو محمد وروى عن أبيه وعمر مولى غفرة وزيد بن اسلم


005-[ 837 ] كثير بن الحارث

[ 837 ] كثير بن الحارث

روى عن القاسم أبى عبد الرحمن
روى عنه معاوية بن صالح سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو صالح الحديث


006-[ 838 ] كثير بن حبيب الليثي اليشكري

[ 838 ] كثير بن حبيب الليثي اليشكري

روى عن ثابت البناني
روى عنه على بن المديني ومحمد بن أبى بكر المقدمي وأحمد بن عبد الله بن صخر والصلت بن مسعود سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به


007-[ 839 ] كثير بن خنيس الليثي

[ 839 ] كثير بن خنيس الليثي

روى عن أنس بن مالك وعمرة بنت عبد الرحمن
روى عنه الأسود بن العلاء ومحمد بن عمرو بن علقمة وجعفر بن ربيعة سمعت أبى يقول ذلك قال أبو محمد كان البخاري جعل هذا الاسم اسمين فسمعت أبى يقول هما واحد وسألته عنه فقال هو مدينى مستقيم الحديث لا بأس بحديثه


008-[ 840 ] كثير بن دينار الحمصي جد عثمان بن سعيد بن كثير بن دينار

[ 840 ] كثير بن دينار الحمصي جد عثمان بن سعيد بن كثير بن دينار

روى عن أنس وعمر بن عبد العزيز قوله
روى عنه ابنه سعيد بن كثير ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك


009-[ 841 ] كثير بن زيد مولى الاسلميين أبو محمد توفى في آخر زمن أبى جعفر

[ 841 ] كثير بن زيد مولى الاسلميين أبو محمد توفى في آخر زمن أبى جعفر

روى عن سالم ونافع ومطلب وربيح بن عبد الرحمن والوليد بن رباح وعثمان بن عبد الله بن سراقة
روى عنه حماد بن زيد وعبد العزيز بن أبى حازم وحاتم بن إسماعيل وعبد العزيز الدراوردي وأبو نباتة يونس بن يحيى وعيسى بن يونس ووكيع وأبو أحمد الزبيري وأبو عامر العقدى وسفيان بن حمزة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن كثير بن زيد فقال ليس بذاك القوى نا عبد الرحمن قال سئل أبى عن كثير بن زيد فقال صالح ليس بالقوي يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن كثير بن زيد فقال هو صدوق فيه لين


010-[ 842 ] كثير بن زياد أبو سهل البرساني بصرى الأصل سكن بلخ

[ 842 ] كثير بن زياد أبو سهل البرساني بصرى الأصل سكن بلخ

روى عن الحسن
روى عنه حماد بن زيد وسلام بن مسكين وجعفر بن زياد الأحمر وجويبر وعلى بن عبد الأعلى ونوح بن قيس وعمرو بن الرماح والوسيم بن جميل عم قتيبة وغالب بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال كثير بن زياد أبو سهل ثقة نا عبد الرحمن قال سألت أبى عن كثير بن زياد فقال هو ثقة من أكابر أصحاب الحسن لا بأس به بصرى وقع الى خراسان


011-[ 843 ] كثير بن زاذان

[ 843 ] كثير بن زاذان

روى عن عبد الرحمن بن أبى نعم
روى عنه عنبسة بن سعيد قاضى الري نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين كثير بن زاذان من هو قال لا اعرفه نا عبد الرحمن قال سألت أبى وأبا زرعة عنه فقالا هذا شيخ مجهول لا نعلم أحدا حدث عنه الا ما روى بن حميد عن هارون بن المغيرة عن عنبسة عنه


012-[ 844 ] كثير بن أبى زفاف سمع بن عمر قوله في السمك

[ 844 ] كثير بن أبى زفاف سمع بن عمر قوله في السمك

روى عنه حماد بن سعيد البراء سمعت أبى يقول ذلك


013-[ 845 ] كثير بن سليمان

[ 845 ] كثير بن سليمان

روى عن بن عمر
روى عنه عبيد الله بن المغيرة سمعت أبى يقول ذلك


014-[ 846 ] كثير بن سليم أبو سلمة المدائني

[ 846 ] كثير بن سليم أبو سلمة المدائني

روى عن أنس بن مالك والضحاك بن مزاحم
روى عنه أحمد بن عبد الله بن يونس وإسماعيل بن أبان الوراق وعمرو بن عون وأبو صالح كاتب الليث ومحمد بن عبد الملك بن أبى الشوارب سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال كثير بن سليم ضعيف نا عبد الرحمن قال سألت أبا زرعة عن كثير بن سليم فقال واهي الحديث نا عبد الرحمن قال سألت أبى عن كثير بن سليم فقال ضعيف الحديث منكر الحديث لا يروى عن أنس حديثا له أصل من رواية غيره


015-[ 847 ] كثير بن السائب

[ 847 ] كثير بن السائب

روى عن محمود بن لبيد
روى عنه هشام بن عروة ومحمد بن إسحاق سمعت أبى يقول ذلك


016-[ 848 ] كثير بن السائب

[ 848 ] كثير بن السائب

روى عن أبى قريظة
روى عنه عمارة بن خزيمة بن ثابت سمعت أبى يقول ذلك


017-[ 849 ] كثير بن سعيد بن رومان

[ 849 ] كثير بن سعيد بن رومان

روى عن أبيه عن بن عمر
روى عنه محمد بن مطرف سمعت أبى يقول ذلك


018-[ 850 ] كثير بن سويد الجندي يماني

[ 850 ] كثير بن سويد الجندي يماني

روى عن عبد الله بن زبيب
روى عنه معمر سمعت أبى يقول ذلك


019-[ 851 ] كثير بن سام

[ 851 ] كثير بن سام

روى عن محمد بن الحنفية
روى عنه على بن صالح بن صالح سمعت أبى يقول ذلك


020-[ 852 ] كثير بن شهاب الحارثى

[ 852 ] كثير بن شهاب الحارثى

روى عن عمر رضى الله تعالى عنه
روى عنه قرظة بن أرطاة وصبيح المزني سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول فتح قزوين كثير بن شهاب بعد فتح الري بكم


021-[ 853 ] كثير بن شهاب المذحجي من ولد أنس بن سعد العشيرة أبو الحسن القزويني

[ 853 ] كثير بن شهاب المذحجي من ولد أنس بن سعد العشيرة أبو الحسن القزويني

روى عن محمد بن سعيد بن سابق وعبد الله بن الجراح القهستاني والحسن بن محمد الطنافسي كتبت عنه بقزوين وهو صدوق


022-[ 854 ] كثير بن شنظير أبو قرة

[ 854 ] كثير بن شنظير أبو قرة

روى عن الحسن وعطاء
روى عنه حماد بن زيد وأبان بن يزيد العطار والأسود بن شيبان وعبد الوارث وهشام بن حسان وعباد بن عباد سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان يحيى بن سعيد لا يحدث عن كثير بن شنظير حدثته يوما عن بشر بن المفضل عن كثير بن شنظير فقال كثير بن شنظير كثير بن شنظير نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال كثير بن شنظير صالح نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن كثير بن شنظير فقال صالح ثم قال قد
روى عنه الناس واحتملوه وقال مرة صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن كثير بن شنظير فقال بصرى لين


023-[ 855 ] كثير بن الصلت الكندي حجازي أبو عبد الله ولد في عهد النبي صلى الله عليه

[ 855 ] كثير بن الصلت الكندي حجازي أبو عبد الله ولد في عهد النبي صلى الله عليه وسلم وكان عدادهم في جمح فتحولوا الى العباس

روى عن أبى بكر الصديق وعثمان بن عفان وزيد بن ثابت سمعت أبى يقول ذلك


024-[ 856 ] كثير بن العباس بن عبد المطلب الهاشمي كان ينزل المدينة

[ 856 ] كثير بن العباس بن عبد المطلب الهاشمي كان ينزل المدينة

روى عنه الأعرج والزهري وأبو الاصبغ السلمي سمعت أبى يقول ذلك


025-[ 857 ] كثير بن عبد الله الأبلي البصري ويقال الانسانى كان يسكن قرية أنس بن مالك

[ 857 ] كثير بن عبد الله الأبلي البصري ويقال الانسانى كان يسكن قرية أنس بن مالك أبو هاشم

روى عن أنس
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث ضعيف الحديث جدا شبه المتروك بابة زياد بن ميمون


026-[ 858 ] كثير بن عبد الله بن عمرو بن عوف المزني

[ 858 ] كثير بن عبد الله بن عمرو بن عوف المزني

روى عن أبيه ومحمد بن كعب وربيح بن عبد الرحمن
روى عنه عبد العزيز بن محمد ومروان بن معاوية ومعن بن عيسى وعبد الله بن وهب وعبد الله بن نافع الصائغ ومحمد بن خالد بن عثمة وأبو عامر العقدى وخالد بن مخلد وابن قعنب وابن أبى أويس سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد يعنى بن حنبل عن كثير بن عبد الله بن عمرو بن عوف فقال منكر الحديث ليس بشيء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال كثير بن عبد الله المزني ضعيف الحديث نا عبد الرحمن قال سألت أبا زرعة عن كثير بن عبد الله بن عمرو بن عوف فقال واهي الحديث ليس بقوي قلت له بهز بن حكيم وعبد المهيمن وكثير بن عبد الله أيهم أحب إليك فقال بهز وعبد المهيمن أحب الى منه نا عبد الرحمن قال سئل أبى عن كثير بن عبد الله بن عمرو بن عوف فقال ليس بالمتين


027-[ 859 ] كثير بن عبد الله اليشكري

[ 859 ] كثير بن عبد الله اليشكري

روى عن الحسن بن عبد الرحمن بن عوف
روى عنه مسلم بن إبراهيم وعبيد الله القواريرى ومحمد بن أبى بكر المقدمي والصلت بن مسعود الجحدرى سمعت أبى يقول ذلك


028-[ 860 ] كثير بن عبد الرحمن المؤذن

[ 860 ] كثير بن عبد الرحمن المؤذن

روى عن عطاء
روى عنه مروان بن معاوية وعبد الله بن داود الخريبي وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك


029-[ 861 ] كثير بن عبد الرحمن الغطفاني

[ 861 ] كثير بن عبد الرحمن الغطفاني

روى عن سعيد بن المسيب
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


030-[ 862 ] كثير بن عبيد أبو سعيد كوفى رضيع عائشة وهو مولى أبى بكر

[ 862 ] كثير بن عبيد أبو سعيد كوفى رضيع عائشة وهو مولى أبى بكر

روى عن زيد بن ثابت وعائشة وأسماء بنت أبى بكر
روى عنه مطرف وعبد الله بن عون ومجالد وبشير وابنه سعيد بن كثير بن عبيد وعبد الله بن دكين وعنبسة بن سعد بن كثير سمعت أبى يقول ذلك


031-[ 863 ] كثير بن عبيد الحذاء المقرىء الحمصي أبو الحسن

[ 863 ] كثير بن عبيد الحذاء المقرىء الحمصي أبو الحسن

وهو بن عبيد بن نمير المذحجي
روى عن بقية ومحمد بن حرب الأبرش ويحيى بن سليم الطائفي ومروان الفزاري وأبى حيوة ومحمد بن شعيب بن شابور
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال كان ثقة


032-[ 864 ] كثير بن فرقد المديني

[ 864 ] كثير بن فرقد المديني

روى عن نافع وأبى بكر بن محمد بن عمرو بن حزم وعبد الله بن مالك بن حذافة وعبيد بن السباق
روى عنه مالك بن أنس والليث بن سعد وعمرو بن الحارث سمعت أبى يقول ذلك وسمعته يقول كان من اقران الليث وكان ثبتا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين كثير بن فرقد مدينى كان بمصر يروى عنه ليث بن سعد وهو ثقة نا عبد الرحمن قال سئل أبى عنه فقال صالح


033-[ 865 ] كثير بن قيس

[ 865 ] كثير بن قيس

روى عن أبى الدرداء
روى عنه داود بن جميل سمعت أبى يقول ذلك قال أبو محمد
روى عن بن عمر روى أبو عاصم النبيل عن الوليد بن مرة عنه


034-[ 866 ] كثير بن قنبر

[ 866 ] كثير بن قنبر

روى عن سالم بن عبد الله
روى عنه يزيد بن زريع والنضر بن شميل وروح بن عبادة وعلى بن عبد العزيز سمعت أبى يقول ذلك


035-[ 867 ] كثير بن كثير بن المطلب بن أبى وداعة القرشي المكى

[ 867 ] كثير بن كثير بن المطلب بن أبى وداعة القرشي المكى

روى عن أبيه
روى عنه بن جريج ومعمر وهشام بن حسان وسالم الخياط وسفيان بن عيينة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى كثير بن كثير من قريش ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال كثير بن كثير بن المطلب بن أبى وداعة السهمي ثقة


036-[ 868 ] كثير بن أبى كثير مولى عبد الرحمن بن سمرة

[ 868 ] كثير بن أبى كثير مولى عبد الرحمن بن سمرة

روى عن عمر مرسلا وعن بن عباس وعبد الرحمن بن سمرة وسعيد بن المسيب وأبي سلمة بن عبد الرحمن وأبى عياض
روى عنه قتادة وأيوب السختياني سمعت أبى يقول ذلك


037-[ 869 ] كثير بن أبى كثير أبو النضر

[ 869 ] كثير بن أبى كثير أبو النضر

روى عن ربعى بن حراش وأبى بردة بن أبى موسى وعبد الله بن فروخ
روى عنه عيسى بن يونس وإسحاق بن سليمان وأبو عاصم وبراد بن يوسف سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبي خيثمة فيما كتب الى قال سئل يحيى بن معين عن كثير أبى النضر فقال ضعيف الحديث نا عبد الرحمن قال سألت أبى عن كثير أبى النضر فقال شيخ مستقيم الحديث


038-[ 870 ] كثير بن كليب الجهني ولأبيه صحبة

[ 870 ] كثير بن كليب الجهني ولأبيه صحبة

روى عن أبيه
روى عنه ابنه عثيم بن كثير بن كليب سمعت أبى يقول ذلك


039-[ 871 ] كثير بن المطلب بن أبى وداعة القرشي السهمي المكى

[ 871 ] كثير بن المطلب بن أبى وداعة القرشي السهمي المكى

روى عن أبيه
روى عنه ابنه جعفر بن كثير سمعت أبى يقول ذلك


040-[ 872 ] كثير بن مرة الحضرمي أبو شجرة الحمصي

[ 872 ] كثير بن مرة الحضرمي أبو شجرة الحمصي

روى عن معاذ بن جبل وعمرو بن عبسة وعقبة بن عامر وروى يزيد بن أبى حبيب انه قال أدرك كثير سبعين بدريا
روى عنه خالد بن معدان ومكحول وأبو الزاهرية والحسن بن عبد الرحمن ويزيد بن أبى حبيب سمعت أبى يقول ذلك


041-[ 873 ] كثير بن مرة البهراني

[ 873 ] كثير بن مرة البهراني

روى عن منصور بن زاذان
روى عنه بقية نا عبد الرحمن قال سألت أبى عنه فقال يروى عنه شيخ


042-[ 874 ] كثير بن مروان

[ 874 ] كثير بن مروان

روى عن لقمان بن عامر
روى عنه ابنه محمد بن كثير بن مروان نا عبد الرحمن قال سمعت بن الجنيد يقول كثير بن مروان ليس بقوي نا عبد الرحمن قال سئل أبى عنه فقال يكتب حديثه ولا يحتج به


043-[ 875 ] كثير بن مدرك أبو مدرك الأشجعي كوفى

[ 875 ] كثير بن مدرك أبو مدرك الأشجعي كوفى

روى عن عمر مرسلا وروى عن علقمة بن قيس والأسود بن يزيد وعبد الرحمن بن يزيد
روى عنه منصور بن المعتمر وحصين وأبو مالك الأشجعي سمعت أبى يقول ذلك


044-[ 876 ] كثير بن معن بن عبد الرحمن بن عوف

[ 876 ] كثير بن معن بن عبد الرحمن بن عوف

روى عن الصنابحي
روى عنه صفوان بن سليم سمعت أبى يقول ذلك


045-[ 877 ] كثير بن معدان بصرى

[ 877 ] كثير بن معدان بصرى

روى عن سالم بن عبد الله والقاسم بن محمد
روى عنه حماد بن زيد وحماد بن سلمة وسليمان بن المغيرة وجرير بن حازم وأبو هلال الراسبي سمعت أبى يقول ذلك قال ويقال له كثير بن أبى كثير وكثير بن أبى اعين وكثير أبو محمد وكل صحيح


046-[ 878 ] كثير بن محمد العجلي

[ 878 ] كثير بن محمد العجلي

روى عن سعيد بن مسروق
روى عنه أبو سعيد الأشج نا عبد الرحمن قال سألت أبى عنه فقال مجهول


047-[ 879 ] كثير بن أبى المختار بصرى أخو يوسف

[ 879 ] كثير بن أبى المختار بصرى أخو يوسف

روى عن أبيه
روى عنه نوح بن قيس الحداني سمعت أبى يقول ذلك


048-[ 880 ] كثير بن نمر الحضرمي كوفى

[ 880 ] كثير بن نمر الحضرمي كوفى

روى عن على رضى الله تعالى عنه
روى عنه سلمة بن كهيل سمعت أبى يقول ذلك


049-[ 881 ] كثير بن نباتة أبو العلاء كان باليمن يروى عن الحكم بن أبان

[ 881 ] كثير بن نباتة أبو العلاء كان باليمن يروى عن الحكم بن أبان

روى عنه معتمر بن سليمان وروى عن عثمان بن عطاء
روى عنه محمد بن عبيد الأسدي سمعت أبى يقول ذلك


050-[ 882 ] كثير بن هشام أبو سهل الكلابي نزل بغداد

[ 882 ] كثير بن هشام أبو سهل الكلابي نزل بغداد

روى عن جعفر بن برقان
روى عنه أبو بكر بن أبى شيبة ومحمد بن المثنى وإبراهيم بن موسى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن كثير بن هشام فقال يكتب حديثه


051-[ 883 ] كثير بن اليمان أبو اليمان الرحال ويقال كثير بن جريج

[ 883 ] كثير بن اليمان أبو اليمان الرحال ويقال كثير بن جريج

روى عن أم ذرة وشداد بن أبى عمرو بن حماس
روى عنه عبد العزيز بن محمد الدراوردي وأبو هاشم عمار بن عمارة بياع الزعفران سمعت أبى يقول ذلك


052-[ 884 ] كثير بن يسار أبو الفضل

[ 884 ] كثير بن يسار أبو الفضل

روى عن الحسن وثابت البناني ويوسف بن عبد الله بن سلام
روى عنه حماد بن زيد وجعفر بن سليمان وصدقة بن أبى سهل وروح بن عبادة سمعت أبى يقول ذلك قال أبو محمد جعل البخاري هذا الاسم اسمين فسمعت أبى يقول هما واحد والذي ظن هو انه أحدهما ونسب رواية الثوري وأبى عاصم النبيل اليه هو بحر السقاء وليس هو من كثير بن يسار بشيء


053-[ 885 ] كثير بن يحيى بن كثير أبو مالك البصري

[ 885 ] كثير بن يحيى بن كثير أبو مالك البصري

روى عن أبى عوانة ومطر بن عبد الرحمن الاعنق وواهب بن سوار وسعيد بن عبد الكريم بن سليط سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عن كثير بن يحيى بن كثير فقال محله الصدق وكان يتشيع نا عبد الرحمن قال سئل أبو زرعة عن كثير بن يحيى فقال صدوق


054-[ 886 ] كثير بن يزيد بن أبى صابر التنوخي القنسرينى

[ 886 ] كثير بن يزيد بن أبى صابر التنوخي القنسرينى

روى عن مبشر بن إسماعيل وعطاء بن مسلم ويحيى بن سليم الطائفي سمع منه أبى بقنسرين نا عبد الرحمن قال سئل أبى عنه فقال صدوق


055-[ 887 ] كثير البصري

[ 887 ] كثير البصري

روى عن النبي صلى الله عليه وسلم انه كان إذا صلى المكتوبة تياسر من رواية بكر بن كليب عن جعفر بن كثير قال ولا أعلمه الا عن أبيه كثير


056-[ 888 ] كثير مصرى قال كنا مع النبي صلى الله عليه وسلم فقرب لنا طعاما فأكلنا ثم

[ 888 ] كثير مصرى قال كنا مع النبي صلى الله عليه وسلم فقرب لنا طعاما فأكلنا ثم صلينا ولم يتوضأ

روى عنه عقبة بن مسلم التجيبي


057-[ 889 ] كثير أبو كليب الجهني

[ 889 ] كثير أبو كليب الجهني

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


058-[ 890 ] كثير خال البراء بن عازب يقول كان اسم خالي قليلا فسماه النبي صلى الله

[ 890 ] كثير خال البراء بن عازب يقول كان اسم خالي قليلا فسماه النبي صلى الله عليه وسلم كثيرا وقال إنما نسكنا بعد صلاتنا سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


059-[ 891 ] كثير

[ 891 ] كثير

روى عن على بن أبى طالب وزيد بن أرقم
روى عنه ابنه الحسن بن كثير سمعت أبى يقول ذلك


060-[ 892 ] كثير أبو محمد

[ 892 ] كثير أبو محمد

روى عن البراء وابن عباس وأبى الطفيل
روى عنه المبارك بن فضالة سمعت أبى يقول ذلك


061-[ 893 ] كثير مولى بنى هاشم

[ 893 ] كثير مولى بنى هاشم

روى عن حسين بن على بن أبى طالب
روى عنه السدى سمعت أبى يقول ذلك


062-[ 894 ] كثير العنبري بصرى

[ 894 ] كثير العنبري بصرى

روى عن الحسن
روى عنه أبو هلال الراسبي سمعت أبى يقول ذلك


063-[ 895 ] كثير أبو إسماعيل النواء من بنى تيم الله كوفى

[ 895 ] كثير أبو إسماعيل النواء من بنى تيم الله كوفى

روى عن أبى جعفر وجميع بن عمير وعبد الله بن مليل البجلي
روى عنه فطر وأبو شهاب وابن عيينة وابن فضيل سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث بابة سعد بن طريف


064-[ 896 ] كثير مولى بنى مخزوم

[ 896 ] كثير مولى بنى مخزوم

روى عن عطاء
روى عنه إبراهيم بن سعد سمعت أبى يقول ذلك


001-[ 897 ] كعب بن عجرة الأنصاري السالمي المديني من بني حليف لبنى نوفل من بنى عمرو

[ 897 ] كعب بن عجرة الأنصاري السالمي المديني من بني حليف لبنى نوفل من بنى عمرو بن عوف بن الخزرج له صحبة

روى عن عبد الرحمن بن أبى ليلى وابنه إسحاق سمعت أبى يقول ذلك


002-[ 898 ] كعب بن عاصم أبو مالك الأشعري ويقال اسمه عمرو شامي

[ 898 ] كعب بن عاصم أبو مالك الأشعري ويقال اسمه عمرو شامي

روى عنه عبد الرحمن بن غنم وأم الدرداء وشريح بن عبيد سمعت أبى يقول ذلك


003-[ 899 ] كعب بن مرة البهزى له صحبة سكن الأردن من مدن الشام ومات بها سنة تسع

[ 899 ] كعب بن مرة البهزى له صحبة سكن الأردن من مدن الشام ومات بها سنة تسع وخمسين

روى عنه شرحبيل بن السمط سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو الأشعث الصنعاني وأبو صالح الخولاني روى عبد الله بن شقيق عن هرم بن الحارث وأسامة بن خريم عنه


004-[ 900 ] كعب بن عياض شامي له صحبة

[ 900 ] كعب بن عياض شامي له صحبة

روى عنه جبير بن نفير سمعت أبى يقول ذلك قال أبو محمد
روى عنه جابر بن عبد الله وأم الدرداء وعبد الرحمن بن غنم


005-[ 901 ] كعب بن عمرو بن عبادة أحد بنى سلمة بن سعد أبو اليسر شهد بدرا

[ 901 ] كعب بن عمرو بن عبادة أحد بنى سلمة بن سعد أبو اليسر شهد بدرا

وهو بن عشرين مات سنة خمس وخمسين بالمدينة
روى عنه ربعى بن حراش وحنظلة بن قيس وعبادة بن الوليد سمعت أبى يقول ذلك


006-[ 902 ] كعب بن مالك بن أبى كعب بن القين الأنصاري السلمي المديني أحد بنى سلمة بن

[ 902 ] كعب بن مالك بن أبى كعب بن القين الأنصاري السلمي المديني أحد بنى سلمة بن سعد بن الخزرج يكنى بعبد الله وكان من أهل الصفة وكان ذهب بصره في خلافة معاوية قال ومات

وهو بن سبع وسبعين وذلك سنة خمسين له صحبة
روى عنه ابنه عبد الرحمن بن كعب سمعت أبى يقول ذلك


007-[ 903 ] كعب بن زيد ويقال زيد بن كعب روى ان النبي صلى الله عليه وسلم تزوج امرأة

[ 903 ] كعب بن زيد ويقال زيد بن كعب روى ان النبي صلى الله عليه وسلم تزوج امرأة فرأى بكشحها بياضا

روى عنه جميل بن زيد وقال بعضهم جميل بن زيد عن بن عمر وجميل بن زيد عن كعب أصح


008-[ 904 ] كعب قطعت يده يوم اليمامة له صحبة

[ 904 ] كعب قطعت يده يوم اليمامة له صحبة

روى عنه زياد بن نافع سمعت أبي يقول ذلك


009-[ 905 ] كعب بن عمرو جد طلحة بن مصرف

[ 905 ] كعب بن عمرو جد طلحة بن مصرف

روى عن النبي صلى الله عليه وسلم فيما رواه عبد الوارث عن ليث بن أبى سليم عن طلحة بن مصرف عن أبيه عن جده ورواه حفص بن غياث وإسماعيل بن زكريا عن ليث عن طلحة عن أبيه عن جده ولم ينسب طلحة


010-[ 906 ] كعب الأحبار وهو كعب بن ماتع من آل ذي رعين مدينى أبو إسحاق مات لست بقيت

[ 906 ] كعب الأحبار وهو كعب بن ماتع من آل ذي رعين مدينى أبو إسحاق مات لست بقيت من خلافة عثمان

روى عن عمر بن الخطاب
روى عنه بن عباس وابن عمر وسعيد بن المسيب سمعت أبى يقول ذلك


011-[ 907 ] كعب والد الحارث مولى عثمان بن عفان مدينى

[ 907 ] كعب والد الحارث مولى عثمان بن عفان مدينى

روى عن سعد بن أبى وقاص وزيد بن ثابت وأبى هريرة روى عمرو بن الحارث عن أبى المغيرة عنه سمعت أبى يقول ذلك


012-[ 908 ] كعب المديني

[ 908 ] كعب المديني

روى عن أبى هريرة
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن كعب الذي
روى عن أبى هريرة فقال هو رجل وقع الى الكوفة
روى عنه ليث بن أبى سليم لا يعرف مجهول لا اعلم
روى عنه غير ليث وأبو عوانة حديثا واحدا


013-[ 909 ] كعب بن جراد مدينى

[ 909 ] كعب بن جراد مدينى

روى عن أبى ذر وأبى هريرة
روى عنه عمر بن الفضل البصري سمعت أبى يقول ذلك


014-[ 910 ] كعب مولى سعيد بن العاص مدينى

[ 910 ] كعب مولى سعيد بن العاص مدينى

روى عن سعيد بن العاص
روى عنه نبيه بن وهب سمعت أبى يقول ذلك


015-[ 911 ] كعب بن عبد الله العبدي كوفى وقال شعبة عبد الله بن كعب وهو وهم

[ 911 ] كعب بن عبد الله العبدي كوفى وقال شعبة عبد الله بن كعب وهو وهم

روى عن على وحذيفة روى سفيان عن الزبرقان عنه سمعت أبى يقول ذلك


016-[ 912 ] كعب بن سور من بنى لقيط قتل يوم الجمل كان يخرج بين الصفين معه المصحف

[ 912 ] كعب بن سور من بنى لقيط قتل يوم الجمل كان يخرج بين الصفين معه المصحف يدعو الى ما فيه فجاءه سهم غرب فقتله كان ولاه عمر بن الخطاب قضاء البصرة بعد أبى مريم

روى عنه يزيد بن عبد الله بن الشخير ومحمد بن سيرين وأبو لبيد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة هل لكعب بن سور صحبة فقال لا ليست له صحبة


017-[ 913 ] كعب بن عمرو بن تميم بصرى قال بلغنا ان من شيع جنازة

[ 913 ] كعب بن عمرو بن تميم بصرى قال بلغنا ان من شيع جنازة

روى عنه غنيم بن قيس سمعت أبى يقول ذلك


018-[ 914 ] كعب بن ذهل الأيادي شامي

[ 914 ] كعب بن ذهل الأيادي شامي

روى عن أبى الدرداء
روى عنه تمام بن نجيح سمعت أبى يقول ذلك


019-[ 915 ] كعب بن عبد الرحمن بن كعب بن مالك

[ 915 ] كعب بن عبد الرحمن بن كعب بن مالك

روى عن أبيه عن أبى قتادة
روى عنه محمد بن درهم المدائني واختلف الرواية عن محمد بن درهم فروى أبو داود الطيالسي عن محمد بن درهم عن كعب بن عبد الرحمن عن بن أبى قتادة عن أبيه عن النبي صلى الله عليه وسلم ورواه حجاج الأنماطي وعاصم بن على عن محمد بن درهم عن كعب بن عبد الرحمن عن أبيه عبد الرحمن بن كعب عن أبى قتادة


020-[ 916 ] كعب بن علقمة التنوخي

[ 916 ] كعب بن علقمة التنوخي

روى عن سعيد بن المسيب وعياض بن عبد الله وبلال بن عبد الله وعبد الرحمن بن جبير
روى عنه أبو السحماء وسعيد بن أبى أيوب وإبراهيم بن نشيط وحرملة بن عمران والليث بن سعد وعمرو بن الحارث وابن لهيعة ويحيى بن أيوب سمعت أبى يقول ذلك


021-[ 917 ] كعب بن فروخ أبو عبد الله البصري

[ 917 ] كعب بن فروخ أبو عبد الله البصري

روى عن الحسن وعكرمة ويزيد الرقاشي وأبى غالب وقتادة وحماد بن أبى سليمان
روى عنه عبيد الله بن عبد المجيد الحنفي ومسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى ناعمرو بن على الصيرفي نا عبيد الله بن عبد المجيد قال نا كعب أبو عبد الله البصري وكان ثقة قال أنا حماد عن إبراهيم


022-[ 918 ] كعب

[ 918 ] كعب

روى عن عمر بن عبد العزيز
روى عنه حرملة بن عمران التجيبي سمعت أبى يقول ذلك


023-[ 919 ] كعب أبو المعلى

[ 919 ] كعب أبو المعلى

روى عنه حرمى بن عمارة سمعت أبى يقول ذلك ويقول هو مجهول


024-[ 920 ] كعب بن خريم أبو حارثة الدمشقي الثقفى

[ 920 ] كعب بن خريم أبو حارثة الدمشقي الثقفى

روى عن محمد بن حرب الأبرش سمع منه أبى في الرحلة الأولى وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 921 ] كلثوم بن الحصين أبو رهم الغفاري مدينى له صحبة اسلم بعد قدوم النبي صلى

[ 921 ] كلثوم بن الحصين أبو رهم الغفاري مدينى له صحبة اسلم بعد قدوم النبي صلى الله عليه وسلم المدينة شهد أحدا وكان له منزل ببنى غفار

روى عنه بن أخيه سمعت أبى يقول ذلك


002-[ 922 ] كلثوم بن المصطلق الخزاعي كوفى

[ 922 ] كلثوم بن المصطلق الخزاعي كوفى

روى عن عبد الله بن مسعود
روى عنه عمران بن عمير والزبير بن عدى سمعت أبى يقول ذلك


003-[ 923 ] كلثوم بن عامر الكوفى الخزاعي

[ 923 ] كلثوم بن عامر الكوفى الخزاعي

روى عن جويرية بنت الحارث
روى عنه مهاجر أبو الحسن وجامع بن شداد سمعت أبى يقول ذلك


004-[ 924 ] كلثوم بن حذيفة بصرى

[ 924 ] كلثوم بن حذيفة بصرى

روى عن سقط
روى عنه عمرو بن دينار المكى والناس سمعت أبى يقول ذلك


005-[ 925 ] كلثوم بن الأقمر الوادعي كوفى

[ 925 ] كلثوم بن الأقمر الوادعي كوفى

روى عن زر بن حبيش
روى عنه الأسود بن قيس سمعت أبى يقول ذلك


006-[ 926 ] كلثوم بن جبر أبو محمد البصري والد ربيعة بن كلثوم

[ 926 ] كلثوم بن جبر أبو محمد البصري والد ربيعة بن كلثوم

روى عن أبى غادية ومسلم بن يسار وسعيد بن جبير
روى عنه عبد الله بن عون وحماد بن سلمة وعبد الوارث ومرثد بن عامر وابنه ربيعة بن كلثوم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول كلثوم بن جبر ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال كلثوم بن جبر ثقة


007-[ 927 ] كلثوم بن معاوية بصرى

[ 927 ] كلثوم بن معاوية بصرى

روى عن ثابت البناني
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


008-[ 928 ] كلثوم بن جوشن

[ 928 ] كلثوم بن جوشن

روى عن الحسن وثابت البناني وأيوب السختياني
روى عنه عبيد الله بن عمرو وكثير بن هشام سمعت أبى يقول ذلك نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول كلثوم بن جوشن شامي انتقل إليها ليس به بأس نا عبد الرحمن قال سألت أبى عن كلثوم بن جوشن فقال ضعيف الحديث


009-[ 929 ] كلثوم بن زياد أبو عمر وروى عن سليمان بن حبيب وأبى كثير يزيد بن عبد

[ 929 ] كلثوم بن زياد أبو عمر وروى عن سليمان بن حبيب وأبى كثير يزيد بن عبد الرحمن السحيمي وشداد أبى عمار وإسماعيل بن عبيد الله بن أبى المهاجر

روى عنه الوليد بن مسلم وعبد السلام بن حرب ومحمد بن شعيب والوليد بن مزيد ومحمد بن ربيعة وأبو مسهر وعبد الله بن يوسف التنيسي وإبراهيم بن أبى حنيفة سمعت أبى يقول ذلك


010-[ 930 ] كلثوم بن محمد بن أبى سدرة الحلبي

[ 930 ] كلثوم بن محمد بن أبى سدرة الحلبي

روى عن عطاء بن أبى مسلم الخراساني
روى عنه إسحاق بن راهويه سمعت أبى يقول ذلك وسألته عنه فقال كان جنديا بخراسان لا يصح حديثه


011-[ 931 ] كلثوم بن مرثد كوفى

[ 931 ] كلثوم بن مرثد كوفى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


012-[ 932 ] كلثوم بن شميل أخو النضر بن شميل

[ 932 ] كلثوم بن شميل أخو النضر بن شميل

روى عن عبد ربه بن الصلت عن طاوس
روى عنه إسحاق بن راهويه ومحمد بن رافع النيسابوري


001-[ 933 ] كيسان قال رأيت النبي صلى الله عليه وسلم يصلى في ثوب واحد عند بئر العليا

[ 933 ] كيسان قال رأيت النبي صلى الله عليه وسلم يصلى في ثوب واحد عند بئر العليا

روى عنه ابنه عبد الرحمن بن كيسان سمعت أبى يقول ذلك


002-[ 934 ] كيسان أو مهران مولى النبي صلى الله عليه وسلم روت عنه أم كلثوم بنت على

[ 934 ] كيسان أو مهران مولى النبي صلى الله عليه وسلم روت عنه أم كلثوم بنت على بن أبى طالب رضى الله تعالى عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 935 ] كيسان قال سمعت النبي صلى الله عليه وسلم يقول ينزل عيسى بن مريم عند باب

[ 935 ] كيسان قال سمعت النبي صلى الله عليه وسلم يقول ينزل عيسى بن مريم عند باب دمشق الشرقى

روى عنه ابنه نافع بن كيسان في رواية من أخطأ والصحيح نافع بن كيسان عن النبي صلى الله عليه وسلم فقط ليس فيه ذكر كيسان سمعت أبى يقول ذلك


004-[ 936 ] كيسان بن عبد الله بن طارق فيما روى بن لهيعة عن سليمان بن عبد الرحمن بن

[ 936 ] كيسان بن عبد الله بن طارق فيما روى بن لهيعة عن سليمان بن عبد الرحمن بن عيسى الخراساني الدمشقي ان نافع بن كيسان أخبره ان أباه كيسان كان يتجر في الخمر في زمان النبي صلى الله عليه وسلم فحرم الخمر فقال له النبي صلى الله عليه وسلم ان الذي حرم شربه حرم بيعه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 937 ] كيسان البكري كوفى وكانت أخته تحت على

[ 937 ] كيسان البكري كوفى وكانت أخته تحت على

روى عنه ابنه حماد بن كيسان سمعت أبى يقول ذلك


006-[ 938 ] كيسان والد أيوب السختياني أبو تميمة روى ان عليا رضى الله تعالى عنه اتى

[ 938 ] كيسان والد أيوب السختياني أبو تميمة روى ان عليا رضى الله تعالى عنه اتى بقوم ارتدوا

روى عنه ابنه أيوب السختياني


007-[ 939 ] كيسان مولى معاوية بن أبى سفيان شامي

[ 939 ] كيسان مولى معاوية بن أبى سفيان شامي

روى عن معاوية بن أبى سفيان
روى عنه محمد بن المهاجر سمعت أبى يقول ذلك


008-[ 940 ] كيسان أبو سعيد المقبري صاحب العباء يقال هو مولى بنى ليث وكان منزله عند

[ 940 ] كيسان أبو سعيد المقبري صاحب العباء يقال هو مولى بنى ليث وكان منزله عند المقابر فقالوا المقبري توفى بالمدينة في خلافة عبد الملك

روى عن عمرو أبى سعيد الخدري وأبى هريرة
روى عنه ابنه سعيد وأبو صخر حميد بن زياد وثابت بن قيس أبو الغصن سمعت أبى يقول ذلك


009-[ 941 ] كيسان أبو جعفر الفراء

[ 941 ] كيسان أبو جعفر الفراء

روى عن عكرمة وعبد الله بن شداد وأبى ليلى وجعفر بن أبى ثروان وأبى أمية الفزاري
روى عنه سفيان وشعبة وإسرائيل وشريك سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو جعفر الفراء ثقة سمعت أبى يقول أبو جعفر الفراء صالح


010-[ 942 ] كيسان مولى هشام القردوسى

[ 942 ] كيسان مولى هشام القردوسى

روى عن محمد بن سيرين
روى عنه أبو نعيم ومسلم بن إبراهيم سمعت أبى يقول ذلك


011-[ 943 ] كيسان أبو عمر

[ 943 ] كيسان أبو عمر

روى عن مولاه يزيد بن بلال بن الحارث الفزاري
روى عنه قيس يعنى بن الربيع والقاسم بن مالك المزني وأسباط بن محمد ومحمد بن ربيعة وعبيد الله بن موسى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن كيسان أبى عمر فقال ضعيف الحديث


001-[ 944 ] كليب الجهني قال أتيت النبي صلى الله عليه وسلم لأبايعه فقال لي احلق عنك

[ 944 ] كليب الجهني قال أتيت النبي صلى الله عليه وسلم لأبايعه فقال لي احلق عنك شعر الكفر فيما رواه ابنه كثير بن كليب سمعت بعض ذلك من أبى وبعضه من قبلى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 945 ] كليب بن ادة من أهل اليمن نزل دمشق من الأبناء توفى في زمن معاوية

[ 945 ] كليب بن ادة من أهل اليمن نزل دمشق من الأبناء توفى في زمن معاوية

روى عنه الشاميون سمعت أبى يقول ذلك


003-[ 946 ] كليب بن شهاب الجرمي الكوفى والد عاصم بن كليب

[ 946 ] كليب بن شهاب الجرمي الكوفى والد عاصم بن كليب

روى عن النبي صلى الله عليه وسلم مرسلا ولم يدركه إنما يرويه الناس عن عاصم بن كليب عن أبيه عن رجل من الأنصار وروى كليب عن عمر وعلى وسعد وأبى ذر ووائل بن حجر
روى عنه ابنه عاصم بن كليب وإبراهيم بن مهاجر سمعت أبى يقول ذلك واملاه على نا عبد الرحمن قال سئل أبو زرعة عن كليب الجرمي والد عاصم بن كليب فقال كوفي ثقة


004-[ 947 ] كليب بن وائل البكري التيمى كوفى

[ 947 ] كليب بن وائل البكري التيمى كوفى

روى عن بن عمر وهانئ بن قيس وعمه
روى عنه الثوري وزهير بن معاوية سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول كليب بن وائل كوفى ثقة نا عبد الرحمن قال سئل أبو زرعة عن كليب بن وائل فقال ضعيف


005-[ 948 ] كليب الأودي كوفى

[ 948 ] كليب الأودي كوفى

روى عن على رضى الله تعالى عنه
روى عنه غالب أبو الهذيل وحجاج بن أرطاة ويوسف بن صهيب سمعت أبى يقول ذلك


006-[ 949 ] كليب بن منفعة الحنفي بصرى قال اتى جدي النبي صلى الله عليه وسلم مرسلا

[ 949 ] كليب بن منفعة الحنفي بصرى قال اتى جدي النبي صلى الله عليه وسلم مرسلا فقال من أبر فقال أمك وأباك وروى عن سليط بن عطية الحنفي

روى عنه ضمضم بن عمرو والحارث بن مرة الحنفيان سمعت أبى يقول ذلك


007-[ 950 ] كليب

[ 950 ] كليب

روى عن أبى أيوب وعن أبى هريرة
روى عنه هشام الدستوائي سمعت أبى يقول ذلك


008-[ 951 ] كليب والد عثيم بصرى

[ 951 ] كليب والد عثيم بصرى

روى عن أبيه مرسلا
روى عنه ابنه عثيم بن كليب سمعت أبى يقول ذلك


009-[ 952 ] كليب بن ذهل مصرى

[ 952 ] كليب بن ذهل مصرى

روى عن عبيد بن جبر
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


010-[ 953 ] كليب بن صبح

[ 953 ] كليب بن صبح

روى عن الزبرقان
روى عنه عياش بن عباس القتباني سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين كليب بن صبح فقال ثقة


011-[ 954 ] كليب بن عيسى

[ 954 ] كليب بن عيسى

روى عن سعيد بن عبد العزيز
روى عنه الهيثم بن خارجة سمعت أبى يقول ذلك


001-[ 955 ] كريب بن أبرهة أبو رشد بن مدينى

[ 955 ] كريب بن أبرهة أبو رشد بن مدينى

روى عن حذيفة بن اليمان وأبى الدرداء وأبى ريحانة ومرة بن كعب وكعب
روى عنه سليم بن عتر وثوبان بن شهر وأبو وعلة شيخ من عك وشعبة والسليط سمعت أبى يقول ذلك


002-[ 956 ] كريب بن أبى مسلم والد رشدين بن كريب مولى بن عباس مدينى

[ 956 ] كريب بن أبى مسلم والد رشدين بن كريب مولى بن عباس مدينى

روى عن بن عباس ومعاوية وميمونة وأم سلمة
روى عنه عمرو بن دينار وسلمة بن كهيل والزهري وشريك بن عبد الله بن أبى نمر وسالم بن أبى الجعد ومكحول ومحمد بن أبى حرملة وابناه محمد ورشدين وإبراهيم وموسى ومحمد بنو عقبة المطرقيون سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين كريب أحب إليك عن بن عباس أو عكرمة فقال كلاهما ثقة


003-[ 957 ] كريب بن أبى كريب كوفى

[ 957 ] كريب بن أبى كريب كوفى

روى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق سمعت أبى يقول ذلك


004-[ 958 ] كريب بن يحيى

[ 958 ] كريب بن يحيى

روى عن الصنابحي
روى عنه الشيباني سمعت أبى يقول ذلك


005-[ 959 ] كريب الطبيب

[ 959 ] كريب الطبيب

روى عن النعمان بن حبيب قوله
روى عنه بقية سمعت أبى يقول ذلك ويقول هو مجهول


006-[ 960 ] كريب بن الحارث بن أبى موسى الأشعري

[ 960 ] كريب بن الحارث بن أبى موسى الأشعري

روى عن أبيه وعن أبى بردة بن قيس اخى أبى موسى الأشعري
روى عنه عاصم الأحول وعبد الله بن المختار سمعت أبى يقول ذلك


007-[ 961 ] كريب بن سليم الكندي كوفى

[ 961 ] كريب بن سليم الكندي كوفى

روى عن أمه امرأة الزبير بن العوام وكنيتها أم خالد ابنة خالد بن سعيد بن العاص وعن أبى بكر بن سليمان بن أبى حثمة
روى عنه الجراح بن الضحاك الكندي سمعت أبى يقول ذلك


001-[ 962 ] كنانة بن أوس بن قيظى أخو عرابة أنصاري يقال له صحبة

[ 962 ] كنانة بن أوس بن قيظى أخو عرابة أنصاري يقال له صحبة

روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


002-[ 963 ] كنانة مولى صفية ابنة حيي زوج النبي صلى الله عليه وسلم أدرك عثمان رضى

[ 963 ] كنانة مولى صفية ابنة حيي زوج النبي صلى الله عليه وسلم أدرك عثمان رضى الله تعالى عنه وروى عن أبى هريرة وصفية

روى عنه زهير وجريج ابنا معاوية وسعدان بن بشر الجهني وهاشم بن سعيد سمعت أبى يقول ذلك


003-[ 964 ] كنانة بن نعيم العدوى

[ 964 ] كنانة بن نعيم العدوى

روى عن أبى برزة وقبيصة بن مخارق
روى عنه ثابت البناني وهارون بن رئاب سمعت أبى يقول ذلك


004-[ 965 ] كنانة بن العباس بن مرداس

[ 965 ] كنانة بن العباس بن مرداس

روى عن أبيه روى عبد القاهر بن السرى السلمي عن بن كنانة بن العباس عنه سمعت أبى يقول ذلك


005-[ 966 ] كنانة بن جبلة الهروي سكن هراة بلغني انه كنانة بن جبلة بن المعلى بن عبيد

[ 966 ] كنانة بن جبلة الهروي سكن هراة بلغني انه كنانة بن جبلة بن المعلى بن عبيد الله بن عبد الرحمن بن الصلت بن العباس بن مرداس السلمي الشاعر

روى عن عثمان بن عطاء وإبراهيم بن طهمان وسهيل بن أبى حزم سمعت أبى يقول ذلك قال أبو محمد
روى عنه عيسى بن أبى فاطمة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين كنانة بن جبلة الذي كان يكون بخراسان من أهل الحديث فقال كذاب خبيث فقال عثمان هو قريب مما قال خبيث الحديث نا عبد الرحمن قال سألت أبى عنه فقال محله الصدق يكتب حديثه حسن الحديث


001-[ 967 ] كرز بن علقمة الخزاعي ويقال بن حبيش مدينى له صحبة

[ 967 ] كرز بن علقمة الخزاعي ويقال بن حبيش مدينى له صحبة

روى عنه عروة بن الزبير سمعت أبى يقول ذلك


002-[ 968 ] كرز قال رأيت النبي صلى الله عليه وسلم بالمدينة فوق جبل يصلى روى عبد

[ 968 ] كرز قال رأيت النبي صلى الله عليه وسلم بالمدينة فوق جبل يصلى روى عبد الله بن بديل عن ابنة كرز عن أبيها

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 969 ] كرز بن وبرة

[ 969 ] كرز بن وبرة

روى عن نعيم بن أبى هند
روى عنه الثوري وابن شبرمة وعبيد الله الوصافي وفضيل بن غزوان وورقاء بن عمر سمعت أبى يقول ذلك


001-[ 970 ] كهمس الهلالي بصرى له صحبة

[ 970 ] كهمس الهلالي بصرى له صحبة

روى عنه معاوية بن قرة سمعت أبى يقول ذلك


002-[ 971 ] كهمس كوفى

[ 971 ] كهمس كوفى

روى عن القاسم بن عبد الرحمن بن عبد الله بن مسعود
روى عنه يعقوب بن القعقاع سمعت أبى يقول ذلك


003-[ 972 ] كهمس بن الحسن العبسي بصرى

[ 972 ] كهمس بن الحسن العبسي بصرى

روى عن عبد الله بن شقيق وعبد الله بن بريدة وعباس الجريري
روى عنه خالد بن الحارث ومعاذ بن معاذ ووكيع بن الجراح والنضر بن شميل والمقرئ سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل كهمس بن الحسن ثقة وزيادة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول كهمس بن الحسن ثقة نا عبد الرحمن قال سمعت أبى يقول كهمس بن الحسن لا بأس بحديثه


004-[ 973 ] كهمس بن المنهال أخواله قيس وهو من بنى النمر بن قيس أبو الحسن

[ 973 ] كهمس بن المنهال أخواله قيس وهو من بنى النمر بن قيس أبو الحسن

روى عن سعيد بن أبى عروبة
روى عنه سعيد بن كثير بن عفير المصري سمعت أبى يقول ذلك وسألته عنه فقال كان من أصحاب بن أبى عروبة يكتب حديثه محله الصدق قال أبو محمد أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من كتاب الضعفاء


001-[ 974 ] كردم بن سفيان الثقفى له صحبة روت عنه ابنته ميمونة بنت كردم سمعت أبى

[ 974 ] كردم بن سفيان الثقفى له صحبة روت عنه ابنته ميمونة بنت كردم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 975 ] كردم

[ 975 ] كردم

روى عن عمر بن الخطاب وابن عباس
روى عنه عبد الله بن أبى نجيح سمعت أبى يقول ذلك


001-[ 976 ] كلاب بن على ويقال ثمامة بن كلاب

[ 976 ] كلاب بن على ويقال ثمامة بن كلاب

روى عن أبى سلمة يعنى بن عبد الرحمن
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


002-[ 977 ] كلاب بن على الجعفي

[ 977 ] كلاب بن على الجعفي

روى عن منصور بن أبى سليمان
روى عنه منصور بن المعتمر وعمرو بن ثابت سمعت أبى يقول ذلك


003-[ 978 ] كلاب بن عمرو بن خالد بن عرفطة الزهرى

[ 978 ] كلاب بن عمرو بن خالد بن عرفطة الزهرى

روى عن أبى بكر بن خالد وأبيه
روى عنه حميد الرؤاسي ومحمد بن عبيد وأبو خالد البزاز سمعت أبى يقول ذلك


004-[ 979 ] كلاب بن تليد

[ 979 ] كلاب بن تليد

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان إنما هو تليد بن كلاب


001-[ 980 ] كامل بن العلاء أبو العلاء الفقيمي ويقال أبو عبد الله كوفى

[ 980 ] كامل بن العلاء أبو العلاء الفقيمي ويقال أبو عبد الله كوفى

روى عن أبى صالح مولى ضباعة وعطاء بن أبى رباح وحبيب بن أبى ثابت
روى عنه وكيع بن الجراح ومحمد بن ربيعة وأبو أحمد الزبيري وإسحاق بن منصور وعبيد بن سعيد الأموي وعبيد بن إسحاق وأبو نعيم وأحمد بن يونس سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول كامل بن العلاء ثقة


002-[ 981 ] كامل بن عقبة أبو الفضل

[ 981 ] كامل بن عقبة أبو الفضل

روى عن الشعبي قوله
روى عنه مروان بن معاوية سمعت أبى يقول ذلك


003-[ 982 ] كامل بن طلحة الجحدري بصرى سكن بغداد وهو عم أبى كامل الفضل بن الحسين

[ 982 ] كامل بن طلحة الجحدري بصرى سكن بغداد وهو عم أبى كامل الفضل بن الحسين

روى عن حماد بن سلمة وابن لهيعة سمعت أبى يقول ذلك قال أبو محمد
روى عن مهدى بن ميمون وأبى هلال الراسبي ومبارك بن فضالة وأبى الأشهب سمع منه أبى في الرحلة الأولى ببغداد وروى عنه نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به ما كان له عيب الا ان يحدث في مسجد الجامع


004-[ 983 ] كامل بن سلمة بن رجاء بن حيوة كان يكون ببيت المقدس قال قال هشام بن عبد

[ 983 ] كامل بن سلمة بن رجاء بن حيوة كان يكون ببيت المقدس قال قال هشام بن عبد الملك من سيد فلسطين قالوا رجاء بن حيوة قال من سيد أهل الأردن قالوا عبادة بن نسي قال من سيد أهل دمشق قالوا يحيى بن يحيى الغساني قال من سيد أهل حمص قالوا عمرو بن قيس السكوني قال من سيد أهل الجزيرة قالوا عدى بن عدى

روى عنه أبو مسهر عبد الأعلى بن مسهر


001-[ 984 ] كهيل بن حرملة النميري

[ 984 ] كهيل بن حرملة النميري

روى عن أبى هريرة
روى عنه خالد سبلان سمعت أبى يقول ذلك


002-[ 985 ] كهيل

[ 985 ] كهيل

روى عن أبيه عن على رضى الله تعالى عنه
روى عنه مجاشع أبو الربيع سمعت أبى يقول ذلك


001-[ 986 ] كندير بن سعيد بن حيوة قال حججت في الجاهلية فإذا انا برجل يطوف بالبيت

[ 986 ] كندير بن سعيد بن حيوة قال حججت في الجاهلية فإذا انا برجل يطوف بالبيت وهو يقول رد الى راكبى محمدا وروى عن أبيه

روى عنه العباس بن عبد الرحمن سمعت أبى يقول ذلك


002-[ 987 ] كندير بن سليمان

[ 987 ] كندير بن سليمان

روى عن الشعبي
روى عنه مروان بن معاوية سمعت أبى يقول ذلك قال أبو محمد وروى عن مكحول وأيوب بن بشير بن كعب
روى عنه ضمرة بن ربيعة


001-[ 988 ] كدام بن عبد الرحمن السلمي

[ 988 ] كدام بن عبد الرحمن السلمي

روى عن أبى كباش
روى عنه عثمان بن واقد العمرى سمعت أبى يقول ذلك


002-[ 989 ] كدام بن مسعر بن كدام

[ 989 ] كدام بن مسعر بن كدام

روى عن شعبة وسعيد بن عبيد والصلت بن بهرام والعلاء بن عبد الكريم
روى عنه يحيى بن سعيد القطان وعبد الله بن داود الخريبي سمعت أبى يقول ذلك


001-[ 990 ] كناز بن حصن ويقال بن حصين أبو مرثد الغنوي له صحبة يقال انه حليف لحمزة

[ 990 ] كناز بن حصن ويقال بن حصين أبو مرثد الغنوي له صحبة يقال انه حليف لحمزة ونزل الشام مات بالمدينة قديما في خلافة أبى بكر الصديق رضى الله تعالى عنه سنة اثنتي عشرة

وهو بن ست وستين
روى عنه واثلة بن الأسقع سمعت أبى يقول ذلك


002-[ 991 ] كلدة بن حنبل الأسلمي له صحبة يقال انه أخو صفوان بن أمية لامه

[ 991 ] كلدة بن حنبل الأسلمي له صحبة يقال انه أخو صفوان بن أمية لامه

روى عن عمرو بن عبد الله بن صفوان سمعت أبى يقول ذلك


003-[ 992 ] كدير الضبي

[ 992 ] كدير الضبي

روى عن النبي صلى الله عليه وسلم مرسلا وروى عن على رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني وسماك بن سلمة ويزيد بن حيان سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال محله الصدق وقيل له ان محمد بن إسماعيل البخاري أدخله في كتاب الضعفاء فقال يحول من هناك


004-[ 993 ] كديرة بن صالح الهجري

[ 993 ] كديرة بن صالح الهجري

روى عن أبى ذر روى عبيد الله بن موسى عن مهلهل العبدي عنه سمعت أبى يقول ذلك


005-[ 994 ] كثيف السلمي مدينى ان عبد الرحمن بن عوف متع بجارية سوداء

[ 994 ] كثيف السلمي مدينى ان عبد الرحمن بن عوف متع بجارية سوداء

روى عنه أبو سلمة بن عبد الرحمن وسعد بن إبراهيم سمعت أبى يقول ذلك


006-[ 995 ] كميل بن زياد النخعي

[ 995 ] كميل بن زياد النخعي

روى عن عمر وعثمان وعلى وأبى هريرة وابن مسعود
روى عنه أبو إسحاق الهمداني وعبد الرحمن بن عابس وعبد الله بن يزيد الصهبانى والأعمش وعباس بن ذريح غير أنه يقول كميل بن عبد الرحمن سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال كميل بن زياد ثقة


007-[ 996 ] كردوس بن العباس التغلبي ويقال كردوس بن هانئ ويقال كردوس بن عمرو من

[ 996 ] كردوس بن العباس التغلبي ويقال كردوس بن هانئ ويقال كردوس بن عمرو من غطفان وكان يقرأ الكتب

روى عن بن مسعود وحذيفة وأبى موسى
روى عنه أبو وائل ومنصور بن المعتمر وعبد الله بن عون اما على بن المديني فجعل كردوس بن عمرو على حدة وكردوس بن هانئ آخر على حدة وكردوس بن العباس آخر على حدة نا عبد الرحمن قال سألت أبى عن ذلك فقال فيه نظر سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال كردوس التغلبي مشهور قال أبو زرعة إنما هو الثعلبي وقال أبى بالتاء والثاء جميعا


008-[ 997 ] كردوس بن محمد بن عيسى القافلانى الواسطي

[ 997 ] كردوس بن محمد بن عيسى القافلانى الواسطي

روى عن يزيد بن هارون والحارث بن منصور ومحمد بن جهضم وموسى بن داود كتبت عنه مع أبى رحمه الله وروى عنه أبى وأبو عوانة الكوفى وهو صدوق


009-[ 998 ] كهف القشيري بصرى

[ 998 ] كهف القشيري بصرى

روى عن أبيه وثمامة بن حزن القشيري
روى عنه ابنه عبد الله بن كهف سمعت أبى يقول ذلك


010-[ 999 ] كعيب مولى بن عمر

[ 999 ] كعيب مولى بن عمر

روى عن عاصم بن محمد العمرى عن أبيه سمعت أبى يقول ذلك


011-[ 1000 ] كريم بن أبى حازم بنصب الكاف كوفى

[ 1000 ] كريم بن أبى حازم بنصب الكاف كوفى

روى عن على وعن سلمى بنت جابر
روى عنه أبان بن عبد الله البجلي سمعت أبى يقول ذلك


012-[ 1001 ] كريم برفع الكاف كوفى

[ 1001 ] كريم برفع الكاف كوفى

روى عن الحارث الأعور
روى عنه أبو إسحاق السبيعي حديثا واحدا سمعت أبى يقول ذلك قال أبو محمد أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من كتاب الضعفاء


013-[ 1002 ] كهدل بن وقاص بن سريع انه كان مع أبيه فوقف على الحسن

[ 1002 ] كهدل بن وقاص بن سريع انه كان مع أبيه فوقف على الحسن

روى عنه أيوب بن النجار اليمامي سمعت أبى يقول ذلك


014-[ 1003 ] كريز بن معقل الباهلى سمع هشام بن عقبة سمع بن عمر قوله

[ 1003 ] كريز بن معقل الباهلى سمع هشام بن عقبة سمع بن عمر قوله

روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


015-[ 1004 ] كميت

[ 1004 ] كميت

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


016-[ 1005 ] كوثر بن حكيم

[ 1005 ] كوثر بن حكيم

روى عن نافع
روى عنه هشيم وأبو نصر التمار سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن كوثر بن حكيم فقال متروك الحديث قال أبو محمد نا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن كوثر بن حكيم فقال ليس بشيء سألت أبى عن كوثر بن حكيم فقال ضعيف الحديث قلت متروك الحديث قال لا اعلم له حديثا مستقيما سئل أبو زرعة عن كوثر بن حكيم فقال ضعيف الحديث


017-[ 1006 ] كادح بن جعفر أبو عبد الله

[ 1006 ] كادح بن جعفر أبو عبد الله

روى عن عبد الله بن لهيعة
روى عنه على بن جعفر الأحمر وحسن بن حسين العرني نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن كادح بن جعفر فقال ليس به بأس نا عبد الرحمن قال حدثني أبى نا على بن جعفر الأحمر نا كادح بن جعفر وكان ما علمته من المتقنين حدثنا عبد الرحمن قال سألت أبى عن كادح بن جعفر فقال كان من العباد وكان كوفيا فوقع الى مصر فسمع من بن لهيعة وغيره وهو صدوق


018-[ 1007 ] كرمانى بن عمرو بن المهلب الأزدي أخو معاوية بن عمرو

[ 1007 ] كرمانى بن عمرو بن المهلب الأزدي أخو معاوية بن عمرو

روى عن بشر بن عمر بن ذر
روى عنه إسحاق بن إبراهيم بن بنت سعد بن الصلت المعروف بشاذان


001-[ 1008 ] لقيط بن عامر بن المنتفق ويقال لقيط بن صبرة بن المنتفق أبو رزين العقيلي

[ 1008 ] لقيط بن عامر بن المنتفق ويقال لقيط بن صبرة بن المنتفق أبو رزين العقيلي له صحبة

روى عنه وكيع بن عدس وابنه عاصم سمعت أبى يقول ذلك


002-[ 1009 ] لقيط بن أرطاة السكوني قال قتلت تسعة وتسعين مع رسول الله صلى الله عليه

[ 1009 ] لقيط بن أرطاة السكوني قال قتلت تسعة وتسعين مع رسول الله صلى الله عليه وسلم

روى عنه عبد الرحمن بن عائذ من رواية مسلمة بن على عن نصر بن علقمة عن أخيه عن بن عائذ عنه


003-[ 1010 ] لقيط بن قبيصة

[ 1010 ] لقيط بن قبيصة

روى عن عبد الله بن مسعود
روى عنه القاسم بن عبد الرحمن سمعت أبى يقول ذلك


004-[ 1011 ] لقيط

[ 1011 ] لقيط

روى عن عبد الله بن الزبير
روى عنه عمرو بن دينار المكى سمعت أبى يقول ذلك


005-[ 1012 ] لقيط أبو المشا

[ 1012 ] لقيط أبو المشا

روى عن أبى امامة
روى عنه الجريري وقرة بن خالد سمعت أبى يقول ذلك


006-[ 1013 ] لقيط أبو المغيرة

[ 1013 ] لقيط أبو المغيرة

روى عن أبى بردة بن أبى موسى
روى عنه واصل مولى أبى عيينة سمعت أبى يقول ذلك


001-[ 1014 ] ليث بن أبى سليم أبو بكير ويقال أبو بكر كوفى يقال هو مولى عتبة أو عنبسة

[ 1014 ] ليث بن أبى سليم أبو بكير ويقال أبو بكر كوفى يقال هو مولى عتبة أو عنبسة بن أبى سفيان

روى عن مجاهد وطاوس والشعبي
روى عنه الثوري وشعبة وزهير وزائدة وشريك سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سمعت أبا نعيم قال قال شعبة لليث بن أبى سليم كيف سألت عطاء وطاوس ومجاهدا كلهم في مجلس فقال سل عن هذا حف أبيك حدثنا عبد الرحمن حدثني أبى نا على بن محمد الطنافسي قال سألت وكيع عن حديث ليث بن أبى سليم فقال ليث ليث كان سفيان لا يسمى ليثا سمعت أبى يقول سمعت أبا معمر يقول كان بن عيينة لا يحمد حفظ ليث بن أبى سليم نا عبد الرحمن أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال حدثني عثمان بن أبى شيبة قال سألت جريرا عن ليث وعطاء بن السائب ويزيد بن أبى زياد فقال كان يزيد احسنهم استقامة في الحديث ثم عطاء وكان ليث أكثرهم تخليطا نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول ليث بن أبى سليم وعطاء بن السائب ويزيد بن أبى زياد ليث احسنهم حالا عندي نا عبد الرحمن انا أبو الحسين الرهاوي أحمد بن سليمان فيما كتب الى قال سمعت مؤمل بن الفضل قال قلنا لعيسى بن يونس لم تسمع من ليث بن أبى سليم قال قد رأيته وكان قد اختلط وكان يصعد المنارة ارتفاع النهار فيؤذن نا عبد الرحمن نا على بن الحسين قال سمعت أبا حفص يعنى عمرو بن على يقول كان يحيى لا يحدث عن ليث وكان عبد الرحمن يحدث عنه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول ليث بن أبى سليم مضطرب الحديث ولكن حدث الناس عنه نا عبد الرحمن قال انا عبد الله بن أحمد فيما كتب الى قال قلت ليحيى بن معين ليث بن أبى سليم أضعف من يزيد بن أبى زياد وعطاء بن السائب قال نعم يزيد فوقه في الحديث نا عبد الرحمن أخبرنا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن حديث ليث بن أبى سليم فقال ليس حديثه بذاك ضعيف نا عبد الرحمن قال سمعت أبى يقول ليث بن أبى سليم أحب الى من يزيد بن أبى زياد كان ابرأ ساحة يكتب حديثه وهو ضعيف الحديث فذكرت له قول جرير بن عبد الحميد فيه فقال أقول كما قال جرير نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ليث لا يشتغل به هو مضطرب الحديث نا عبد الرحمن قال وسمعت أبا زرعة يقول ليث بن أبى سليم لين الحديث لا تقوم به الحجة عند أهل العلم بالحديث نا عبد الرحمن قال سمعت أبى يقول ليث عن طاوس أحب الى من سلمة بن وهرام عن طاوس قلت أليس قد تكلموا في ليث قال ليث اشهر من سلمة ولا نعلم
روى عن سلمة الا بن عيينة وزمعة


002-[ 1015 ] ليث بن سعد بن عبد الرحمن أبو الحارث المصري

[ 1015 ] ليث بن سعد بن عبد الرحمن أبو الحارث المصري

روى عن بن أبى مليكة وعطاء والزهري وبكير بن الأشج
روى عنه بن المبارك وهشيم والوليد بن مسلم وابن وهب وأبو صالح كاتب الليث ويحيى بن عبد الله بن بكير سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على الصيرفي قال كان الليث بن سعد صدوقا قد سمعت عبد الرحمن بن مهدى يحدث عن بن المبارك عن ليث وسماعه من الزهرى قراءة نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله يقول ما في هؤلاء المصريين أثبت من الليث بن سعد لا عمرو بن الحارث ولا أحد نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد الليث بن سعد كثير العلم صحيح الحديث حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال في سعيد المقبري يقدم ليث وابن أبى ذئب على محمد بن عجلان وقال مرة الليث وابن أبي ذئب اثبت في المقبري من بن عجلان نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ليث بن سعد ثقة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني الليث بن سعد ثبت حدثنا عبد الرحمن قال سمعت أبى يقول قال يحيى بن معين الليث بن سعد اثبت من
روى عن المقبري نا عبد الرحمن قال سمعت أبى يقول الليث بن سعد أحب الى من المفضل بن فضالة المصري نا عبد الرحمن قال سألت أبا زرعة عن الليث بن سعد فقال صدوق قلت يحتج بحديثه قال اى لعمرى نا عبد الرحمن قال سمعت أبا زرعة يقول سمعت يحيى بن عبد الله بن بكير يقول الليث افقه من مالك ولكن كانت الحظوة لمالك نا عبد الرحمن قال سمعت أبا زرعة يقول سمعت بن بكير يقول سمعت الليث يقول قال لي أبو جعفر أمير المؤمنين يعجبني ما رأيت من عقلك وان يبقى الله عز وجل في الرعية مثلك


003-[ 1016 ] ليث أبو المشرفى واسطي

[ 1016 ] ليث أبو المشرفى واسطي

روى عن الحسن وأبى معشر
روى عنه الثوري وشريك وهشيم سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول ليث أبو المشرفى ليس به بأس


004-[ 1017 ] ليث بن أنس بن زنيم الليثي

[ 1017 ] ليث بن أنس بن زنيم الليثي

روى عن بن سيرين قوله في الرؤيا
روى عنه الوليد بن كريز سمعت أبى يقول ذلك ويقول هو مجهول


005-[ 1018 ] ليث بن كيسان أبو عبد العزيز بياع السابري

[ 1018 ] ليث بن كيسان أبو عبد العزيز بياع السابري

روى عن عطاء قوله
روى عنه وكيع وابن مهدى وأسباط بن محمد وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن الحسن البصري
روى عنه قرة بن حبيب وقال حدثنا ليث بن كيسان العبدي


006-[ 1019 ] ليث بن جهم المؤذن عم عثمان بن الهيثم المؤذن

[ 1019 ] ليث بن جهم المؤذن عم عثمان بن الهيثم المؤذن

روى عن خزاعى بن زياد بن عبد الله بن مغفل
روى عنه أبو نعيم سمعت أبى يقول ذلك


007-[ 1020 ] ليث بن عبد العزيز

[ 1020 ] ليث بن عبد العزيز

روى عن عمرو بن مرة
روى عنه يونس بن بكير


008-[ 1021 ] ليث بن أبى رقية كاتب عمر بن عبد العزيز شامي

[ 1021 ] ليث بن أبى رقية كاتب عمر بن عبد العزيز شامي

روى عن عمر بن عبد العزيز
روى عنه محمد بن راشد الشامي سمعت أبى يقول ذلك


009-[ 1022 ] ليث بن جعفر

[ 1022 ] ليث بن جعفر

روى عن عبد الرحمن الأعرج
روى عنه عمرو بن الحارث نا عبد الرحمن قال سئل أبو زرعة عنه فقال يروى عنه هذا الحديث الواحد بحديث رواه أبو زرعة


010-[ 1023 ] ليث بن عاصم أبو زرارة القتباني مصرى

[ 1023 ] ليث بن عاصم أبو زرارة القتباني مصرى

روى عن أبى قبيل وأبى الخير الجيشاني
روى عنه بن وهب وأبو شريك يحيى بن يزيد المصري الذي كتب عنه أبى وأبو طاهر أحمد بن عمرو بن السرج


011-[ 1024 ] ليث بن خالد أبو بكر البلخي

[ 1024 ] ليث بن خالد أبو بكر البلخي

روى عن عون بن موسى وحماد بن زيد ومعاوية بن عبد الكريم وأبى عوانة وخالد بن زياد وداود بن عبد الرحمن العطار والفرج بن فضالة سمع منه أبى بالري وروى عنه


001-[ 1025 ] لبيد بن ربيعة العامري الشاعر وهو الذي انشد ألا كل شيء ما خلا الله باطل

[ 1025 ] لبيد بن ربيعة العامري الشاعر وهو الذي انشد ألا كل شيء ما خلا الله باطل وكل نعيم لا محالة زائل مات بالكوفة أيام الوليد بن عقبة فبعث الى منزله عشرين جزورا فنحرت عنه قال مالك بن أنس بلغني انه مات

وهو بن مائة وأربعين سنة ويكنى أبا عقيل سمعت أبى يقول ذلك


002-[ 1026 ] لبيد بن حيان النميري البصري

[ 1026 ] لبيد بن حيان النميري البصري

روى عن معبد بن هلال
روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


003-[ 1027 ] لبيد بن أبى لبيد السرخسي

[ 1027 ] لبيد بن أبى لبيد السرخسي

روى عن النضر بن شميل
روى عنه الحسن بن على الحلواني سمعت أبى يقول ذلك


001-[ 1028 ] لوط بن إسحاق بن المغيرة بن نوفل بن الحارث بن عبد المطلب بن هاشم ويكنى

[ 1028 ] لوط بن إسحاق بن المغيرة بن نوفل بن الحارث بن عبد المطلب بن هاشم ويكنى أبا المغيرة وكان عابدا توفى في خلافة أبى جعفر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1029 ] لوط والد الربيع بن لوط سمعت أبى يقول ذلك

[ 1029 ] لوط والد الربيع بن لوط سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1030 ] لوط بن يحيى أبو مخنف

[ 1030 ] لوط بن يحيى أبو مخنف

روى عن صقعب بن زهير ومجالد بن سعيد
روى عنه أبو زهير عبد الرحمن بن مغراء سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو مخنف ليس بثقة نا عبد الرحمن قال سمعت أبى يقول أبو مخنف متروك الحديث


001-[ 1031 ] لجلاج العامري شامي له صحبة

[ 1031 ] لجلاج العامري شامي له صحبة

روى عن معاذ بن جبل
روى عنه ابنه خالد بن اللجلاج وأبو الورد بن ثمامة سمعت أبى يقول ذلك


002-[ 1032 ] لبى بن لبا كان يكون بواسط يقال ان له صحبة

[ 1032 ] لبى بن لبا كان يكون بواسط يقال ان له صحبة

روى عنه أبو بلج الصغير جارية بن بلج سمعت أبى يقول ذلك


003-[ 1033 ] لمازة بن زبار أبو لبيد الجهضمي

[ 1033 ] لمازة بن زبار أبو لبيد الجهضمي

روى عن عمر بن الخطاب وعلى بن أبى طالب وأبى موسى الأشعري وعبد الرحمن بن سمرة
روى عنه الزبير بن خريت والربيع بن سليمان ورآه حماد بن زيد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سمعت أحمد بن حنبل يقول كان أبو لبيد صالح الحديث وأثنى عليه ثناء حسنا


004-[ 1034 ] لقمان بن عامر الاوصابى

[ 1034 ] لقمان بن عامر الاوصابى

روى عن أبى الدرداء مرسلا وروى عن أبى امامة وعبد الله بن بسر وعامر بن جشيب
روى عنه محمد بن الوليد الزبيدي والفرج بن فضالة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال يكتب حديثه قال أبو محمد وروى عنه أبو ربوة أنيس بن الضحاك وروى هو عن أبى هريرة


005-[ 1035 ] لهب بن الخندق

[ 1035 ] لهب بن الخندق

روى عن عوف بن الحارث
روى عنه القاسم بن عوف الشيباني سمعت أبى يقول ذلك


006-[ 1036 ] لبطة بن الفرزدق بن غالب التميمي المجاشعي

[ 1036 ] لبطة بن الفرزدق بن غالب التميمي المجاشعي

روى عن أبيه
روى عنه القاسم بن الفضل الحداني وسفيان بن عيينة سمعت أبى يقول ذلك


007-[ 526 ] لاحق بن حميد أبو مجلز السدوسي البصري يقال انه أتى مرو وله بها دار وتوفى

[ 526 ] لاحق بن حميد أبو مجلز السدوسي البصري يقال انه أتى مرو وله بها دار وتوفى أيام عمر بن عبد العزيز

روى عن بن عمر وابن عباس وأنس وجندب
روى عنه قتادة وسليمان التيمى وأبو التياح وعمران بن حدير سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى مجلز فقال بصرى ثقة


008-[ 527 ] لاحق والد زياد بن لاحق المحاربي كوفى

[ 527 ] لاحق والد زياد بن لاحق المحاربي كوفى

روى عن بن عمر
روى عنه ابنه زياد بن لاحق سمعت أبى يقول ذلك


009-[ 528 ] لاشر بن حمير قال بعضهم هو أبو الأشعث الصنعاني والذي عندي ان لاشر ليس هو

[ 528 ] لاشر بن حمير قال بعضهم هو أبو الأشعث الصنعاني والذي عندي ان لاشر ليس هو بأبي الأشعث وان اسم أبى الأشعث شراحيل بن آده سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


000-[ 274 ] محمد بن أبى الفرات البجلي

[ 274 ] محمد بن أبى الفرات البجلي

روى عن سعد بن أوس
روى عن مسلم بن إبراهيم


001-[ 275 ] محمد بن قيس الهمداني المرهبى

[ 275 ] محمد بن قيس الهمداني المرهبى

روى عن بن عمرو إبراهيم بن يزيد
روى عنه الثوري وإسرائيل وشريك وقيس بن الربيع والنعمان بن ثابت سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن محمد بن قيس الذي
روى عن بن عمر قال صالح الحديث أرجو أن يكون ثقة وهو الهمداني
روى عنه الثوري وأبو عوانة وشريك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن قيس الهمداني ثقة سألت أبى عن محمد بن قيس صاحب بن عمر قال لا بأس به قلت فرق البخاري بين محمد بن قيس المرهبى ومحمد بن قيس الهمداني فقال أبى هما واحد


002-[ 276 ] محمد بن قيس الأسدي الكوفى من بنى والبه من أنفسهم يكنى أباه نصر

[ 276 ] محمد بن قيس الأسدي الكوفى من بنى والبه من أنفسهم يكنى أباه نصر

روى عن الشعبي وعلى بن ربيعة وأبى الضحى ومحارب بن دثار وبشير بن يسار
روى عنه وكيع وأبو نعيم وحفص بن غياث سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن محمد بن حنبل كان وكيع إذا حدثنا عن محمد بن قيس الأسدي قال وكان من الثقات انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن محمد بن قيس الأسدي فقال ثقة لا يشك فيه وهو أوثق من ذلك صاحب بن عمر
روى عنه بن عيينة ووكيع ووكيع أروى الناس عنه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال محمد بن قيس الأسدي ثقة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال علي بن المديني محمد بن قيس الأسدي ثقة
روى عنه بن عيينة وحفص ووكيع وأبو نعيم وغير واحد نا عبد الرحمن قال سألت أبى عن محمد بن قيس الأسدي فقال لا بأس به صالح الحديث


003-[ 277 ] محمد بن قيس

[ 277 ] محمد بن قيس

روى عن القاسم بن عبد الرحمن عن أبى موسى
روى عنه الثوري ولا أعلم
روى عنه غير الثوري وكان البخاري نسبه الى همدان نا عبد الرحمن قال فسمعت أبى يقول لا أعلم
روى عنه غير الثوري ولم ينسبه إلى همدان


004-[ 278 ] محمد بن قيس النخعي

[ 278 ] محمد بن قيس النخعي

روى عن أبي الحكم البجلي عن أبى هريرة
روى عنه زيد بن أبى أنيسة سمعت أبى يقول ذلك


005-[ 279 ] محمد بن قيس مولى سهل بن حنيف

[ 279 ] محمد بن قيس مولى سهل بن حنيف

روى عن سهل بن حنيف
روى عن الوليد بن أبى مالك من بنى عبد قيس وعبد الكريم بن أبى المخارق وأبو أمية سمعت أبى يقول ذلك


006-[ 280 ] محمد بن قيس بن مخرمة بن المطلب بن عبد الله القرشي حجازي

[ 280 ] محمد بن قيس بن مخرمة بن المطلب بن عبد الله القرشي حجازي

روى عن أمه عن جدته أو أمه عن عائشة
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


007-[ 281 ] محمد بن قيس الزيات والد أبى زكير

[ 281 ] محمد بن قيس الزيات والد أبى زكير

روى عن سعيد بن المسيب
روى عنه ابنه يحيى بن محمد وعثمان بن عمر وأبو عامر العقدى وأبو عاصم النبيل سمعت أبى يقول ذلك وسألته عنه فقال مجهول نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني محمد بن قيس الزيات
روى عنه أبو بكر الحنفي وأبو زكير يحيى بن محمد بن قيس الزيات وأبو عامر العقدى قال أبو محمد روى هو عن زرعة بن عبد الرحمن الكندي


008-[ 282 ] محمد بن قيس قاص عمر بن عبد العزيز مدينى

[ 282 ] محمد بن قيس قاص عمر بن عبد العزيز مدينى

روى عن أبى هريرة مرسل وعن جابر مرسل وروى عن أبى سلمة بن عبد الرحمن وأبى صرمة وعمر بن عبد العزيز
روى عنه سليمان التيمى والليث بن سعد وابن إسحاق وحرب بن قيس وأبو معشر نجيح وعمر بن عبد الرحمن بن حصين وموسى بن عبيدة سمعت أبى يقول ذلك


009-[ 283 ] محمد بن قيس

[ 283 ] محمد بن قيس

روى عن جابر بن عبد الله وأم هانئ
روى عنه حميد الطويل وحماد بن سلمة سمعت أبى يقول ذلك


010-[ 284 ] محمد بن قيس المكى

[ 284 ] محمد بن قيس المكى

روى عن سقط
روى عن هشام بن حسان سمعت أبى يقول لا اعرفه


011-[ 285 ] محمد بن قيس بن كعب بن الأحنف النخعي

[ 285 ] محمد بن قيس بن كعب بن الأحنف النخعي

روى عن أبيه عن جده عن بن مسعود وعن شريح روى هشيم عن حجاج بن أرطاة عنه سمعت أبى يقول ذلك


012-[ 286 ] محمد بن قيس مولى آل أبى سفيان بن حرب توفى في فتنة الوليد بن يزيد

[ 286 ] محمد بن قيس مولى آل أبى سفيان بن حرب توفى في فتنة الوليد بن يزيد بالمدينة

روى عنه أبو معشر نجيح السندي سمعت أبى يقول ذلك


013-[ 287 ] محمد بن قيس بن الربيع الأسدي

[ 287 ] محمد بن قيس بن الربيع الأسدي

روى عن أبيه
روى عنه محمد بن سعد كاتب الواقدي سمعت أبى يقول ذلك


014-[ 288 ] محمد بن قيس القيسي

[ 288 ] محمد بن قيس القيسي

روى عن عبد الله بن الحسن العلوي
روى عنه عبيد بن إسحاق العطار سألت أبى عنه فقال لا أعرفه


015-[ 289 ] محمد بن قيس

[ 289 ] محمد بن قيس

روى عن مسلم بن عطية الفقيمي نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال أحمد بن حنبل محمد بن قيس هذا ثقة


016-[ 290 ] محمد بن القاسم الطائي سمع عبد الله بن بسر المازني الذي له صحبة ويحيى بن

[ 290 ] محمد بن القاسم الطائي سمع عبد الله بن بسر المازني الذي له صحبة ويحيى بن عتبة بن أبى السلمي وعبد الله بن ناسح الحضرمي

روى عنه محمد بن شعيب بن شابور وسعيد بن عبد الجبار الزبيدي ويحيى بن صالح الوحاظي وسلامة بن جواس سمعت أبى يقول ذلك


017-[ 291 ] محمد بن القاسم بن محمد بن شريح مولى لعطاء بن يسار

[ 291 ] محمد بن القاسم بن محمد بن شريح مولى لعطاء بن يسار

روى عن عطاء بن يسار
روى عنه عبيد الله بن عبد الرحمن بن موهب سمعت أبى يقول ذلك


018-[ 292 ] محمد بن القاسم مولى لقريش

[ 292 ] محمد بن القاسم مولى لقريش

روى عن الحسن
روى عنه وكيع سمعت أبى يقول ذلك


019-[ 293 ] محمد بن القاسم

[ 293 ] محمد بن القاسم

روى عن عبد الله بن حنظلة عن عبد الله بن سلام
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


020-[ 294 ] محمد بن القاسم مولى آل الربيع بن سبرة الجهني

[ 294 ] محمد بن القاسم مولى آل الربيع بن سبرة الجهني

روى عن أبيه عن الربيع بن سبرة
روى عنه الواقدي نا عبد الرحمن قال سألت أبي عنه فقال مجهول


021-[ 295 ] محمد بن القاسم أبو إبراهيم الأسدي الكوفى

[ 295 ] محمد بن القاسم أبو إبراهيم الأسدي الكوفى

روى عن الأوزاعي وثور بن يزيد وجعفر بن برقان وسعيد بن عبيد
روى عنه أبو الأحوص وأحمد بن عبد الله بن يونس ويوسف بن عدى وإبراهيم بن موسى وأبو بكر بن أبى شيبة وعبد الله بن براد والحسين بن عيسى سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول محمد بن القاسم الأسدي ثقة قد كتبت عنه نا عبد الرحمن قال سألت أبى عن إبراهيم الأسدي فقال ليس بقوي لا يعجبني حديثه نا عبد الرحمن قال سئل أبو زرعة عنه فقال شيخ قال أبو محمد


022-[ 296 ] محمد بن القاسم أبو عيسى المرادي

[ 296 ] محمد بن القاسم أبو عيسى المرادي

روى عن أبي مرزوق عن عثمان في التحليل


023-[ 297 ] محمد بن القاسم المعروف بسحيم الحراني

[ 297 ] محمد بن القاسم المعروف بسحيم الحراني

روى عن زهير بن معاوية وموسى بن اعين وعبيد الله بن عمرو الرقى وعبد العزيز بن محمد الدراوردي وإسماعيل بن عياش سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


024-[ 298 ] محمد بن أبى القاسم الطويل

[ 298 ] محمد بن أبى القاسم الطويل

روى عن عبد الله وعبد الملك ابني سعيد بن جبير وعكرمة
روى عنه يحيى بن أبى زائدة وعبد الرحيم بن سليمان الرازي وأبو أسامة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول محمد بن أبى القاسم ثقة


025-[ 299 ] محمد بن قدامة الحنفي

[ 299 ] محمد بن قدامة الحنفي

روى عن عمر رضى الله تعالى عنه
روى عنه أبو بشر جعفر بن أبى وحشية سمعت أبى يقول ذلك


026-[ 300 ] محمد بن قدامة المصيصي

[ 300 ] محمد بن قدامة المصيصي

روى عن جرير بن عبد الحميد وإسماعيل بن عليه ومحمد بن فضيل سمعت أبى يقول ذلك


027-[ 301 ] محمد بن قدامة الجوهري البغدادي اللؤلؤى

[ 301 ] محمد بن قدامة الجوهري البغدادي اللؤلؤى

روى عن سفيان بن عيينة وسريج بن النعمان
روى عنه محمد بن هارون الفلاس المخرمي وأبو بكر بن أبى الدنيا


028-[ 302 ] محمد بن أبى قتلة

[ 302 ] محمد بن أبى قتلة

روى عن بن عمر
روى عنه عبد الرحمن بن ميسرة سمعت أبى يقول ذلك


029-[ 303 ] محمد بن كعب القرظي أبو حمزة سكن الكوفة ثم تحول الى المدينة

[ 303 ] محمد بن كعب القرظي أبو حمزة سكن الكوفة ثم تحول الى المدينة

روى عن أبي هريرة وأنس بن مالك وزيد بن أرقم والبراء بن عازب وجابر بن عبد الله وابن عباس
روى عنه محمد بن المنكدر وزيد بن اسلم والحكم بن عتيبة وعاصم بن كليب وعثمان بن حكيم ويزيد بن زياد القرظي ومحمد بن عجلان وأبو مودود وأبو معشر وموسى بن عبيدة وأبو صخر سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن محمد بن كعب القرظي فقال مدينى ثقة


030-[ 304 ] محمد بن كعب الطفاوي ويقال سعد بن كعب ومحمد بن كعب أصح

[ 304 ] محمد بن كعب الطفاوي ويقال سعد بن كعب ومحمد بن كعب أصح

روى عن ميمون بن مهران
روى عنه سعيد بن أبى عروبة سمعت أبى يقول ذلك


031-[ 305 ] محمد بن كردوس مولى بن عباس

[ 305 ] محمد بن كردوس مولى بن عباس

روى عن أبيه عن بن عباس وعن أبيه عن شريح
روى عن منصور بن المعتمر وأبو خالد الأحمر وأبو زهير عبد الرحمن بن مغراء حدثنا عبد الرحمن سمعت أبى يقول ذلك


032-[ 306 ] محمد بن كليب

[ 306 ] محمد بن كليب

وهو بن كليب بن جابر
روى عن جابر وعن محمود ومحمد ابنى جابر
روى عنه عبد الرحمن بن النعمان الأنصاري وموسى بن شيبة بن عمرو بن عبد الله بن كعب بن مالك من بنى سلمة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن محمد بن كليب بن جابر فقال مدينى ثقة


033-[ 307 ] محمد بن كريب مولى عبد الله بن عباس

[ 307 ] محمد بن كريب مولى عبد الله بن عباس

روى عن أبيه عنه أبو إسماعيل المؤدب وعبد الرحيم بن سليمان الرازي سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال محمد بن كريب ليس حديثه بشيء نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قلت لأبى عبد الله أحمد بن حنبل محمد بن كريب قال منكر الحديث يجىء بعجائب عن حصين بن عوف ويسند الأحاديث وحمل عليه نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول محمد بن كريب ضعيف نا عبد الرحمن قال سئلت أبى عن محمد بن كريب مولى بن عباس فقال هو شيخ لا يحتج بحديثه يكتب حديثه وهو أحب الى من رشدين أخيه نا عبد الرحمن قال سئل أبو زرعة عن محمد بن كريب مولى بن عباس فقال لين نا عبد الرحمن قال سمعت أبى وأبا زرعة وذكرا محمد بن كريب ورشدين بن كريب فقالا هما اخوان قلت أيهما أحب اليكما قالا ما اقربها ثم قالا محمد كأنه أقرب


034-[ 308 ] محمد بن كثير القرشي الكوفى أبو إسحاق سكن بغداد

[ 308 ] محمد بن كثير القرشي الكوفى أبو إسحاق سكن بغداد

روى عن ليث بن أبى سليم وعمرو بن قيس الملائي والحارث بن حصيرة
روى عنه موسى بن داود ومحمد بن الصباح الجرجرائي وقتيبة بن سعيد وعلى بن هاشم بن مرزوق سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن محمد بن كثير الذي يحدث عن ليث والحارث بن حصيرة فقال خرقنا حديثه ولم نرضه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن كثير الكوفى الذي يحدث عن ليث هو شيعى لم يكن به بأس قد حدث عنه سعدويه وسمعت انا منه نا عبد الرحمن قال سألت أبى عن محمد بن كثير الكوفى أبو إسحاق فقال ضعيف الحديث وكان يحيى بن معين يحسن القول فيه


035-[ 309 ] محمد بن كثير المصيصي صنعانى الأصل أبو يوسف

[ 309 ] محمد بن كثير المصيصي صنعانى الأصل أبو يوسف

روى عن الأوزاعي ومعمر وابن شوذب والوليد بن حسنويه وزائدة وحماد بن سلمة
روى عنه الحسن بن الربيع وشهاب بن عباد والحسن بن الصباح وعلى بن ميمون الرقى سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى محمد بن كثير لم يكن عندي ثقة بلغني انه قيل له كيف سمعت من معمر قال سمعت منه باليمن بعث بها إلى إنسان من اليمن نا عبد الرحمن أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال ذكر أبى محمد بن كثير المصيصي فضعفه جدا وضعف حديثه عن معمر جدا وقال هو منكر الحديث أو قال يروى أشياء منكرة نا عبد الرحمن قال سمعت يونس بن حبيب قال ذكرت لعلي بن المديني محمد بن كثير يعنى المصيصي وانه حدثه عن الأوزاعي عن قتادة عن أنس قال نظر النبي صلى الله عليه وسلم الى أبى بكر وعمر رضى الله تعالى عنهما فقال هذان سيدا كهول أهل الجنة فقال على كنت اشتهى ان أرى هذا الشيخ فالآن لا احب ان أراه نا عبد الرحمن حدثني أبى قال سمعت الحسن بن الربيع يقول محمد بن كثير اليوم أوثق الناس وكان يكتب عنه وأبو إسحاق الفزاري حي وكان يعرف بالخير منذ كان وينبغي لمن يطلب الحديث لله عز وجل ان يخرج اليه نا عبد الرحمن قال سئل أبو زرعة عن محمد بن كثير المصيصي فقال دفع اليه كتاب الأوزاعي في كل حديث كان مكتوب حدثنا محمد بن كثير فقرأه الى آخره يقول حدثنا محمد بن كثير عن الأوزاعي وهو محمد بن كثير


036-[ 310 ] محمد بن كثير البصري القصاب

[ 310 ] محمد بن كثير البصري القصاب

روى عن يونس بن عبيد وابن طاوس
روى عنه نعيم بن حماد وعثمان بن أبى شيبة سمعت أبى يقول ذلك وسألته عنه فقال هو السلمي ضعيف الحديث منكر الحديث


037-[ 311 ] محمد بن كثير العبدي أبو عبد الله البصري

[ 311 ] محمد بن كثير العبدي أبو عبد الله البصري

روى عن سفيان الثوري وشعبة واسرائيل وأخيه سليمان سمع منه أبى وأبو زرعة ورويا عنه نا عبد الرحمن قال سألت أبى عنه فقال صدوق


038-[ 312 ] محمد بن كثير بن سيسن

[ 312 ] محمد بن كثير بن سيسن

روى عن مالك بن دينار وعبد الواحد بن زيد
روى عنه إسماعيل بن نصير القدرى الذي أدركه أبى ولم يكتب عنه


039-[ 313 ] محمد بن كثير بن مروان

[ 313 ] محمد بن كثير بن مروان

روى عن عبد الرحمن بن أبى الزناد
روى عنه على بن الحسين بن الجنيد نا عبد الرحمن قال سألت علي بن الحسين بن الجنيد عنه فقال حدث بحديثين منكرين وهو منكر الحديث أكره ان أحدث عنه


040-[ 314 ] محمد بن أبى كريمة

[ 314 ] محمد بن أبى كريمة

روى عن النبي صلى الله عليه وسلم مرسل روى معاوية بن صالح عن زيد بن بكر عن إبراهيم بن الحجر عنه سمعت أبى يقول ذلك


041-[ 315 ] محمد بن لوط بن المغيرة بن نوفل بن الحارث بن عبد المطلب مات في زمن أبى

[ 315 ] محمد بن لوط بن المغيرة بن نوفل بن الحارث بن عبد المطلب مات في زمن أبى جعفر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


042-[ 316 ] محمد بن مسلمة بن الحارث الحارثى الأنصاري المدني له صحبة

[ 316 ] محمد بن مسلمة بن الحارث الحارثى الأنصاري المدني له صحبة

روى عنه سهل بن أبى حثمة وأبو الأشعث الصنعاني وأبو بردة بن أبى موسى وضبيعة بن حصين سمعت أبى يقول ذلك


043-[ 317 ] محمد بن مسلمة أبو هشام المخزومي المديني

[ 317 ] محمد بن مسلمة أبو هشام المخزومي المديني

وهو بن مسلمة بن محمد بن هشام بن إسماعيل بن هشام بن الوليد بن المغيرة
روى عن مالك بن أنس وإبراهيم بن سعد وشعيب بن أبى طلحة
روى عنه عبد الرحمن بن عبد الملك بن شيبة الحزامى وأبى نا عبد الرحمن قال سألت أبى عنه فقال كان أحد فقهاء المدينة من أصحاب مالك وكان من افقههم نا عبد الرحمن قال سئل أبى عنه فقال مدينى ثقة


044-[ 318 ] محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهرى القرشي أبو بكر

[ 318 ] محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب الزهرى القرشي أبو بكر

روى عن أنس بن مالك وسهل بن سعد وأبى الطفيل والسائب بن يزيد وعبد الله بن ثعلبة ومحمود بن الربيع وعبد الرحمن بن ازهر ورأى بن عمر وروى عن أبان بن عثمان ولم يسمع منه ولا يصح حديث أبان بن عثمان في طلاق السكران
روى عنه عراك بن مالك وأخوه عبد الله بن مسلم وبكير بن الأشج ومنصور بن المعتمر وعمرو بن شعيب ويحيى بن سعيد الأنصاري وصالح بن كيسان وسليمان بن بن يزيد وعقيل والأوزاعي والزبيدى سمعت أبى يقول ذلك نا عبد الرحمن نا أبو عبد الله الطهراني انا عبد الرزاق عن معمر قال قال عمر بن عبد العزيز لجلسائه هل تأتون بن شهاب قالوا انا لنفعل قال فأتوه فإنه لم يبق أحد اعلم بسنة ماضية منه قال معمر وان الحسن وضرباءه لاحياء يومئذ نا عبد الرحمن نا محمد بن عوف حدثني بن أبى أسامة الرقى نا أبى عن جعفر بن برقان عن عمرو بن ميمون عن عمر بن عبد العزيز قال ما رأيت أحدا أحسن سوقا للحديث إذا حدث من الزهرى نا عبد الرحمن نا محمد بن يحيى أنا محمود بن غيلان نا عبد الرزاق انا معمر قال قال عمر بن عبد العزيز عليكم با بن شهاب هذا فانكم لا تلقون أحدا اعلم بالسنة الماضية منه نا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت عبد الرحمن بن مهدى يقول سمعت مالك بن أنس يقول حدث الزهرى يوما حديثا فلما قام قمت فأخذت بعنان دابته فاستفهمته قال تستفهمني ما استفهمت عالما ولا رددت على عالم قط قال فجعل عبد الرحمن بن مهدى يعجب فذيك الطوال فتلك المغازي نا عبد الرحمن نا أحمد بن عبد الرحمن بن اخى وهب قال أخبرني عمى قال انا الليث بن سعد قال قال بن شهاب ما استودعت قلبي علما فنسيه نا عبد الرحمن نا على بن الحسن الهسنجاني نا يحيى بن عبد الله بن بكير قال أخبرني بن القاسم قال سمعت مالكا يقول بقى بن شهاب وماله في الدنيا نظير نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الزهرى ويحيى بن سعيد اثبت في القاسم بن محمد من عبد الرحمن بن القاسم ومن افلح بن حميد نا عبد الرحمن نا أحمد بن سنان قال كان يحيى بن سعيد القطان يقول الزهرى حافظ كان إذا سمع الشيء علقه نا عبد الرحمن نا أحمد بن عبد الرحيم البرقي نا عمرو يعنى بن أبى سلمة التنيسي قال سمعت سعيد بن عبد العزيز يقول عن مكحول ما بقى على ظهرها أحد اعلم بسنة ماضية من بن شهاب الزهرى نا عبد الرحمن حدثني أحمد بن عبد الرحيم البرقي نا عمرو يعنى بن أبى سلمة التنيسي قال سمعت سعيد بن بشير يذكر عن قتادة انه قال ما بقى على ظهرها الا اثنان الزهرى وآخر فظننا انه يعنى نفسه نا عبد الرحمن نا إسماعيل بن أبى الحارث نا أحمد بن حنبل عن عبد الرحمن يعنى بن مهدى عن وهيب قال سمعت أيوب يقول ما رأيت أحدا اعلم من الزهرى فقال له صخر بن جويرية ولا الحسن قال ما رأيت أحد اعلم من الزهرى حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن حنبل نا عبد الرزاق قال سمعت عبيد الله بن عمر يقول لما نشأت فأردت ان اطلب العلم جعلت آتى أشياخ آل عمر رضى الله تعالى عنه رجلا رجلا وأقول ما سمعت من سالم فكلما آتيت رجلا منهم قال عليك بابن شهاب فان بن شهاب كان يلزمه قال وابن شهاب حينئذ بالشام نا عبد الرحمن حدثني أبى نا بن الطباع نا سفيان يعنى بن عيينة قال سمعت عمرو بن دينار يقول ما رأيت أحدا انص للحديث من الزهرى نا عبد الرحمن نا أبى نا بن الطباع قال سمعت سفيان يقول لم يكن في الناس أحد اعلم بسنة منه يعنى الزهرى حدثنا عبد الرحمن حدثني أبى نا بن الطباع نا سفيان قال قال لي أبو بكر الهذلى قد جالسنا الحسن وابن سيرين فما رأينا أحدا اعلم منه يعنى الزهرى نا عبد الرحمن نا إسماعيل بن أبى الحارث نا أحمد بن حنبل عن عبد الرزاق قال قال معمر ما رأيت مثل الزهرى في وجهه قط نا عبد الرحمن نا أبى نا هارون بن سعيد الأيلي قال أخبرني خالد يعنى بن نزار عن سفيان بن عيينة عن عمرو بن دينار قال ما رأيت اعلم من الزهرى ولقى رجالا حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت سفيان يقول لم ار من هؤلاء افقه من الزهرى وحماد وقتادة نا محمد بن أحمد بن البراء قال قال على بن المديني لم يكن بالمدينة بعد كبار التابعين اعلم من بن شهاب ويحيى بن سعيد وأبى الزناد وبكير بن عبد الله بن الأشج نا عبد الرحمن حدثني أبى نا هارون بن سعيد قال أخبرني خالد بن نزار قال سمعت مالكا يقول أول من اسند الحديث بن شهاب نا عبد الرحمن حدثني أبى نا هارون قال أخبرني خالد عن سفيان قال كان الزهرى اعلم أهل المدينة نا عبد الرحمن سمعت أبى يقول الزهرى أحب إلي من الأعمش يحتج بحديثه واثبت أصحاب أنس الزهري نا عبد الرحمن قال سئل أبو زرعة عن الزهرى وعمرو بن دينار فقال الزهرى احفظ الرجلين نا عبد الرحمن قال سمعت أبى يقول قلت لإبراهيم بن موسى بن شهاب الزهرى عندك فقيه فقال نعم فقيه وجعل يفخم امره


045-[ 319 ] محمد بن مسلم المكي أبو الزبير

[ 319 ] محمد بن مسلم المكي أبو الزبير

وهو بن مسلم بن تدرس مولى حكيم بن حزام القرشي
روى عن جابر بن عبد الله وابن عمر وابن عباس وعبد الله بن عمرو بن العاص وعبد الله بن الزبير وأبى الطفيل
روى عنه سلمة بن كهيل ويحيى بن سعيد الأنصاري وأيوب السختياني وداود بن أبى هند وعبيد الله بن عمر وسفيان الثوري والأوزاعي ومالك وشعبة بن الحجاج سمعت أبى يقول ذلك نا عبد الرحمن نا حماد بن الحسن بن عنبسة نا أبو داود يعنى الطيالسي قال قال أبو عوانة كنا عند عمرو بن دينار جلوسا ومعنا أيوب فحدث أبو الزبير بحديث فقلت لأيوب ما هذا فقال هو لا يدرى ما حدث انا أدري نا عبد الرحمن نا حماد بن الحسن بن عنبسة نا أبو داود يعنى الطيالسي انا رجل أهل مكة قال قال بن جريج ما كنت أرى ان اعيش حتى أرى حديث أبي الزبير يروى نا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان حدثنا أبو داود عن شعبة قال ما كنت أحب أحدا أن ألقاه حتى لقيته بمكة من أبى الزبير فلم يقل شيئا نا عبد الرحمن نا أبو حامد الإسفرائينى قال انا سليمان بن معبد حدثنا عبد الرزاق عن معمر قال كان أيوب إذا قعد الى أبى الزبير قنع رأسه نا عبد الرحمن نا علي بن الحسن نا هشام بن عمار قال انا سويد بن عبد العزيز قال قال لي شعبة تأخذ عن أبى الزبير وهو لا يحسن أن يصلى نا عبد الرحمن نا على بن الحسن الهسنجاني نا نعيم بن حماد قال سمعت هشيما يقول سمعت من أبى الزبير فأخذ شعبة كتابي فمزقه نا عبد الرحمن حدثني أبى نا نعيم بن حماد قال سمعت بن عيينة يقول حدثنا أبو الزبير وهو أبو الزبير اى كأنه يضعفه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى كان أيوب السختياني يقول حدثنا أبو الزبير وأبو الزبير أبو الزبير قال قلت لأبي كأنه يضعفه قال نعم نا عبد الرحمن نا يونس بن عبد الأعلى قال سمعت الشافعي يقول أبو الزبير يحتاج الى دعامة نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب على قال سئل أحمد بن حنبل عن أبى الزبير فقال قد احتمله النا س وأبو الزبير أحب الى من أبى سفيان يعنى طلحة بن نافع وأبو الزبير ليس به بأس نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو الزبير صاحب جابر ثقة نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين أنه قال أبو الزبير صالح وقال مرة ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو الزبير أحب الى من أبى سفيان نا عبد الرحمن قال سألت أبى عن أبى الزبير فقال يكتب حديثه ولا يحتج به وهو احب الى من أبى سفيان طلحة بن نافع نا عبد الرحمن قال سألت أبا زرعة عن أبى الزبير فقال
روى عنه الناس قلت يحتج بحديثه قال إنما يحتج بحديث الثقات


046-[ 320 ] محمد بن مسلم بن السائب بن خباب صاحب المقصورة

[ 320 ] محمد بن مسلم بن السائب بن خباب صاحب المقصورة

روى عن أنس وأبى عبد الرحمن مولى أم فهكم
روى عنه مصعب بن ثابت والعلاء بن عبد الرحمن سمعت أبى يقول ذلك


047-[ 321 ] محمد بن مسلم بن أبى الوضاح أبو سعيد المؤدب

[ 321 ] محمد بن مسلم بن أبى الوضاح أبو سعيد المؤدب

روى عن عبد الكريم الجزري وسالم الأفطس وزياد النميري وعلى بن بذيمة وعبيد الله بن عمرو العمرى وهشام بن عروة وخصيف
روى عنه عبد الرحمن بن مهدى وأبو النضر هاشم بن القاسم وأبو داود الطيالسي وأبو الوليد الطيالسي وأبو الوليد الطيالسي وموسى بن إسماعيل ومنصور بن أبى مزاحم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو سعيد محمد بن أبى الوضاح ثقة نا عبد الرحمن قال سألت أبى عن محمد بن مسلم بن أبى الوضاح فقال ثقة نا عبد الرحمن قال سئل أبو زرعة عن محمد بن مسلم بن أبى الوضاح فقال بصرى ثقة


048-[ 322 ] محمد بن مسلم الطائفي

[ 322 ] محمد بن مسلم الطائفي

وهو بن شوبين ويقال محمد بن سس
روى عن عمرو بن دينار وابن أبى نجيح وابن طاوس وإبراهيم بن ميسرة وابن جريج
روى عنه بن المبارك وعبد الرحمن بن مهدى وأبو نعيم وأحمد بن يونس وابن قعنب ومحمد بن عون الزيادي وأبو مسهر الدمشقي وابن أبى مريم وعبد الله بن يوسف التنيسي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول محمد بن مسلم الطائفي ما أضعف حديثه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين أنه قال محمد بن مسلم الطائفي ثقة نا عبد الرحمن قلا قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول كان محمد بن مسلم الطائفي لا بأس به وكان بن عيينة منه اثبت منه ومن أبيه كان إذا حدث من حفظه يخطىء وإذا حدث من كتابه فليس به بأس


049-[ 323 ] محمد بن مسلم أبو ثمامة البصري

[ 323 ] محمد بن مسلم أبو ثمامة البصري

روى عن حنظلة أبى خالد قال قال عمار بن ياسر
روى عنه عبيد الله بن رجاء المكى سمعت أبى يقول ذلك


050-[ 324 ] محمد بن مسلم بن عائذ

[ 324 ] محمد بن مسلم بن عائذ

روى عن عامر بن سعد
روى عنه سهيل بن أبى صالح سمعت أبى يقول ذلك


051-[ 325 ] محمد بن مسلم بن المثنى ويقال محمد بن مهران بن مسلم بن المثنى

[ 325 ] محمد بن مسلم بن المثنى ويقال محمد بن مهران بن مسلم بن المثنى

روى عن جده عن بن عمر وعن حماد بن أبى سليمان
روى عنه يحيى بن سعيد القطان وأبو داود الطيالسي وأبو قتيبة وأبو الوليد الطيالسي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال ذكرت لعبد الرحمن بن مهدى حديثا سمعت يحيى بن سعيد يروى عن محمد بن مهران عن جده ان بن عمر كان يقرأ في الوتر في الثانية بقل أعوذ برب الفلق وقل أعوذ برب الناس فأنكر ولم يرض الشيخ نا عبد الرحمن قال سمعت محمد بن إبراهيم قال سمعت أبا حفص عمرو بن علي يقول محمد بن مهران يكنى أبا المثنى
روى عنه أبو داود الطيالسي أحاديث منكرة في السواك وغيره نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن مسلم بن مهران ثقة نا عبد الرحمن قال سألت أبي عن محمد بن مسلم بن مهران أبى المثنى فقال يكتب حديثه حدثنا عبد الرحمن قال سئل أبو زرعة عن محمد بن مسلم بن المثنى الذي يروى عن جده عن بن عمر عن النبي صلى الله عليه وسلم من صلى قبل العصر فقال هو واهي الحديث


052-[ 326 ] محمد بن مسلم بن جماز ولقبه الجوسق مولى بنى تيم بن مرة أبو عبد الله مات

[ 326 ] محمد بن مسلم بن جماز ولقبه الجوسق مولى بنى تيم بن مرة أبو عبد الله مات

وهو بن ثلاث وتسعين رأى سعيد بن المسيب
روى عنه معن بن عيسى نا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو مجهول


053-[ 327 ] محمد بن مسلم بن مرة بن عمرو بن عبد الله الجهني

[ 327 ] محمد بن مسلم بن مرة بن عمرو بن عبد الله الجهني

روى عن أبيه عن بن عمر
روى عنه محمد بن سليمان سمعت أبى يقول ذلك


054-[ 328 ] محمد بن مسلم مدينى قدم البصرة

[ 328 ] محمد بن مسلم مدينى قدم البصرة

روى عن عبد الرحمن بن زيد بن اسلم
روى عنه محمد بن أبي بكر المقدمي سألت أبا زرعة فقال مدني قدم عليهم البصرة أحاديثه مستقيمة


055-[ 329 ] محمد بن مسلم أبو دعثم

[ 329 ] محمد بن مسلم أبو دعثم

روى عن يحيى بن أسامة من ولد خراش بن الصمة
روى عنه محمد بن عمر الواقدي سمعت أبى يقول هو مجهول


056-[ 330 ] محمد بن مسلم غير الزهرى

[ 330 ] محمد بن مسلم غير الزهرى

روى عن سقط
روى عنه محمد بن إسحاق سمعت أبى يقول هو مجهول


057-[ 331 ] محمد بن مسلم بن جاحل الصدفي

[ 331 ] محمد بن مسلم بن جاحل الصدفي

روى عن أبيه عن جده عن النبي صلى الله عليه وسلم
روى عنه شراحيل بن يزيد المعافري


058-[ 332 ] محمد بن مسلم المعروف بابن وارة الرازي

[ 332 ] محمد بن مسلم المعروف بابن وارة الرازي

روى عن أبي عاصم النبيل والفريابي وأبى المغيرة عبد القدوس بن الحجاج سمعت منه وهو صدوق ثقة قال أبو محمد ووجدت في كتب أبى زرعة بخطه قد كتب عنه ورأيت ورأيت أبا زرعة يبجله ويكرمه


059-[ 333 ] محمد بن ميمون

[ 333 ] محمد بن ميمون

روى عن بلال مؤذن مسجد بيت المقدس
روى عنه ضمرة بن ربيعة سمعت أبى يقول ذلك وسمعته يقول هو مجهول


060-[ 334 ] محمد بن ميمون الكندي

[ 334 ] محمد بن ميمون الكندي

روى عن يحيى اليمامي عن أبى طلحة الأنصاري وروى عن الوليد بن قيس
روى عنه شجاع بن الوليد سمعت أبى يقول ذلك ويقول هو مجهول لا اعرفه


061-[ 335 ] محمد بن ميمون بن كعب بن الخزرج

[ 335 ] محمد بن ميمون بن كعب بن الخزرج

روى عن سقط سمعت أبى يقول هو مجهول


062-[ 336 ] محمد بن ميمون بن مسيكة ويقال محمد بن عبد الله بن ميمون بن مسيكة

[ 336 ] محمد بن ميمون بن مسيكة ويقال محمد بن عبد الله بن ميمون بن مسيكة

روى عن عمرو بن الشريد
روى عنه وبر بن أبى دليلة سمعت أبى يقول ذلك


063-[ 337 ] محمد بن ميمون الزعفراني أبو النضر

[ 337 ] محمد بن ميمون الزعفراني أبو النضر

روى عن جعفر بن محمد وهشام بن حسان وعبد الوهاب بن حسن
روى عنه أحمد بن عبد الله بن يونس وعباد بن يعقوب وأبو كريب وإبراهيم بن موسى سمعت أبى يقول ذلك وسمعته يقول لا بأس به كان كوفى الأصل وليس هذا بمحمد بن ميمون المكى ومن لا يفهم لا يميز بينهما نا عبد الرحمن قال سئل أبو زرعة عن محمد بن ميمون الزعفراني فقال كوفى لين


064-[ 338 ] محمد بن ميمون المروزي أبو حمزة السكري

[ 338 ] محمد بن ميمون المروزي أبو حمزة السكري

روى عن أبي إسحاق الهمداني وعاصم بن كليب ومنصور ورقبة ومطرف والأعمش والسدي ويزيد النحوي وجابر الجعفي وإبراهيم الصائغ
روى عنه الفضل بن موسى السيناني وعلى بن الحسن بن شقيق وعبدان وعتاب بن زياد المروزي وعبد الرحمن بن علقمة المروزي ونعيم بن حماد سمعت أبى يقول ذلك قال أبو محمد
روى عنه عيسى بن موسى التيمى البخاري المعروف بغنجار نا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى قال نا أبو بكر الأثرم قال سألت أبا عبد الله أحمد بن حنبل عن أبى حمزة السكري فقال ما بحديثه عندي بأس هو أحب الى من الحسين بن واقد نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال قال يحيى بن معين أبو حمزة السكري ثقة نا أبو الفضل الهروي محمد بن أبى الحسين نا أحمد بن على الأبار البغدادي نا محمد بن على الشقيقى أخبرني أبو عمرو نوح الهروي عن سفيان بن عبد الملك قال قال عبد الله يعنى بن المبارك السكري يعنى أبا حمزة محمد بن ميمون صحيح الكتب


065-[ 339 ] محمد بن ميمون السمان الثعلبي سمع أمه ميمونة ابنة أم سرحان عن أبيها عن

[ 339 ] محمد بن ميمون السمان الثعلبي سمع أمه ميمونة ابنة أم سرحان عن أبيها عن عائشة قالت نهى النبي صلى الله عليه وسلم عن نبيذ الجر

روى عنه مسلم أبو يحيى سمعت أبى يقول ذلك ويقول هو مجهول


066-[ 340 ] محمد بن ميمون الخياط المكي أبو عبد الله

[ 340 ] محمد بن ميمون الخياط المكي أبو عبد الله

روى عن أبى سعيد مولى بنى هاشم وابن عيينة وإسماعيل بن داود المخراقى سمع منه أبى نا عبد الرحمن قال سألت أبى عنه فقال كان أميا مغفلا ذكر لي انه
روى عن أبى سعيد مولى بنى هاشم عن شعبة حديثا باطلا وما ابعد أن يكون وضع للشيخ فإنه كان أميا


067-[ 341 ] محمد بن موسى الفطرى وهو موسى بن أبى عبد الله مولى الفطريين كان يتشيع

[ 341 ] محمد بن موسى الفطرى وهو موسى بن أبى عبد الله مولى الفطريين كان يتشيع

روى عن سعيد المقبري وعبد الله بن عبد الله بن أبى طلحة وسعد بن إسحاق بن كعب بن عجرة ويعقوب بن سلمة وعون بن محمد بن الحنيفة
روى عنه الدراوردي وابن أبى فديك وعبد الرحمن بن مهدى وعبد الله بن نافع ومعن بن عيسى وأبو عامر العقدى وإبراهيم بن أبى الوزير وخالد بن مخلد وقتيبة وإسحاق الفروي وعبد الله بن محمد الفهمي سمعت أبى يقول ذلك وسألته عنه فقال صدوق صالح الحديث


068-[ 342 ] محمد بن موسى بن عبد الله بن يسار

[ 342 ] محمد بن موسى بن عبد الله بن يسار

روى عن عمر بن عبد العزيز وأبى عبد الله القراظ
روى عنه أنس بن عياض وإسماعيل بن داود بن عبد الله وإسماعيل بن داود بن عبد الله بن مخراق سمعت أبى يقول ذلك


069-[ 343 ] محمد بن موسى العترى الكوفى أبو مالك

[ 343 ] محمد بن موسى العترى الكوفى أبو مالك

روى عن الهزهاز بن ميزن وجبلة بنت المصفح
روى عنه بياض سمعت أبى يقول ذلك نا عبد الرحمن وقال وسألت أبى عنه فقال هو شيخ يدل حديثه على الصدق


070-[ 344 ] محمد بن موسى الرواسي

[ 344 ] محمد بن موسى الرواسي

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك ويقول وهو مجهول


071-[ 345 ] محمد بن موسى اليمامي

[ 345 ] محمد بن موسى اليمامي

روى عن حفص الأنصاري عن أنس في قصة الخمر
روى عنه عمر بن يونس اليمامي سمعت أبى يقول ذلك قال أبو محمد


072-[ 346 ] محمد بن موسى الثقفى

[ 346 ] محمد بن موسى الثقفى

روى عن أبيه في موت المغيرة بن شعبة
روى عنه محمد بن عمر الكندي


073-[ 347 ] محمد بن موسى أبو غزية

[ 347 ] محمد بن موسى أبو غزية

وهو بن موسى بن مسكين
روى عن مالك بن أنس وابن أبى الزناد
روى عنه عبد الرحمن بن عبد الملك بن شيبة الحزامى وإسحاق بن موسى الخطمي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن أبى غزية فقال ضعيف الحديث


074-[ 348 ] محمد بن موسى بن اعين أبو يحيى الحراني

[ 348 ] محمد بن موسى بن اعين أبو يحيى الحراني

روى عن أبيه
روى عنه محمد بن يحيى النيسابوري ومحمد بن مسلم سمعت أبى يقول ذلك


075-[ 349 ] محمد بن موسى بن أبى نعيم الواسطي

[ 349 ] محمد بن موسى بن أبى نعيم الواسطي

روى عن وهيب وسعيد بن زيد اخى حماد بن زيد وإبراهيم بن سعد ومهدى بن ميمون وعبد العزيز بن مسلم القسملي وأبى عوانة وهشيم ومحمد بن يزيد
روى عنه أحمد بن سنان سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت أحمد بن سنان يقول محمد بن موسى بن أبى نعيم ثقة صدوق نا عبد الرحمن قال سمعت أبى يقول سألت يحيى بن معين عن بن أبى نعيم فقال ليس بشيء سألت أبى عنه فقال صدوق


076-[ 350 ] محمد بن أبى موسى

[ 350 ] محمد بن أبى موسى

روى عن عبد الله بن عبد الرحمن عن على رضى الله تعالى عنه قال شريك لقيته بواسط وهو كوفى سمعت أبى يقول ذلك قال أبو محمد


077-[ 351 ] محمد بن أبى موسى

[ 351 ] محمد بن أبى موسى

روى عن القاسم بن مخيمرة
روى عنه الأوزاعي سألت أبى عنه فقال شيخ مجهول


078-[ 352 ] محمد بن أبى موسى ويقال بن أبى عياش

[ 352 ] محمد بن أبى موسى ويقال بن أبى عياش

روى عن عطاء بن يسار
روى عنه عبد الحميد بن سليمان وأبو أويس سمعت أبى يقول ذلك


079-[ 353 ] محمد بن موسى بن بزيع الشيباني الجريري أبو عبد الله بصرى

[ 353 ] محمد بن موسى بن بزيع الشيباني الجريري أبو عبد الله بصرى

روى عن إبراهيم بن خثيم بن عراك وعمارة بن زاذان وخالد بن شوذب وقران بن تمام وخالد بن عبد الله الانسانى من أهل انسان وانسان قريب من البصرة كتب عنه أبى أيام الأنصاري وروى عنه سئل أبى عنه فقال شيخ


080-[ 354 ] محمد بن موسى بن نفيع الحرشي بصرى

[ 354 ] محمد بن موسى بن نفيع الحرشي بصرى

روى عن حماد بن زيد وأبى عوانة كتب عنه أبى وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال شيخ


081-[ 355 ] محمد بن موسى بن واضح الرازي

[ 355 ] محمد بن موسى بن واضح الرازي

روى عنه السندي بن عبدويه ومكي بن إبراهيم سمع منه أبى بالري نا عبد الرحمن قال سئل أبى عنه فقال صدوق


082-[ 356 ] محمد بن موسى بن سالم القاشانى المقرى

[ 356 ] محمد بن موسى بن سالم القاشانى المقرى

روى عن زهير بن عباد وعثمان بن عمارة البصري سمعت منه بالري وهو صدوق


083-[ 357 ] محمد بن موسى أبو سعيد الكسائي الرازي

[ 357 ] محمد بن موسى أبو سعيد الكسائي الرازي

روى عن على بن الجعد وحوثرة بن اشرس ومنجاب بن الحارث وعلي بن حكيم الأودي سمعت منه بالري وهو صدوق


084-[ 358 ] محمد بن موسى بن عيسى الحلواني أبو جعفر

[ 358 ] محمد بن موسى بن عيسى الحلواني أبو جعفر

روى عن نصر بن على وأبى حفص الصيرفي وعبد الوهاب بن فليح وهو صدوق ثقة


085-[ 359 ] محمد بن موسى أبو العباس الكديمي البصري نزيل بغداد

[ 359 ] محمد بن موسى أبو العباس الكديمي البصري نزيل بغداد

روى عن وهب بن جرير وروح بن عبادة سمعت أبى وتكثر في حديثه فقال يدل حديثه على انه ليس بصدوق


086-[ 360 ] محمد بن مروان بن الحكم بن أبى العاص القرشي رأى أباه

[ 360 ] محمد بن مروان بن الحكم بن أبى العاص القرشي رأى أباه

روى عنه الزهرى سمعت أبى يقول ذلك ويقول هو مجهول


087-[ 361 ] محمد بن مروان العقيلي أبو بكر العجلي البصري

[ 361 ] محمد بن مروان العقيلي أبو بكر العجلي البصري

روى عن يونس بن عبيد وهشام بن حسان وعمارة بن أبى حفصة وأبى نعامة العدوى وأبى العوام السدوسي وعبد الملك بن أبى نضرة
روى عنه عبد الرحمن بن مهدى ومحمد بن سعيد بن الوليد ومسدد ومحمد بن سلام وضرار بن صرد وابن أبى شيبة وإبراهيم بن مهدى ومحمد بن عمرو بن جبلة وأبو حفص الصيرفي ومحمد بن المثنى ونصر بن على سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى رأيت محمد بن مروان العقيلي وحدث بأحاديث وانا شاهد فلم اكتبها تركتها على عمد وكتبها أصحابنا كأنه ضعفه قال عبد الله قال أبى وحدث عنه بن مهدى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال محمد بن مروان العقيلي صالح نا عبد الرحمن قال سئل أبو زرعة عن محمد بن مروان العقيلي فقال ليس عندي بذاك


088-[ 362 ] محمد بن مروان الباهلي

[ 362 ] محمد بن مروان الباهلي

روى عن هشام بن حسان
روى عنه محمد بن بشار سمعت أبى يقول ذلك


089-[ 363 ] محمد بن مروان الذهلي

[ 363 ] محمد بن مروان الذهلي

روى عن أبى حازم
روى عنه أبو أحمد الزبيري وأبو نعيم سمعت أبى يقول ذلك


090-[ 364 ] محمد بن مروان الكوفى ويعرف بالسدى

[ 364 ] محمد بن مروان الكوفى ويعرف بالسدى

روى عن يحيى بن عبيد الله والكلبى
روى عنه هشام بن عبيد الله ومحمد بن عبيد المحاربي ويوسف بن عدى سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى حيان التيمى نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال السدى الصغير صاحب الكلبي اسمه محمد بن مروان مولى الخطابيين وليس بثقة نا عبد الرحمن نا محمد بن يحيى نا عبد السلام بن عاصم الهسنجاني قال سمعت جريرا يقول محمد بن مروان كذاب يعنى صاحب الكلبي نا عبد الرحمن سمعت أبى يقول هو ذاهب الحديث متروك الحديث لا يكتب حديثه البتة


091-[ 365 ] محمد بن مروان أبو جعفر رأى عليا رضى الله تعالى عنه قال محمد بن سواء

[ 365 ] محمد بن مروان أبو جعفر رأى عليا رضى الله تعالى عنه قال محمد بن سواء حدثني محمد بن مروان مولى بنى سدوس سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


092-[ 366 ] محمد بن أبي مروان

[ 366 ] محمد بن أبي مروان

روى عن أبيه سمع سالم بن عبد الله قوله سمع منه يعقوب بن محمد الزهرى سمعت أبى يقول ذلك


093-[ 367 ] محمد بن مروان الواسطي

[ 367 ] محمد بن مروان الواسطي

روى عن أبيه
روى عنه سقط سمعت أبى يقول هو مجهول


094-[ 368 ] محمد بن محمد بن الأسود من بنى زهرة وأمه من ولد سعد

[ 368 ] محمد بن محمد بن الأسود من بنى زهرة وأمه من ولد سعد

روى عن خاله عامر بن سعد
روى عنه عبد الله بن عون سمعت أبى يقول ذلك


095-[ 369 ] محمد بن محمد بن نافع

[ 369 ] محمد بن محمد بن نافع

روى عن القاسم بن عبد الواحد بن ايمن المكى
روى عنه عبد الملك بن إبراهيم الجدى سمعت أبى يقول ذلك


096-[ 370 ] محمد بن محمد

[ 370 ] محمد بن محمد

روى عن نافع
روى عنه الأوزاعي سألت أبى عنه فقال لا اعرفه


097-[ 371 ] محمد بن محمد بن رجاء بن السندي أبو بكر الحنظلي قدم علينا حاجا

[ 371 ] محمد بن محمد بن رجاء بن السندي أبو بكر الحنظلي قدم علينا حاجا

روى عن إبراهيم بن محمد الشافعي وإسحاق بن راهويه وأبى عمار الحسين بن حريث كتبت عنه بمحضر أبى في مجلس وهو صدوق


098-[ 372 ] محمد بن محمد المعولي وهو محمد بن أبى بشر المعولي وجده أبو أمه المعولي

[ 372 ] محمد بن محمد المعولي وهو محمد بن أبى بشر المعولي وجده أبو أمه المعولي

روى عن عمر بن حفص العامري والخليل بن زياد كتب عنه أبى


099-[ 373 ] محمد بن محمد بن مصعب الصوري أبو عبد الله

[ 373 ] محمد بن محمد بن مصعب الصوري أبو عبد الله

روى عن مؤمل بن إسماعيل وخالد بن عبد الرحمن ومحمد بن المبارك الصوري وفديك بن سليمان القيساري سمعت منه بمكة وهو صدوق ثقة


100-[ 374 ] محمد بن أبى محمد

[ 374 ] محمد بن أبى محمد

روى عن عوف بن مالك الأشجعي ان النبي صلى الله عليه وسلم قال اعدد ستا
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك ويقول هو مجهول


101-[ 375 ] محمد بن أبي محمد

[ 375 ] محمد بن أبي محمد

روى عن أبيه عن أبى هريرة قوله اخسؤا فيها قال تطبق عليهم جهنم
روى عنه عبد الله بن عيسى الجندي سمعت أبى يقول ذلك ويقول هو مجهول


102-[ 376 ] محمد بن محمد مولى زيد بن ثابت

[ 376 ] محمد بن محمد مولى زيد بن ثابت

روى عن عكرمة وسعيد بن جبير
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


103-[ 377 ] محمد بن مالك بن المنتصر

[ 377 ] محمد بن مالك بن المنتصر

روى عن أنس
روى عنه أبو بكر بن عبد الله وروى المطلب بن زياد عن رجل عنه سمعت أبى يقول ذلك قال أبو محمد


104-[ 378 ] محمد بن مالك أبو المغيرة الجوزجاني مولى البراء

[ 378 ] محمد بن مالك أبو المغيرة الجوزجاني مولى البراء

روى عن البراء بن عازب
روى عنه أبو رجاء عبد الله بن واقد وإبراهيم بن محمد أبو إسحاق سمعت أبي يقول محمد بن مالك مولى البراء لا بأس به


105-[ 379 ] محمد بن مالك بن زبيد الهمداني

[ 379 ] محمد بن مالك بن زبيد الهمداني

روى عن أبيه عن بن مسعود عن النبي صلى الله عليه وسلم قال الحياء من شرائع الإيمان
روى عنه ابنه إبراهيم بن محمد بن مالك جد هارون بن إسحاق سمعت أبى يقول ذلك


106-[ 380 ] محمد بن ميسرة

[ 380 ] محمد بن ميسرة

روى عن هريرة
روى عنه داود بن قيس الفراء سمعت أبى يقول ذلك


107-[ 381 ] محمد بن ميسرة

[ 381 ] محمد بن ميسرة

روى عن طاوس انه كره جلود النمور
روى عنه عبادة بن مسلم الفزاري سمعت أبى يقول ذلك


108-[ 382 ] محمد بن ميسرة

[ 382 ] محمد بن ميسرة

وهو بن أبى حفصة أبو سلمة
روى عن الزهرى وعمرو بن دينار وقتادة وعلى بن زيد
روى عنه بن المبارك وأبو معاوية الضرير وأبو إسحاق الفزاري وسعدان بن يحيى وروح بن عبادة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن محمد بن ميسرة الذي
روى عنه أبو معاوية فقال صالح


109-[ 383 ] محمد بن ميسرة أبو عمرو القاص والد أسباط بن محمد

[ 383 ] محمد بن ميسرة أبو عمرو القاص والد أسباط بن محمد

روى عن عكرمة
روى عنه سليمان التيمى وابنه أسباط سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو عمرو محمد والد أسباط بن محمد ثقة نا عبد الرحمن قال سألت أبى عن أبى عمرو القاص والد أسباط فقال شيخ


110-[ 384 ] محمد بن مرزوق الباهلى بن ابنة مهدى بن ميمون البصري

[ 384 ] محمد بن مرزوق الباهلى بن ابنة مهدى بن ميمون البصري

روى عن عبد الأعلى السامي ومسلم بن قتيبة وصفوان بن عيسى سمع منه أبى وروى عنه سمعت أبى يقول هو صدوق


111-[ 385 ] محمد بن مرزوق بن إبراهيم بن إسحاق يكنى أبا عبد الله

[ 385 ] محمد بن مرزوق بن إبراهيم بن إسحاق يكنى أبا عبد الله

روى عن روح بن عبادة
روى عنه سقط سمعت أبى يقول ذلك قال أبو محمد


112-[ 386 ] محمد بن مرزوق بن راشد أبو عبد الله المصري

[ 386 ] محمد بن مرزوق بن راشد أبو عبد الله المصري

روى عن بشر بن بكر التنيسي وخالد بن عبد الرحمن الخراساني سمع منه أبى بمصر


113-[ 387 ] محمد بن مزاحم أخو الضحاك بن مزاحم

[ 387 ] محمد بن مزاحم أخو الضحاك بن مزاحم

روى عنه الضحاك وصدقة عن أبى عبد الرحمن عن سلمان
روى عنه أبو مالك الأشجعي والوسيم بن جميل سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث متروك الحديث


114-[ 388 ] محمد بن مزاحم أبو وهب أخو سهل بن مزاحم المروزي

[ 388 ] محمد بن مزاحم أبو وهب أخو سهل بن مزاحم المروزي

روى عن مقاتل بن حيان
روى عنه محمد بن على بن الحسن بن شقيق سمعت أبي يقول ذلك قال أبو محمد
روى عنه أحمد بن منصور المروزي


115-[ 389 ] محمد بن مهاجر كوفى

[ 389 ] محمد بن مهاجر كوفى

روى عن إبراهيم بن محمد بن سعد بن أبى وقاص
روى عنه أبو معاوية الضرير وأبو زهير عبد الرحمن بن مغراء سمعت أبى يقول ذلك


116-[ 390 ] محمد بن مهاجر الشامي الأنصاري أخو عمرو بن المهاجر مولى أسماء بنت يزيد

[ 390 ] محمد بن مهاجر الشامي الأنصاري أخو عمرو بن المهاجر مولى أسماء بنت يزيد الاشهلية

روى عن أبيه مهاجر بن دينار مولى أسماء بنت يزيد وعن أخيه عمرو بن المهاجر صاحب عمر بن عبد العزيز ويونس بن ميسرة بن حلبس وعروة بن رويم والوليد بن عبد الرحمن وكيسان مولى معاوية وعبد الملك بن أبى غنية وأبى شيبة الرهاوي
روى عنه الوليد بن مسلم ومروان بن محمد الطاطري وأبو مسهر وأبو توبة الربيع بن نافع وعبد الله بن يوسف التنيسي ويحيى بن صالح الوحاظي والحميد بن بكار سمعت أبى يقول ذلك انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول محمد بن مهاجر أخو عمرو بن مهاجر ثقة انا يعقوب بن إسحاق الهروي فيما كتب الى قال انا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين محمد بن مهاجر فقال ثقة


117-[ 391 ] محمد بن مهاجر القرشي

[ 391 ] محمد بن مهاجر القرشي

روى عن نافع مولى بن عمر قال كان بن عمر إذا استقبل الحجر قال ايمانا بك سمعت أبى يقول ذلك


118-[ 392 ] محمد بن المغيرة بن الأخنس

[ 392 ] محمد بن المغيرة بن الأخنس

روى عن سعيد بن المسيب
روى عنه سقط سمعت أبى يقول ذلك سمعته يقول هو مجهول


119-[ 393 ] محمد بن المغيرة أبو على بياع السابري بصرى

[ 393 ] محمد بن المغيرة أبو على بياع السابري بصرى

روى عن حوشب عن الحسن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


120-[ 394 ] محمد بن المغيرة الأصبهاني

[ 394 ] محمد بن المغيرة الأصبهاني

روى عن النعمان بن عبد السلام
روى عنه اسيد بن عاصم


121-[ 395 ] محمد بن المنهال العطار أخو الحجاج بن المنهال الأنماطي

[ 395 ] محمد بن المنهال العطار أخو الحجاج بن المنهال الأنماطي

روى عن عبد الواحد بن زياد وجعفر بن سليمان ويزيد بن زريع سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه وعن محمد بن المنهال الضرير فقال جميعا ثقتان والضرير احفظ واكيس


122-[ 396 ] محمد بن المنهال أبو عبد الله الضرير البصري

[ 396 ] محمد بن المنهال أبو عبد الله الضرير البصري

روى عن يزيد بن زريع سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبي وأبو زرعة نا عبد الرحمن سمعت أبى يقول كتب عنه على بن المديني كتاب يزيد بن زريع نا عبد الرحمن قال سألت أبى عنه فقال ثقة حافظ كيس هو أحب الى من أمية بن بسطام نا عبد الرحمن قال سمعت أبا زرعة يقول سألت محمد بن المنهال ان يقرأ على تفسير أبى رجاء ليزيد بن زريع فأملى على من حفظه نصفه ثم اتيته يوما آخر بعدكم فأملى على من حيث انتهى فقال خذ فتعجبت من ذلك وكان يحفظ حديث يزيد بن زريع


123-[ 397 ] محمد بن مخلد أبو اسلم الرعيني الحمصي

[ 397 ] محمد بن مخلد أبو اسلم الرعيني الحمصي

روى عن أبى معيد حفص بن غيلان ومالك بن أنس ومحمد بن الوليد الزبيدي والوليد بن محمد الموقري وهقل بن زياد والوليد بن كامل
روى عنه محمد بن مصفى الحمصي وسعد بن محمد البيروتي نا عبد الرحمن قال سألت أبى عنه فقال لم ار في حديثه منكرا


124-[ 398 ] محمد بن مخلد الحضرمي

[ 398 ] محمد بن مخلد الحضرمي

روى عن محمد بن عبد الرحمن بن القارة سمع أبا على الهمداني سمع قبيصة بن ذؤيب عن النبي صلى الله عليه وسلم الله عليه مسلم من أم قوما سمعت أبى يقول ذلك وسألته عنه فقال لا اعرفه


125-[ 399 ] محمد بن مخلد الحضرمي سمع إسماعيل بن جعفر سمعت أبي يقول لا اعرفه

[ 399 ] محمد بن مخلد الحضرمي سمع إسماعيل بن جعفر سمعت أبي يقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


126-[ 400 ] محمد بن مخلد أبو بكر الحراني

[ 400 ] محمد بن مخلد أبو بكر الحراني

روى عن ضمرة ومحمد بن سليمان بن أبى داود الحراني كتب عنه أبى بحران


127-[ 401 ] محمد بن مهران سمع أباه سمعت يقول أبي ذلك ويقول هو مجهول

[ 401 ] محمد بن مهران سمع أباه سمعت يقول أبي ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


128-[ 402 ] محمد بن مهران أبو جعفر الجمال الرازي

[ 402 ] محمد بن مهران أبو جعفر الجمال الرازي

روى عن محمد بن سلمة الحراني وعبد العزيز الدراوردي ونوح بن قيس وفضيل بن عياض ومرحوم العطار وعتاب بن بشير سمعت أبى يقول ذلك قال أبو محمد
روى عنه هارون بن إسحاق الهمداني وأبى وأبو زرعة قال أبو محمد
روى عن حاتم بن إسماعيل وملازم بن عمرو وعبد الله بن الحارث الجمحي نا عبد الرحمن سألت أبى عن جعفر الجمال وإبراهيم بن موسى فقال كان أبو جعفر أوسع حديثا وإبراهيم أتقن نا عبد الرحمن قال سئل أبى عنه فقال صدوق


129-[ 403 ] محمد بن منصور الجعفي الضرير جار بن أبى شيبة

[ 403 ] محمد بن منصور الجعفي الضرير جار بن أبى شيبة

روى عن يونس بن محمد المؤدب وحسين الجعفي وكان عثمان بن أبى شيبة يدل عليه ويأمر بالكتابة عنه سمعت أبى يقول ذلك ويقول هو مجهول قال أبو محمد
روى عنه على بن الحسين بن الجنيد


130-[ 404 ] محمد بن منصور القهستاني أبو عبد الله ويعرف بأبي طالوت الرازي

[ 404 ] محمد بن منصور القهستاني أبو عبد الله ويعرف بأبي طالوت الرازي

روى عن عبد الرحمن الدشتكي ومحمد بن عبد الله بن أبى جعفر الرازي وإبراهيم بن الأشعث صاحب فضيل وإسحاق ختن سلمة بن الفضل سمع منه أبى وسألته عنه فقال ثقة


131-[ 405 ] محمد بن منصور أبو عبد الله الجندي اليماني سمعت أبى يقول ذلك ويقول هو

[ 405 ] محمد بن منصور أبو عبد الله الجندي اليماني سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


132-[ 406 ] محمد بن منصور

[ 406 ] محمد بن منصور

روى عن جعفر بن سليمان الضبعي
روى عنه أحمد بن إبراهيم الدورقي سمعت أبى يقول ذلك قال أبو محمد


133-[ 407 ] محمد بن منصور الطوسي نزيل بغداد

[ 407 ] محمد بن منصور الطوسي نزيل بغداد

روى عن يحيى بن سعيد القطان وأبى أحمد الزبيري وروح بن عبادة سمع منه أبى رحمة الله وروى عنه وعلى بن الحسين بن الجنيد وأبو بكر بن أبى الدنيا


134-[ 408 ] محمد بن منصور الجواز

[ 408 ] محمد بن منصور الجواز

وهو بن منصور بن ثابت بن خالد المكى الخزاعي
روى عن سفيان بن عيينة وأبى سعيد عبد الرحمن بن عبد الله مولى بنى هاشم كتب عنه أبى وروى عنه


135-[ 409 ] محمد بن المثنى أبو موسى العنزي المعروف بالزمن

[ 409 ] محمد بن المثنى أبو موسى العنزي المعروف بالزمن

روى عن يحيى بن سعيد القطان وعبد الرحمن بن مهدى وعبد الأعلى السامي والهيثم بن عبيد الصيد وابن أبى عدى وأبى عامر العقدى
روى عنه أبى وأبو زرعة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت يحيى بن معين وذكر أبا موسى ازمن فقال ثقة نا عبد الرحمن قال سئل أبى محمد بن المثنى فقال صالح الحديث صدوق قال أبو محمد


136-[ 410 ] محمد بن المثنى بغدادي صاحب بشر بن الحارث

[ 410 ] محمد بن المثنى بغدادي صاحب بشر بن الحارث

روى عن نوح بن يزيد المؤدب وبشر بن الحارث كتبت عنه مع أبى وهو صدوق


137-[ 411 ] محمد بن معاذ بن أبي بن كعب

[ 411 ] محمد بن معاذ بن أبي بن كعب

روى عن أبيه
روى عنه معاذ بن محمد سمعت أبى يقول ذلك قال أبو محمد


138-[ 412 ] محمد بن معاذ بن عياذ بن اخى معاذ بن معاذ العنبري

[ 412 ] محمد بن معاذ بن عياذ بن اخى معاذ بن معاذ العنبري

روى عن عبد المؤمن بن عبيد الله وصدقة بن أبى سهل وفضالة بن عبد الملك
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال صدوق ليس به باس نا عبد الرحمن قال سمعت أبا زرعة يقول قدم الري وصار الى طبرستان


139-[ 413 ] محمد بن معاذ الشامي الدمشقي

[ 413 ] محمد بن معاذ الشامي الدمشقي

روى عن سعيد بن بشير وسهل بن هاشم وسعيد بن عبد العزيز
روى عنه يزيد بن عبد الصمد الدمشقي نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


140-[ 414 ] محمد بن مجيب أبو همام الدلال صاحب الرقيق بصرى

[ 414 ] محمد بن مجيب أبو همام الدلال صاحب الرقيق بصرى

روى عن الثوري وهشام بن سعد وسعيد بن السائب وإبراهيم بن طهمان وإسرائيل
روى عنه بندار ومحمد بن المثنى وعلى بن نصر سمعت أبى يقول ذلك ويقول كتبت عنه قال أبو محمد وروى عنه أبى نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث صدوق ثقة


141-[ 415 ] محمد بن مجيب الثقفى

[ 415 ] محمد بن مجيب الثقفى

روى عن جعفر بن محمد
روى عنه محمود بن خداش ومحمد بن حسان وشعيب بن حرب نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال شيخ بغدادي ذاهب الحديث


142-[ 416 ] محمد بن مجيب المصيصي

[ 416 ] محمد بن مجيب المصيصي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


143-[ 417 ] محمد بن مرداس أبو عبد الله الأنصاري بصرى

[ 417 ] محمد بن مرداس أبو عبد الله الأنصاري بصرى

روى عن خارجة بن مصعب
روى عنه أبو عقيل محمد بن حاجب سمعت أبى يقول ذلك ويقول هو مجهول


144-[ 418 ] محمد بن مرداس القطان الرازي

[ 418 ] محمد بن مرداس القطان الرازي

روى عن سفيان بن عيينة والنضر بن شميل وعبد الرحمن بن الدشتكي وعمرو بن زرارة سمع منه أبى بالري وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


145-[ 419 ] محمد بن المنذر بن الزبير بن العوام

[ 419 ] محمد بن المنذر بن الزبير بن العوام

روى عن أبيه
روى عنه فليح بن محمد سمعت أبى يقول ذلك


146-[ 420 ] محمد بن المنذر بن أسد أبو المنذر الهروي

[ 420 ] محمد بن المنذر بن أسد أبو المنذر الهروي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


147-[ 421 ] محمد بن المنكدر

[ 421 ] محمد بن المنكدر

وهو بن المنكدر بن عبد الله بن الهدير القرشي التيمى أبو عبد الله
روى عن جابر وابن عمر واميمة بنت رقيقة وعبد الله بن الزبير وأسماء ابنة أبى بكر وسفينة وأبى رافع
روى عنه الزهرى وعمرو بن دينار وهشام بن عروة وأيوب السختياني وأبو حازم سلمة بن دينار ومالك وابن جريج والثوري وشعبة ومعمر وعبد العزيز الماجشون وأبو عوانة سمعت أبى يقول ذلك نا عبد الرحمن نا عمر بن شبة بن عبيدة النميري البصري نا هارون يعنى بن معروف نا سفيان يعنى بن عيينة قال كان محمد بن المنكدر من معادن الصدق يجتمع اليه الصالحون نا عبد الرحمن نا أبو بكر محمد بن عمير الطبري قال قال أبو بكر يعنى عبد الله بن الزبير الحميدي محمد بن المنكدر حافظ نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن المنكدر ثقة نا عبد الرحمن قال سألت أبى عن محمد بن المنكدر فقال ثقة


148-[ 422 ] محمد بن المرتفع

[ 422 ] محمد بن المرتفع

روى عن بن الزبير
روى عنه بن جريج وسفيان بن عيينة وأبو سعيد بن عوذ البراد سمعت أبى يقول ذلك قال أبو محمد وروى عنه عمر بن محمد العمرى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول محمد بن المرتفع شيخ ثقة
روى عنه بن جريج وابن عيينة


149-[ 423 ] محمد بن مينا

[ 423 ] محمد بن مينا

روى عن بن عمر
روى عنه يحيى بن سعيد الأنصاري سمعت أبى يقول ذلك


150-[ 424 ] محمد بن مسافع بن مساور قال رأيت سعد بن أبى وقاص والحسن بن على

[ 424 ] محمد بن مسافع بن مساور قال رأيت سعد بن أبى وقاص والحسن بن على

روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


151-[ 425 ] محمد بن المنتشر بن الأجدع الهمداني ثم الوادعي بن اخى مسروق بن الأجدع

[ 425 ] محمد بن المنتشر بن الأجدع الهمداني ثم الوادعي بن اخى مسروق بن الأجدع

روى عن بن عمر وعائشة وعمرو بن شرحبيل وعباية بن رداد
روى عنه ابنه إبراهيم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره عبد الله بن بشر الطالقاني قال سمعت عبد الملك الميموني قال قلت لأحمد بن حنبل محمد بن المنتشر فوثقه وقال خيرا


152-[ 426 ] محمد بن مرة

[ 426 ] محمد بن مرة

روى عن عبد الرحمن بن الأسود والحكم بن عتيبة وحماد بن أبى سليمان ومحمد بن عبد الرحمن
روى عنه بن جريج وشعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن مرة ثقة نا عبد الرحمن قال سألت أبى عن محمد بن مرة فقال شيخ كوفى صالح الحديث


153-[ 427 ] محمد بن مطير

[ 427 ] محمد بن مطير

روى عن أبيه مطير عن ذي الزوائد روت عنه ابنته امة الرحمن سمعت أبى يقول ذلك


154-[ 428 ] محمد بن معن بن نضلة بن عمرو الغفاري

[ 428 ] محمد بن معن بن نضلة بن عمرو الغفاري

روى عن أبيه معن بن نضلة
روى عنه بن ابنه محمد بن معن سمعت أبى يقول ذلك


155-[ 429 ] محمد بن معن بن محمد بن معن بن نضلة الغفاري أبو يونس

[ 429 ] محمد بن معن بن محمد بن معن بن نضلة الغفاري أبو يونس

روى عن جده محمد معن وعن أبيه وعن ربيعة ومحمد بن عبد الله بن عمرو بن عثمان وداود بن خالد بن دينار وخالد بن سعيد
روى عنه الحميدي وإبراهيم بن المنذر وعلى بن المديني وأبو يعلى محمد بن الصلت الثوري وأبو موسى الخطمي الأنصاري وحامد بن يحيى البلخي وأبو مصعب المديني سمعت أبى يقول ذلك قال أبو محمد ويقال كنيته أبو معن نا عبد الرحمن نا محمد بن أحمد بن البراء البغدادي قال قال على بن المديني محمد بن معن الغفاري هو بن معن بن نضلة بن عمرو الغفاري ثقة نا عبد الرحمن قال قرى على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن معن مدينى ليس به بأس نا عبد الرحمن قال سألت أبى عن محمد بن معن الغفاري فقال صدوق


156-[ 430 ] محمد بن مخنف قال دخلت مع أبى على على بن أبى طالب رضى الله تعالى عنه عام

[ 430 ] محمد بن مخنف قال دخلت مع أبى على على بن أبى طالب رضى الله تعالى عنه عام بلغت الحلم

روى عنه يحيى بن سعيد أبو أبى مخنف سمعت أبى يقول ذلك ويقول هو مجهول


157-[ 431 ] محمد بن مطرف أبو غسان الليثي المديني سكن عسقلان

[ 431 ] محمد بن مطرف أبو غسان الليثي المديني سكن عسقلان

روى عن أبى حازم وزيد بن اسلم والعلاء بن عبد الرحمن وداود بن فراهيج وسهيل بن أبى صالح وعبد الرحمن بن حرملة
روى عنه عبد الله بن المبارك ورواد بن الجراح وعبد الله بن وهب ومبشر بن إسماعيل وسعيد بن عبد الجبار الزبيدي ويزيد بن هارون والحسن بن موسى الأشيب وعبد الرحمن بن زياد الرصاصى وعلى بن عياش الحمصي وسعيد بن أبى مريم وآدم العسقلاني وعلى بن الجعد سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول ذلك قال لي أحمد بن حنبل وذكر محمد بن مطرف فجعل يثنى عليه نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين محمد بن مطرف ما حاله قال أبو غسان ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو غسان محمد بن مطرف أرجو أن يكون ثقة نا عبد الرحمن قال سألت أبى عن أبى غسان محمد بن مطرف فقال ثقة


158-[ 432 ] محمد بن مغيث

[ 432 ] محمد بن مغيث

روى عن محمد بن كعب القرظي
روى عنه الأجلح سمعت أبى يقول ذلك ويقول هو مجهول


159-[ 433 ] محمد بن محمود بن عبد الله بن مسلمة بن اخى محمد بن مسلمة الأنصاري

[ 433 ] محمد بن محمود بن عبد الله بن مسلمة بن اخى محمد بن مسلمة الأنصاري الحارثى

روى عن
روى عنه يحيى بن سعيد الأنصاري سمعت أبى يقول ذلك


160-[ 434 ] محمد بن المعلى بن عبد الكريم الهمذاني اليامي بن اخى زبيد اليامي كوفى

[ 434 ] محمد بن المعلى بن عبد الكريم الهمذاني اليامي بن اخى زبيد اليامي كوفى سكن الري في بعض قراها

روى عن عبيد الله بن عمر وزياد بن خيثمة والجراح بن الضحاك واشعت بن سوار ومحمد بن إسحاق
روى عنه محمد بن مهران الجمال ومحمد بن عمرو زنيج ومقاتل بن محمد سمعت أبى يقول ذلك قال أبو محمد
روى عن يحيى بن سعيد الأنصاري وأبى خالد الدالاني وزكريا بن أبى زائدة وسعيد بن أبى عروبة وجويبر بن سعيد
روى عنه على بن بحر بن برى وهشام بن عبيد الله الرازي سمعت أبى يقول سمعت محمد بن عمرو زنيج يقول ذكرت لإبراهيم بن موسى محمد بن المعلى فقال فاتنى وكان من الثقات نا عبد الرحمن قال سألت أبى عنه فقال صدوق لا بأس به نا عبد الرحمن قال سألت أبا زرعة عن محمد بن المعلى الهمداني فقال كوفى سكن الري صدوق في الحديث


161-[ 435 ] محمد بن مساحق

[ 435 ] محمد بن مساحق

روى عن عامر بن عبد الله بن الزبير
روى عنه فليح بن سليمان سمعت أبى يقول ذلك


162-[ 436 ] محمد بن منيب العدني

[ 436 ] محمد بن منيب العدني

روى عن السرى بن يحيى وقريش بن حيان
روى عنه على بن المديني وسلمة بن شبيب وإسحاق بن الضيف وأحمد بن منصور الرمادي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ ليس به بأس


163-[ 437 ] محمد بن مهزم الشعاب العبدي البصري ويقال الرمام يرم القصاع يكنى أبا عمرو

[ 437 ] محمد بن مهزم الشعاب العبدي البصري ويقال الرمام يرم القصاع يكنى أبا عمرو

روى عن محمد بن واسع ومعروف المكى وكريمة بنت همام
روى عنه بن المبارك وعبد الرحمن بن محمد ووكيع وعبد الصمد بن عبد الوارث ووهب بن جرير ويحيى بن إسحاق السالحيني ومسلم بن إبراهيم وأبو عمر الحوضى سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول محمد بن مهزم ثقة نا عبد الرحمن قال سألت أبى عن محمد بن مهزم فقال ليس به بأس


164-[ 438 ] محمد بن معدان قال خاصمت الى الحسن

[ 438 ] محمد بن معدان قال خاصمت الى الحسن

روى عنه موسى بن إسماعيل المنقري سمعت أبى يقول ذلك


165-[ 439 ] محمد بن معبد أدرك عمر بن عبد العزيز سمع منه نوح بن قيس الحداني سمعت أبى

[ 439 ] محمد بن معبد أدرك عمر بن عبد العزيز سمع منه نوح بن قيس الحداني سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


166-[ 440 ] محمد بن محبوب أبو عبد الله البصري

[ 440 ] محمد بن محبوب أبو عبد الله البصري

روى عن حماد بن سلمة وأبى عوانة وعبد العزيز بن مسلم
روى عنه سقط سمعت أبى يقول ذلك


167-[ 441 ] محمد بن مصعب القرقساني

[ 441 ] محمد بن مصعب القرقساني

روى عن الأوزاعي وأبى بكر بن أبى مريم وسحيم بن هانئ
روى عنه أبو بكر بن أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى وذكر محمد بن مصعب فقال لا بأس به وحدثنا عنه بأحاديث نا عبد الرحمن انا عبد الله بن أحمد فيما كتب الى قال سمعت يحيى بن معين يقول لم يكن محمد بن مصعب من أصحاب الحديث كان مغفلا حدث عن أبى رجاء عن عمران بن حصين كره بيع السلاح في الفتنة وهو كلام أبى رجاء نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي نا عبد الرحمن قال سألت أبا زرعة عن محمد بن مصعب القرقساني فقال صدوق في الحديث ولكنه حدث بأحاديث منكرة قلت فليس هذا مما يضعفه قال نظن انه غلط فيها نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث قلت له ان أبا زرعة قال كذا وحكيت له كلامه فقال ليس هو عندي كذا ضعف لما حدث بهذه المناكير نا عبد الرحمن قال قلت لأبي زرعة محمد بن مصعب وعلى بن عاصم أيهما أحب إليك قال محمد بن مصعب أحب الى على بن عاصم تكلم بكلام سوء ما أقل من حدث عنه من أصحابنا


168-[ 442 ] محمد بن مسور

[ 442 ] محمد بن مسور

روى عن قرين بن إبراهيم قال سمعت عمر بن سعد
روى عنه إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف سمعت أبى يقول ذلك


169-[ 443 ] محمد بن معاوية النيسابوري أبو على سكن بغداد ثم سكن مكة

[ 443 ] محمد بن معاوية النيسابوري أبو على سكن بغداد ثم سكن مكة

روى عن الليث بن سعد وزهير بن معاوية وأبى أويس وسلام بن أبى مطيع ومحمد بن أبى سلمة سمع منه أبى وأبو زرعة رحمهما الله بمكة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول محمد بن معاوية النيسابوري كذاب نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل وذكر محمد بن معاوية النيسابوري فقال رأيت أحاديثه أحاديث موضوعة نا عبد الرحمن قال سألت أبا زرعة عن محمد بن معاوية نزيل مكة فقال كان شيخا صالحا الا انه كلما لقن يلقن وكلما قيل ان هذا من حديثك حدث به يجيئه الرجل فيقول هذا من حديث معلى الرازي وكنت أنت معه فيحدث بها على التوهم وترك أبو زرعة الرواية عنه ولم يقرأ علينا حديثه نا عبد الرحمن قال سألت أبى عن محمد بن معاوية فقال روى أحاديث لم يتابع عليها أحاديث منكرة فتغير حاله عند أهل الحديث


170-[ 444 ] محمد بن مجاشع بن محمد الثعلبي

[ 444 ] محمد بن مجاشع بن محمد الثعلبي

روى عن أبيه عن كهيل
روى عنه عيسى بن يونس سمعت أبى يقول ذلك


171-[ 445 ] محمد بن المبارك الصوري أبو عبد الله

[ 445 ] محمد بن المبارك الصوري أبو عبد الله

روى عن صدقة بن خالد ويحيى بن حمزة والهيثم بن حميد والمغيرة بن عبد الرحمن
روى عنه أبو النضر الفراديسى وشعيب بن شعيب وأبو زرعة الدمشقي ومحمد بن عوف سمعت أبى يقول ذلك قال أبو محمد هو ثقة


172-[ 446 ] محمد بن المصفى الحمصي

[ 446 ] محمد بن المصفى الحمصي

روى عن بقية ومحمد بن حرب ومحمد بن حمير والوليد بن مسلم وسويد بن عبد العزيز وشريح بن يزيد ويحيى بن سعيد العطار كتب عنه أبى وروى عنه نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن محمد بن المصفى فقال صدوق


173-[ 447 ] محمد بن مسروق الكندي

[ 447 ] محمد بن مسروق الكندي

روى عن مسعر وعبيد الله الوصافي ومحمد بن عمرو بن علقمة وأبي معشر نجيح ومهدي بن ميمون وشيبان بن عبد الرحمن النحوي
روى عنه هشام بن عمار وموسى بن عبد الرحمن المروزي نا عبد الرحمن نا موسى بن عبد الرحمن المسروقى قال حدثني جدي محمد بن مسروق المسروقي الكندي


174-[ 448 ] محمد بن مقاتل المروزي أبو الحسن

[ 448 ] محمد بن مقاتل المروزي أبو الحسن

روى عن عبد العزيز الدراوردي وهشيم وابن المبارك
روى عنه أبي وأبو زرعة سئل أبى عنه فقال صدوق


175-[ 449 ] محمد بن ميسر أبو سعد الصاغاني

[ 449 ] محمد بن ميسر أبو سعد الصاغاني

روى عن هشام بن عروة وابن جريج وأبى جعفر الرازي
روى عنه أحمد بن حنبل ومحمد بن عيسى بن الطباع وأبو بكر بن أبى شيبة وأحمد بن منيع سمعت أبى يقول ذلك


176-[ 450 ] محمد بن ماهان وماهان هو أبو حنيفة صاحب القصب الواسطي

[ 450 ] محمد بن ماهان وماهان هو أبو حنيفة صاحب القصب الواسطي

روى عن محمد بن عبد الله بن عبيد بن عمير ونافع بن عمر وحامد بن سلمة والعلاء بن راشد وعمر بن رياح
روى عنه ابنه وشعيب بن عبد الحميد الطحان قال أبو محمد


177-[ 451 ] محمد بن ماهان السمسار بغدادي

[ 451 ] محمد بن ماهان السمسار بغدادي

روى عن محمد بن عبيد وشبابة بن سوار كتب أبى رحمه الله بعض فوائده ولم يقض لنا السماع منه سمعت أبى يقول هو مجهول


178-[ 452 ] محمد بن المتوكل العسقلاني المعروف بابن أبى السرى

[ 452 ] محمد بن المتوكل العسقلاني المعروف بابن أبى السرى

روى عن معتمر بن سليمان ورديج بن عطية والوليد بن مسلم وبقية سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن عوف الحمصي وأبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال لين الحديث


179-[ 453 ] محمد بن معمر القيسي البصري البحراني

[ 453 ] محمد بن معمر القيسي البصري البحراني

روى عن أمية بن خالد وحميد بن حماد بن أبى الخوار وحرمي بن عمارة ومحمد بن بكر البرساني سمع منه أبى بالبصرة في الرحلة الثالثة وروى عنه نا عبد الرحمن سئل أبى عنه فقال صدوق


180-[ 454 ] محمد بن ميزان الأيلي

[ 454 ] محمد بن ميزان الأيلي

روى عن أبى داود الطيالسي
روى عنه أبو زرعة


181-[ 455 ] محمد بن مسعود

[ 455 ] محمد بن مسعود

روى عن عبد الرحمن بن مهدى
روى عنه سقط سمعت أبى يقول هو مجهول قال أبو محمد


182-[ 456 ] محمد بن مهدى الأيلي

[ 456 ] محمد بن مهدى الأيلي

روى عن أبى داود الطيالسي
روى عنه أبو زرعة رحمة الله قال أبو محمد


183-[ 457 ] محمد بن مجاهد بن جهور أبو عبد الله البزاز نزيل قزوين رازي من دار أبى

[ 457 ] محمد بن مجاهد بن جهور أبو عبد الله البزاز نزيل قزوين رازي من دار أبى الأقوال

روى عن أبى عامر العقدى والوليد بن عقبة وإسحاق بن سليمان وأبى أسامة وأبى بكر الحنفي وحماد بن مسعدة كتب عنه أبى بقزوين وكنى عن اسمه في كتابه وكتب حدثنا محمد بن جهور أبو عبد الله البزاز وكتب في طرف من السطر محمد بن مجاهد نا عبد الرحمن قال سئل أبى عنه فقال صدوق


184-[ 458 ] محمد بن أبى المجالد مولى بن أبى أوفى

[ 458 ] محمد بن أبى المجالد مولى بن أبى أوفى

روى عن بن أبي أوفى وابن ابزى وعبد الله بن شداد
روى عنه الشيباني واشعت بن سوار وشعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال محمد بن أبى المجالد ثقة نا عبد الرحمن قال سئل أبو زرعة عن محمد بن أبى المجالد الذي
روى عن مقسم
روى عنه السدى فقال كوفى ثقة


185-[ 459 ] محمد بن مسكين بن نميلة

[ 459 ] محمد بن مسكين بن نميلة

روى عن عبادة بن عمر بن أبى ثابت السلولي عن عكرمة بن عمار
روى عنه أحمد بن صالح المصري نا عبد الرحمن قال حدثنا عنه أبو بكر أحمد بن عمرو بن أبى عاصم النبيل


186-[ 460 ] محمد بن أبى المقدام

[ 460 ] محمد بن أبى المقدام

روى عن الزهرى قوله سمع منه الأوزاعي سمعت أبى يقول ذلك


187-[ 461 ] محمد بن أبى مريم الطائفي

[ 461 ] محمد بن أبى مريم الطائفي

روى عن سقط
روى عنه الفضل بن موسى سمعت أبى يقول ذلك ويقول هو مجهول


188-[ 462 ] محمد بن أبى مريم مولى لبنى سليم ثم لبني ناضرة

[ 462 ] محمد بن أبى مريم مولى لبنى سليم ثم لبني ناضرة

روى عن سعيد بن المسيب
روى عنه بكير بن الأشج سمعت أبى يقول ذلك


189-[ 463 ] محمد بن مندة الأصبهاني نزيل الري

[ 463 ] محمد بن مندة الأصبهاني نزيل الري

روى عن الحسين بن حفص وبكر بن بكار ومحمد بن بكير الحضرمي لم يكن عندي بصدوق اخرج أولا عن محمد بن بكير الحضرمي فلما كتب عنه استحلى الحديث ثم اخرج عن بكر بن بكار والحسين بن حفص ولم يكن سنه سن من يلحقهما


190-[ 464 ] محمد بن النعمان بن بشير

[ 464 ] محمد بن النعمان بن بشير

وهو بن بشير بن سعد الأنصاري كان يسكن دمشق
روى عن أبيه عنه الزهرى سمعت أبى يقول ذلك


191-[ 465 ] محمد بن النعمان سمع طلحة اليامي وأبا قيس الأودي

[ 465 ] محمد بن النعمان سمع طلحة اليامي وأبا قيس الأودي

روى عنه شعبة وقيل لشعبة من هو قال خير الناس نا عبد الرحمن قال سمعت أبى يقول ذلك سألته عنه فقال شيخ


192-[ 466 ] محمد بن النعمان أبو اليمان البصري

[ 466 ] محمد بن النعمان أبو اليمان البصري

روى عن سقط
روى عنه عبد الله بن بكر السهمي وأبو موسى محمد بن المثنى سمعت أبى يقول ذلك ويقول هو شيخ مجهول


193-[ 467 ] محمد بن نافع الطاحى سمع أنس بن مالك

[ 467 ] محمد بن نافع الطاحى سمع أنس بن مالك

روى عنه نوح بن قيس الحداني سمعت أبي يقول لا اعرفه


194-[ 468 ] محمد بن نافع بن جبير بن مطعم

[ 468 ] محمد بن نافع بن جبير بن مطعم

روى عن كريب عن بن عباس
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


195-[ 469 ] محمد بن نافع بن عجير

[ 469 ] محمد بن نافع بن عجير

وهو بن عبد يزيد بن هاشم
روى عن أبيه عن على
روى عنه يزيد بن عبد الله بن أسامة بن الهاد سمعت أبى يقول ذلك


196-[ 470 ] محمد بن نافع أبو بكر البصري

[ 470 ] محمد بن نافع أبو بكر البصري

روى عن أبى عبيدة معمر بن المثنى وأمية بن خالد
روى عنه سهل بن محمد سمعت أبى يقول ذلك


197-[ 471 ] محمد بن النيل الفهري

[ 471 ] محمد بن النيل الفهري

روى عن بن عمر وادخل يحيى بن أيوب بينه وبين بن عمر أبا بكر بن يزيد بن سرجس
روى عنه الليث بن سعد ويحيى بن أيوب سمعت أبى يقول ذلك


198-[ 472 ] محمد بن نشر الهمداني

[ 472 ] محمد بن نشر الهمداني

روى عن بن الحنفية
روى عنه ليث بن أبى سليم وأبو روق عطية بن الحارث الهمداني سمعت أبى يقول ذلك


199-[ 473 ] محمد بن نجيد بن عمران بن حصين سمع أباه

[ 473 ] محمد بن نجيد بن عمران بن حصين سمع أباه

روى عنه أبيه يعقوب سمعت أبى يقول ذلك


200-[ 474 ] محمد بن نعيم مولى عمر بن الخطاب

[ 474 ] محمد بن نعيم مولى عمر بن الخطاب

روى عن محمد بن عمر بن على سمعت أبى يقول ذلك ويقول هو مجهول


201-[ 475 ] محمد بن نعيم بن عبد الله المجمر

[ 475 ] محمد بن نعيم بن عبد الله المجمر

روى عن أبيه
روى عنه إسماعيل بن داود بن عبد الله بن مخراق سمعت أبى يقول ذلك


202-[ 476 ] محمد بن نعيم الجوزجاني السعدي

[ 476 ] محمد بن نعيم الجوزجاني السعدي

روى عن معتمر بن سليمان وعباد بن عباد وعمر بن عبيد وكنانة بن جبلة
روى عنه أبى


203-[ 477 ] محمد بن نعيم الجرمي سكن حماة على مرحلة من سلمية شامي

[ 477 ] محمد بن نعيم الجرمي سكن حماة على مرحلة من سلمية شامي

روى عن أبى اليمان وأحمد بن شبوية المروزي كتب عنه أبى


204-[ 478 ] محمد بن نوح بصرى

[ 478 ] محمد بن نوح بصرى

روى عن كثير بن زياد عن الشعبي
روى عنه حماد بن سلمة ونوح بن قيس سمعت أبى يقول ذلك وسألته عنه فقال لا أعرفه


205-[ 479 ] محمد بن نوح القومسي سعدى رازي الأصل سكن قومس

[ 479 ] محمد بن نوح القومسي سعدى رازي الأصل سكن قومس

روى عن أبى بكر بن عياش وابن المبارك وهشيم وعباد بن العوام سمع منه أبى بالري وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


206-[ 480 ] محمد بن نصير أبو نصير سمع حبيب بن أبى ثابت وأباه وأمه

[ 480 ] محمد بن نصير أبو نصير سمع حبيب بن أبى ثابت وأباه وأمه

روى عنه يعقوب بن إسحاق الحضرمي وأبو سلمة سمعت أبى يقول ذلك


207-[ 481 ] محمد بن النضر أبو عبد الرحمن الحارثى العابد كوفى

[ 481 ] محمد بن النضر أبو عبد الرحمن الحارثى العابد كوفى

روى عن الأوزاعي
روى عنه عبد الله بن المبارك وأبو نصر التمار سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الرحمن بن مهدى


208-[ 482 ] محمد بن نفيع الضبي

[ 482 ] محمد بن نفيع الضبي

روى عن خاله سمع سالم بن عبد الله سمع منه العلاء بن الحصين سمعت أبى يقول ذلك ويقول لا اعرفه


209-[ 483 ] محمد بن نفيع الكوفى

[ 483 ] محمد بن نفيع الكوفى

روى عن عطاء بن أبى رباح
روى عنه خلاد بن يحيى سمعت أبى يقول ذلك ويقول هو مجهول


210-[ 484 ] محمد بن نشيط العامري

[ 484 ] محمد بن نشيط العامري

روى عن بكر بن عبد الله المزني
روى عنه مسلم وأبو سلمة سمعت أبى يقول ذلك


211-[ 485 ] محمد بن نضيلة

[ 485 ] محمد بن نضيلة

روى عن خالد بن عبد الله عن على في تزويج على فاطمة رضى الله تعالى عنهما
روى عنه عمران بن جعفر سمعت أبى يقول ذلك


212-[ 486 ] محمد بن النوشجان أبو جعفر السويدى البغدادي

[ 486 ] محمد بن النوشجان أبو جعفر السويدى البغدادي

روى عن الوليد بن مسلم وسويد بن عبد العزيز
روى عنه أحمد بن حنبل سمعت أبى يقول ذلك ويقول لا أعرفه


213-[ 487 ] محمد بن نجيح

[ 487 ] محمد بن نجيح

وهو بن أبى معشر المديني
روى عن أبيه
روى عنه أبى سألت أبى عنه فقال كتبت عنه ومحله الصدق


214-[ 488 ] محمد بن نويرة

[ 488 ] محمد بن نويرة

روى عن أم عثمان عن بن مكنف
روى عنه سيف بن عمر سمعت أبى يقول ذلك


215-[ 489 ] محمد بن نباتة السرى

[ 489 ] محمد بن نباتة السرى

روى عن أبي عاصم النبيل سمع منه أبى في المذاكرة حديثا فاستحسنه فكتبه
روى عنه يوسف بن إسحاق بن الحجاج


216-[ 490 ] محمد بن أبى النوار

[ 490 ] محمد بن أبى النوار

روى عن عبد الرحمن بن أبى بكر وكردوس وبريد بن أبى مريم
روى عنه أبو عبيدةالحداد والنضر بن شميل وعون بن كهمس بن الحسن سمعت أبى يقول ذلك


217-[ 491 ] محمد بن أبى النوار سمع حبان السلمي صاحب الدفينة سمع بن عمر سمعت أبى

[ 491 ] محمد بن أبى النوار سمع حبان السلمي صاحب الدفينة سمع بن عمر سمعت أبى يقول ذلك ويقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


218-[ 492 ] محمد بن النضر الجارودي النيسابوري من ولد الجارود بن يزيد

[ 492 ] محمد بن النضر الجارودي النيسابوري من ولد الجارود بن يزيد

روى عن إسماعيل بن موسى نسيب السدى وإسحاق بن إبراهيم بن راهويه وأحمد بن حفص ومحمد بن رافع سمعت منه بالري وهو صدوق من الحفاظ


219-[ 493 ] محمد بن الوليد بن نويفع مولى الزبير بن العوام وأمه مولاة رافع بن خديج

[ 493 ] محمد بن الوليد بن نويفع مولى الزبير بن العوام وأمه مولاة رافع بن خديج

روى عن كريب مولى بن عباس
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


220-[ 494 ] محمد بن الوليد الزبيدي الحمصي

[ 494 ] محمد بن الوليد الزبيدي الحمصي

وهو بن الوليد بن عامر وكنيته أبو الهذيل
روى عن الزهرى وسليم بن عامر وراشد بن سعد ولقمان بن عامر وعبد الرحمن بن القاسم
روى عنه حجاج بن فرافصة والجراح بن مليح الحمصي البهراني وعبد الله بن سالم ومحمد بن حرب وبقية بن الوليد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال نا أبو موسى الأنصاري نا الوليد بن مسلم قال سمعت الأوزاعي يفضل محمد بن الوليد الزبيدي على جميع من سمع من الزهرى نا عبد الرحمن حدثني أبى نا سليمان بن عبد الحميد أبو أيوب البهراني حدثني أبى حدثني عبد الله بن سالم قال سمعت اخى محمد بن سالم قال أتيت الزهرى أقرأ عليه واسمع منه فقال تسألني وهذا محمد بن الوليد الزبيدي بين اظهركم قد احتوى ما بين جنبي من العلم نا عبد الرحمن نا يعقوب بن إسحاق فيما كتبت الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين فالزبيدى في الزهرى قال هو مثلهم يعنى يونس وعقيل وشعيب بن أبى حمزة نا عبد الرحمن قال سئل أبو زرعة عن محمد بن الوليد الزبيدي قال حمصي قاضى حمص ثقة


221-[ 495 ] محمد بن الوليد بن عبادة بن الصامت

[ 495 ] محمد بن الوليد بن عبادة بن الصامت

روى عن أبيه
روى عنه عيسى بن سنان أبو سنان الفلسطيني سمعت أبى يقول ذلك


222-[ 496 ] محمد بن الوليد بن رباح مولى بن أبى ذباب قرشي

[ 496 ] محمد بن الوليد بن رباح مولى بن أبى ذباب قرشي

روى عن أبيه
روى عنه موسى بن يعقوب الزمعي سمعت أبى يقول ذلك


223-[ 497 ] محمد بن الوليد الزبيري المدني

[ 497 ] محمد بن الوليد الزبيري المدني

روى عن عبد العزيز بن أبى حازم ومحمد بن طلحة التيمى وعبد العزيز الدراوردي وأبى ضمرة أنس بن عياض
روى عنه موسى بن سهل الرملي وأبى نا عبد الرحمن قال سألت أبى عنه فقال شيخ كتبت عنه بالمدينة ما رأينا به بأسا


224-[ 498 ] محمد بن الوليد البسري القرشي البصري

[ 498 ] محمد بن الوليد البسري القرشي البصري

روى عن غندر محمد بن جعفر سمع منه أبى بالبصرة في الرحلة الثالثة نا عبد الرحمن قال سئل أبي عنه فقال صدوق


225-[ 499 ] محمد بن الوليد الهاشمي أبو هبيرة الدمشقي

[ 499 ] محمد بن الوليد الهاشمي أبو هبيرة الدمشقي

روى عن أبي مسهر ويحيى بن صالح الوحاظي سمع منه أبي في الرحلة الثانية وقصدته بدمشق ولم يقض لي السماع منه وهو صدوق


226-[ 500 ] محمد بن الوليد القلانسي بغدادي

[ 500 ] محمد بن الوليد القلانسي بغدادي

روى عن روح بن عبادة ومكي بن إبراهيم وعثمان بن عمر وزكريا بن نافع الارسوفي سمع منه أبي بالري وبسامرا وسألته عنه فقال لم يكن يصدق


227-[ 501 ] محمد بن واسع الأزدي أبو بكر بصرى

[ 501 ] محمد بن واسع الأزدي أبو بكر بصرى

روى عن عبد الله بن الصامت ومسلم بن عبد الله ومحمد بن سيرين ومطرف بن عبد الله بن الشخير
روى عنه إسماعيل بن مسلم قاضي قيس وجعفر بن سليمان وحماد بن سلمة وحماد بن زيد وهشام بن حسان وصدقة بن موسى وأزهر بن سنان وسلام أبو المنذر سمعت أبي يقول ذلك قال أبو محمد هو رجل صالح من العباد سألت أبي عنه فقال
روى عن سالم عن بن عمر حديثا منكرا


228-[ 502 ] محمد بن وردان ويقال محمد بن وارد وهو أصح

[ 502 ] محمد بن وردان ويقال محمد بن وارد وهو أصح

روى عن مكحول والزهري
روى عنه سعيد بن أبي أيوب ومعان بن رفاعة سمعت أبي يقول ذلك


229-[ 503 ] محمد بن وكيع

[ 503 ] محمد بن وكيع

روى عن يونس بن عبيد
روى عنه المعتمر بن سليمان سمعت أبي يقول هو مجهول


230-[ 504 ] محمد بن واصل

[ 504 ] محمد بن واصل

روى عن بشر بن المفضل وعبد الله بن المبارك
روى عنه سقط سمعت أبي يقول ذلك


231-[ 505 ] محمد بن وهب أبو يوسف الابناوى اليماني

[ 505 ] محمد بن وهب أبو يوسف الابناوى اليماني

روى عنه أبو مسعود أحمد بن الفرات الرازي سمعت أبي يقول ذلك


232-[ 506 ] محمد بن وهب

[ 506 ] محمد بن وهب

روى عن عاصم بن عمر وعبد الرحمن بن الصلت وابن أبي أحمد الأنصاري روى مخرمة بن بكير عن أبيه عنه سمعت أبي يقول ذلك


233-[ 507 ] محمد بن وهب بن عمر بن أبي كريمة الحراني

[ 507 ] محمد بن وهب بن عمر بن أبي كريمة الحراني

روى عن محمد بن سلمة
روى عنه إبراهيم بن يوسف الهسنجاني


234-[ 508 ] محمد بن وهب بن عطية السلمي الدمشقي أبو عبد الله

[ 508 ] محمد بن وهب بن عطية السلمي الدمشقي أبو عبد الله

روى عن الهيثم بن عمران وعبد الخالق بن زيد وأبي خليد عتبة بن حماد القارى والوليد بن مسلم ومحمد بن حرب الأبرش وبقية بن الوليد ومحمد بن شعيب ويمان بن عدي وضمرة
روى عنه أبي وعلى بن الحسن الهسنجاني سألت أبي عنه فقال صالح الحديث


235-[ 509 ] محمد بن الوزير بن الحكم الدمشقي السلمي أبو عبد الله ختن أحمد بن أبي

[ 509 ] محمد بن الوزير بن الحكم الدمشقي السلمي أبو عبد الله ختن أحمد بن أبي الحواري

روى عن الوليد بن مسلم وضمرة بن ربيعة ومروان بن محمد ومحمد بن شعيب بن شابور وعبد العزيز بن الوليد بن سليمان بن أبي السائب سمع منه أبي وروى عنه نا عبد الرحمن قال سئل أبي عنه فقال ثقة


236-[ 510 ] محمد بن الوزير بن قيس الواسطي أبو عبد الله

[ 510 ] محمد بن الوزير بن قيس الواسطي أبو عبد الله

روى عن سفيان بن عيينة وعبد الوهاب الثقفي ونوح بن قيس وابن أبي عدى ومعتمر بن سليمان ويحيى بن سعيد القطان سمعت منه مع أبي بمكة وبواسط وهو ثقة صدوق نا عبد الرحمن قال سئل أبي عنه فقال صدوق ثقة


237-[ 511 ] محمد بن وثيق البصري أخو الفيض بن وثيق من ولد عثمان بن أبي العاص

[ 511 ] محمد بن وثيق البصري أخو الفيض بن وثيق من ولد عثمان بن أبي العاص

روى عن عبد الواحد بن زياد سمع منه أبي بالبصرة نا عبد الرحمن قال سئل أبي عنه فقال هو أخو فيض وهو صدوق


238-[ 512 ] محمد بن هدية الصدفي

[ 512 ] محمد بن هدية الصدفي

روى عن عبد الله بن عمرو
روى عنه شراحيل بن يزيد وقال بعضهم شرحبيل بن يزيد وشراحيل أصح سمعت أبي يقول ذلك


239-[ 513 ] محمد بن هلال بن أبي هلال المديني مولى بنى كعب المذحجي حليف بنى جمح بن

[ 513 ] محمد بن هلال بن أبي هلال المديني مولى بنى كعب المذحجي حليف بنى جمح بن عمرو

روى عن سعيد بن المسيب وعمر بن عبد العزيز وسالم بن عبد الله وأبيه وسعد بن إسحاق
روى عنه معن بن عيسى القزاز وحماد بن خالد الخياط وعثمان بن عبد الرحمن الطرائفي وزيد بن الحباب وسعيد بن أبي مريم وإسماعيل بن أبي أويس وعبيد بن ميمون وإسحاق بن محمد الفروي سمعت أبي يقول ذلك نا عبد الرحمن نا محمد ببن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن محمد بن هلال الذي يروي عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم فقال ثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبي عن محمد بن هلال المديني فقال ليس به بأس قيل أبوه قال لا اعرفه نا عبد الرحمن قال سألت أبي عن محمد بن هلال المديني الذي يحدث عن أبيه عن أبي هريرة فقال صالح وأبوه ليس بمشهور


240-[ 514 ] محمد بن هلال الشامي

[ 514 ] محمد بن هلال الشامي

روى عن عبد الحميد بن حبيب بن أبي العشرين ومحمد بن الأوزاعي
روى عنه العباس بن الوليد بن مزيد واثنى عليه خيرا


241-[ 515 ] محمد بن هلال بن رداد الكناني الشامي سمع أباه سمعت أبي يقول ذلك ويقول هو

[ 515 ] محمد بن هلال بن رداد الكناني الشامي سمع أباه سمعت أبي يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


242-[ 516 ] محمد بن هاشم سمع أبا الزناد

[ 516 ] محمد بن هاشم سمع أبا الزناد

روى عنه يعقوب بن محمد الزهرى سمعت أبي يقول ذلك ويقول هو مجهول


243-[ 517 ] محمد بن هاشم القرشي البعلبكي الشامي

[ 517 ] محمد بن هاشم القرشي البعلبكي الشامي

وهو بن هاشم بن سعيد أبو عبد الله
روى عن محمد بن شعيب بن شابور وشعيب بن إسحاق والوليد بن مسلم سمع منه أبي ببعلبك وروى عنه


244-[ 518 ] محمد بن هشام بن عروة

[ 518 ] محمد بن هشام بن عروة

روى عن أبيه
روى عنه بن أبي عدي


245-[ 519 ] محمد بن هشام بن ملاس الدمشقي أبو جعفر

[ 519 ] محمد بن هشام بن ملاس الدمشقي أبو جعفر

روى عن مروان الفزاري وحرملة بن عبد العزيز سمعت منه بدمشق وهو صدوق


246-[ 520 ] محمد بن هشام بن أبي خيرة السدوسي البصري نزيل مصر

[ 520 ] محمد بن هشام بن أبي خيرة السدوسي البصري نزيل مصر

روى عن معتمر وعمر بن علي بن مقدم وعبد الأعلى بن عبد الأعلى السامي وعاصم بن هلال ومحمد بن عبد الرحمن الطفاوي سمع منه أبى نصر وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


247-[ 521 ] محمد بن هيصم أبو جميل

[ 521 ] محمد بن هيصم أبو جميل

روى عن وقاء عن سعيد بن جبير وعن غيره
روى عنه معتمر بن سليمان سمعت أبي يقول ذلك


248-[ 522 ] محمد بن هيصم

[ 522 ] محمد بن هيصم

روى عن الوليد بن مسلم
روى عنه حماد بن المبارك


249-[ 523 ] محمد بن هانئ الطائي والد أبى بكر الأثرم وكنيته أبو عمر

[ 523 ] محمد بن هانئ الطائي والد أبى بكر الأثرم وكنيته أبو عمر

روى عن أبى الأحوص وهشيم وابن المبارك ومصعب بن سلام وعيسى بن يونس والوليد بن مسلم سمع منه أبى في الرحلة الثانية ببغداد


250-[ 524 ] محمد بن هارون أبو عبد الله الرازي اللؤلؤى

[ 524 ] محمد بن هارون أبو عبد الله الرازي اللؤلؤى

روى عن عمرو بن صفوان
روى عنه أبو زرعة وقال كتبت عنه حديثا واحدا وكان ينزل المدينة بدستك شيخ مستور نا عبد الرحمن قال سئل أبي عنه فقال شيخ مستور


251-[ 525 ] محمد بن هارون أبو جعفر البغدادي المعروف بأبي نشيط

[ 525 ] محمد بن هارون أبو جعفر البغدادي المعروف بأبي نشيط

روى عن أبى المغيرة عبد القدوس بن الحجاج وروح بن عبادة ويحيى بن أبى بكير ومحمد بن يوسف الفريابي وبشر الحارث وعلي بن عياش سمعت منه مع أبي ببغداد وهو صدوق


252-[ 526 ] محمد بن هارون الفلاس المخرمي البغدادي

[ 526 ] محمد بن هارون الفلاس المخرمي البغدادي

روى عن أبى نعيم الفضل بن دكين وسعد بن حفص الكوفى والحسن بن بشر البجلي وعمرو بن حماد بن طلحة وسليمان بن حرب ويحيى بن معين سمعت منه ببغداد مع أبى في منزلنا وهو من الحفاظ الثقات


253-[ 527 ] محمد بن هقل بن زياد الشامي

[ 527 ] محمد بن هقل بن زياد الشامي

روى عن أبيه
روى عنه العباس بن الوليد بن مزيد البيروتي


254-[ 528 ] محمد بن يوسف بن عبد الله بن سلام

[ 528 ] محمد بن يوسف بن عبد الله بن سلام

روى عن أبى سعيد الخدري وعن أبيه
روى عنه عبد الملك بن عمير وشهر بن حوشب وعمرو بن يحيى بن عمارة ومحمد بن عجلان والضحاك بن عثمان سمعت أبى يقول ذلك


255-[ 529 ] محمد بن يوسف مولى عمرو بن عثمان بن عفان

[ 529 ] محمد بن يوسف مولى عمرو بن عثمان بن عفان

روى عن أبيه
روى عنه يحيى بن سعيد وبكير بن الأشج وابن عجلان وابن جريج سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن محمد بن يوسف فقال مدينى ثقة


256-[ 530 ] محمد بن يوسف بن عبد الله بن يزيد بن أخت نمر وأمه بنت السائب بن يزيد

[ 530 ] محمد بن يوسف بن عبد الله بن يزيد بن أخت نمر وأمه بنت السائب بن يزيد

روى عن جده أبي أمه السائب بن يزيد وعبد الله بن عمر وسعيد بن المسيب
روى عنه مالك وداود بن قيس وأسامة بن زيد ومحمد بن إسحاق وإسماعيل بن جعفر وحاتم بن إسماعيل ويحيى بن سعيد القطان ويحيى بن راشد سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن عمر العمرى نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول محمد بن يوسف اثبت من عبد الرحمن بن حميد وعبد الرحمن بن عمار وكان اعرج وكان ثبتا نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال حدثني صدقة بن الفضل المروزي نا يحيى يعني بن سعيد القطان عن محمد بن يوسف وكان يحيى يثني على هذا الشيخ ويفضله على محمد بن أبى يحيى انا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن محمد بن يوسف فقال هذا شيخ قديم يقال له الأعرج
روى عنه مالك بن أنس ويحيى بن سعيد وهو ثقة نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين قال محمد بن يوسف الذي يروى عن السائب بن يزيد هو بن يوسف بن عبد الله بن يزيد هو ثقة


257-[ 531 ] محمد بن يوسف الدمشقي

[ 531 ] محمد بن يوسف الدمشقي

روى عن قبيصة بن ذؤيب
روى عنه أبو مرحوم عبد الرحيم بن ميمون سمعت أبى يقول ذلك


258-[ 532 ] محمد بن يوسف القرشي التيمى المدني

[ 532 ] محمد بن يوسف القرشي التيمى المدني

روى عن يعقوب الزهرى سمعت أبي يقول هو مجهول


259-[ 533 ] محمد بن يوسف الفريانى أبو عبد الله سكن قيسارية ساحل الشام

[ 533 ] محمد بن يوسف الفريانى أبو عبد الله سكن قيسارية ساحل الشام

روى عن الأوزاعي وسفيان الثوري وإبراهيم بن أبى عبلة وإسرائيل وزائدة
روى عنه دحيم وأحمد بن أبى الحواري وإبراهيم بن الوليد بن سلمة القاسم الجوعى ويحيى بن عثمان بن كثير بن دينار وأبو زياد القطان وسعيد بن أسد وعبد العزيز بن عمران سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قال أحمد بن حنبل الفريابي سمع من سفيان الثوري بالكوفة وصحبه وسمع منه قال أحمد وكتبت انا عن الفريابي بمكة نا عبد الرحمن نا عبد الله بن محمد بن عمرو الغزى قال سمعت أبا عمير يعني عيسى بن محمد الرملي يقول سألت يحيى بن معين قلت أيهما أحب إليك كتاب الفريابي أو كتاب قبصة قال كتاب الفريابي نا عبد الرحمن قال سألت أبي عن الفريابي فقال صدوق وهو ثقة نا عبد الرحمن سألت أبا زرعة عن الفريابي ويحيى بن يمان فقال الفريابي أحب إلي من ويحيى بن يمان قال أبو محمد


260-[ 534 ] محمد بن يوسف بن شداد الجرجاني

[ 534 ] محمد بن يوسف بن شداد الجرجاني

روى عن معن بن عيسى وبقية ويعقوب بن محمد البلخي المقرى نا عبد الرحمن قال سألت أبى عنه فقال كان رفيقى في السفينة من البصرة وهو صدوق قال أبو محمد


261-[ 535 ] محمد بن يوسف المصري يكنى بأبي هريرة نزيل أنطاكية

[ 535 ] محمد بن يوسف المصري يكنى بأبي هريرة نزيل أنطاكية

روى عن مسكين أبى الأسود البصري وسعيد بن منصور وعلى بن إبراهيم الخراساني وأحمد بن اشكيب
روى عنه أبى قال أبو محمد


262-[ 536 ] محمد بن يوسف الغضيضى

[ 536 ] محمد بن يوسف الغضيضى

روى عن بن وهب
روى عنه أبو زرعة


263-[ 537 ] محمد بن يوسف أخو الحجاج بن يوسف

[ 537 ] محمد بن يوسف أخو الحجاج بن يوسف

روى عن سقط


264-[ 538 ] محمد بن يوسف الجوهري بغدادي

[ 538 ] محمد بن يوسف الجوهري بغدادي

روى عن أبي نعيم وأبي غسان النهدي والفضل بن الموفق وبشر بن الحارث كتبت عنه مع أبى ببغداد وهو صدوق


265-[ 539 ] محمد بن يوسف الزبيدي اليماني أبو حمة

[ 539 ] محمد بن يوسف الزبيدي اليماني أبو حمة

روى عن أبى قرة موسى بن طارق
روى عنه محمد بن مسلم


266-[ 540 ] محمد بن يوسف الأصبهاني الزاهد

[ 540 ] محمد بن يوسف الأصبهاني الزاهد

روى عن سقط
روى عنه أحمد بن عصام الأصبهاني


267-[ 541 ] محمد بن يعقوب اليمامي

[ 541 ] محمد بن يعقوب اليمامي

روى عن إسحاق بن عبد الله بن أبى طلحة ويحيى بن أبي كثير
روى عنه عنبسة بن عبد الواحد سمعت أبى يقول ذلك


268-[ 542 ] محمد بن يعقوب بن عتبة بن المغيرة

[ 542 ] محمد بن يعقوب بن عتبة بن المغيرة

روى عن أبيه
روى عنه سقط سمعت أبى يقول ذلك


269-[ 543 ] محمد بن يعقوب

[ 543 ] محمد بن يعقوب

روى عن عبد الله بن رافع سمعت أبى يقول هو مجهول قال أبو محمد


270-[ 544 ] محمد بن يعقوب الزبيري المديني

[ 544 ] محمد بن يعقوب الزبيري المديني

روى عن محمد بن فليح وعبد الله بن معاذ الصنعاني وعبد الله بن الحارث الجمحي وعبد الملك الماجشون وأبى ضمرة كتب عنه أبى بالمدينة وروى عنه وسألته عنه فقال لا بأس به


271-[ 545 ] محمد بن يعقوب أبو الهيثم الرقاشي البصري

[ 545 ] محمد بن يعقوب أبو الهيثم الرقاشي البصري

روى عن معتمر بن سليمان
روى عنه أبو زرعة رحمه الله


272-[ 546 ] محمد بن يعقوب الدمشقي

[ 546 ] محمد بن يعقوب الدمشقي

روى عن أحمد بن أبى الحواري وإسحاق بن إبراهيم الفراديسى أبي النضر وأبى مسهر وادم العسقلاني وعبد الله بن يزيد بن راشد الدمشقي وسلامة بن بشر سمعت منه بدمشق وهو صدوق وكتب عنه أبى


273-[ 547 ] محمد بن أبى يعقوب أبو عبد الله الكرماني

[ 547 ] محمد بن أبى يعقوب أبو عبد الله الكرماني

روى عن حسان بن إبراهيم سمعت أبى يقول هو مجهول


274-[ 548 ] محمد بن يونس الكديمي بصرى قدم بغداد

[ 548 ] محمد بن يونس الكديمي بصرى قدم بغداد

روى عن ازهر بن سعد السمان وروح بن عبادة وأبى أحمد الزبيري وسعيد بن عامر نا عبد الرحمن قال سمعت أبى وعرض عليه شيء من حديثه فقال ليس هذا حديث أهل الصدق


275-[ 549 ] محمد بن يحيى بن حبان المازني

[ 549 ] محمد بن يحيى بن حبان المازني

وهو بن حبان بن منقذ بن عمرو أحد بنى مازن بن النجار الأنصاري
روى عن أنس بن مالك وابن محيريز وعمه واسع بن حبان والأعرج
روى عنه يحيى بن سعيد الأنصاري ومالك بن أنس ومحمد بن عجلان وإسماعيل بن أمية وعمرو بن يحيى ومحمد بن إسحاق مات بالمدينة سنة إحدى وعشرين
وهو بن أربع وسبعين سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن يحيى بن حبان ثقة حدثنا عبدالرحمن قال سألت أبي عن محمد بن يحيى بن حبان فقال ثقة


276-[ 550 ] محمد بن يحيى بن سهل بن أبى حثمة الأنصاري الحارثى الأوسي أبو عبد الله

[ 550 ] محمد بن يحيى بن سهل بن أبى حثمة الأنصاري الحارثى الأوسي أبو عبد الله

روى عن أبيه وعمه أبى عفير
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


277-[ 551 ] محمد بن يحيى بن قيس الماربى السباءى أبو عمر

[ 551 ] محمد بن يحيى بن قيس الماربى السباءى أبو عمر

روى عن معمر وأبيه
روى عنه موسى بن إسماعيل وعبيد الله بن عمر القواريرى والحميدي ومحمد بن عمرو التنورى ومحمد بن المتوكل العسقلاني وإبراهيم بن موسى ومحمد بن مهران الجمال وأبو زياد القطان نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عنه إسماعيل بن عياش


278-[ 552 ] محمد بن يحيى بن عروة بن الزبير القرشي حجازي

[ 552 ] محمد بن يحيى بن عروة بن الزبير القرشي حجازي

روى عن أبيه
روى عنه ابنه عبد الله سمعت أبى يقول ذلك


279-[ 553 ] محمد بن يحيى بن على بن عبد الحميد بن عبيد الكناني أبو غسان

[ 553 ] محمد بن يحيى بن على بن عبد الحميد بن عبيد الكناني أبو غسان

روى عن عمه غسان بن علي
روى عنه محمد بن يحيى النيسابوري سمعت أبى يقول ذلك وسألته عنه فقال شيخ


280-[ 554 ] محمد بن يحيى بن زكريا الإسكندراني الحميري

[ 554 ] محمد بن يحيى بن زكريا الإسكندراني الحميري

روى عن العلاء بن كثير الشامي
روى عنه يحيى بن عبد الله بن بكير سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال مصرى ثقة نا عبد الرحمن قال سألت أبى عنه فقال ليس بمشهور


281-[ 555 ] محمد بن يحيى بن سعيد القطان أبو صالح

[ 555 ] محمد بن يحيى بن سعيد القطان أبو صالح

روى عن أبيه يحيى بن سعيد وداود بن عجلان
روى عنه أبو زرعة وابنه أحمد بن محمد سمعت أبى يقول ذلك


282-[ 556 ] محمد بن يحيى بن الضريس الكوفى الفيدى كان يسكن فيد

[ 556 ] محمد بن يحيى بن الضريس الكوفى الفيدى كان يسكن فيد

روى عن محمد بن فضيل والوليد بن بكير ومحمد بن الطفيل وعمرو بن هاشم الجنبي وعيسى بن عبد الله بن محمد بن عمر بن على بن أبى طالب سمع منه أبي وروى عنه سمعت أبي يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال صدوق


283-[ 557 ] محمد بن يحيى بن أبى سمينة البغدادي

[ 557 ] محمد بن يحيى بن أبى سمينة البغدادي

روى عن هشيم وعباد بن العوام ويحيى بن أبي زائدة سمعت أبى يقول ذلك قال أبو محمد كتب عنه أبى وأبو زرعة ورويا عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


284-[ 558 ] محمد بن يحيى بن حسان التنيسي أبو عبد الله

[ 558 ] محمد بن يحيى بن حسان التنيسي أبو عبد الله

روى عن الليث بن سعد وبشر بن بكر وبشر بن السرى وإبراهيم بن عيينة وأيوب بن سويد سمع منه أبى بمصر وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال شيخ صالح قال أبو محمد


285-[ 559 ] محمد بن يحيى بن أبى حزم القطعي

[ 559 ] محمد بن يحيى بن أبى حزم القطعي

روى عن زياد بن الربيع وغسان بن مضر وعون بن كهمس وعبد الأعلى السامي وعمر بن على المقدمي كتب عنه أبى وروى عنه نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث صدوق قال أبو محمد


286-[ 560 ] محمد بن يحيى بن أبى عمر العدني المكى

[ 560 ] محمد بن يحيى بن أبى عمر العدني المكى

روى عن عبد العزيز بن محمد وهشام بن سليمان وفرج بن سعيد وبشر بن السرى وسفيان بن عيينة وفضيل بن عياض سمع منه أبى بمكة سنة خمس وثلاثين ومائتين وروى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه قال كان رجلا صالحا وكان به غفلة ورأيت عنده حديثا موضوعا حدث به عن بن عيينة وهو صدوق نا عبد الرحمن نا أحمد بن سهل الإسفرائيني قال سمعت أحمد بن حنبل وسئل عمن نكتب فقال اما بمكة فابن أبى عمر


287-[ 561 ] محمد بن يحيى النيسابوري أبو عبد الله

[ 561 ] محمد بن يحيى النيسابوري أبو عبد الله

روى عن عبد الصمد بن عبد الوارث ووهب بن جرير وحماد بن مسعدة وسعيد بن عامر وعثمان بن عمر ويعقوب بن إبراهيم بن سعد كتب عنه أبى بالري وهو ثقة صدوق امام من أئمة المسلمين نا عبد الرحمن قال سئل أبى عن محمد بن يحيى النيسابوري فقال ثقة وقال أبو زرعة هو امام من أئمة المسلمين قال أبو محمد


288-[ 562 ] محمد بن يحيى بن عمر الواسطي نزيل بغداد

[ 562 ] محمد بن يحيى بن عمر الواسطي نزيل بغداد

روى عن يزيد بن هارون ومحمد بن الحسين البرجلاني كتبت عنه مع أبي وكان رجلا صالحا صدوقا في الحديث نا عبد الرحمن قال سئل أبي عنه فقال ثقة قال أبو محمد


289-[ 563 ] محمد بن يحيى بن محمد بن كثير الحراني

[ 563 ] محمد بن يحيى بن محمد بن كثير الحراني

روى عن عثمان بن عبد الرحمن الطرائفي وسعيد بن بزيع ومحمد بن سليمان بن أبى داود الحراني ومحمد بن موسى بن اعين كتب إلينا بشيء من حديثه


290-[ 564 ] محمد بن يحيى بن منده الأصبهاني حافظ حديث الثوري

[ 564 ] محمد بن يحيى بن منده الأصبهاني حافظ حديث الثوري

روى عن محمد بن سليمان لوين ومحمد وروح ابنى عصام بن يزيد المعروف بجبر خادم الثوري وموسى بن عبد الرحمن بن مهدى البصري وهو صدوق ثقة من الحفاظ


291-[ 565 ] محمد بن يزيد بن أبي يزيد

[ 565 ] محمد بن يزيد بن أبي يزيد

روى عن بلال في المسح
روى عنه عمر بن عبد الله مولى غفرة سمعت أبي يقول ذلك ويقول هو مجهول


292-[ 566 ] محمد بن يزيد بن صيفى بن صهيب بن سنان الجدعاني

[ 566 ] محمد بن يزيد بن صيفى بن صهيب بن سنان الجدعاني

روى عنه ابنه يوسف بن محمد بن يزيد سمعت أبى يقول لا اعلم
روى عن محمد بن يزيد هذا الا ابنه يوسف ولا اعلم روى محمد بن يزيد عن أحد وكان البخاري قد كتب
روى عن أبيه وعمه فضرب عليه أبى


293-[ 567 ] محمد بن يزيد بن أبى زياد

[ 567 ] محمد بن يزيد بن أبى زياد

روى عن أبيه ونافع مولى بن عمر
روى عنه معقل بن عبيد الله وإسماعيل بن رافع حديث الصور سمعت أبى يقول ذلك وسألته عنه فقال مجهول


294-[ 568 ] محمد بن يزيد الواسطي أبو سعيد الكلاعي مولى خولان

[ 568 ] محمد بن يزيد الواسطي أبو سعيد الكلاعي مولى خولان

روى عن العوام بن حوشب وإسماعيل بن أبى خالد وزكريا بن أبى زائدة ومحمد بن إسحاق واصبغ بن زيد وعاصم بن عمر وسفيان بن حسين
روى عنه وهب بن بقية وعثمان بن أبى شيبة وعمرو بن عثمان بن عاصم وعمار بن خالد نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن يزيد الواسطي ثقة نا عبد الرحمن قال سألت أبى عن محمد بن يزيد الواسطي فقال صالح الحديث


295-[ 569 ] محمد بن يزيد بن ركانة

[ 569 ] محمد بن يزيد بن ركانة

روى عن سقط
روى عنه سقط نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن محمد بن يزيد بن ركانة فقال ثقة


296-[ 570 ] محمد بن يزيد الدمشقي الرحبي

[ 570 ] محمد بن يزيد الدمشقي الرحبي

روى عن أبى الأشعث الصنعاني وعروة بن رويم ومغيث بن سمى
روى عنه الهيثم بن حميد وإسماعيل بن عياش ومحمد بن المهاجر سمعت أبي يقول ذلك قال أبو محمد


297-[ 571 ] محمد بن يزيد البصري نزيل الشام

[ 571 ] محمد بن يزيد البصري نزيل الشام

روى عن يحيى بن سعيد الأنصاري والعلاء بن عبد الرحمن
روى عنه محمد بن شعيب بن شابور والوليد بن مزيد حدثنا عبد الرحمن قال سألت أبى عنه فقال هذا شيخ بصرى مجهول لا اعلم أحدا
روى عنه غير محمد بن شعيب بن شابور والوليد بن مزيد


298-[ 572 ] محمد بن يزيد بن عفيف شامي

[ 572 ] محمد بن يزيد بن عفيف شامي

روى عن أم الدرداء
روى عنه زيد بن واقد سمعت أبى يقول ذلك


299-[ 573 ] محمد بن يزيد بن خنيس أبو عبد الله مولى بنى مخزوم مكي

[ 573 ] محمد بن يزيد بن خنيس أبو عبد الله مولى بنى مخزوم مكي

روى عن الثوري وابن جريح ووهيب بن الورد وسعيد بن حسان وعبد العزيز بن أبى رواد والحسن بن محمد بن عبيد الله بن أبى يزيد
روى عنه بن نمير ونصر بن على وسليمان بن معبد سمعت أبى يقول ذلك قال أبو محمد
روى عنه الحسن بن محمد بن الصباح وأبى رحمه الله وابنه نا عبد الرحمن قال سألت أبي عنه فقال كان شيخا صالحا كتبنا عنه بمكة وكان ممتنعا من التحديث فادخلنى عليه ابنه فقيل لأبي فما قولك فيه فقال ثقة


300-[ 574 ] محمد بن يزيد بن سنان الرهاوي الجزري أبو عبد الله

[ 574 ] محمد بن يزيد بن سنان الرهاوي الجزري أبو عبد الله

روى عن جده وأبيه والثوري وابن أبى ذئب ومعقل بن عبيد الله والوليد بن عمرو بن الساج وعبد الله بن حدير سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى ومحمد بن مسلم نا عبد الرحمن قال سألت أبى عنه فقال ليس بالمتين هو أشد غفلة من أبيه مع انه كان رجلا صالحا لم يكن من احلاس الحديث صدوق وكان يرجع الى ستر وصلاح وكان النفيلي يرضاه


301-[ 575 ] محمد بن يزيد الكوفى

[ 575 ] محمد بن يزيد الكوفى

روى عن الوليد بن مسلم وضمرة بن ربيعة سمعت أبى يقول هو مجهول لا أعرفه


302-[ 576 ] محمد بن يزيد العطار

[ 576 ] محمد بن يزيد العطار

روى عن مجمع بن عتاب والأعمش وروى عن شيخ عن أبيه قال توضأ على بن أبى طالب رضى الله تعالى عنه فحرك خاتمه
روى عنه وكيع ومحبوب بن محرز وزيد بن الحباب سمعت أبى يقول ذلك


303-[ 577 ] محمد بن يزيد

[ 577 ] محمد بن يزيد

روى عن أبيه عن علي رضي الله عنه
روى عنه عبد القاهر بن شعيب سمعت أبى يقول هو مجهول


304-[ 578 ] محمد بن يزيد أبو هشام الرفاعي

[ 578 ] محمد بن يزيد أبو هشام الرفاعي

روى عن أبى الأحوص وأبى بكر بن عياش قال أبو محمد وروى عن يحيى بن يمان وابن أبى غنية وأبى خالد الأحمر وأبى تميلة ومحمد بن فضيل وحفص بن غياث سمعت أبى يقول سئل بن نمير عن أبى هشام الرفاعي قال كان اضعفنا طلبا واكثرنا غرائب نا عبد الرحمن قال سألت أبى عنه فقال ضعيف يتكلمون فيه هو مثل مسروق بن المرزبان


305-[ 579 ] محمد بن يزيد الاسفاطى أبو عبد الله الأعور

[ 579 ] محمد بن يزيد الاسفاطى أبو عبد الله الأعور

روى عن أبى داود الطيالسي ويحيى بن راشد ويحيى بن كثير العنبري وأبى عتاب الدلال كتب عنه أبى في الرحلة الثالثة سئل أبي عنه فقال صدوق


306-[ 580 ] محمد بن يزيد الأسلمي نزيل طرسوس

[ 580 ] محمد بن يزيد الأسلمي نزيل طرسوس

روى عن الأسود بن عامر وعبد الصمد بن عبد الوارث وعثمان بن عمر وعبد الله بن نمير ومحمد بن عبيد
روى عنه أبى نا عبد الرحمن قال سألت أبى عنه فقال كان قد كتب حديثا كثيرا جدا ثم خلط بعد رأيت يوما في كتبه حدثنا محمد بن عبد الله بن نمير عن أبيه عن إسماعيل بن سميع عن مسلم البطين عن سعيد بن جبير عن بن عباس عن النبي صلى الله عليه وسلم انه قال من سمع سمع الله به فقلت ليس هذا من حديث بن نمير وابن نمير لم يسمع من إسماعيل بن سميع شيئا فبقي الرجل وقلت له هذا من حديث حفص بن غياث فظننت ان انسانا ذاكره فسرقه منه وكتبه نسأل الله السلامة


307-[ 581 ] محمد بن يزيد الأدمي المقابري البغدادي

[ 581 ] محمد بن يزيد الأدمي المقابري البغدادي

روى عن معن بن عيسى وعبيدة بن حميد ويحيى بن سليم الطائفي وسعيد بن سالم القداح كتب عنه أبى ببغداد


308-[ 582 ] محمد بن يزيد أبو جعفر الأحدب خال أبى وعم أبى زرعة

[ 582 ] محمد بن يزيد أبو جعفر الأحدب خال أبى وعم أبى زرعة

روى عن حبويه إسحاق بن إسماعيل والسندى بن عبدويه وإسحاق بن سليمان
روى عن أبى ووثقه ووصفه بالعبادة والحفظ والفقه لرأى القوم نا عبد الرحمن قال سئل أبى عنه فقال صدوق


309-[ 583 ] محمد بن يزيد الهذلي أبو يزيد

[ 583 ] محمد بن يزيد الهذلي أبو يزيد

روى عن الوليد بن محمد الموقري
روى عنه محمد بن سهل بن زنجلة سألت أبى عنه فقال لا اعرفه


310-[ 584 ] محمد بن يزيد الطائفي الثقفى

[ 584 ] محمد بن يزيد الطائفي الثقفى

روى عن مسلم بن خالد الزنجي
روى عنه إسحاق بن شرحبيل المديني شيخ لأبي كتب عنه أبى بالمدينة بمدينة الرسول صلى الله عليه وسلم سنة ست عشرة ومائتين


311-[ 585 ] محمد بن يسار الخراساني مروزي

[ 585 ] محمد بن يسار الخراساني مروزي

روى عن قتادة ويزيد النحوي
روى عنه بن المبارك سمعت أبى يقول ذلك وسألته عنه فقال ما بحديثه بأس


312-[ 586 ] محمد بن يسار

[ 586 ] محمد بن يسار

روى عن سليم بن مطير
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


313-[ 587 ] محمد بن يعلى الكوفى السلمي يقال له زنبور

[ 587 ] محمد بن يعلى الكوفى السلمي يقال له زنبور

روى عن محمد بن عمرو بن علقمة
روى عنه أحمد بن يونس وإسحاق بن إبراهيم سمعت أبى يقول ذلك وسمعته يقول هو متروك الحديث قال أبو محمد وروى عن موسى بن عبيدة سمع منه أحمد بن سنان وترك الرواية عنه وروى عنه محمد بن إسماعيل الأحمسي حدثنا عبد الرحمن قال سمعت أحمد بن سنان يقول صح عندنا ان محمد بن يعلى زنبور كان جهميا


314-[ 588 ] محمد الظفري ذكر انه رأى النبي صلى الله عليه وسلم ومسح برأسه

[ 588 ] محمد الظفري ذكر انه رأى النبي صلى الله عليه وسلم ومسح برأسه

روى عنه ابنه يونس بن محمد سمعت أبى يقول ذلك ويقول هو مجهول


315-[ 589 ] محمد الكناني

[ 589 ] محمد الكناني

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه عيسى بن عبيد الكندي سمعت أبى يقول ذلك ويقول هو مجهول


316-[ 590 ] محمد أبو سهل صاحب الساج

[ 590 ] محمد أبو سهل صاحب الساج

روى عن إبراهيم بن أبي بكير عن رجل من الأنصار عن أبى هريرة
روى عنه بشر بن المفضل نا عبد الرحمن سمعت أبى يقول ذلك


317-[ 591 ] محمد

[ 591 ] محمد

روى عن الشعبي
روى عنه حميد الطويل نا عبد الرحمن قال سئل أبو زرعة عنه فقال روى حميد عنه أحاديث ولا اعرفه


318-[ 592 ] محمد الكندي

[ 592 ] محمد الكندي

روى عن على رضى الله تعالى عنه مرسل
روى عنه عبد الله بن يحيى التوءم سمعت أبى يقول ذلك وسمعته يقول هو مجهول


319-[ 593 ] محمد أبو عبد الله الأسدي

[ 593 ] محمد أبو عبد الله الأسدي

روى عنه وابصة بن معبد
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


320-[ 594 ] محمد القرشي

[ 594 ] محمد القرشي

روى عن عمر رضى الله تعالى عنه
روى عنه ابنه إبراهيم سمعت أبى يقول ذلك


321-[ 595 ] محمد بن الطبري رأى سعيد بن جبير شرب دواء المشي

[ 595 ] محمد بن الطبري رأى سعيد بن جبير شرب دواء المشي

روى عنه عيسى بن يونس سمعت أبى يقول ذلك


322-[ 596 ] محمد أبو عبد الله رفعه

[ 596 ] محمد أبو عبد الله رفعه

روى عنه عون بن معمر نا عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول هو مجهول


323-[ 597 ] محمد

[ 597 ] محمد

روى عن عكرمة
روى عنه الثوري سمعت أبى يقول ذلك ويقول هو مجهول


324-[ 598 ] محمد أبو عثمان

[ 598 ] محمد أبو عثمان

روى عن بن أبى نجيح
روى عنه أبو معاوية الضرير سمعت أبى يقول ذلك


325-[ 599 ] محمد مولى بنى تميم

[ 599 ] محمد مولى بنى تميم

روى عن أبى طلحة الكوفى عن بن عباس قال من تعلم النجوم تعلم سحرا رواه معتمر سمعت أبى يقول ذلك ويقول هو مجهول


326-[ 600 ] محمد

[ 600 ] محمد

روى عن عمر بن على بن الحسين عن النبي صلى الله عليه وسلم الله عليه وسلم مرسل
روى عنه ابنه الهيثم سمعت أبى يقول ذلك ويقول هو مجهول


327-[ 601 ] محمد وعون انهما قالا لسعيد بن المسيب

[ 601 ] محمد وعون انهما قالا لسعيد بن المسيب

روى عنه قتادة سمعت أبى يقول هو مجهول


328-[ 1365 ] محمد بن درهم المكى

[ 1365 ] محمد بن درهم المكى

روى عن بن عمر وابن عباس
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك


329-[ 1366 ] محمد بن درهم العيشي

[ 1366 ] محمد بن درهم العيشي

روى عن كعب بن عبد الرحمن بن كعب بن مالك
روى عنه عبد الرحمن بن عبيد الله مولى بنى هاشم وأبو داود الطيالسي وشبابة وقيس وحجاج الأنماطي وعاصم بن على سمعت أبى يقول ذلك نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن درهم ليس بثقه


330-[ 1367 ] محمد بن دينار أبو بكر الطاحى صاحب البصري

[ 1367 ] محمد بن دينار أبو بكر الطاحى صاحب البصري

روى عن يونس بن عبيد والجريري وسعيد بن يزيد أبى مسلمة وهشام بن عروة ويحيى بن يزيد
روى عنه مسلم بن إبراهيم وأبو داود الطيالسي وحبان بن هلال وأبو الوليد وموسى بن إسماعيل وابن قعنب وعبيد الله بن محمد بن أسماء وروح بن عبد المؤمن وقتيبة بن سعيد سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى رجاء محمد بن سيف وسعد بن أوس ومعمر نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن محمد بن دينار الطاحى فقال ليس به بأس وكان على مسائل سوار العنبري ولم يكن له كتاب نا عبد الرحمن قال سألت أبى عن محمد بن دينار الطاحى فقال لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن محمد بن دينار بن صندل قال صدوق


331-[ 1368 ] محمد بن دينار

[ 1368 ] محمد بن دينار

روى عن يزيد بن أبى عبيد مولى بن الأكوع
روى عنه عبد الله بن وهب


332-[ 1369 ] محمد بن ديلم يكنى أبا الديلم

[ 1369 ] محمد بن ديلم يكنى أبا الديلم

روى عن رجل عن معاذ بن جبل
روى عنه محمد بن سيرين سمعت أبى يقول ذلك


333-[ 1370 ] محمد بن داب المديني

[ 1370 ] محمد بن داب المديني

روى عن صفوان بن سليم
روى عنه عبد الله بن عاصم نا عبد الرحمن قال سمعت أبا زرعة يقول هو ضعيف الحديث كان يكذب


334-[ 1371 ] محمد بن داود الحداني مات سنة ثلاث وعشرين

[ 1371 ] محمد بن داود الحداني مات سنة ثلاث وعشرين

روى عن عيسى بن يونس
روى عنه الحسن بن على الحلواني سمعت أبى يقول ذلك قال أبو محمد


335-[ 1372 ] محمد بن داود القطان الغفانى البغدادي

[ 1372 ] محمد بن داود القطان الغفانى البغدادي

روى عن روح بن عبادة وأبى النضر هاشم بن القاسم وشبابة وحجاج بن محمد كتب عنه أبى بالري نا عبد الرحمن قال سئل أبى عنه فقال بغدادي شيخ قال أبو محمد


336-[ 1373 ] محمد بن داود السمناني

[ 1373 ] محمد بن داود السمناني

وهو بن داود بن أبى نصر الحنظلي
روى عن أبى حذيفة ومسلم بن إبراهيم ويحيى بن عبد الله بن بكير وعمرو بن خالد الحراني سمعت منه بالري عند قدومه علينا


337-[ 1374 ] محمد بن داود بن أبى ناحية أبو عبد الله الإسكندراني المصري

[ 1374 ] محمد بن داود بن أبى ناحية أبو عبد الله الإسكندراني المصري

روى عنه إبراهيم بن يوسف الهسنجاني قال أبو محمد


338-[ 1375 ] محمد بن دهقان البغدادي

[ 1375 ] محمد بن دهقان البغدادي

روى عن محمد بن بشر العبدي كتب عنه أبي قال أبو محمد


339-[ 1376 ] محمد بن ديسم أبو على نزيل سامراء

[ 1376 ] محمد بن ديسم أبو على نزيل سامراء

روى عن موسى بن إسماعيل وخالد بن خداش وأبى معاوية الغلابي كتبت عنه مع أبى وهو صدوق قال أبو محمد


340-[ 1377 ] محمد بن أبى داود الأزدي

[ 1377 ] محمد بن أبى داود الأزدي

روى عن الوليد بن مسلم وعبد الرزاق بن همام وغيره
روى عنه أحمد بن أبى الحواري وسعد بن محمد البيروتي وسعد الأزدي وصالح بن بشر بن سلمة الطبراني حدثنا عبد الرحمن نا أبى قال قال أحمد بن أبي الحواري محمد بن أبى داود الأزدي من الثقات


341-[ 1378 ] محمد بن ذكوان خال ولد حماد بن زيد

[ 1378 ] محمد بن ذكوان خال ولد حماد بن زيد

روى عن الحسن والحكم بن عتيبة وحماد بن أبى سليمان ويعلى بن حكيم ومجالد وثابت البناني ومطر الوراق
روى عنه بن جريج ومحمد بن إسحاق وعبد الوارث ونوح بن قيس وعبد الصمد بن عبد الوارث وأبو عون الزيادي سمعت أبى يقول ذلك قال أبو محمد وروى عن سالم بن عبد الله وابن أبى مليكة ونافع مولى بن عمر وعطاء بن أبى رباح وأبى نضرة ومحمد بن سيرين ومنصور وسيار أبى الحكم ويحيى بن أبى كثير نا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة حدثني محمد بن ذكوان وكان كخير الرجال قال أبو داود لم يرو شعبة عن محمد بن ذكوان الا هذا الحديث ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال محمد بن ذكوان الذي
روى عنه شعبة ثقة نا عبد الرحمن سمعت أبى يقول محمد بن ذكوان خال ولد حماد بن زيد منكر الحديث ضعيف الحديث كثير الخطأ


342-[ 1379 ] محمد بن ذكوان الأسدي بياع الاكسية

[ 1379 ] محمد بن ذكوان الأسدي بياع الاكسية

روى عن أبى عبيدة بن عبد الله
روى عنه شعبة سمعت أبى يقول ذلك


343-[ 1380 ] محمد بن ذكوان وذكوان هو أبو صالح السمان أخو سهيل مولى جويرية بنت

[ 1380 ] محمد بن ذكوان وذكوان هو أبو صالح السمان أخو سهيل مولى جويرية بنت الحارث

روى عن أبيه
روى عنه نافع بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين محمد بن أبى صالح ما حاله قال لا اعرفه قال أبو محمد يعنى لا أخبره


344-[ 1381 ] محمد بن ذكوان

[ 1381 ] محمد بن ذكوان

روى عن اشياخه عن أبى الحلال
روى عنه عبيد الله بن ثور العتكي سمعت أبى يقول ذلك


345-[ 1382 ] محمد بن ربيعة بن الحارث بن عبد المطلب يكنى أبا حمزة

[ 1382 ] محمد بن ربيعة بن الحارث بن عبد المطلب يكنى أبا حمزة

روى عن عمر
روى عنه الأعرج سمعت أبى يقول ذلك


346-[ 1383 ] محمد بن ربيعة الكلابي أبو عبد الله ويقال الرؤاسي بن عم وكيع بن الجراح

[ 1383 ] محمد بن ربيعة الكلابي أبو عبد الله ويقال الرؤاسي بن عم وكيع بن الجراح

روى عن الأعمش وإسماعيل بن أبى خالد وابن أبى ليلى وإسماعيل الأزرق وكامل أبى العلاء
روى عنه محمد بن عيسى بن الطباع وسريج بن يونس وابن أبى شيبة والحكم بن موسى سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو سعيد الأشج نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن ربيعة ليس به بأس نا عبد الرحمن نا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول محمد بن ربيعة الكلابي ثقة صدوق نا عبد الرحمن قال سئل أبى عن محمد بن ربيعة فقال صالح الحديث


347-[ 1384 ] محمد بن راشد السلمي الكوفى وهو محمد بن أبى إسماعيل وكنية راشد أبو

[ 1384 ] محمد بن راشد السلمي الكوفى وهو محمد بن أبى إسماعيل وكنية راشد أبو إسماعيل وهو أخو إسماعيل وعمر ابنى راشد سمع سعيد بن جبير وعطاء

روى عنه الثوري ومروان بن معاوية الفزاري وأبو معاوية الضرير ويعرفون ببنى أبى إسماعيل نا عبد الرحمن قال سمعت أبى يقول محمد أحبهم الى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن أبى إسماعيل ويقال بن راشد ثقة


348-[ 1385 ] محمد بن راشد المكحولى الشامي الخزاعي أبو يحيى

[ 1385 ] محمد بن راشد المكحولى الشامي الخزاعي أبو يحيى

روى عن مكحول وعبدة بن أبى لبابة وسليمان بن موسى وابن عقيل
روى عنه سفيان الثوري وعبد الرزاق والوليد بن مسلم ويحيى بن سعيد وعبد الرحمن بن مهدى وأبو نعيم وعارم وأبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن محمد بن راشد فقال قال أبو النضر كنت أوضىء شعبة بالرصافة فدخل محمد بن راشد هذا يعنى المكحولى الخزاعي فقال شعبة أما كتبت عنه أما انه صدوق وقال عبد الرزاق ما رأيت أحدا اورع في الحديث منه نا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص يعنى عمرو بن على قال كان يحيى وعبد الرحمن جميعا يحدثان عن محمد بن راشد نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل محمد بن راشد ثقة سمع من مكحول نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال محمد بن راشد ثقة نا عبد الرحمن قال سألت أبى عن محمد بن راشد فقال كان صدوقا حسن الحديث


349-[ 1386 ] محمد بن راشد بن أبى سكنة

[ 1386 ] محمد بن راشد بن أبى سكنة

روى عن أبيه عن معاوية
روى عنه حرملة بن عمران المصري سمعت أبى يقول ذلك


350-[ 1387 ] محمد بن راشد أبو نضلة القرشي البصري

[ 1387 ] محمد بن راشد أبو نضلة القرشي البصري

روى عن عطاء
روى عنه حبان بن هلال وبهز بن أسد ويونس بن محمد وإبراهيم بن موسى ومحمد بن عقبة السدوسي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال محمد بن راشد أبو نضلة القرشي صالح نا عبد الرحمن قال سألت أبى عن محمد بن راشد أبى نضلة فقال هو بصرى شيخ


351-[ 1388 ] محمد بن راشد

[ 1388 ] محمد بن راشد

روى عن بن سيرين قوله
روى عنه سليمان الجرمي سمعت أبى يقول ذلك


352-[ 1389 ] محمد بن راشد التميمي البصري المكفوف

[ 1389 ] محمد بن راشد التميمي البصري المكفوف

روى عن بن عون وهشام بن حسان وعوف
روى عنه حميد بن مسعدة سمعت أبى يقول ذلك


353-[ 1390 ] محمد بن رافع بن خديج الأنصاري الحارثى

[ 1390 ] محمد بن رافع بن خديج الأنصاري الحارثى

روى عن إسحاق بن الحكم عن النبي صلى الله عليه وسلم مرسلا
روى عنه سقط نا عبد الرحمن قال سمعت أبى يقول ليس بمعروف قال أبو محمد


354-[ 1391 ] محمد بن رافع النيسابوري

[ 1391 ] محمد بن رافع النيسابوري

روى عن عبد الرزاق وزيد بن حباب وابن أبى فديك وعبد الله بن نافع الصائغ وعبد الله بن كيسان وإبراهيم بن عمر الصنعاني
روى عنه أبو زرعة وأحمد بن سلمة النيسابوري نا عبد الرحمن قال سألت أبا زرعة عنه فقال شيخ صدوق قدم علينا واقام عندنا أياما كان رحل مع أحمد بن حنبل رحمه الله


355-[ 1392 ] محمد بن رفاعة

[ 1392 ] محمد بن رفاعة

روى عن محمد بن كعب القرظي وسهيل بن أبى صالح وعبد الله بن دينار
روى عنه أبو عاصم الضحاك بن مخلد سمعت أبى يقول ذلك


356-[ 1393 ] محمد بن ركانة

[ 1393 ] محمد بن ركانة

روى عن أبيه
روى عنه ابنه أبو جعفر بن محمد بن ركانة


357-[ 1394 ] محمد بن ربيع بن كعب البكري

[ 1394 ] محمد بن ربيع بن كعب البكري

روى عن سقط سمعت أبى يقول لا اعرفه


358-[ 1395 ] محمد بن روين العبدي البصري

[ 1395 ] محمد بن روين العبدي البصري

وهو بن روين بن عبد الرحمن بن لاحق العنبري
روى عن عطاف بن خالد وصالح المري وسوار بن عبد الله القاضى وحمزة بن أبى حمزة النصيبي سمع منه أبى أيام الأنصاري وروى عنه وسألته عنه فقال هو صدوق


359-[ 1396 ] محمد بن رمح المصري

[ 1396 ] محمد بن رمح المصري

روى عن الليث بن سعد
روى عنه حازم بن يحيى الحلواني وعلى بن الحسين بن الجنيد نا عبد الرحمن قال سمعت على بن الحسين يقول كان محمد بن رمح رجلا صالحا وكان أوثق من بن زغبة


360-[ 1397 ] محمد بن روح بن عمران الكندي المصري وكان متعبدا

[ 1397 ] محمد بن روح بن عمران الكندي المصري وكان متعبدا

روى عن أيوب بن سويد ويحيى بن حسان التنيسي والقاسم بن كثير وإدريس بن يحيى والحسن بن بلال وعبد الرحمن بن زياد الرصاصى كتب عنه أبى في الرحلة الثانية وروى عنه وكان صدوقا نا عبد الرحمن قال سئل أبى عنه فقال صدوق


361-[ 1398 ] محمد بن أبى الرازقى

[ 1398 ] محمد بن أبى الرازقى

روى عن الحسن
روى عنه عبد الرحمن بن مهدى ومسلم بن إبراهيم وكان مسلم يقول بن أبى الرازقية نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن أبى الرازقى ثقة


362-[ 1399 ] محمد بن أبى رزين

[ 1399 ] محمد بن أبى رزين

روى عن أمه
روى عنه سليمان بن حرب سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال شيخ بصرى لا اعرفه لا اعلم
روى عنه غير سليمان بن حرب وكان سليمان قل من يرضى من المشايخ فإذا رأيته قد
روى عن شيخ فاعلم انه ثقة
قال أبو محمد


363-[ 1400 ] محمد بن زيد

[ 1400 ] محمد بن زيد

روى عن النبي صلى الله عليه وسلم انه أهدى اليه لحم صيد وهو محرم
روى عنه عطاء بن أبى رباح


364-[ 1401 ] محمد بن زيد بن المهاجر بن قنفذ التيمى الجدعانى قرشي رأى بن عمر رؤية

[ 1401 ] محمد بن زيد بن المهاجر بن قنفذ التيمى الجدعانى قرشي رأى بن عمر رؤية وأخذ من معاوية عطائين وروى عن أبى سلمة بن عبد الرحمن والنعمان بن أبى عياش الزرقي وعبد الله بن عامر بن ربيعة وطلحة بن عبد الله بن عوف وعامر بن سعد

روى عنه عبد العزيز الدراوردي وزهير بن محمد وفضيل بن سليمان النميري ويعقوب بن عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن أبى حميد وبشر بن المفضل وحفص بن غياث نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى محمد بن زيد بن مهاجر شيخ ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن زيد بن قنفذ ثقة نا عبد الرحمن قال سئل أبو زرعة عن محمد بن زيد بن مهاجر بن قنفذ فقال مدينى ثقة


365-[ 1402 ] محمد بن زيد بن عبد الله بن عمر بن الخطاب

[ 1402 ] محمد بن زيد بن عبد الله بن عمر بن الخطاب

روى عن جده بن عمر وابن عباس وابن الزبير وروى عنه بنوه واقد وزيد وعاصم وعمر وأبو بكر وسويد بن نجيح أبو قطبة وبشار بن كدام سمعت أبى يقول ذلك نا عبد الرحمن سمعت أبى يقول محمد بن زيد المدني
روى عن بن الزبير وابن عباس في المتعة
روى عنه الأعمش هو محمد بن زيد بن عبد الله بن عمر بن الخطاب هذا وكان البخاري قد فرق بينهما فجعلهما اسمين فغير أبى فقال هما واحد نا عبد الرحمن قال سألت أبى عنه فقال ثقة قلت يحتج بحديثه قال نعم نا عبد الرحمن قال سئل أبو زرعة عن محمد بن زيد بن عبد الله بن عمر فقال مدينى ثقة


366-[ 1403 ] محمد بن زيد بن خليدة اليشكري

[ 1403 ] محمد بن زيد بن خليدة اليشكري

روى عن بن عمر
روى عنه عمرو بن مرة وحصين والشيباني وأبو سنان ضرار بن مرة


367-[ 1404 ] محمد بن زيد العبدي بصرى قاضى مرو وهو من ولد أبى زيد الأنصاري

[ 1404 ] محمد بن زيد العبدي بصرى قاضى مرو وهو من ولد أبى زيد الأنصاري

وهو بن زيد بن على بن أبى القموص
روى عن أبى شريح وسعيد بن جبير وإبراهيم النخعي وأبى الاعين
روى عنه على بن ثابت الأنصاري ومعمر بن راشد وداود بن أبى الفرات والأعمش سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به صالح الحديث


368-[ 1405 ] محمد بن زيد بن على بن زيد وهو محمد بن أبى أسامة الرقى

[ 1405 ] محمد بن زيد بن على بن زيد وهو محمد بن أبى أسامة الرقى

روى عن أبيه عن جعفر بن برقان وكان والده وصى جعفر بن برقان
روى عنه محمد بن عوف الحمصي وعلى بن الحسين بن الجنيد الرازي


369-[ 1406 ] محمد بن زيد بن على بن زيد بن الأصم بن بن اخى يزيد بن الأصم

[ 1406 ] محمد بن زيد بن على بن زيد بن الأصم بن بن اخى يزيد بن الأصم

روى عنه جعفر بن برقان سمعت أبى يقول ذلك وسمعته يقول هو مجهول


370-[ 1407 ] محمد بن زياد مولى عثمان بن مظعون القرشي الجمحي بصرى أبو الحارث مدينى

[ 1407 ] محمد بن زياد مولى عثمان بن مظعون القرشي الجمحي بصرى أبو الحارث مدينى الأصل قدم البصرة

روى عن أبى هريرة وابن الزبير وعبد الله بن الحارث بن نوفل
روى عنه يونس بن عبيد وشعبة وحماد بن سلمة وحماد بن زيد وعلى بن الحكم البناني والحسين بن واقد والربيع بن مسلم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن محمد بن زياد فقال من الثقات الثقات وليس أحد أروى عنه من حماد بن سلمة ولا أحسن حديثا وروى عنه شعبة وذكر غير واحد من الثقات الذين رووا عن محمد بن زياد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن زياد ثقة نا عبد الرحمن قال سئل أبى عن محمد بن زياد أبى الحارث فقال محله الصدق وهو أحب إلينا من محمد بن زياد الألهاني


371-[ 1408 ] محمد بن زياد الألهاني أبو سفيان

[ 1408 ] محمد بن زياد الألهاني أبو سفيان

روى عن أبى امامة الباهلى وعبد الله بن بسر وأبي عنبة الخولاني
روى عنه أبو بكر بن أبى مريم ووهب بن خالد وإسماعيل بن عياش وبقية ومحمد بن حرب ومحمد بن حمير سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى محمد بن زياد الألهاني ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال قلت ليحيى بن معين محمد بن زياد الألهاني فقال ثقة حدثنا عبد الرحمن قال سئل أبى عن محمد بن زياد الألهاني فقال لا بأس به


372-[ 1409 ] محمد بن زياد السلمي

[ 1409 ] محمد بن زياد السلمي

روى عن معاذ بن جبل
روى عنه أبو نعيم نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


373-[ 1410 ] محمد بن زياد بن زبار الكلبي

[ 1410 ] محمد بن زياد بن زبار الكلبي

روى عن أبى مودود المديني وقال رأيت شرقي بن قطامي ولم اسمع منه نا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول أتينا محمد بن زياد بن زبار هذا ببغداد وكان شيخا شاعرا وقعدنا في دهليزه ننتظره وكان غائبا فجاءنا فذكر أنه قد ضجر فلما نظرنا الى قده علمنا انه ليس من البابة فذهبنا ولم نرجع اليه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن زياد بن زبار لا أحد


374-[ 1411 ] محمد بن زياد الأنصاري المديني

[ 1411 ] محمد بن زياد الأنصاري المديني

روى عن سعيد بن المسيب
روى عنه أبو داود الطيالسي سمعت أبى يقول ذلك وسألته عنه فقال مجهول


375-[ 1412 ] محمد بن زياد صاحب ميمون بن مهران

[ 1412 ] محمد بن زياد صاحب ميمون بن مهران

روى عن ميمون بن مهران
روى عنه عثمان بن زفر سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن محمد بن زياد الميموني قال كان أعور كذابا خبيثا يضع الأحاديث نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على ان محمد بن زياد صاحب ميمون بن مهران كان كذابا متروك الحديث نا عبد الرحمن قال سألت أبى عن محمد بن زياد صاحب ميمون بن مهران فقال متروك الحديث


376-[ 1413 ] محمد بن زياد البرجمي سمع من ثابت البناني

[ 1413 ] محمد بن زياد البرجمي سمع من ثابت البناني

روى عنه شيبان بن فروخ سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


377-[ 1414 ] محمد بن زياد من أهل بيت المقدس يكنى أبا إسحاق

[ 1414 ] محمد بن زياد من أهل بيت المقدس يكنى أبا إسحاق

روى عن أبى المرجى الموقري وإبراهيم بن أبى عبلة
روى عنه موسى بن سهل الرملي ومحمد بن عوف الحمصي نا عبد الرحمن قال سألت أبى عنه فقال أدركته ولم يقدر لي ان اكتب عنه قلت ما حاله قال صالح


378-[ 1415 ] محمد بن زياد الأصبهاني العبدي

[ 1415 ] محمد بن زياد الأصبهاني العبدي

روى عن النعمان بن عبد السلام
روى عنه إسماعيل بن عبد الله المعروف بسمويه


379-[ 1416 ] محمد بن زياد أبو جعفر الرازي يعرف بالاصبهانى القطان راوية بن عيينة

[ 1416 ] محمد بن زياد أبو جعفر الرازي يعرف بالاصبهانى القطان راوية بن عيينة

روى عن سفيان بن عيينة ومرحوم العطار كتب عنه أبى في سنة عشر ومائتين بالري نا عبد الرحمن قال سئل أبى عنه فقال شيخ


380-[ 1417 ] محمد بن الزبير الحنظلي

[ 1417 ] محمد بن الزبير الحنظلي

روى عن الحسن وعمر بن عبد العزيز وأبيه
روى عنه يحيى بن أبى كثير وسفيان الثوري وعبد الوارث وجرير بن حازم وحماد بن زيد وأبو بكر النهشلي ومحمد بن إسحاق ومعتمر وعباد بن عباد المهلبي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن الزبير ضعيف لا شيء نا عبد الرحمن قال سألت أبى عن محمد بن الزبير الحنظلي فقال ليس بالقوي في حديثه إنكار


381-[ 1418 ] محمد بن الزبير امام مسجد حران

[ 1418 ] محمد بن الزبير امام مسجد حران

روى عن الزهرى وحجاج الرقى ومصعب بن خالد
روى عنه عمرو بن خالد الحراني وعبد الله بن محمد بن على بن نفيل سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس بالمتين نا أبو محمد قال سئل أبو زرعة عن محمد بن الزبير امام مسجد حران فقال في حديثه شيء


382-[ 1419 ] محمد بن الزبرقان أبو همام الأهوازي

[ 1419 ] محمد بن الزبرقان أبو همام الأهوازي

روى عن يونس بن عبيد وموسى بن عقبة وثور بن يزيد وموسى بن عبيدة
روى عنه أبو يعلى محمد بن الصلت ومحمد بن بشار وعمرو بن على ومحمد بن المثنى ومحمد بن أبان البلخي وسهل بن عثمان العسكري ومحمد بن الفرج سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث صدوق نا عبد الرحمن قال سئل أبو زرعة عن أبي همام الأهوازي محمد بن الزبرقان فقال صالح هو وسط


383-[ 1420 ] محمد بن زهير

[ 1420 ] محمد بن زهير

روى عن النبي صلى الله عليه وسلم مرسلا
روى عنه وهيب المكى سمعت أبى يقول ذلك وسمعته يقول هو مجهول


384-[ 1421 ] محمد بن زاذان

[ 1421 ] محمد بن زاذان

روى عن أنس وجابر بن عبد الله وأم سعد
روى عنه عنبسة بن عبد الرحمن بن عنبسة القرشي نا عبد الرحمن قال سألت أبى عنه فقال متروك الحديث ولا يكتب عنه


385-[ 1422 ] محمد بن زرارة بن عبد الله بن خزيمة بن ثابت الأنصاري الخطمي الأوسي

[ 1422 ] محمد بن زرارة بن عبد الله بن خزيمة بن ثابت الأنصاري الخطمي الأوسي

روى عن عمارة بن خزيمة بن ثابت
روى عنه زيد بن حباب سمعت أبى يقول ذلك


386-[ 1423 ] محمد بن زائدة التميمي أبو هشام

[ 1423 ] محمد بن زائدة التميمي أبو هشام

روى عن محمد بن سليمان بن الأصبهاني ورقبة بن مصقلة وداود الأودي وليث بن أبى سليم
روى عنه أبو سعيد الأشج نا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال ليس بمعروف قال أبو محمد
روى عنه إسحاق بن موسى الأنصاري


387-[ 1424 ] محمد بن زاهر بن اخى أبى خيثمة زهير بن حرب

[ 1424 ] محمد بن زاهر بن اخى أبى خيثمة زهير بن حرب

روى عن بن المبارك
روى عنه العباس بن الوليد بن مزيد نا عبد الرحمن قال سألت أبى عنه فقال كان بدمشق توفى هناك وانا صليت عليه وكان من اقرانى ولم يكن به بأس قال أبو محمد يكنى محمد بن زاهر بأبي جعفر
روى عن أحمد بن شبويه المروزي ويرسل عن أبى عبد الله الساجي عنه
روى عنه محمود بن إبراهيم بن سميع الدمشقي


388-[ 1425 ] محمد بن أبى الزعيزعة

[ 1425 ] محمد بن أبى الزعيزعة

روى عن عطاء ونافع وعمرو بن شعيب
روى عنه محمد بن عيسى بن سميع نا عبد الرحمن قال سألت أبى عنه فقال لا يشتغل به منكر الحديث


389-[ 1426 ] محمد بن أبى زكريا التميمي

[ 1426 ] محمد بن أبى زكريا التميمي

روى عن عمار شيخ له عن أنس
روى عنه مروان بن معاوية نا عبد الرحمن قال سألت أبى عنه فقال مجهول أرى ان عمارا هو وهم وانما هو أبو عمار زياد بن ميمون


390-[ 1427 ] محمد بن سعد بن أبى وقاص مدينى الأصل قتله الحجاج

[ 1427 ] محمد بن سعد بن أبى وقاص مدينى الأصل قتله الحجاج

روى عن عثمان بن عفان رضى الله تعالى عنه وعن أبيه سعد
روى عنه أبو إسحاق الهمداني وإسماعيل بن أبى خالد وابناه إسماعيل وإبراهيم ابنا محمد بن سعد ويونس بن أبى إسحاق وأبى ظبيان الجنبي سمعت أبى يقول ذلك


391-[ 1428 ] محمد بن سعد الأنصاري شامي سمع أبا طيبة الكلاعي وحبيب بن سالم وأباه

[ 1428 ] محمد بن سعد الأنصاري شامي سمع أبا طيبة الكلاعي وحبيب بن سالم وأباه وربيعة بن يزيد

روى عنه زهير بن معاوية وشريك وهشيم وابن فضيل نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال محمد بن سعد الأنصاري ليس به بأس


392-[ 1429 ] محمد بن سعد الأشهلي الأنصاري مدينى الأصل أبو سعد كان ببغداد سمع من بن

[ 1429 ] محمد بن سعد الأشهلي الأنصاري مدينى الأصل أبو سعد كان ببغداد سمع من بن عجلان

روى عنه محمد بن عبد الله بن مبارك المخرمي سمعت أبى يقول ذلك وسألته عنه فقال هو الأشهلي ليس بمشهور


393-[ 1430 ] محمد بن سعد

[ 1430 ] محمد بن سعد

روى عن عبد الله بن عبد الرحمن بن أبى صعصعة عن النبي صلى الله عليه وسلم قال من ينظر ما فعل سعد بن الربيع مرسل
روى عنه محمد بن إسحاق سألت أبى عنه فقال مجهول


394-[ 1431 ] محمد بن سعد أبو سعد الخطمي الأنصاري

[ 1431 ] محمد بن سعد أبو سعد الخطمي الأنصاري

روى عن محمد بن سليمان عن أبى امامة بن سهل سمع منه يعقوب الزهرى سمعت أبى يقول ذلك ويقول هو مجهول قال أبو محمد


395-[ 1432 ] محمد بن سعد المقدسي السبحى

[ 1432 ] محمد بن سعد المقدسي السبحى

روى عن بن لهيعة ورديح بن عطية وابن المبارك
روى عنه صفوان بن صالح قال أبو محمد لا اعلم
روى عنه غير صفوان نا عبد الرحمن قال سألت أبى عنه فقال شيخ مجهول


396-[ 1433 ] محمد بن سعد صاحب الواقدي وكاتبه مات سنة ست وثلاثين

[ 1433 ] محمد بن سعد صاحب الواقدي وكاتبه مات سنة ست وثلاثين

روى عن هشيم وعباد سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال يصدق رأيته جاء الى القواريرى وسأله عن أحاديث فحدثه


397-[ 1434 ] محمد بن سعيد بن المسيب

[ 1434 ] محمد بن سعيد بن المسيب

وهو بن المسيب بن حزن القرشي المديني
روى عن أبيه
روى عنه يحيى بن سعيد الأنصاري وابنه عمران بن محمد وعبيد الله وعبد الله ابنا عمر بن حفص بن عاصم العمريان سمعت أبى يقول ذلك


398-[ 1435 ] محمد بن سعيد أبو سعيد

[ 1435 ] محمد بن سعيد أبو سعيد

روى عن عبد العزيز بن عبد الملك بن أبى محذورة عن بن محيريز أن النبي صلى الله عليه وسلم أمر أبا محذورة ان يرجع في الأذان
روى عنه المعتمر بن سليمان سمعت أبى يقول ذلك وسمعته يقول هو مجهول


399-[ 1436 ] محمد بن سعيد الشامي ويقال محمد بن أبى قيس وهو أبو قيس الدمشقي ويقال

[ 1436 ] محمد بن سعيد الشامي ويقال محمد بن أبى قيس وهو أبو قيس الدمشقي ويقال أبو عبد الرحمن ويقال أبو عبد الله ويقال محمد بن أبى حسان ويقال بن حسان ويقال محمد الأزدي ويقال محمد الشامي ويقال محمد الدمشقي وهو محمد بن سعيد من أهل الأردن

روى عن عبادة بن نسي
روى عنه أبو بكر بن عياش وأبو معاوية الضرير سمعت أبى يقول ذلك انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول محمد بن سعيد قتله أبو جعفر في الزندقة حدث بحديث موضوع نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو قيس الدمشقي الذي
روى عنه أبو معاوية الضرير ليس حديثه بشيء نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على ان محمد بن سعيد الأزدي يحدث بأحاديث موضوعة نا عبد الرحمن نا أبو زرعة قال سمعت عبد الرحمن بن إبراهيم الدمشقي يقول سمعت خالد بن يزيد الأزدي يقول سمعت محمد بن سعيد الأزدي يقول إذا كان الكلام حسنا لم ار بأسا ان اجعل له إسنادا نا عبد الرحمن قال سمعت أبا زرعة يقول صلب في الزندقة وهو متروك الحديث نا عبد الرحمن قال سمعت أبى يقول محمد بن سعيد الشامي متروك الحديث قتل في الزندقة وصلب قال أبو محمد واخرج البخاري اسما على حدة محمد بن سعيد بن حسان بن قيس الذي روى عبد الرزاق عن بن جريج عن يحيى بن محمد عن سعيد بن أبى هلال عن محمد بن سعيد الأسدي عن أوس بن أوس في الغسل يوم الجمعة نا عبد الرحمن قال سمعت أبى يقول محمد بن سعيد هذا هو الشامي المتروك الحديث روى هذا الحديث بعينه عمرو بن الحارث عن سعيد بن أبى هلال عن محمد بن سعيد عن عبادة بن نسي عن أوس بن أوس الثقفى عن النبي صلى الله عليه وسلم في الغسل يوم الجمعة فعلمنا انه هو الشامي المتروك الحديث قال أبو محمد واخرج البخاري في موضع آخر محمد بن سعيد
روى عن أوس بن أوس الثقفى
روى عنه سعيد بن أبى هلال وهذا هو الشامي واخرج البخاري في موضع آخر محمد بن سعيد عن عبد الله بن ضمرة الهمداني
روى عنه عمرو بن المهاجر نا عبد الرحمن قال سمعت أبى يقول محمد بن سعيد هذا هو الشامي الأزدي عندي واخرج البخاري فو موضع آخر محمد بن أبى سهل
روى عن مكحول
روى عنه أبو بكر بن عياش نا عبد الرحمن قال سمعت أبى يقول هو عندي محمد بن سعيد الشامي نا عبد الرحمن سمعت أبى يقول روى المقرىء عن سعيد بن أبى أيوب عن بن عجلان عن محمد بن سعيد بن حسان بن قيس الشامي


400-[ 1437 ] محمد بن سعيد المؤذن

[ 1437 ] محمد بن سعيد المؤذن

روى عن عبد الله بن عنبسة عن أم حبيبة عن النبي صلى الله عليه وسلم قال من حافظ على أربع قبل الظهر بنى الله عز وجل له بيتا في الجنة نا عبد الرحمن قال سمعت أبى يقول روى شيخ طائفى يقال له محمد بن سعيد فان أراد ذلك فهو هو والا فإني لا اعرفه وهو مجهول والطائفى يحدث بهذا الحديث عن عطاء بن أبى رباح عن عنبسة عن أم حبيبة سمعت أبى يقول ذلك


401-[ 1438 ] محمد بن سعيد الطائفي

[ 1438 ] محمد بن سعيد الطائفي

روى عن عبد الله بن هارون عن عبد الله بن عمرو
روى عن طاوس
روى عنه الثوري سمعت أبى يقول ذلك


402-[ 1439 ] محمد بن سعيد بن عبد الملك بن مروان ان النبي صلى الله عليه وسلم أمر

[ 1439 ] محمد بن سعيد بن عبد الملك بن مروان ان النبي صلى الله عليه وسلم أمر عثمان بن أبى العاص على قومه قال فسمعت أبى يقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


403-[ 1440 ] محمد بن سعيد بن رمانة

[ 1440 ] محمد بن سعيد بن رمانة

روى عن مكحول
روى عنه قدامة بن موسى سمعت أبى يقول ذلك


404-[ 1441 ] محمد بن سعيد

[ 1441 ] محمد بن سعيد

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه قتادة سمعت أبى يقول ذلك وسمعته يقول هو مجهول


405-[ 1442 ] محمد بن سعيد بن عبد الرحمن بن عنبسة بن سعيد بن العاص الأموي

[ 1442 ] محمد بن سعيد بن عبد الرحمن بن عنبسة بن سعيد بن العاص الأموي

روى عن سقط
روى عنه الليث بن سعد سمعت أبى يقول ذلك وسمعته يقول هو مجهول لا اعرفه


406-[ 1443 ] محمد بن سعيد بن أبان القرشي الأموي أخو يحيى بن سعيد

[ 1443 ] محمد بن سعيد بن أبان القرشي الأموي أخو يحيى بن سعيد

روى عن مجالد وعبد الملك بن عمير
روى عنه بن أخيه سعيد بن يحيى بن سعيد الأموي سمعت أبى يقول ذلك


407-[ 1444 ] محمد بن سعيد بن زياد القرشي أبو سعيد المصري الأثرم سكن بغداد

[ 1444 ] محمد بن سعيد بن زياد القرشي أبو سعيد المصري الأثرم سكن بغداد

روى عن حماد بن سلمة وأبى الأشهب وهمام وأبان العطار وربيعة بن كلثوم وخالد بن أبى عثمان وأبى عوانة سمع منه أبى ولم يحدث عنه سمعته يقول هو منكر الحديث مضطرب الحديث ضعيف كان عفان اتكأ عليه نا عبد الرحمن قال سألت أبا زرعة عن محمد بن سعيد بن زياد البصري فقال ضعيف الحديث كتبت عنه بالبصرة وكتب عنه أبو حاتم ببغداد وليس بشيء وترك حديثه ولم يقرأ علينا قال أبو محمد


408-[ 1445 ] محمد بن سعيد بن زائدة الأسدي الكوفى

[ 1445 ] محمد بن سعيد بن زائدة الأسدي الكوفى

روى عن شريك وحنش بن الحارث النخعي وحفص بن غياث
روى عنه أبى نا عبد الرحمن قال سمعت أبى يقول محمد بن سعيد بن زائدة الأسدي شيخ قديم دلنا عليه بن نمير لا بأس به


409-[ 1446 ] محمد بن سعيد بن سابق القزويني رازي الأصل سكن قزوين

[ 1446 ] محمد بن سعيد بن سابق القزويني رازي الأصل سكن قزوين

روى عن عمرو بن أبى قيس وأبى جعفر الرازي ويعقوب بن عبد الله القمى
روى عنه أبو زرعة ومحمد بن مسلم بن وارة ويحيى بن عبدك وكثير بن شهاب


410-[ 1447 ] محمد بن سعيد الأصبهاني ولقبه حمدان أبو جعفر كوفى

[ 1447 ] محمد بن سعيد الأصبهاني ولقبه حمدان أبو جعفر كوفى

روى عن القاسم بن معن وشريك وأبى الأحوص وعبد الرحمن بن أبى الزناد وعلى بن مسهر وابن المبارك
روى عنه أبى وأبو زرعة سمعت أبى يقول كان حافظا يحدث من حفظه ولا يقبل التلقين ولا يقرأ من كتب الناس ولم ار بالكوفة أتقن حفظا منه


411-[ 1448 ] محمد بن سعيد بن الوليد القطيعي الخزاعي ويعرف بمردويه

[ 1448 ] محمد بن سعيد بن الوليد القطيعي الخزاعي ويعرف بمردويه

روى عن عبد الأعلى الشامي ونوح بن قيس وأبى تميلة وزكريا بن يحيى بن عمارة وزياد بن الربيع وغسان بن مضر والحكم بن سنان ومعتمر وخالد بن الحارث
روى عنه أبى وأبو زرعة سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال وسألت أبى عنه فقال كان ثقة صدوقا قال أبو محمد


412-[ 1449 ] محمد بن سعيد بن السكن بن عبد الرحمن الكندي أبو الفضل البصري

[ 1449 ] محمد بن سعيد بن السكن بن عبد الرحمن الكندي أبو الفضل البصري

روى عن يوسف بن عطية
روى عنه أبو زرعة سئل أبى عنه فقال صدوق قال أبو محمد


413-[ 1450 ] محمد بن سعيد بن سويد القرشي الكوفى

[ 1450 ] محمد بن سعيد بن سويد القرشي الكوفى

روى عن أبيه سعيد بن سويد صاحب عبد الملك بن عمير


414-[ 1451 ] محمد بن سعيد بن غالب أبو يحيى العطار البغدادي

[ 1451 ] محمد بن سعيد بن غالب أبو يحيى العطار البغدادي

روى عن سفيان بن عيينة وإسماعيل بن علية وأبى معاوية الضرير وحماد بن خالد الخياط وعبيدة بن حميد وابن نمير وأبي أسامة ومعاذ بن معاذ وعبيد الله بن تمام وأسباط بن محمد كتبت عنه مع أبى وهو صدوق نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول كتبنا عنه في تلك الأيام يعنى أيام رحلته أيام أحمد بن حنبل ويحيى بن معين


415-[ 1452 ] محمد بن سعيد بن الفضل القرشي المقرىء أبو الفضل دمشقي

[ 1452 ] محمد بن سعيد بن الفضل القرشي المقرىء أبو الفضل دمشقي

روى عن الهيثم بن حميد
روى عنه سليمان بن شرحبيل ومحمود بن إبراهيم بن سميع نا عبد الرحمن قال ذكره أبى قال نا محمود بن إبراهيم بن سميع قال سمعت سليمان بن شرحبيل حين مات محمد بن سعيد بن الفضل يقول قد مات رجل ممن سمع العلم أو قال رجل من أهل العلم قال وسمعت سليمان قال قرأ علينا الهيثم بن حميد مجلسا في أرض عاتكة يعنى خارج باب الجابية فلم آخذ منه شيئا وحدثني محمد بن سعيد أنه شهد معنا ذلك المجلس قال محمود وحدثنا عن أبيه سعيد بن الفضل صفوان وعبد الرحمن بن يحيى وهشام بن عمار وسليمان بن عبد الرحمن


416-[ 1453 ] محمد بن أبى سعيد

[ 1453 ] محمد بن أبى سعيد

روى عن وهب بن منبه
روى عنه إبراهيم أبو إسحاق الصنعاني سمعت أبى يقول ذلك


417-[ 1454 ] محمد بن أبى سعيد الطائفي الثقفى

[ 1454 ] محمد بن أبى سعيد الطائفي الثقفى

روى عن يعلى بن عطاء
روى عنه محمد بن عمر الواقدي خط عليه أبى بخطه وقال هو مجهول ولم يعب برواية الواقدي عنه


418-[ 1455 ] محمد بن سليمان بن أبى حثمة

[ 1455 ] محمد بن سليمان بن أبى حثمة

روى عن أبيه
روى عنه محمد بن إسحاق بن يسار سمعت أبى يقول ذلك


419-[ 1456 ] محمد بن سليمان الكرماني

[ 1456 ] محمد بن سليمان الكرماني

وهو بن سليمان بن سلمان من أهل قباء
روى عن أبى امامة بن سهل بن حنيف
روى عنه سعد بن إسحاق ومجمع بن يعقوب وعبد الرحمن بن أبى الموالي وعاصم بن سويد وحاتم بن إسماعيل سمعت أبى يقول ذلك


420-[ 1457 ] محمد بن سليمان

[ 1457 ] محمد بن سليمان

روى عن عمر بن عبد العزيز
روى عنه الليث بن سعد سمعت أبى يقول لا اعرفه


421-[ 1458 ] محمد بن سليمان بن مسمول المكى المخزومي

[ 1458 ] محمد بن سليمان بن مسمول المكى المخزومي

روى عن نافع مولى بن عمر وعبيد الله بن سلمة بن وهرام وحزام بن هشام وإبراهيم بن نافع وعبد الجبار بن الورد وجعفر بن محمد بن عباد
روى عنه سحيم محمد بن القاسم وابن نفيل الحراني ومحمد بن عباد المكى سمعت أبى يقول ذلك وسألته عنه فقال ليس بالقوي ضعيف الحديث كان الحميدي يتكلم فيه


422-[ 1459 ] محمد بن سليمان بن أبى داود الحراني

[ 1459 ] محمد بن سليمان بن أبى داود الحراني

روى عن أبيه ويحيى بن أيوب وعبد الرحمن بن ثابت بن ثوبان ووحشى بن حرب وإبراهيم بن محمد بن زياد
روى عنه موسى بن أيوب النصيبي ومحمد بن عبد الوهاب العمرى وإسحاق بن إبراهيم وإسحاق بن زيد الخطابي سمعت أبى يقول ذلك وسألته عنه فقال منكر الحديث


423-[ 1460 ] محمد بن سليمان بن بلال بن أبى الدرداء أبو سليمان

[ 1460 ] محمد بن سليمان بن بلال بن أبى الدرداء أبو سليمان

روى عن أمه عن جدتها عن النبي صلى الله عليه وسلم
روى عنه سليمان بن شرحبيل وهشام بن عمار سمعت أبى يقول ذلك حدثنا عبد الرحمن قال وسألت أبى عنه فقال ما بحديثه بأس


424-[ 1461 ] محمد بن سليمان بن الأصبهاني

[ 1461 ] محمد بن سليمان بن الأصبهاني

وهو بن سليمان بن عبد الله بن الأصبهاني رأى محارب بن دثار
روى عن عمه عبد الرحمن بن الأصبهاني وابن أبى ليلى وسهيل بن أبى صالح وأبيه ويحيى بن عبيد وهارون بن سعد
روى عنه محمد بن سعيد بن الأصبهاني وفروة بن أبى المغراء وعبد الله بن عمر بن محمد بن أبان وعيسى بن أبى فاطمة الرازي وإبراهيم بن موسى ويحيى بن يحيى سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى سنان ضرار بن مرة وعبد الملك بن حميد بن أبى غنية
روى عنه إسحاق بن منصور السلولي حدثنا عبد الرحمن قال سألت أبى عنه فقال لا بأس به يكتب حديثه ولا يحتج به


425-[ 1462 ] محمد بن سليمان أبو ضمرة الحمصي

[ 1462 ] محمد بن سليمان أبو ضمرة الحمصي

روى عن راشد بن سعد وعبد الله بن أبى قيس
روى عنه ابنه نصر وسعيد بن عبد الجبار الزبيدي ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك وسألته عنه فقال حدثنا الوحاظي عنه بأحاديث مستقيمة


426-[ 1463 ] محمد بن سليمان بن والبة

[ 1463 ] محمد بن سليمان بن والبة

روى عن سعيد بن جبير
روى عنه زفر بن عبد الرحمن بن اردك سمعت أبى يقول ذلك


427-[ 1464 ] محمد بن سليمان بن أبى سليمان بن نوفل سمعت أبى يقول لا اعرفه مجهول رأى

[ 1464 ] محمد بن سليمان بن أبى سليمان بن نوفل سمعت أبى يقول لا اعرفه مجهول رأى سليمان بن نوفل

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


428-[ 1465 ] محمد بن سليمان الصنعاني

[ 1465 ] محمد بن سليمان الصنعاني

روى عن المنذر بن النعمان الأفطس
روى عنه عاصم بن إبراهيم الرازي الذي كان يسكن رستاق الري نا عبد الرحمن قال سألت أبى عنه فقال مجهول والحديث الذي
روى عن المنذر منكر


429-[ 1466 ] محمد بن سليمان بن أبى كريمة

[ 1466 ] محمد بن سليمان بن أبى كريمة

روى عن هشام بن عروة
روى عنه عمرو بن هاشم البيروتي سألت أبى عنه فقال ضعيف الحديث


430-[ 1467 ] محمد بن سليمان البصري

[ 1467 ] محمد بن سليمان البصري

روى عن راشد بن سعد
روى عنه سعيد بن عبد الجبار الزبيدي نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


431-[ 1468 ] محمد بن سليمان بن حبيب المعروف بلوين المصيصي

[ 1468 ] محمد بن سليمان بن حبيب المعروف بلوين المصيصي

روى عن حماد بن زيد وشريك وحديج بن معاوية وعبد الرحمن بن أبى الزناد
روى عنه أبى نا عبد الرحمن قال سئل أبى عن محمد بن سليمان لوين فقال صالح الحديث صدوق قيل له ثقة قال صالح الحديث


432-[ 1469 ] محمد بن سليمان بن معاذ القرشي البصري

[ 1469 ] محمد بن سليمان بن معاذ القرشي البصري

روى عن مالك بن أنس وعثمان بن طلحة القرشي وأبيه سمع منه أبى أيام الأنصاري
روى عنه أبو بدر عباد بن الوليد الغبري


433-[ 1470 ] محمد بن سليمان بن كعب الصباحى من عبد القيس بصرى

[ 1470 ] محمد بن سليمان بن كعب الصباحى من عبد القيس بصرى

روى عن حماد بن زيد وصالح المري وابن علية سمع منه أبى أيام الأنصاري نا عبد الرحمن قال سئل أبى عنه فقال صالح


434-[ 1471 ] محمد بن سليمان الحميري

[ 1471 ] محمد بن سليمان الحميري

وهو بن سليمان بن جعفر بن دينار
روى عن بن فضيل وإسحاق بن منصور سمع منه أبى بالكوفة


435-[ 1472 ] محمد بن سليمان بن الحكم بن أيوب الخزاعي الكعبي العلاف صاحب حديث أم

[ 1472 ] محمد بن سليمان بن الحكم بن أيوب الخزاعي الكعبي العلاف صاحب حديث أم معبد روى هذا الحديث عن عمه أيوب بن الحكم وعن أبيه سليمان بن الحكم كتبت عنه سنة خمس وخمسين ومائتين

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


436-[ 1473 ] محمد بن سليمان العبدي سمعت أبى يقول هو مجهول

[ 1473 ] محمد بن سليمان العبدي سمعت أبى يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


437-[ 1474 ] محمد بن سليمان الأنصاري

[ 1474 ] محمد بن سليمان الأنصاري

روى عن سقط سمعت أبى يقول هو مجهول


438-[ 1475 ] محمد بن أبى سليمان وقال بعضهم محمد بن سليمان الأنصاري

[ 1475 ] محمد بن أبى سليمان وقال بعضهم محمد بن سليمان الأنصاري

روى عن بن عمر وروى عن بعض أهل جابر
روى عنه زمعة بن صالح سمعت أبى يقول ذلك


439-[ 1476 ] محمد بن السائب بن أبى هندية الثقفى

[ 1476 ] محمد بن السائب بن أبى هندية الثقفى

روى عن أبيه انه رأى عمر رضى الله تعالى عنه يرمى الجمرة
روى عنه سعيد بن السائب الطائفي سمعت أبى يقول ذلك


440-[ 1477 ] محمد بن السائب بن بركة

[ 1477 ] محمد بن السائب بن بركة

روى عن عمرو بن ميمون وعن أبيه
روى عنه بن جريج وزهير بن معاوية وسفيان بن عيينة ومسلم بن خالد وإسماعيل بن علية سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن السائب بن بركة ثقة


441-[ 1478 ] محمد بن السائب الكلبي أبو النضر

[ 1478 ] محمد بن السائب الكلبي أبو النضر

وهو بن السائب بن بشر بن عبد ود
روى عن أبى صالح باذام وعن اصبغ بن نباتة وعن الشعبي وعن أخيه سلمة بن السائب
روى عنه الثوري وابن جريج ومعمر وحماد بن سلمة ومحمد بن إسحاق وأبو عوانة وهشيم وابن عيينة وأبو بكر بن عياش وابن المبارك وعيسى بن يونس ويعلى ومحمد ابنا عبيد سمعت أبى يقول ذلك نا عبد الرحمن نا عمر بن شبة النميري البصري بسامراء حدثني أبو بكر بن خلاد نا معتمر عن أبيه قال كان بالكوفة كذابان أحدهما الكلبي نا عبد الرحمن نا العباس بن محمد الدوري نا يحيى بن يعلى بن الحارث المحاربي قال قيل لزائدة لم لا تروى عن الكلبي قال كنت أختلف اليه فسمعته يوما وهو يقول مرضت مرضة فنسيت ما كنت احفظ فأتيت آل محمد صلى الله عليه وسلم فنفثوا في في فحفظت ما كنت نسيت فقلت لا والله لا أروى عنك بعد هذا شيئا فتركته حدثنا عبد الرحمن نا أحمد بن سليمان الرهاوي فيما كتب الى قال سمعت زيد بن حباب يقول سمعت سفيان الثوري يقول عجبا لمن يروى عن الكلبي نا عبد الرحمن قال فذكرته لأبي وقلت له ان الثوري يروى عن الكلبي قال كان لا يقصد الرواية عنه ويحكى حكاية تعجبا فيعلقه من حضره ويجعلونه رواية عنه حدثنا عبد الرحمن حدثنا عبد الملك بن أبى عبد الرحمن المقرى نا عبد الرحمن يعنى بن الحكم بن بشير نا وكيع قال كان سفيان لا يعجبه هؤلاء الذين يفسرون السورة من أولها الى آخرها مثل الكلبي نا عبد الرحمن نا وهب بن إبراهيم الفامي نا زكريا بن عدى نا على بن مسهر عن أبى جناب قال حلف أبو صالح انى لم اقرأ على الكلبي من التفسير شيئا نا عبد الرحمن نا عمر بن شبة نا أبو عاصم يعنى الضحاك بن مخلدا النبيل قال زعم لي سفيان الثوري قال قال لنا الكلبي ما حدثت عنى عن أبى صالح عن بن عباس فهو كذب فلا تروه نا عبد الرحمن حدثني أبى نا نصر بن على وسليمان بن معبد المروزي قالا حدثنا الأصمعي نا قرة بن خالد قال كانوا يرون ان الكلبي يزرف يعنى يكذب نا عبد الرحمن نا على بن الحسين بن الجنيد نا محمد بن المثنى قال كان يحيى بن سعيد وعبد الرحمن بن مهدى لا يحدثان عن رجل عن الكلبي نا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال قال لي مروان بن محمد تفسير الكلبي باطل نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الكلبي ليس بشيء نا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت يزيد بن هارون يقول كبر الكلبي وغلب عليه النسيان فجاء الى الحجام وقبض على لحيته فأراد أن يقول خذ من ههنا يعنى ما جاوز القبضة فقال خذ ما دون القبضة نا عبد الرحمن قال سألت أبى عن محمد بن السائب الكلبي فقال الناس مجتمعون على ترك حديثه لا يشتغل به هو ذاهب الحديث وكتب البخاري في موضع آخر محمد بن السائب بن بشر سمع عمرو بن عبد الله الحضرمي سمع منه محمد بن إسحاق وهو الكلبي


442-[ 1479 ] محمد بن السائب التيمى

[ 1479 ] محمد بن السائب التيمى

روى عن إبراهيم النخعي
روى عنه مغيرة بن مقسم وأبو بكر بن عياش


443-[ 1480 ] محمد بن السائب البكري

[ 1480 ] محمد بن السائب البكري

روى عن سعيد بن عمرو بن سعيد بن العاص عن النبي صلى الله عليه وسلم مرسل
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك


444-[ 1481 ] محمد بن سالم أحسبه حجازيا

[ 1481 ] محمد بن سالم أحسبه حجازيا

روى عن محمد بن كعب القرظي حديثا منقطعا
روى عنه أبو عاصم سمعت أبى يقول ذلك وسمعته يقول لا اعرفه


445-[ 1482 ] محمد بن سالم أبو سهل الكوفى

[ 1482 ] محمد بن سالم أبو سهل الكوفى

روى عن الشعبي
روى عنه الثوري والحسن بن صالح وجرير وعبد الرحيم بن سليمان الرازي ويحيى بن أبى زائدة وابن فضيل ويزيد بن هارون سمعت أبى يقول ذلك وسمعته يقول كان الثوري ربما كنى عن اسمه يقول رجل عن الشعبي وربما كناه يقول أبو سهل عن الشعبي لكيلا يفطن له نا عبد الرحمن نا أبى نا نعيم بن حماد قال رأيت بن المبارك يقول اطرح حديث محمد بن سالم نا على بن الحسين بن الجنيد قال سمعت أبا حفص عمرو بن على يقول كان يحيى بن سعيد وعبد الرحمن بن مهدى لا يحدثان عن محمد بن سالم نا عبد الرحمن نا على بن الحسين بن الجنيد نا أحمد بن أبى الحواري قال سمعت حفص بن غياث يقول لا تسوى أحاديث محمد بن سالم النقل نا عبد الرحمن نا إسماعيل بن عبد الله بن مسعود الأصفهاني قال سمعت عمر بن حفص بن غياث يقول ترك أبى حديث محمد بن سالم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال محمد بن سالم ضعيف نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال رأيت يحيى بن معين يملى على قرابة له الفرائض عن يزيد بن هارون عن محمد بن سالم فقلت له يا أبا زكريا أخصصته بهذا قال دعه فإنه لا يدرى قال أبو محمد معناه عندي انه في الفرائض أحسن حالا لأن محمد بن سالم كان فارضا نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على ان محمد بن سالم ضعيف الحديث متروك قيل له فكتاب الفرائض عن محمد بن سالم قال ليس يسوى شيئا نا عبد الرحمن قال سألت أبى عن محمد بن سالم فقال ضعيف الحديث منكر الحديث مثل عبيدة الضبي واضعف شبه المتروك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت أبى يقول لم ادخل في الفرائض عن محمد بن سالم حرفا واحدا كأنه يضعفه وقال بن أبى ليلى في الشعبي أحب الى منه


446-[ 1483 ] محمد بن سالم

[ 1483 ] محمد بن سالم

روى عن ثابت البناني
روى عنه محمد بن عيسى بن الطباع سمعت أبى يقول ذلك وسألته عنه فقال شيخ بصرى لا بأس به


447-[ 1484 ] محمد بن سليم أبو هلال الراسبي ولم يكن من بنى راسب وهو من بنى ناجية من

[ 1484 ] محمد بن سليم أبو هلال الراسبي ولم يكن من بنى راسب وهو من بنى ناجية من بنى سامة وانما كان نازلا فيهم بصرى هو مولى سامة بن لؤي من قريش

روى عن الحسن وابن سيرين وبكر بن عبد الله المزني وعبد الله بن بريدة وقتادة
روى عنه بن المبارك وعبد الرحمن بن مهدى ووكيع وأبو داود الطيالسي وزيد بن حباب ويزيد بن هارون وأبو نعيم ومسلم بن إبراهيم وأبو الوليد وسليمان بن حرب وأبو نصر التمار وأبو سلمة وسهل بن بكار وهدبة وداود بن بلال سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان يحيى بن سعيد لا يحدث عن أبى هلال وكان عبد الرحمن يحدث عنه قال وسمعت يزيد بن زريع يقول عدلت عن أبى هلال عمدا نا عبد الرحمن نا أبى نا محمد بن المنهال الضرير قال سمعت يزيد بن زريع وسأله سفيان الرأس ما تقول في أبى هلال الراسبي فقال لا شيء نا عبد الرحمن نا على بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال سألت أبا عبد الله أحمد بن حنبل عن أبى هلال يعنى الراسبي قال قد احتمل حديثه الا انه يخالف في حديث قتادة وهو مضطرب الحديث عن قتادة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو هلال الراسبي صويلح نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن أبى هلال الراسبي فقال ليس بصاحب كتاب ليس به بأس نا عبد الرحمن قال نا الحسين بن الحسن قال سألت يحيى بن معين عن أبى هلال الراسبي كيف روايته عن قتادة فقال فيه ضعف صويلح نا عبد الرحمن سمعت أبى يقول كان سليمان بن حرب جيد الرأي فى أبى هلال الراسبي نا عبد الرحمن قال سألت أبى عن أبى هلال الراسبي فقال محله الصدق لم يكن بذاك المتين قلت سلام بن مسكين أحب إليك أو أبو هلال قال أبو هلال اشبه بالمحدثين وما أقربهما في السن نا عبد الرحمن قال سئل أبو زرعة عن أبى هلال الراسبي فقال لين قال أبو محمد أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من كتاب الضعفاء نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت حماد بن سلمة أحب إليك في قتادة أو أبو هلال فقال حماد أحب الى وأبو هلال صدوق


448-[ 1485 ] محمد بن سليم المكى أبو عثمان

[ 1485 ] محمد بن سليم المكى أبو عثمان

روى عن بن أبى مليكة
روى عنه وكيع وأبو عاصم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن سليم المكى ثقة نا عبد الرحمن قال سئل أبى عن محمد بن سليم الذي يروى عن بن أبى مليكة فقال صالح الحديث


449-[ 1486 ] محمد بن سليم

[ 1486 ] محمد بن سليم

روى عن على بن حسين عن أبيه
روى عنه سقط نا عبد الرحمن قال سئل أبى عنه فقال مجهول


450-[ 1487 ] محمد بن سليم الخراساني البلخي القرشي سمع الضحاك ولم يسمع من بن أبى

[ 1487 ] محمد بن سليم الخراساني البلخي القرشي سمع الضحاك ولم يسمع من بن أبى مليكة إنما حفظ عن الضحاك احرفا وهو غير الذي

روى عن قتادة
روى عنه أبو معاوية الضرير وابن الطباع ومنصور بن أبى مزاحم وإسماعيل بن عبد الحميد العجلي وإبراهيم بن موسى سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول قال نبيه بن مضر رأيت محمد بن سليم البلخي بمكة وكان بن عيينة يكرمه


451-[ 1488 ] محمد بن سليم أبو عبد الله البغدادي كوفى الأصل قاضى بغداد

[ 1488 ] محمد بن سليم أبو عبد الله البغدادي كوفى الأصل قاضى بغداد

روى عن إبراهيم بن سعد وجعفر بن سليمان وإسماعيل بن زكريا وشريك وهشيم والدراوردي سمع منه أبى ببغداد سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول محمد بن سليم ليس بثقة يكذب في الحديث نا عبد الرحمن قال سئل أبى عن محمد بن سليم البغدادي فقال اثنى عليه الاعين وافادنى عنه وكتبت عنه على ضعف فيه


452-[ 1489 ] محمد بن سفيان أبو سفيان الغبري بصرى سمع مورقا العجلي

[ 1489 ] محمد بن سفيان أبو سفيان الغبري بصرى سمع مورقا العجلي

روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


453-[ 1490 ] محمد بن سفيان بن وردان الأسدي الكوفى الخزاز نزيل الري

[ 1490 ] محمد بن سفيان بن وردان الأسدي الكوفى الخزاز نزيل الري

روى عن شريك وحماد بن زيد وأبى الأحوص وأبى بكر بن عياش وابن فضيل وابن أبى زائدة
روى عنه أبى نا عبد الرحمن قال سمعت أبى يقول سألت ثابت بن محمد الزاهد عنه فعرفه بالعلم واثنى عليه خيرا نا عبد الرحمن قال سألت أبى وأبا زرعة عنه فقالا صدوق في الحديث


454-[ 1491 ] محمد بن أبى سفيان بن العلاء بن جارية الثقفى

[ 1491 ] محمد بن أبى سفيان بن العلاء بن جارية الثقفى

روى عن أم حبيبة بنت أبى سفيان ويوسف بن الحكم
روى عنه ضمرة بن حبيب والزهري سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني محمد بن أبى سفيان لا اعلم
روى عنه شيء من العلم الا حديث واحد من يرد هوان قريش يهنه الله عز وجل


455-[ 1492 ] محمد بن أبى سفيان الجمحي أخو حنظلة بن أبى سفيان

[ 1492 ] محمد بن أبى سفيان الجمحي أخو حنظلة بن أبى سفيان

روى عن عمر بن عبد الله بن صفوان وابن طاوس
روى عنه اخوه حنظلة وأبو عمرو مولى بنى أمية سمعت أبي يقول ذلك


456-[ 1493 ] محمد بن سلمة بن كهيل

[ 1493 ] محمد بن سلمة بن كهيل

روى عن أبيه
روى عنه حسان بن إبراهيم الكرماني وسفيان بن عيينة وعلى بن هاشم بن البريد سمعت أبى يقول ذلك وسمعته يقول كان مقدما على أخيه يحيى بن سلمة وأحب الى منه ويحيى أكبر منه


457-[ 1494 ] محمد بن سلمة الحراني أبو عبد الله مولى بنى باهلة

[ 1494 ] محمد بن سلمة الحراني أبو عبد الله مولى بنى باهلة

روى عن هشام بن حسان وخصيف ومحمد بن إسحاق وخاله أبى عبد الرحيم خالد بن أبى يزيد
روى عنه بن نفيل وأحمد بن حنبل وأحمد بن أبى شعيب وهارون بن معروف ويزيد بن موهب الرملي والمعافى بن سليمان وسعيد بن حفص سمعت أبى يقول ذلك نا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول محمد بن سلمة شيخ صدوق وكان أمثل من عتاب بن بشير نا عبد الرحمن سمعت أبى يقول محمد بن سلمة الحراني كان له فضل ورواية


458-[ 1495 ] محمد بن سلمة الكوفى صاحب الأعمش

[ 1495 ] محمد بن سلمة الكوفى صاحب الأعمش

روى عن الأعمش
روى عنه موسى بن اعين سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ لا اعرفه وحديثه ليس بمنكر


459-[ 1496 ] محمد بن سلمة المخزومي

[ 1496 ] محمد بن سلمة المخزومي

روى عن أبيه عن جده عن عبد الرحمن بن عوف
روى عنه نعيم بن مورع بن توبة العنبري


460-[ 1497 ] محمد بن سلمة

[ 1497 ] محمد بن سلمة

روى عن عبد العزيز بن عبد الرحمن بن صهيب
روى عنه القاسم بن مالك سمعت أبى يقول ذلك وسألته عنه فقال لا يعرف


461-[ 1498 ] محمد بن سلمة الباهلى الطورينى

[ 1498 ] محمد بن سلمة الباهلى الطورينى

وهو بن سلمة بن مالك الرازي أبو عبد الله كان يسكن طورين
روى عن عبد العزيز بن أبى حازم وعبد العزيز الدراوردي وعبد العزيز بن عبد الصمد وفضيل بن عياض وحاتم بن إسماعيل وعبد الله بن رجاء المكى وعبد الرحمن بن زيد بن اسلم نا عبد الرحمن قال سألت أبى عنه فقال صدوق ما علمته صحيح الحديث


462-[ 1499 ] محمد بن سلمة المرادي المصري

[ 1499 ] محمد بن سلمة المرادي المصري

روى عن الحجاج بن سليمان وعبد الله بن وهب
روى عنه أبى قال سئل أبى عنه فقال صدوق


463-[ 1500 ] محمد بن أبى سلمة بن فرقد أبو عبد الله مولى بنى مخزوم

[ 1500 ] محمد بن أبى سلمة بن فرقد أبو عبد الله مولى بنى مخزوم

روى عن سقط سمعت أبى يقول هو مجهول


464-[ 1501 ] محمد بن سهل أبى حثمة الأنصاري الحارثى الأوسي

[ 1501 ] محمد بن سهل أبى حثمة الأنصاري الحارثى الأوسي

روى عن أبيه وعن عمه وعن محيصة بن مسعود
روى عنه أبو عفير الأنصاري والحجاج بن أرطاة ويزيد بن أبى حبيب والوليد بن كثير سمعت أبى يقول ذلك


465-[ 1502 ] محمد بن سهل الأسدي ويقال له المقعد راوية الكميت

[ 1502 ] محمد بن سهل الأسدي ويقال له المقعد راوية الكميت

روى عن وقاء بن إياس وأبى حصين
روى عنه على بن حمزة الكسائي ومنجاب بن الحارث ومحمد بن الحسن بن المختار الرازي سمعت أبى يقول ذلك


466-[ 1503 ] محمد بن سهل بن عسكر أبو بكر

[ 1503 ] محمد بن سهل بن عسكر أبو بكر

روى عن عمرو بن عثمان الرقى والفريابي وعبد الرزاق كتب عنه أبى ببغداد وروى عنه


467-[ 1504 ] محمد بن سهل بن عامر الكوفى وسكن الري

[ 1504 ] محمد بن سهل بن عامر الكوفى وسكن الري

روى عن أبيه روى داود الجعفري وأبو شيبة عن أبيه سهل بن عامر سمعت أبى يقول ذلك


468-[ 1505 ] محمد بن سهل بن زنجلة أبو جعفر الرازي

[ 1505 ] محمد بن سهل بن زنجلة أبو جعفر الرازي

روى عن محمد بن سعيد بن سابق وأبى صالح كاتب الليث وإسماعيل بن أبى أويس وأبى الوليد الطيالسي وأبى ثابت محمد بن عبيد الله وعبد العزيز الأويسي نا عبد الرحمن قال سمعت منه وهو صدوق


469-[ 1506 ] محمد بن أبى سهل صاحب الساج

[ 1506 ] محمد بن أبى سهل صاحب الساج

روى عن محمد بن زياد
روى عنه بشر بن المفضل وعبد الوهاب الخفاف سمعت أبى يقول ذلك


470-[ 1507 ] محمد بن سهل بن حصين

[ 1507 ] محمد بن سهل بن حصين

روى عن حسان بن إبراهيم الكرماني
روى عنه أبو زرعة


471-[ 1508 ] محمد بن سلام أبو عبد الله البخاري مولى لبنى سليم البيكندي

[ 1508 ] محمد بن سلام أبو عبد الله البخاري مولى لبنى سليم البيكندي

روى عن بن عيينة ومخلد بن يزيد ومحمد بن فضيل ويزيد بن هارون وعيسى بن موسى البخاري
روى عنه محمد بن إسماعيل البخاري ويحيى بن عاصم من ولد عبد الله بن الكواء وابنه إبراهيم سمعت أبى يقول بعض ذلك وبعضه من قبلى


472-[ 1509 ] محمد بن سلام الخزاعي

[ 1509 ] محمد بن سلام الخزاعي

روى عن أبيه عن أبى هريرة عن النبي صلى الله عليه وسلم في الذي يأتى البهيمة
روى عنه بن أبى فديك سألت أبى عنه فقال هو مجهول


473-[ 1510 ] محمد بن سلام الجمحي البصري مولى لهم أبو عبد الله قدم بغداد

[ 1510 ] محمد بن سلام الجمحي البصري مولى لهم أبو عبد الله قدم بغداد

روى عن حماد بن سلمة وخالد الواسطي وعمر بن على بن مقدم
روى عنه محمد بن حاتم الزمى نا عبد الرحمن قال سألت أبى عنه فقال بصرى قدم بغداد اخوه عبد الرحمن بن سلام أوثق منه


474-[ 1511 ] محمد بن سلام بن عبد الله بن زياد بن عقيل أبو عبد الله الأيلي

[ 1511 ] محمد بن سلام بن عبد الله بن زياد بن عقيل أبو عبد الله الأيلي

روى عن سلامة بن روح
روى عنه أبو زرعة كتب عنه بمكة


475-[ 1512 ] محمد بن سويد الفهري أمير دمشق

[ 1512 ] محمد بن سويد الفهري أمير دمشق

روى عن الضحاك بن قيس الفهري
روى عنه بن شهاب الزهرى سمعت أبى يقول ذلك وسمعته يقول ماتت أمه وهو يرتكض في بطنها فبقر بطنها واخرج حيا وولى دمشق


476-[ 1513 ] محمد بن سويد

[ 1513 ] محمد بن سويد

روى عن عمران القصير وحوشب
روى عنه قتيبة بن سعيد سمعت أبى يقول ذلك وسمعته يقول هو مجهول


477-[ 1514 ] محمد بن أبى سويد الطائفي

[ 1514 ] محمد بن أبى سويد الطائفي

روى عن عمر بن عبد العزيز
روى عنه إبراهيم بن ميسرة المكى سمعت أبى يقول ذلك


478-[ 1515 ] محمد بن سهم

[ 1515 ] محمد بن سهم

روى عن سعيد بن المسيب
روى عنه رشدين بن سعد وحده سمعت أبى يقول ذلك


479-[ 1516 ] محمد بن سنان العوقى أبو بكر البصري

[ 1516 ] محمد بن سنان العوقى أبو بكر البصري

روى عن همام وإبراهيم بن طهمان وعلى بن مسعدة وجهضم اليمامي سمع منه أبى وروى عنه سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى حدثنا محمد بن عبد الله بن أبى الثلج قال ما رأيت عفان يثنى على أحدا الا على محمد بن سنان العوقى لما بلغه انه حدث فقال عن مثله فاكتبوا سمعت أبى يقول هو صدوق
روى عنه أبو بدر عباد بن الوليد الغبري


480-[ 1517 ] محمد بن سنان القزاز البصري

[ 1517 ] محمد بن سنان القزاز البصري

روى عن روح بن عبادة ويحيى بن أبى بكير وأبى عاصم النبيل كتب عنه أبى بالبصرة وكان مستورا في ذلك الوقت واتيته انا ببغداد نا عبد الرحمن قال وسألت عنه عبد الرحمن بن خراش فقال هو كذاب روى حديث والان عن روح بن عبادة فذهب حديثه


481-[ 1518 ] محمد بن سيرين أبو بكر مولى أنس بن مالك البصري

[ 1518 ] محمد بن سيرين أبو بكر مولى أنس بن مالك البصري

روى عن أبى هريرة وعمران بن حصين وابن عمرو أنس بن مالك وعدى بن حاتم وابن الزبير وحبيبة
روى عنه الشعبي وقتادة وأيوب السختياني ويونس بن عبيد وابن عون وسليمان التيمى وخالد الحذاء وعوف وداود بن أبى هند سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بن سيرين سمع من عمران بن حصين نا عبد الرحمن نا أحمد بن سنان الواسطي نا سعيد بن عامر نا حميد الأسود سمعت بن عون يقول كان بصر محمد بالعلم كبصر التاجر الأريب بتجارته قال بعض أهل العربية الأريب العاقل نا عبد الرحمن نا محمد بن عبد الله بن المبارك المخرمي قال نا سعيد بن عامر عن جعفر بن سليمان عن عوف قال كان محمد حسن العلم بالتجارة حسن العلم بالقضاء حسن العلم بالفرائض نا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد القطان نا قريش بن أنس عن حبيب يعنى بن الشهيد قال كنت عند عمرو بن دينار فذكر طاوسا فقال ما رأيت أحدا قط مثل طاوس قال وأيوب الى جنبي فقال أما والله لو قد رأى محمدا ما حلف على هذا نا عبد الرحمن حدثني أبى نا بن الطباع نا حماد بن زيد عن شعيب بن الحبحاب قال كان الشعبي يقول لنا عليكم بذاك الأصم يعنى بن سيرين نا عبد الرحمن أخبرنا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال نا عون بن عمارة نا هشام بن حسان قال حدثني اصدق من رأيت من البشر محمد بن سيرين نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول محمد بن سيرين في أبى هريرة لا يتقدم عليه أحد وهو فوق أبى صالح ذكوان نا عبد الرحمن نا محمد بن حموية بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أبو عبد الله أحمد بن حنبل محمد بن سيرين من الثقات نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن سيرين ثقة نا عبد الرحمن قال سئل أبو زرعة عن محمد بن سيرين فقال بصرى ثقة نا عبد الرحمن قال سمعت أبى يقول قد سمع بن سيرين من أبى قتادة الأنصاري حديثا انه قال إذا انقض الكوكب فلا تتبعوه ابصاركم وكان أبو قتادة نزل على بن سيرين


482-[ 1519 ] محمد بن سيف أبو رجاء الحداني البصري

[ 1519 ] محمد بن سيف أبو رجاء الحداني البصري

روى عن الحسن البصري وبكر بن عبد الله المزني وعكرمة وجابر بن زيد ومالك بن دينار
روى عنه شعبة ومحمد بن دينار ويزيد بن زريع وإسماعيل بن علية ونوح بن قيس سمعت أبى يقول ذلك قال أبو محمد وروى عن محمد بن سيرين نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو رجاء محمد بن سيف ثقة نا عبد الرحمن قال سألت أبى عن أبى رجاء محمد بن سيف فقال صالح الحديث


483-[ 1520 ] محمد بن سوقة أبو بكر الغنوي

[ 1520 ] محمد بن سوقة أبو بكر الغنوي

روى عن سعيد بن جبير ونافع مولى بن عمر وطلحة بن عبيد الله وعلى بن أبى طلحة
روى عنه سفيان الثوري وسفيان بن عيينة ومروان الفزاري ويعلى بن عبيد سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا رجل سماه قال نا محمد بن عبيد الطنافسي قال سمعت الثوري يقول حدثني الرضا محمد بن سوقة ولم اسمعه يقول ذلك لعربى ولا مولى نا عبد الرحمن نا النضر بن هشام الأصبهاني نا الحسين بن حفص قال قال سفيان الثوري اخرج اليكم كتاب خير رجل بالكوفة فقلنا يخرج إلينا كتاب منصور فاخرج إلينا كتاب محمد بن سوقة نا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي قال أخبرني خالد بن نزار عن سفيان عن رقبة انه قال لسليمان انطلق بنا الى محمد بن سوقة فانى سمعت طلحة بن مصرف يقول ما بالكوفة رجلان يزيدان على محمد بن سوقة وعبد الجبار بن وائل بن حجر نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال محمد بن سوقة ثقة نا عبد الرحمن قال سألت أبى عن محمد بن سوقة فقال صالح الحديث


484-[ 1521 ] محمد بن سواء أبو الخطاب السدوسي رأى جابر بن زيد وروى عن سعيد بن أبى

[ 1521 ] محمد بن سواء أبو الخطاب السدوسي رأى جابر بن زيد وروى عن سعيد بن أبى عروبة وغالب القطان وأبى الحباب

روى عنه المعلى بن أسد وأبو بكر وعثمان ابنا أبى شيبة وعمرو بن على الباهلى وابن أخيه محمد بن ثعلبة ومحمد بن عبد الرحمن العلاف سمعت أبى يقول ذلك


485-[ 1522 ] محمد بن سمعان وهو محمد بن أبى يحيى الأسلمي مولى اسلم وهو أخو أنيس وعبد

[ 1522 ] محمد بن سمعان وهو محمد بن أبى يحيى الأسلمي مولى اسلم وهو أخو أنيس وعبد الله وهو والد إبراهيم بن أبى يحيى يقال هو مولى لعمرو بن عبد سهم من اسلم يكنى أبا عبد الله

روى عن أبيه وعكرمة وسالم بن عبد الله بن عمر بن الخطاب وصالح بن المهري وأبى العلاء
روى عنه يحيى بن سعيد القطان وحاتم بن إسماعيل وحفص بن غياث وابناه سحبل وإبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن أبى يحيى ثقة


486-[ 1523 ] محمد بن سعدان بن عبد الله بن حيان

[ 1523 ] محمد بن سعدان بن عبد الله بن حيان

وهو بن جابر من بنى عامر بن لؤي القرشي
روى عن بن عجلان ويزيد بن أبى عبيد وأبيه
روى عنه معن بن عيسى والحميدي وإبراهيم بن المنذر ومحمد بن الصلت أبو يعلى وعمر بن على الأسفذني سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال كان يسكن مكة قلت ما حاله قال شيخ


487-[ 1524 ] محمد بن سالم الباهلى

[ 1524 ] محمد بن سالم الباهلى

روى عن حبان السلمي
روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


488-[ 1525 ] محمد بن الساج

[ 1525 ] محمد بن الساج

روى عن عمر بن عبد العزيز قاله على بن المديني عن عبد الكريم عنه سمعت أبى يقول ذلك ويقول هو مجهول


489-[ 1526 ] محمد بن سابط أخو عبد الرحمن بن سابط

[ 1526 ] محمد بن سابط أخو عبد الرحمن بن سابط

روى عن سقط
روى عنه سقط سمعت أبى يقول لا اعرفه


490-[ 1527 ] محمد بن سكين مولى بنى سعد مؤذن بنى شقرة

[ 1527 ] محمد بن سكين مولى بنى سعد مؤذن بنى شقرة

روى عن عبد الله بن بكير عن محمد بن سوقة عن محمد بن المنكدر عن جابر عن النبي صلى الله عليه وسلم قال لا صلاة لمن سمع النداء ثم لم يأته سمعت أبى يقول هو مجهول والحديث منكر


491-[ 1528 ] محمد بن سابق البغدادي

[ 1528 ] محمد بن سابق البغدادي

روى عن مالك بن مغول وإسرائيل وإبراهيم بن طهمان وعيسى بن دينار
روى عنه الحسن بن الصباح البزار ومحمد بن عبد الله بن نمير ويعقوب وأحمد ابنا إبراهيم الدورقي سمعت أبى يقول ذلك نا عبد الرحمن نا عبيد الله بن إسماعيل البغدادي قال سئل أحمد بن محمد بن حنبل عن محمد بن سابق فقال إذا أردت أبا نعيم فعليك بابن سابق حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن محمد بن سابق البزار فقال ضعيف


492-[ 1529 ] محمد بن سماعه الرملي أبو الاصبغ

[ 1529 ] محمد بن سماعه الرملي أبو الاصبغ

روى عن معن بن عيسى وضمرة وأيوب بن سويد الرملي ومهدى بن إبراهيم صاحب مالك بن أنس وعبد الله بن نافع الصائغ
روى عنه أبو زرعة وعلى بن الحسين بن الجنيد الرازي ومحمود بن إبراهيم بن سميع الدمشقي


493-[ 1530 ] محمد بن أبى سارة

[ 1530 ] محمد بن أبى سارة

روى عن الحسن بن على مرسلا
روى عنه محمد بن عبيد الطنافسي سمعت أبى يقول ذلك


494-[ 1531 ] محمد بن أبى سيابة البصري سمع عكاش بن الأشعث البصري سمعت أبى يقول هما

[ 1531 ] محمد بن أبى سيابة البصري سمع عكاش بن الأشعث البصري سمعت أبى يقول هما مجهولان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


495-[ 1532 ] محمد بن أبى السمح العنبري

[ 1532 ] محمد بن أبى السمح العنبري

روى عن عدى بن أرطاة وأبى المليح الهذلى
روى عنه حرمى بن عمارة وأبو عاصم النبيل وعمرو بن على قال أبو محمد وذكر أن كتاب عمر بن عبد العزيز جاءهم فسمع مناديه


496-[ 1533 ] محمد بن سوار الكوفى نزيل مصر

[ 1533 ] محمد بن سوار الكوفى نزيل مصر

روى عن عبد الرحمن المحاربي وعبدة بن سليمان وأبى خالد الأحمر ومحمد بن فضيل سمع منه أبى بمصر في الرحلة الثانية نا عبد الرحمن قال سئل أبى عنه فقال صدوق


497-[ 1534 ] محمد بن أبى سدرة

[ 1534 ] محمد بن أبى سدرة

روى عن عمر بن عبد العزيز وعطاء الخراساني
روى عنه إسحاق بن راهويه سمعت أبى يقول ذلك


498-[ 1535 ] محمد بن سراقة الأسدي

[ 1535 ] محمد بن سراقة الأسدي

روى عن الأعمش روى أبو شيبة إبراهيم بن أبى بكر بن أبى شيبة عن ابنه إسماعيل بن محمد بن سراقة عن أبيه محمد بن سراقة


499-[ 1536 ] محمد بن شريك المكى أبو عثمان

[ 1536 ] محمد بن شريك المكى أبو عثمان

روى عن بن أبى مليكة وعكرمة بن خالد وعمرو بن دينار وابن أبى نجيح
روى عنه وكيع وأبو معاوية الضرير وأبو أسامة وأبو أحمد الزبيري وجعفر بن عون وأبو نعيم سمعت أبى يقول ذلك نا على بن أبى طاهر في كتابه الى نا أبو بكر الأثرم قال قلت لأبي عبد الله أحمد بن حنبل محمد بن شريك قال أبو عثمان ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن شريك ثقة نا عبد الرحمن قال سألت أبى عن محمد بن شريك فقال مكي لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن محمد بن شريك فقال مكي ثقة


500-[ 1537 ] محمد بن شيبة

[ 1537 ] محمد بن شيبة

روى عن علقمة بن مرثد وأبى إسحاق السبيعي وأبى قيس الأودي
روى عنه جرير بن عبد الحميد وأبو معاوية الضرير سمعت أبى يقول ذلك


501-[ 1538 ] محمد بن شيبة الضبي

[ 1538 ] محمد بن شيبة الضبي

روى عن أبى إسحاق الشيباني
روى عنه عبد الله بن سعيد الأشج سمعت أبى يقول ذلك


502-[ 1539 ] محمد بن شيبة بن شبوية

[ 1539 ] محمد بن شيبة بن شبوية

روى عن أبى أسامة
روى عنه سعيد بن الحكم بن أبى مريم سمعت أبى يقول ذلك ويقول هو مجهول


503-[ 1540 ] محمد بن شرحبيل

[ 1540 ] محمد بن شرحبيل

روى عن المغيرة بن شعبة
روى عنه سوار بن الأشعث سمعت أبى يقول هو متروك الحديث يروى أحاديث بواطيل مناكير


504-[ 1541 ] محمد بن شرحبيل وقال بعضهم عمرو بن شرحبيل

[ 1541 ] محمد بن شرحبيل وقال بعضهم عمرو بن شرحبيل

روى عن قيس بن سعد بن عبادة
روى عنه محمد بن عبد الرحمن بن اسعد بن زرارة وقال أبو شهاب عن عمرو بن شرحبيل


505-[ 1542 ] محمد بن شرحبيل بن جعشم الأنباري

[ 1542 ] محمد بن شرحبيل بن جعشم الأنباري

روى عن بن جريج
روى عنه رجاء بن مرجى الحافظ المروزي رفيق أبى وأبى مسعود أحمد بن الفرات سمعت أبى يقول ذلك


506-[ 1543 ] محمد بن شرحبيل

[ 1543 ] محمد بن شرحبيل

روى عن موسى بن أبى عائشة وعبد الله بن عيسى بن عبد الرحمن بن أبى ليلى
روى عنه يحيى بن الحماني سمعت أبى يقول ذلك


507-[ 1544 ] محمد بن شرحبيل العبدي

[ 1544 ] محمد بن شرحبيل العبدي

روى عن أبيه
روى عنه ابنه إبراهيم بن محمد سمعت أبى يقول ذلك


508-[ 1545 ] محمد بن شبيب الزهراني

[ 1545 ] محمد بن شبيب الزهراني

روى عن الحسن وعبد الملك بن عمير
روى عنه هشام الدستوائي وهشام بن حسان وحماد بن زيد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن شبيب الزهراني ثقة


509-[ 1546 ] محمد بن شداد

[ 1546 ] محمد بن شداد

روى عن عبد الرحمن بن يزيد عن الأشتر
روى عنه الحسن بن عبيد الله سمعت أبى يقول ذلك


510-[ 1547 ] محمد بن شمير الرعيني أبو الصباح المصري

[ 1547 ] محمد بن شمير الرعيني أبو الصباح المصري

روى عن أبى على الهمداني
روى عنه أبو شريح عبد الرحمن بن شريح سمعت أبى يقول ذلك


511-[ 1548 ] محمد بن شعيب بن شابور

[ 1548 ] محمد بن شعيب بن شابور

روى عن خالد بن دهقان وعروة بن رويم والنعمان بن المنذر ويحيى بن الحارث الذماري والأوزاعي وابن جابر وعتبة بن أبى حكيم ورأى إسماعيل بن عبيد الله بن أبى المهاجر
روى عنه بن المبارك وسليمان بن شرحبيل وهشام بن عمار سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا عباس الخلال قال سمعت مروان بن محمد يقول كان محمد بن شعيب يفتى في مجلس الأوزاعي وهو الرابع من العشرة الذين كانوا اعلم الناس بالأوزاعي وبحديثه وفتياه نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن بن شابور قال ما أرى به بأسا ما علمت الا خيرا نا عبد الرحمن سمعت أبى يقول محمد بن شعيب اثبت من محمد بن حمير ومن بقية ومن محمد بن حرب الأبرش


512-[ 1549 ] محمد بن شجاع بن نبهان البزاز مولى قريش كان يسكن المدائن

[ 1549 ] محمد بن شجاع بن نبهان البزاز مولى قريش كان يسكن المدائن

روى عن عبد الملك بن أبى بشير وعبد الرحمن المحاربي
روى عنه نعيم بن حماد وغيره سمعت أبى يقول ذلك وسمعته يقول سكتوا عنه


513-[ 1550 ] محمد بن أبى الشمال العطاردي أبو سفيان السعدي

[ 1550 ] محمد بن أبى الشمال العطاردي أبو سفيان السعدي

روى عن أم طلحة عن عائشة انها قالت دم الحيض بحرانى اسود وعن أخته اليمامة بنت أبى الشمال عن أم جميلة
روى عنه محمد بن المثنى سمعت أبى يقول ذلك ويقول هو مجهول


514-[ 1551 ] محمد بن أبى شملة

[ 1551 ] محمد بن أبى شملة

روى عن منكدر سمع منه يعقوب بن محمد الزهرى سمعت أبى يقول ذلك


515-[ 1552 ] محمد بن أبى شيبة أبو عمر

[ 1552 ] محمد بن أبى شيبة أبو عمر

روى عن سعيد بن أبى أيوب ويحيى بن أيوب سألت أبى عنه فقال هو مجهول


516-[ 1553 ] محمد بن شاذان الواسطي

[ 1553 ] محمد بن شاذان الواسطي

روى عن على بن عياش كتب عنه أبى بطرسوس وروى عنه


517-[ 1554 ] محمد بن صيفى الأنصاري

[ 1554 ] محمد بن صيفى الأنصاري

روى عن النبي صلى الله عليه وسلم
روى عنه الشعبي سمعت أبى يقول ذلك


518-[ 1555 ] محمد بن صفوان الأنصاري كوفى له صحبة

[ 1555 ] محمد بن صفوان الأنصاري كوفى له صحبة

روى عنه الشعبي سمعت أبى يقول ذلك


519-[ 1556 ] محمد بن صفوان

[ 1556 ] محمد بن صفوان

روى عن محمد بن زياد عن أبى امامة انه كره ان يقول يوم العيد تقبل الله منا ومنك
روى عنه حماد بن خالد الخياط سمعت أبى يقول ذلك ويقول هو مجهول


520-[ 1557 ] محمد بن صفوان القرشي الجمحي

[ 1557 ] محمد بن صفوان القرشي الجمحي

روى عن سعيد بن المسيب وعن هشام بن عروة
روى عنه محمد بن عمرو بن علقمة وعبد العزيز بن محمد الدراوردي سمعت أبى يقول ذلك


521-[ 1558 ] محمد بن صالح التمار

[ 1558 ] محمد بن صالح التمار

وهو بن صالح بن دينار مدينى أبو عبد الله
روى عن القاسم بن محمد وحميد بن نافع والزهري وسعد بن إبراهيم وعثمان بن عبد الله بن سراقة ويزيد بن زيد ورأى سعيد بن المسيب رؤية
روى عنه عبد الله بن نافع الصائغ وأبو عامر العقدى وعبد الله بن مسلمة القعنبي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد يقول سألت أحمد بن حنبل عن محمد بن صالح التمار فقال ثقة ثقة نا عبد الرحمن قال سألت أبى عن محمد بن صالح التمار فقال شيخ ليس بالقوي لا يعجبني حديثه


522-[ 1559 ] محمد بن صالح الأزرق المديني وهو مولى بنى قيس بن الحارث بن فهر

[ 1559 ] محمد بن صالح الأزرق المديني وهو مولى بنى قيس بن الحارث بن فهر

روى عن زيد بن اسلم ومسلم بن أبى مريم وصالح بن محمد بن زائدة
روى عنه عبد العزيز الأويسي وأبو ثابت محمد بن عبيد الله سمعت أبى يقول ذلك سئل أبى عنه فقال شيخ


523-[ 1560 ] محمد بن صالح بن شريح الحمصي

[ 1560 ] محمد بن صالح بن شريح الحمصي

روى عن أبيه عن أبى عبيدة
روى عنه الزبيدي محمد بن الوليد


524-[ 1561 ] محمد بن صالح الثقفى

[ 1561 ] محمد بن صالح الثقفى

روى عن الأعمش
روى عنه أبو الحسن الرازي سمعت أبى يقول ذلك ويقول هما مجهولان


525-[ 1562 ] محمد بن صالح بن عمر بن نافع أبو عبد الله مولى آل جعونة

[ 1562 ] محمد بن صالح بن عمر بن نافع أبو عبد الله مولى آل جعونة

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


526-[ 1563 ] محمد بن صالح البطيخى الواسطي أبو إسماعيل مولى ثقيف كان ببغداد

[ 1563 ] محمد بن صالح البطيخى الواسطي أبو إسماعيل مولى ثقيف كان ببغداد

روى عن الحجاج بن دينار وسليمان بن محمد والعباس بن الفضل الأنصاري
روى عنه الحسن بن عرفة ومحمد بن الوزير الواسطي سمعت أبى يقول بعض ذلك وبعضه من قبلى


527-[ 1564 ] محمد بن صدقة الجبلاني أبو عبد الله المكتب الحمصي

[ 1564 ] محمد بن صدقة الجبلاني أبو عبد الله المكتب الحمصي

روى عن اليمان بن عدى ومحمد بن حرب وعمر بن صالح الأزدي وأبى حيوة المقرىء وابن أبى فديك وأنس بن عياض والوليد بن مسلم وبقية سمعت أبى يقول هو صدوق وروى عنه أبى


528-[ 1565 ] محمد بن صدقة رأى أنس بن مالك وروى عن الحسن

[ 1565 ] محمد بن صدقة رأى أنس بن مالك وروى عن الحسن

روى عنه يعقوب بن إسحاق الحضرمي سمعت أبى يقول ذلك قال أبو محمد وروى عن معاوية بن قرة
روى عنه موسى بن إسماعيل المنقري


529-[ 1566 ] محمد بن صدقة الفدكى أبو عبد الله كان يسكن ناحية المدينة

[ 1566 ] محمد بن صدقة الفدكى أبو عبد الله كان يسكن ناحية المدينة

روى عن مالك
روى عنه إبراهيم بن المنذر الحزامى سمعت أبى يقول ذلك


530-[ 1567 ] محمد بن الصلت أبو جعفر الأسدي الكوفى الأصم مولى لهم

[ 1567 ] محمد بن الصلت أبو جعفر الأسدي الكوفى الأصم مولى لهم

روى عن زهير بن معاوية وفليح بن سليمان وأبى كدينة ومنصور بن أبى الأسود وقيس بن الربيع وابن أبى زائدة وابن المبارك
روى عنه عبيد بن يعيش والاحمسى وأبى وأبو زرعة حدثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول محمد بن الصلت كان ثقة وأبو غسان النهدي أحب الى منه نا عبد الرحمن قال سئل أبو زرعة عن محمد بن الصلت الأسدي فقال ثقة سئل أبى عنه فقال كوفى ثقة


531-[ 1568 ] محمد بن الصلت أبو يعلى البصري الثوري سكن البصرة

[ 1568 ] محمد بن الصلت أبو يعلى البصري الثوري سكن البصرة

روى عن عبد العزيز بن أبى حازم وعبد العزيز الداروردوى ومروان الفزاري وابن عيينة والوليد بن مسلم ومحمد بن معن وعبد الله بن رجاء المكى ويحيى بن سليم الطائفي وأبى صفوان عبيد الله بن سعيد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال صدوق كان يملى علينا من حفظه التفسير وغيره وربما وهم


532-[ 1569 ] محمد بن الصباح أبو جعفر البزاز البغدادي المعروف بالدولابي

[ 1569 ] محمد بن الصباح أبو جعفر البزاز البغدادي المعروف بالدولابي

روى عن عبد الرحمن بن أبى الزناد وهشيم وإسماعيل بن جعفر وشريك وإبراهيم بن سعد وصالح بن عمر وإسماعيل بن زكريا
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال ثقة ممن يحتج بحديثه حدث عنه أحمد بن حنبل ويحيى بن معين وكان أحمد يعظمه


533-[ 1570 ] محمد بن الصباح الجرجرائي بين واسط وبغداد

[ 1570 ] محمد بن الصباح الجرجرائي بين واسط وبغداد

روى عن عاصم بن سويد وزكريا بن منظور والدراوردي وهشيم وجرير وابن عيينة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة نا عبد الرحمن قال سئل أبو زرعة عنه فقال كان عندنا ثقة نا عبد الرحمن قال سئل أبى عنه فقال صالح الحديث نا عبد الرحمن قال قيل لأبي محمد بن الصباح الجرجرائي أحب إليك أو محمد بن الصباح البزاز فقال محمد بن الصباح البزاز الدولابي أحب الى


534-[ 1571 ] محمد بن الصباح المقرىء الكوفى

[ 1571 ] محمد بن الصباح المقرىء الكوفى

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي


535-[ 1572 ] محمد بن صهيب

[ 1572 ] محمد بن صهيب

روى عن عكرمة
روى عنه يعقوب بن القعقاع سمعت أبى يقول ذلك


536-[ 1573 ] محمد بن صبيح بن السماك الكوفى أبو العباس المذكر

[ 1573 ] محمد بن صبيح بن السماك الكوفى أبو العباس المذكر

روى عن الأعمش وابن أبى خالد والسرى بن يحيى والعوام بن حوشب والعلاء بن المنهال الغنوي وسفيان الثوري وأبى طالب القاص
روى عنه جسر بن فرقد والهيثم بن جماز والحسين الجعفي ويحيى بن يحيى النيسابوري وإبراهيم بن موسى والعلاء بن عمرو الحنفي وأحمد بن حنبل وعمر بن حفص بن غياث نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول محمد بن صبيح بن السماك ليس حديثه بشيء


537-[ 1574 ] محمد بن صبيح البغدادي السعدي

[ 1574 ] محمد بن صبيح البغدادي السعدي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


538-[ 1575 ] محمد بن صدران البصري الأزدي

[ 1575 ] محمد بن صدران البصري الأزدي

روى عن نوح بن قيس وطالب بن حجير ومعتمر بن سليمان ويزيد بن زريع وعنبسة بن سالم وخالد بن الحارث والمنذر بن زياد سمعت أبى يقول بعض ذلك وبعضه من قبلى قال أبو محمد سمع منه أبى بالبصرة في الرحلة الثالثة نا عبد الرحمن قال سئل أبى عنه فقال صدوق بصرى


539-[ 1576 ] محمد بن الضحاك بن عثمان الحزامى

[ 1576 ] محمد بن الضحاك بن عثمان الحزامى

روى عن أبيه
روى عنه يعقوب بن حميد سمعت أبى يقول ذلك


540-[ 1577 ] محمد بن طلحة بن عبيد الله التيمى القرشي أدرك النبي صلى الله عليه وسلم

[ 1577 ] محمد بن طلحة بن عبيد الله التيمى القرشي أدرك النبي صلى الله عليه وسلم له رؤية وهو صبي مسح النبي صلى الله عليه وسلم برأسه وان النبي صلى الله عليه وسلم سماه محمدا وكناه أبا القاسم

روى عنه ابنه إبراهيم بن محمد بن طلحة وعبد الرحمن بن أبى ليلى سمعت أبى يقول ذلك


541-[ 1578 ] محمد بن طلحة بن يزيد بن ركانة بن عبد يزيد المطلبى القرشي

[ 1578 ] محمد بن طلحة بن يزيد بن ركانة بن عبد يزيد المطلبى القرشي

روى عن جبير بن مطعم مرسل وعن سالم بن عبد الله بن عمر وعكرمة مولى بن عباس وعبيد الله الخولاني
روى عنه عمرو بن دينار وحصين بن عبد الرحمن ومحمد بن إسحاق بن يسار سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن طلحة بن يزيد بن ركانة ثقة


542-[ 1579 ] محمد بن طلحة قال صلى أبو أيوب أربعا حين زاغت الشمس

[ 1579 ] محمد بن طلحة قال صلى أبو أيوب أربعا حين زاغت الشمس

روى عنه قيس بن سعد سمعت أبى يقول ذلك


543-[ 1580 ] محمد بن طلحة بن عبد الله بن عبد الرحمن بن أبى بكر الصديق

[ 1580 ] محمد بن طلحة بن عبد الله بن عبد الرحمن بن أبى بكر الصديق

روى عن أبيه عن عفير بن أبى عفير وكانت له صحبة
روى عنه عبد الرحمن بن أبى بكر المليكي


544-[ 1581 ] محمد بن طلحة بن مصرف اليامي الكوفى

[ 1581 ] محمد بن طلحة بن مصرف اليامي الكوفى

روى عن أبيه وزبيد اليامي وسلمة بن كهيل وجامع بن شداد والحكم بن عتيبة وحماد بن أبى سليمان والأعمش وعبد الله بن شريك وابن ثروان
روى عنه مالك بن مغول وأبو داود الطيالسي وأبو عامر العقدى وأبو نعيم ومسلم بن إبراهيم وعبد الله بن رجاء وأبو الوليد الطيالسي وأبو عمر الحوضى وأبو غسان وثابت الزاهد وأحمد بن عبد الله بن يونس سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى محمد بن طلحة لا بأس به الا انه كان لا يكاد يقول في شيء من حديثه حدثنا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال قال أبو كامل يعنى مظفر بن مدرك قال محمد بن طلحة أدركت أبى كالحلم وقد
روى عن أبيه أحاديث صالحة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت يحيى بن معين يقول كان يقال ثلاثة كان يتقى حديثهم محمد بن طلحة بن مصرف وأيوب بن عتبة وفليح بن سليمان قال قلت ليحيى ممن سمعت هذا قال سمعت من أبى كامل مظفر بن مدرك وكان رجلا صالحا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن محمد بن طلحة فقال صالح نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن طلحة بن مصرف ضعيف نا عبد الرحمن قال سألت أبا زرعة عن محمد بن طلحة بن مصرف فقال صدوق


545-[ 1582 ] محمد بن طلحة الطويل

[ 1582 ] محمد بن طلحة الطويل

وهو بن طلحة بن عبد الرحمن أبو عبيد الله التيمى القرشي من ولد عثمان بن عبيد الله اخى طلحة بن عبيد الله من رهط أبى بكر الصديق رضى الله تعالى عنه
روى عن أبى سهيل بن مالك وإسحاق بن يحيى بن طلحة وعبد الرحمن بن سالم
روى عنه إبراهيم بن المنذر وإسماعيل بن أبى أويس ودحيم ويوسف بن يعقوب الصفار نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال محله الصدق يكتب حديثه ولا يحتج به


546-[ 1583 ] محمد بن طارق مكي

[ 1583 ] محمد بن طارق مكي

روى عن بن عمر وطاوس
روى عنه ليث بن أبى سليم والثوري وابن عيينة نا عبد الرحمن سمعت أبى يقول ذلك ويقول كان رجلا صالحا


547-[ 1584 ] محمد بن طحلاء مولى جويرية بنت الحارث الغطفاني ويقال مولى بنى ليث

[ 1584 ] محمد بن طحلاء مولى جويرية بنت الحارث الغطفاني ويقال مولى بنى ليث

روى عن سالم بن عبد الله وأبى سلمة والأعرج وعثمان بن عبد الرحمن ومحصن بن على الفهري
روى عنه موسى بن عبيدة الربذي وعبد العزيز بن محمد ومحمد بن جعفر بن أبى كثير وابنه يعقوب سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو مدينى ليس به بأس


548-[ 1585 ] محمد بن طريف

[ 1585 ] محمد بن طريف

روى عن أبى حازم وموسى بن عبيدة الربذي
روى عنه مبشر بن إسماعيل نا عبد الرحمن قال سمعت أبى يقول كذا رواه أبو جعفر الجمال عن مبشر فقلت له هو محمد بن مطرف فكف عن طريف


549-[ 1586 ] محمد بن طريف البجلي كوفى

[ 1586 ] محمد بن طريف البجلي كوفى

روى عن بن فضيل وإبراهيم بن عيينة ويونس بن بكير وابن إدريس وحفص بن غياث وأبى معاوية
روى عنه أبو زرعة نا عبد الرحمن قال سئل أبو زرعة عنه فقال محله الصدق نا عبد الرحمن سمعت أبى يقول أدركته ولم اسمع منه


550-[ 1587 ] محمد بن طريف سمع سعيد بن المسيب قاله ضمرة عن رجاء بن أبى سلمة عنه سمعت

[ 1587 ] محمد بن طريف سمع سعيد بن المسيب قاله ضمرة عن رجاء بن أبى سلمة عنه سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


551-[ 1588 ] محمد بن طريف

[ 1588 ] محمد بن طريف

روى عن جابر بن زيد
روى عنه سلام بن مسكين سمعت أبى يقول ذلك ويقول هو مجهول


552-[ 1589 ] محمد بن طفيل النخعي كوفى سكن فيد

[ 1589 ] محمد بن طفيل النخعي كوفى سكن فيد

روى عن شريك وابن الأصبهاني وأبى معاوية الضرير
روى عنه محمد بن يحيى بن الضريس وحماد بن الحسن بن عنبسة سمعت أبى يقول ذلك قال أبو محمد هو بن الطفيل بن مالك النخعي
روى عن الصبي بن الأشعث وصدقة بن رستم والجراح بن موسى حدثنا عنه عمرو بن سلم البصري نزيل الري وأبو شيبة إبراهيم بن أبى بكر بن أبى شيبة


553-[ 1590 ] محمد بن طهمان سمع يحيى بن يعمر قوله

[ 1590 ] محمد بن طهمان سمع يحيى بن يعمر قوله

روى عنه شبابة نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن محمد بن طهمان فقال لا بأس به


554-[ 1591 ] محمد بن أبى طويل سمع مجاهدا قوله

[ 1591 ] محمد بن أبى طويل سمع مجاهدا قوله

روى عنه عثمان بن الأسود سمعت أبى يقول ذلك وسمعته يقول هو مكي ليس بمشهور


555-[ 1592 ] محمد بن عبد الله بن اسيد رأى عمر رضى الله تعالى عنه وروى أبو عاصم عن

[ 1592 ] محمد بن عبد الله بن اسيد رأى عمر رضى الله تعالى عنه وروى أبو عاصم عن عمر بن وهب عنه سمعت أبى يقول هما مجهولان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


556-[ 1593 ] محمد بن عبد الله بن انسان الطائفي

[ 1593 ] محمد بن عبد الله بن انسان الطائفي

روى عن أبيه عن عروة بن الزبير
روى عنه عبد الله بن الحارث المخزومي سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول محمد بن عبد الله الطائفي ليس به بأس نا عبد الرحمن قال سألت أبى عن محمد بن عبد الله بن انسان فقال ليس بالقوي في حديثه نظر


557-[ 1594 ] محمد بن عبد الله بن افلح الطائفي

[ 1594 ] محمد بن عبد الله بن افلح الطائفي

روى عن سقط سمعت أبى يقول ليس بمشهور


558-[ 1595 ] محمد بن عبد الله بن إدريس

[ 1595 ] محمد بن عبد الله بن إدريس

روى عن أبيه
روى عنه قتيبة وقال رأيته بمكة سنة ثمان وثمانين وعظ مروان الفزاري


559-[ 1596 ] محمد بن عبد الله بن إسماعيل بن أبى الثلج البغدادي

[ 1596 ] محمد بن عبد الله بن إسماعيل بن أبى الثلج البغدادي

روى عن مصعب بن المقدام وعبد الصمد بن عبد الوارث وروح بن عبادة وسعيد بن عامر وأبى النضر هاشم بن القاسم والحسن بن موسى الأشيب كتبت عنه مع أبى وهو صدوق في سنة أربع وخمسين ومائتين


560-[ 1597 ] محمد بن عبد الله بن بزيع البصري

[ 1597 ] محمد بن عبد الله بن بزيع البصري

روى عن جعفر بن سليمان الضبعي وفضيل بن سليمان ومعتمر بن سليمان وبشر بن المفضل ويزيد بن زريع
روى عنه محمد بن سهل وأبى نا عبد الرحمن قال سئل أبى عنه فقال ثقة


561-[ 1598 ] محمد بن عبد الله بن بكر الصنعاني نزيل بيت المقدس

[ 1598 ] محمد بن عبد الله بن بكر الصنعاني نزيل بيت المقدس

روى عن أبى سعيد مولى بنى هاشم
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


562-[ 1599 ] محمد بن عبد الله بن جحش له صحبة

[ 1599 ] محمد بن عبد الله بن جحش له صحبة

وهو بن جحش بن رئاب بن يعمر بن صبرة بن كثير بن غنم بن دودان بن أسد قتل أبوه يوم أحد مدينى اسدى
روى عنه أبو كثير مولى الاشجعيين


563-[ 1600 ] محمد بن عبد الله بن الجنيد أبو عبد الله النيسابوري نزيل جرجان

[ 1600 ] محمد بن عبد الله بن الجنيد أبو عبد الله النيسابوري نزيل جرجان

روى عن محمد بن علي بن الحسن بن شقيق وإسحاق بن منصور الكوسج وأحمد بن سعيد الدارمي وأحمد بن حفص بن عبيد الله السلمي النيسابوري وعلى بن سعيد النسوي ومحمد بن يحيى سمعنا منه بالري قدم علينا


564-[ 1601 ] محمد بن عبد الله بن جبير مولى على بن أبى طالب رضى الله تعالى عنه

[ 1601 ] محمد بن عبد الله بن جبير مولى على بن أبى طالب رضى الله تعالى عنه

روى عن أبيه عن جده في الجبن
روى عنه محمد بن معن الغفاري


565-[ 1602 ] محمد بن عبد الله بن الحسن بن الحسن بن على بن أبى طالب يكنى أبا عبد

[ 1602 ] محمد بن عبد الله بن الحسن بن الحسن بن على بن أبى طالب يكنى أبا عبد الله قتل سنة خمس وأربعين بالمدينة

وهو بن خمس وأربعين وكان قد لقى نافعا وغيره وحدث عنهم
روى عنه الدراوردي وغيره سمعت أبى يقول ذلك


566-[ 1603 ] محمد بن عبد الله بن حسين بن جعدة

[ 1603 ] محمد بن عبد الله بن حسين بن جعدة

روى عن بعض أهله عن جده جعدة وكانت له صحبة
روى عنه أبو داود الطيالسي سمعت أبى يقول ذلك


567-[ 1604 ] محمد بن عبد الله بن حسن بن جعفر

[ 1604 ] محمد بن عبد الله بن حسن بن جعفر

روى عن بعض أهله نا عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول لا اعرفه


568-[ 1605 ] محمد بن عبد الله بن حوشب الطائفي

[ 1605 ] محمد بن عبد الله بن حوشب الطائفي

روى عن شعيب بن حرب
روى عنه محمد بن مسلم بن وارة


569-[ 1606 ] محمد بن عبد الله بن أبى حرة بن أخي حكيم الأسلمي

[ 1606 ] محمد بن عبد الله بن أبى حرة بن أخي حكيم الأسلمي

روى عن عمه حكيم بن أبى حرة
روى عنه سليمان بن بلال وعبد العزيز بن محمد الدراوردي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عبد الله بن أبى حرة ثقة


570-[ 1607 ] محمد بن عبد الله بن حبيب الواسطي المعروف بالخباز أبو بكر

[ 1607 ] محمد بن عبد الله بن حبيب الواسطي المعروف بالخباز أبو بكر

روى عن الحسين بن حفص وعثمان بن اليمان وعبيد الله بن غالب العباداني وإسحاق بن إبراهيم الحنيفي سمعت منه مع أبى بواسط وهو صدوق نا عبد الرحمن قال سمعت أحمد بن سنان الواسطي يقول محمد بن عبد الله بن حبيب أبو بكر الخباز ثقة مأمون وأثنى عليه خيرا


571-[ 1608 ] محمد بن عبد الله بن أبى خيرة

[ 1608 ] محمد بن عبد الله بن أبى خيرة

روى عن سقط سمعت أبى يقول هو مجهول


572-[ 1609 ] محمد بن عبد الله بن داود الأنصاري

[ 1609 ] محمد بن عبد الله بن داود الأنصاري

روى عن محمد بن كعب
روى عنه عمارة بن غزية يعد في أهل المدينة ليس بالمشهور سمعت أبى يقول ذلك


573-[ 1610 ] محمد بن عبد الله بن زيد بن عبد ربه الأنصاري الخزرجي وأبوه الذي أرى

[ 1610 ] محمد بن عبد الله بن زيد بن عبد ربه الأنصاري الخزرجي وأبوه الذي أرى الأذان

روى عن أبيه
روى عنه أبو سلمة بن عبد الرحمن ومحمد بن إبراهيم التيمى والمطلب بن عبد الله بن حنطب وابنه عبد الله بن محمد سمعت أبى يقول ذلك


574-[ 1611 ] محمد بن عبد الله بن الزبير أبو أحمد الزبيري الكوفى مولى لبنى أسد

[ 1611 ] محمد بن عبد الله بن الزبير أبو أحمد الزبيري الكوفى مولى لبنى أسد

روى عن مالك بن مغول ويونس بن أبى إسحاق وسفيان الثوري وكثير بن زيد ومسرة بن معبد
روى عنه محمد بن عبد الله بن نمير وأبو بكر وعثمان ابنا أبى شيبة وعمرو الناقد ونصر بن على والقواريري وابنه طاهر نا عبد الرحمن حدثني أبى حدثني أبو بكر بن أبى عتاب الاعين قال سمعت أحمد بن حنبل وسألته عن أصحاب سفيان قلت له الزبيري ومعاوية بن هشام أيهما أحب إليك قال الزبيري قلت له زيد بن الحباب أو الزبيري قال الزبيري نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو أحمد الزبيري ثقة نا عبد الرحمن قال سئل أبو زرعة عن أبى أحمد الزبيري فقال صدوق حدثنا عبد الرحمن قال سئل أبى عن أبى أحمد الزبيري فقال حافظ للحديث عابد مجتهد له أوهام


575-[ 1612 ] محمد بن عبد الله بن سلام بن الحارث الخزرجي الأنصاري له رؤية للنبي صلى

[ 1612 ] محمد بن عبد الله بن سلام بن الحارث الخزرجي الأنصاري له رؤية للنبي صلى الله عليه وسلم

روى عنه شهر بن حوشب ويحيى بن أبى الهيثم العطار سمعت أبى يقول ذلك


576-[ 1613 ] محمد بن عبد الله بن سابور الرقى

[ 1613 ] محمد بن عبد الله بن سابور الرقى

روى عن عبد الحميد بن سليمان عن عبد الرحمن بن عبد الله بن عمر العمرى كتب عنه أبى بالرقة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


577-[ 1614 ] محمد بن عبد الله بن أبى سليم مدينى

[ 1614 ] محمد بن عبد الله بن أبى سليم مدينى

روى عن أنس بن مالك
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


578-[ 1615 ] محمد بن عبد الله بن أبى سعيد الخزاعي

[ 1615 ] محمد بن عبد الله بن أبى سعيد الخزاعي

روى عن أبى الطفيل
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


579-[ 1616 ] محمد بن عبد الله بن أبى سارة المكى سمع سالما

[ 1616 ] محمد بن عبد الله بن أبى سارة المكى سمع سالما

روى عنه بن المبارك وزيد بن الحباب وعمر بن أيوب وعبد الصمد بن حسان المروزي سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن عبد الله بن أبى سارة ثقة


580-[ 1617 ] محمد بن عبد الله بن محمد بن أبى سبرة أبو بكر

[ 1617 ] محمد بن عبد الله بن محمد بن أبى سبرة أبو بكر

روى عن سقط نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى محمد بن عبد الله بن أبى سبرة يضع الحديث وكان بن جريج يحدث عن أبى بكر بن أبى سبرة قال حجاج بن محمد فكتبتها وذهبت اليه فعرضتها عليه فقال عندي سبعون الفا في الحلال والحرام نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو بكر الذي يقال له السبرى ليس حديثه بشيء مدينى مات ببغداد


581-[ 1618 ] محمد بن عبد الله بن سليمان الحضرمي المعروف بالمطين الكوفى

[ 1618 ] محمد بن عبد الله بن سليمان الحضرمي المعروف بالمطين الكوفى

روى عن على بن حكيم الأودي وأحمد بن يونس وعبد الحميد بن صالح وعبيد بن يعيش والهيثم بن عبيد الله القرشي ويحيى بن بشر الحريري كتب إلينا ببعض حديثه وهو صدوق


582-[ 1619 ] محمد بن عبد الله بن صيفى سمع كعبا قوله

[ 1619 ] محمد بن عبد الله بن صيفى سمع كعبا قوله

روى عنه بن أبى مليكة والمكيون سمعت أبى يقول ذلك


583-[ 1620 ] محمد بن عبد الله بن صفوان

[ 1620 ] محمد بن عبد الله بن صفوان

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


584-[ 1621 ] محمد بن عبد الله بن طاوس سمع أباه عبد الله بن طاوس

[ 1621 ] محمد بن عبد الله بن طاوس سمع أباه عبد الله بن طاوس

روى عنه نعيم بن حماد الخزاعي سمعت أبى يقول ذلك قال أبو محمد
روى عنه عمر بن يونس اليمامي
******************
[ 1622 ] محمد بن عبد الله بن عبد الرحمن بن الحارث بن أبى صعصعة المازني الأنصاري النجاري من بنى زيد بن عوف يكنى أبا عبد الرحمن
روى عن أبيه عن أبى سعيد الخدري
روى عنه مالك بن أنس سمعت أبى يقول ذلك


585-[ 1623 ] محمد بن عبد الله بن محمد بن عبد الرحمن بن أبى بكر الصديق وكنية جده

[ 1623 ] محمد بن عبد الله بن محمد بن عبد الرحمن بن أبى بكر الصديق وكنية جده محمد بن عبد الرحمن بن أبى عتيق يكنى أبا عتيق

روى عن الزهرى ونافع
روى عنه سليمان بن بلال وحاتم بن إسماعيل ويحيى بن أيوب ويزيد بن زريع سمعت أبى يقول ذلك


586-[ 1624 ] محمد بن عبد الله بن عبد الرحمن ويقال محمد بن عبد الرحمن ويقال محمد بن

[ 1624 ] محمد بن عبد الله بن عبد الرحمن ويقال محمد بن عبد الرحمن ويقال محمد بن عبد الله بن السائب

روى عن عبد الله بن عباس وعبد الله بن السائب
روى عنه السائب بن عمر واختلفت الرواية عن السائب بن عمر فروى أبو عاصم عن السائب بن عمر عن محمد بن عبد الرحمن قال كنت عند عبد الله بن السائب فأرسل اليه بن عباس أين صلى النبي صلى الله عليه وسلم في وجه الكعبة وروى يحيى بن سعيد القطان عن السائب بن عمر عن محمد بن عبد الله بن السائب عن أبيه وابن عباس وروى زيد بن الخباب عن السائب بن عمر عن محمد بن عبد الله بن عبد الرحمن عن عبد الله بن عباس وعبد الله بن السائب سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال مجهول


587-[ 1625 ] محمد بن عبد الله بن عبد الرحمن بن القاسم بن محمد بن أبى بكر الصديق

[ 1625 ] محمد بن عبد الله بن عبد الرحمن بن القاسم بن محمد بن أبى بكر الصديق القرشي المديني التيمى

روى عن أبيه وعن موسى بن عقبة
روى عنه عبد الرحمن بن عبد الملك بن شيبة الحزامى والزبير بن بكار سمعت أبى يقول ذلك


588-[ 1626 ] محمد بن عبد الله بن عبد القاري وهو جد يعقوب بن عبد الرحمن المديني

[ 1626 ] محمد بن عبد الله بن عبد القاري وهو جد يعقوب بن عبد الرحمن المديني الأسكندرانى

روى عن أبيه عن عمر وأبى طلحة
روى عنه الزهرى وابنه عبد الرحمن سمعت أبى يقول ذلك


589-[ 1627 ] محمد بن عبد الله بن عبيد بن عمير الليثي

[ 1627 ] محمد بن عبد الله بن عبيد بن عمير الليثي

روى عن عطاء وابن أبى مليكة وأبيه وعمرو بن شعيب وعمرو بن دينار
روى عنه معن بن عيسى ويحيى بن أبى زائدة وسعيد بن الحكم بن أبى مريم والنفيلى وعبد العزيز الأويسي سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال محمد بن عبد الله بن عبيد بن عمير ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن محمد بن عبد الله بن عبيد بن عمير قال ليس بذاك الثقة ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن محمد بن عبد الله بن عبيد بن عمير فقال لين الحديث وسألته مرة أخرى فقال ليس بقوي


590-[ 1628 ] محمد بن عبد الله بن كناسة الكوفى وهو محمد بن عبد الله بن عبد الأعلى بن

[ 1628 ] محمد بن عبد الله بن كناسة الكوفى وهو محمد بن عبد الله بن عبد الأعلى بن كناسة الأسدي أبو يحيى

روى عن هشام بن عروة ومسعر وإسحاق بن سعيد بن عمرو بن سعيد بن العاص ومبارك بن فضالة نا عبد الرحمن قال سئل أبى عنه فقال كان صاحب أدب يكتب حديثه ولا يحتج به


591-[ 1629 ] محمد بن عبد الله بن عباد هو المخزومي

[ 1629 ] محمد بن عبد الله بن عباد هو المخزومي

روى عن أبى هريرة حديث القدر روى سفيان الثوري عن إسماعيل بن زياد عنه سمعت أبى يقول ذلك ويقول هو مجهول


592-[ 1630 ] محمد بن عبد الله بن عبد الحكم أبو عبد الله المصري

[ 1630 ] محمد بن عبد الله بن عبد الحكم أبو عبد الله المصري

روى عن بن أبى فديك وأنس بن عياض وابن وهب وشعيب بن الليث وبشر بن بكر وحرملة بن عبد العزيز وإسحاق بن الفرات قاضى مصر وخالد بن عبد الرحمن الخراساني ومحمد بن إدريس الشافعي وأيوب بن سويد
روى عنه أبى وكتبت عنه وهو صدوق ثقة أحد فقهاء مصر من أصحاب مالك


593-[ 1631 ] محمد بن عبد الله بن عبد الرحيم بن البرقي

[ 1631 ] محمد بن عبد الله بن عبد الرحيم بن البرقي

روى عن أسد بن موسى ويحيى بن حسان التنيسي وعمرو بن أبي سلمة وخالد بن نزار وعبد الله بن عبد الحكم وإدريس بن يحيى الخولاني
روى عنه أبى وإبراهيم بن يوسف الهسنجاني


594-[ 1632 ] محمد بن أبى بكر الصديق وهو محمد بن عبد الله بن عثمان وعثمان أبو قحافة

[ 1632 ] محمد بن أبى بكر الصديق وهو محمد بن عبد الله بن عثمان وعثمان أبو قحافة ولد عام حجة الإسلام

روى عن أبيه مرسل
روى عنه ابنه القاسم قتل بمصر حدثنا عبد الرحمن قال سمعت أبى يقول ذلك


595-[ 1633 ] محمد بن عبد الله بن عثمان الخزاعي أبو عبد الله

[ 1633 ] محمد بن عبد الله بن عثمان الخزاعي أبو عبد الله

روى عن مالك بن أنس وحماد بن زيد وهمام بن يحيى وحماد بن سلمة وأبى الأشهب وموسى بن خلف سمعت أبى يقول ذلك قال أبو محمد وروى عنه أحمد بن منصور الرمادي وأبى ومحمد بن مسلم وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال ثقة


596-[ 1634 ] محمد بن عبد الله بن العباس بن عبد المطلب

[ 1634 ] محمد بن عبد الله بن العباس بن عبد المطلب

روى عن أبيه بن عباس
روى عنه الزهرى وابنه عبد الله سمعت أبى يقول ذلك


597-[ 1635 ] محمد بن عبد الله بن عمرو بن عثمان بن عفان القرشي المديني يعرف بالديباج

[ 1635 ] محمد بن عبد الله بن عمرو بن عثمان بن عفان القرشي المديني يعرف بالديباج

روى عن أمه فاطمة بنت حسين
روى عنه الدراوردي وابن أبى الزناد مات في حبس أبى جعفر وهو أخو محمد بن عبد الله بن الحسن بن الحسن بن على لامه وامهما فاطمة بنت الحسين سمعت أبى يقول ذلك قال أبو محمد
روى عن طاوس ومحمد بن المنكدر
روى عنه محمد بن معن الغفاري


598-[ 1636 ] محمد بن عبد الله بن عمرو بن هشام

[ 1636 ] محمد بن عبد الله بن عمرو بن هشام

روى عن بكير بن عبد الله بن الأشج
روى عنه عبد الرحمن بن إسحاق المديني سمعت أبى يقول ذلك


599-[ 1637 ] محمد بن عبد الله بن عتيك الأنصاري من بنى معاوية بن مالك بن عوف الأوسي

[ 1637 ] محمد بن عبد الله بن عتيك الأنصاري من بنى معاوية بن مالك بن عوف الأوسي

روى عن أبيه
روى عنه محمد بن إبراهيم التيمى سمعت أبى يقول ذلك


600-[ 1638 ] محمد بن عبد الله بن علاثة القاضى الشامي يكنى أبا اليسر وكان من أهل

[ 1638 ] محمد بن عبد الله بن علاثة القاضى الشامي يكنى أبا اليسر وكان من أهل حران قدم بغداد وولاه المهدى القضاء

روى عن العلاء بن عبد الله أبى سلمة الحمصي
روى عنه بن المبارك ومحمد بن سلمة الحراني ووكيع وأبو الوليد الطيالسي وحرمي بن حفص سمعت أبى يقول ذلك قال أبو محمد وروى عن عمر بن عبد العزيز وهشام بن حسان وعبد الكريم الجزري وعلى بن بذيمة
روى عنه حفص بن غياث وعبد العزيز الأويسي نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين انه قال محمد بن عبد الله بن علاثة ثقة نا عبد الرحمن قال سئل أبو زرعة عن بن علاثة فقال صالح كأنه بصرى أصله من الجزيرة نا عبد الرحمن قال سئل أبى عن محمد بن عبد الله بن علاثة فقال يكتب حديثه ولا يحتج به


601-[ 1639 ] محمد بن عبد الله بن عياض

[ 1639 ] محمد بن عبد الله بن عياض

روى عن عثمان بن أبى العاص
روى عنه سعيد بن السائب الطائفي سمعت أبى يقول ذلك


602-[ 1640 ] محمد بن عبد الله بن عتبة بن القراح

[ 1640 ] محمد بن عبد الله بن عتبة بن القراح

روى عن إبراهيم بن عطاء عن كثير بن افلح مولى أبى أيوب
روى عنه محمد بن حاتم المعروف بحبي الجرجرائي سألت أبى عنه فقال هو مجهول


603-[ 1641 ] محمد بن عبد الله بن عمار الموصلي

[ 1641 ] محمد بن عبد الله بن عمار الموصلي

روى عن المعافى بن عمران وزيد بن أبى الزرقاء وعمر بن أيوب والقاسم بن يزيد سألت أبى عنه فقال لا بأس به لم اكتب عنه قال أبو محمد
روى عنه على بن حرب الموصلي


604-[ 1642 ] محمد بن عبد الله بن أبى جعفر الرازي وأبو جعفر الرازي اسمه عيسى بن

[ 1642 ] محمد بن عبد الله بن أبى جعفر الرازي وأبو جعفر الرازي اسمه عيسى بن ماهان

روى عن عبد الرحمن بن زيد بن اسلم وعبد العزيز بن أبى حازم وأبيه عبد الله بن أبى جعفر وسليمان بن مسافع الحجبي
روى عنه أبى ومحمد بن أيوب سئل أبى عنه فقال صدوق


605-[ 1643 ] محمد بن عبد الله بن أبى عتيق

[ 1643 ] محمد بن عبد الله بن أبى عتيق

روى عن عمر بن عبد العزيز روى جعفر بن ربيعة عن عبد الله بن عبد الرحمن بن يوسف عنه


606-[ 1644 ] محمد بن أبى موسى الأشعري

[ 1644 ] محمد بن أبى موسى الأشعري

وهو بن عبد الله بن قيس
روى عن عبد الله بن مطيع وزياد
روى عنه داود بن أبى هند سمعت أبى يقول ذلك


607-[ 1645 ] محمد بن عبد الله بن قيس بن مخرمة القرشي أخو حكيم من بنى عبد مناف

[ 1645 ] محمد بن عبد الله بن قيس بن مخرمة القرشي أخو حكيم من بنى عبد مناف

روى عن أبيه عن أبى هريرة وعن الحسن بن محمد بن على بن أبى طالب
روى عنه إسماعيل بن أمية ومحمد بن إسحاق


608-[ 1646 ] محمد بن عبد الله بن قهزاد المروزي

[ 1646 ] محمد بن عبد الله بن قهزاد المروزي

روى عن النضر بن شميل وعبد العزيز بن أبى رزمة وأبى الوزير محمد بن اعين وسلمة بن سليمان وأبى إسحاق الطالقاني وعلى بن الحسن بن شقيق وعبدان كتب الى أبى وأبى زرعة والى ببعض حديثه وهو صدوق ثقة


609-[ 1647 ] محمد بن عبد الله بن كثير بن الصلت الكندي يعد في أهل المدينة

[ 1647 ] محمد بن عبد الله بن كثير بن الصلت الكندي يعد في أهل المدينة

روى عن أبيه
روى عنه أهل المدينة سمعت أبى يقول ذلك


610-[ 1648 ] محمد بن عبد الله بن كناسة أبو يحيى الأسدي

[ 1648 ] محمد بن عبد الله بن كناسة أبو يحيى الأسدي

روى عن الأعمش وهشام بن عروة وابن شبرمة وأبيه وفطر
روى عنه أبو خيثمة وأبو كريب ويوسف بن يعقوب الصفار ومحمد بن عبد الله بن نمير وابن أبى شيبة سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه أبو خلاد سليمان بن خلاد المؤدب


611-[ 1649 ] محمد بن عبد الله بن مطيع القرشي العدوى

[ 1649 ] محمد بن عبد الله بن مطيع القرشي العدوى

روى عن عمه وأبيه روى عبد الله بن عثمان بن عطاء الخراساني عن عطاف بن خالد عن أمه عنه سمعت أبى يقول ذلك


612-[ 1650 ] محمد بن عبد الله بن ميمون بن مسيكة

[ 1650 ] محمد بن عبد الله بن ميمون بن مسيكة

روى عن عمرو بن الشريد
روى عنه الطائفيون سمعت أبى يقول ذلك


613-[ 1651 ] محمد بن عبد الله بن ميمون الإسكندراني أبو بكر

[ 1651 ] محمد بن عبد الله بن ميمون الإسكندراني أبو بكر

روى عن الوليد بن مسلم وسلم بن ميمون الخواص والمؤمل بن عبد الرحمن الثقفى كتبت عنه بالإسكندرية وهو صدوق ثقة


614-[ 1652 ] محمد بن عبد الله بن مالك الدار

[ 1652 ] محمد بن عبد الله بن مالك الدار

روى عن محمد بن عمرو بن عطاء عن أبيه عن أم سلمة
روى عنه بن لهيعة وعطاف بن خالد سمعت أبى يقول ذلك


615-[ 1653 ] محمد بن عبد الله بن مسلم بن شهاب بن اخى الزهرى

[ 1653 ] محمد بن عبد الله بن مسلم بن شهاب بن اخى الزهرى

روى عن عمه بن شهاب وعن أبيه عبد الله بن مسلم
روى عنه أبو أويس وإبراهيم بن سعد والدراوردي ويعقوب بن إبراهيم بن سعد ويحيى بن محمد بن هانئ ومعن بن عيسى القزاز والقعنبي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن محمد بن عبد الله بن مسلم بن اخى الزهرى قال لا بأس به نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال محمد بن عبد الله بن اخى الزهرى أحب الى في الزهرى من محمد بن إسحاق نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن بن اخى بن شهاب فقال ليس بذاك القوى وقال مرة أخرى صالح نا عبد الرحمن قال قيل لأبي ما حال بن اخى الزهرى قال ليس بقوي يكتب حديثه


616-[ 1654 ] محمد بن عبد الله بن مهاجر الشعيثي العقيلي أبو عبد الله دمشقي

[ 1654 ] محمد بن عبد الله بن مهاجر الشعيثي العقيلي أبو عبد الله دمشقي

روى عن الحارث بن بدل وله صحبة وعن مكحول وأبيه وزفر بن وثيمة والمتوكل بن الليث وخالد بن عبد الله بن الحسين
روى عنه صدقة بن خالد والوليد بن مسلم ووكيع ومعاذ بن معاذ وعمر بن على بن مقدم ويزيد بن هارون والمقرئ سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سألت دحيما عن الشعيثي فقال كان ثقة وكان قديما يروى عن مكحول نا عبد الرحمن قال سألت أبى عن الشعيثي فقال ضعيف الحديث ليس بقوي يكتب حديثه ولا يحتج به


617-[ 1655 ] محمد بن عبد الله بن المثنى بن عبد الله بن أنس بن مالك الأنصاري القاضى

[ 1655 ] محمد بن عبد الله بن المثنى بن عبد الله بن أنس بن مالك الأنصاري القاضى قاضى البصرة أيام هارون وقاضى بغداد أيام المأمون

روى عن حميد الطويل وابن عون وسليمان التيمى وهشام بن حسان والجريري
روى عنه أبو يزيد عبد الرحمن بن مصعب القطان وهشام بن عبيد الله وأبو الوليد وأبو بكر بن أبى شيبة وابن نمير ومحمد بن المثنى ومحمد بن بشار وعمرو بن علي وسمع منه أبى سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صدوق ثقة


618-[ 1656 ] محمد بن عبد الله بن محمد بن أبى بكر بن محمد بن زيد بن عبد الله بن عمر

[ 1656 ] محمد بن عبد الله بن محمد بن أبى بكر بن محمد بن زيد بن عبد الله بن عمر بن الخطاب كان يسكن عسقلان

روى عن ضمرة وزيد بن أبى الزرقاء سمع منه أبى بعسقلان


619-[ 1657 ] محمد بن عبد الله بن محمد بن عبد الملك بن مسلم أبو عبد الله الرقاشي أبو

[ 1657 ] محمد بن عبد الله بن محمد بن عبد الملك بن مسلم أبو عبد الله الرقاشي أبو أبى قلابة البصري قدم بغداد

روى عن مالك بن أنس وحماد بن زيد ووهيب وجعفر بن سليمان ويزيد بن زريع ومعتمر بن سليمان وبشر بن المفضل سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى ومحمد بن مسلم بن وارة وابنه أبو قلابة نا عبد الرحمن قال سمعت أبى يقول حدثنا محمد بن عبد الله الرقاشي الثقة الرضا


620-[ 1658 ] محمد بن عبد الله بن المبارك المخرمي الحافظ البغدادي قاضى حلوان

[ 1658 ] محمد بن عبد الله بن المبارك المخرمي الحافظ البغدادي قاضى حلوان

روى عن يحيى بن سعيد القطان وعبد الرحمن بن مهدى وصفوان بن عيسى وعبد الله بن نمير ووكيع وأبى أسامة وأزهر السمان كتبت عنه مع أبى وهو صدوق ثقة نا عبد الرحمن قال سئل أبى عنه فقال ثقة


621-[ 1659 ] محمد بن عبد الله بن سهل بن المثنى الصنعاني

[ 1659 ] محمد بن عبد الله بن سهل بن المثنى الصنعاني

روى عن عبد الرزاق كتبت عنه بمكة وهو صدوق


622-[ 1660 ] محمد بن عبد الله بن أبى مريم مولى لخزاعة

[ 1660 ] محمد بن عبد الله بن أبى مريم مولى لخزاعة

روى عن سعيد بن المسيب وأبى سلمة بن عبد الرحمن
روى عنه بن جريج ومالك بن أنس وسليمان بن بلال وحاتم بن إسماعيل ويحيى بن سعيد القطان وصفوان بن عيسى سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى القطان عن محمد بن عبد الله بن أبى مريم المديني فقال لم يكن به بأس قال أبو محمد
روى عنه أبو ضمرة أنس بن عياض نا عبد الرحمن قال سألت أبى عنه فقال شيخ مدينى صالح الحديث


623-[ 1661 ] محمد بن عبد الله بن محمد بن أبى سبرة أبو بكر

[ 1661 ] محمد بن عبد الله بن محمد بن أبى سبرة أبو بكر

روى عن هشام بن عروة ويحيى بن سعيد الأنصاري وعبيد الله بن عمر وزيد بن اسلم
روى عنه محمد بن الحسن الصنعاني وسعيد بن سلام والوليد بن مزيد البيروتي نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى محمد بن عبد الله بن أبى سبرة يضع الحديث وكان بن جريج يحدث عن أبى بكر بن أبى سبرة قال حجاج بن محمد فكتبتها وذهبت اليه فعرضتها عليه فقال عندي سبعون الفا في الحلال والحرام نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو بكر بن أبى سبرة الذي يقال له السبرى ليس حديثه بشيء هو مدينى مات ببغداد


624-[ 1662 ] محمد بن عبد الله بن نوفل الهاشمي

[ 1662 ] محمد بن عبد الله بن نوفل الهاشمي

روى عن سعد بن أبى وقاص والضحاك بن قيس
روى عنه بن شهاب الزهرى سمعت أبى يقول ذلك


625-[ 1663 ] محمد بن عبد الله بن نمران

[ 1663 ] محمد بن عبد الله بن نمران

روى عن زيد بن أبى أنيسة وشراحيل بن عمرو وسعيد بن بشير
روى عنه سليمان بن عبد الرحمن الدمشقي سمعت أبى يقول ذلك وسألته عنه فقال هو ضعيف الحديث جدا


626-[ 1664 ] محمد بن عبد الله بن نمير الخارفي الهمداني الكوفى

[ 1664 ] محمد بن عبد الله بن نمير الخارفي الهمداني الكوفى

روى عن بن علية وعبد السلام بن حرب وأبى بكر بن عياش وأبى معاوية وسلمة بن رجاء وعيسى بن يونس ومروان بن معاوية سمعت أبى يقول ذلك قال أبو محمد سمع منه أبى سنة خمس عشرة ومائتين أيام عبيد الله بن موسى وأبى نعيم وروى عنه أبو زرعة نا عبد الرحمن نا إبراهيم بن مسعود الهمداني قال سمعت أحمد بن حنبل يقول محمد بن عبد الله بن نمير درة العراق نا عبد الرحمن نا على بن الحسين بن الجنيد قال كان أحمد بن حنبل ويحيى بن معين يقولان في شيوخ الكوفيين ما يقول بن نمير فيهم نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول ما رأيت مثل محمد بن عبد الله بن نمير بالكوفة كان رجلا قد جمع العلم والفهم والسنة والزهد نا عبد الرحمن قال سئل أبى عنه فقال ثقة يحتج بحديثه


627-[ 1665 ] محمد بن عبد الله بن أبى هدبة المدني

[ 1665 ] محمد بن عبد الله بن أبى هدبة المدني

روى عن عمر بن عبد العزيز مرسل سمعت أبى يقول ذلك ويقول هو مجهول


628-[ 1666 ] محمد بن عبد الله بن يحنس

[ 1666 ] محمد بن عبد الله بن يحنس

روى عن بن عمر وأبى الدرداء والقاسم بن محمد
روى عنه يعلى بن عطاء وبكير بن عبد الله بن الأشج سمعت أبى يقول ذلك قال أبو محمد


629-[ 1667 ] محمد بن عبد الله بن يزيد البجلي أبو يزيد الرازي

[ 1667 ] محمد بن عبد الله بن يزيد البجلي أبو يزيد الرازي

روى عن هشيم ومعمر الرقى وابن علية والنضر بن إسماعيل والنضر بن شميل سمع منه أبى قال أبو محمد


630-[ 1668 ] محمد بن عبد الله بن يزيد المقرى المكى

[ 1668 ] محمد بن عبد الله بن يزيد المقرى المكى

روى عن سفيان بن عيينة ومروان بن معاوية وسعيد بن سالم القداح وأبيه وحكام بن سلم سمعت منه مع أبى سنة خمس وخمسين وهو صدوق ثقة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


631-[ 1669 ] محمد بن عبد الله بن أبى يعقوب التميمي

[ 1669 ] محمد بن عبد الله بن أبى يعقوب التميمي

روى عن رجاء بن حيوة والحسن بن سعد وابن أبى نعم وعمه ضبثم وأبى نصر الهلالي
روى عنه شعبة ومهدى بن ميمون وجرير بن حازم سمعت أبى يقول ذلك ويقول قال شعبة في روايته حدثنا محمد بن أبى يعقوب سيد بنى تميم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عبد الله بن أبى يعقوب ثقة سمعت أبى يقول محمد بن عبد الله بن أبى يعقوب ثقة


632-[ 1670 ] محمد بن عبد الله رأى بن عمر يأكل بعرفة

[ 1670 ] محمد بن عبد الله رأى بن عمر يأكل بعرفة

روى عنه محمد بن مرة الكوفى سمعت أبى يقول ذلك ويقول هو مجهول لا يدرى من هو


633-[ 1671 ] محمد بن عبد الله

[ 1671 ] محمد بن عبد الله

روى عن أنس
روى عنه أبو هاشم عمار بن عمارة صاحب الزعفراني سمعت أبى يقول ذلك


634-[ 1672 ] محمد بن عبد الله الصرارى وصرار موضع بالمدينة

[ 1672 ] محمد بن عبد الله الصرارى وصرار موضع بالمدينة

روى عن أنس وعبد الله بن الزبير وعطاء وعبد الله بن عبد الرحمن بن أبى حسين
روى عنه الهاد وغيره سمعت أبى يقول ذلك وسمعته يقول هو شيخ


635-[ 1673 ] محمد بن عبد الله البصري سمع أنسا سمعت أبى يقول ذلك ويقول هو مجهول

[ 1673 ] محمد بن عبد الله البصري سمع أنسا سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


636-[ 1674 ] محمد بن عبد الله البصري

[ 1674 ] محمد بن عبد الله البصري

روى عن عطاء عن عائشة عن النبي صلى الله عليه وسلم انه قال من مات حاجا أو معتمرا لم يحاسب
روى عنه عائذ بن نسير سمعت أبى يقول ذلك


637-[ 1675 ] محمد بن عبد الله الأسدي

[ 1675 ] محمد بن عبد الله الأسدي

روى عن وابصة بن معبد
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


638-[ 1676 ] محمد بن عبد الله الكناني

[ 1676 ] محمد بن عبد الله الكناني

روى عن معاوية مرسل
روى عنه ضمرة سمعت أبى يقول ذلك ويقول هو مجهول


639-[ 1677 ] محمد بن عبد الله الكناني

[ 1677 ] محمد بن عبد الله الكناني

روى عن عطاء وعامر بن عبد الله سمعت أبى يقول ذلك ويقول لا اعرفه


640-[ 1678 ] محمد بن عبد الله

[ 1678 ] محمد بن عبد الله

روى عن أبيه قال قال النبي صلى الله عليه وسلم لا يدخل الجنة مدمن خمر روى سليمان عن سهيل عنه سمعت أبى يقول ذلك ويقول هو مجهول


641-[ 1679 ] محمد بن عبد الله

[ 1679 ] محمد بن عبد الله

روى عن المطلب عن أبى هريرة قال دخلت على رقية بنت النبي صلى الله عليه وسلم
روى عنه زيد بن أبى أنيسة سمعت أبى يقول ذلك


642-[ 1680 ] محمد بن عبد الله

[ 1680 ] محمد بن عبد الله

روى عن عمر بن عبد العزيز
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك وسمعته يقول هو مجهول


643-[ 1681 ] محمد بن عبد الله المرادي

[ 1681 ] محمد بن عبد الله المرادي

روى عن عمرو بن مرة
روى عنه شريك بن عبد الله النخعي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ لشريك حسن الحديث صدوق


644-[ 1682 ] محمد بن عبد الله الأعشى القارىء

[ 1682 ] محمد بن عبد الله الأعشى القارىء

روى عن عبد الرحمن بن محمد بن عبد الله
روى عنه إبراهيم بن حمزة الزبيري سمعت أبى يقول ذلك وسمعته يقول ليس بمشهور


645-[ 1683 ] محمد بن عبد الله الجبلاني

[ 1683 ] محمد بن عبد الله الجبلاني

روى عن محمد بن عمرو بن عطاء
روى عنه إسماعيل بن عياش نا عبد الرحمن قال سألت أبا زرعة عنه فقال لا اعرفه


646-[ 1684 ] محمد بن عبد الله أبو الدهماء البصري

[ 1684 ] محمد بن عبد الله أبو الدهماء البصري

روى عن أبى ظلال
روى عنه النفيلي نا عبد الرحمن قال سألت أبى عنه فقال هو بصرى منكر الحديث


647-[ 1685 ] محمد بن عبد الله الدؤلي

[ 1685 ] محمد بن عبد الله الدؤلي

روى عن عمر بن عبد العزيز وعبد العزيز بن اخى حذيفة
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


648-[ 1686 ] محمد بن عبد الله التميمي العمى بصرى

[ 1686 ] محمد بن عبد الله التميمي العمى بصرى

روى عن على بن زيد عن أوس بن خالد وروى عن ثابت البناني ويزيد الرقاشي
روى عنه شبابة وأبو النضر هاشم بن القاسم سمعت أبى يقول ذلك قال أبو محمد وروى عن الحسن بن عبيد الله
روى عنه العباس بن الفضل البصري قال أبو محمد كان البخاري جعلهما اسمين أبى يقول هما واحد


649-[ 1687 ] محمد بن عبد الله البينوني أبو عبد الله كان ببغداد سمع من المبارك بن

[ 1687 ] محمد بن عبد الله البينوني أبو عبد الله كان ببغداد سمع من المبارك بن فضالة

روى عنه الحسن بن الصباح ومحمد بن أبى عتاب سمعت أبى يقول ذلك


650-[ 1688 ] محمد بن عبد الله الرزى أبو جعفر

[ 1688 ] محمد بن عبد الله الرزى أبو جعفر

روى عن إسماعيل بن علية ومعتمر بن سليمان وعاصم بن هلال وأبى تميلة والفضل بن العلاء وعمر بن على بن مقدم كتب عنه أبو زرعة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة قال أبو محمد


651-[ 1689 ] محمد بن عبد الله السنجي

[ 1689 ] محمد بن عبد الله السنجي

روى عن ابى إسحاق الهمداني وعاصم بن بهدلة
روى عنه موسى بن سليمان بن مسلم العجلي البصري


652-[ 1690 ] محمد بن عبد الله العبسي

[ 1690 ] محمد بن عبد الله العبسي

روى عن
روى عنه سمعت أبى يقول هو مجهول


653-[ 1691 ] محمد بن عبد الله المقرىء أبو عبد الله المعروف بداهر كوفى سكن الري

[ 1691 ] محمد بن عبد الله المقرىء أبو عبد الله المعروف بداهر كوفى سكن الري

روى عن الأعمش وليث بن أبى سليم وعمرو بن شمر وركن الشامي وإسرائيل
روى عنه ابنه عبد الله بن داهر ومحمد بن عمرو زنيج وابن حميد سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن نا محمد بن العباس مولى بنى هاشم نا محمد بن عمرو زنيج قال حدثني داهر يعنى بن عبد الله أبو عبد الله القارىء قارىء الجبل عن ليث بن أبى سليم نا عبد الرحمن قال سألت أبى عن أحاديث رواها داهر وعرضت عليه تلك الأحاديث فقال ليس تدل هذه الأحاديث على صدقة


654-[ 1692 ] محمد بن عبد الله الدباغ الكوفى

[ 1692 ] محمد بن عبد الله الدباغ الكوفى

روى عن أبى بكر بن عياش وعثمان بن زفر
روى عنه موسى بن إسحاق الأنصاري وسمعته يقول كان من أهل السنة الخشن هو وهناد وجماعة ذكرهم


655-[ 1693 ] محمد بن عبد الرحمن بن الاوقص المخزومي

[ 1693 ] محمد بن عبد الرحمن بن الاوقص المخزومي

روى عن على بن زيد بن جدعان
روى عنه معن بن عيسى القزاز سمعت أبى يقول ذلك


656-[ 1694 ] محمد بن عبد الرحمن البيلماني كوفى نحوى

[ 1694 ] محمد بن عبد الرحمن البيلماني كوفى نحوى

روى عن أبيه
روى عنه الثوري فيما كتب اليه ومحمد بن الحارث الحارثى وأبو المختار الحراني سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث ضعيف الحديث مضطرب الحديث نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين محمد بن عبد الرحمن بن البيلماني قال ليس بشيء


657-[ 1695 ] محمد بن عبد الرحمن بن أبى بكر الجدعانى

[ 1695 ] محمد بن عبد الرحمن بن أبى بكر الجدعانى

روى عن سليمان بن مرقاع الجندي عن مجاهد
روى عنه عبد الحميد وإسماعيل ابنا أبى أويس سمعت أبى يقول ذلك وسألته عنه فقال ضعيف الحديث


658-[ 1696 ] محمد بن عبد الرحمن أبو غرارة القرشي الجدعانى التيمى زوج جبرة وهو محمد

[ 1696 ] محمد بن عبد الرحمن أبو غرارة القرشي الجدعانى التيمى زوج جبرة وهو محمد بن عبد الرحمن بن أبى بكر بن عبيد الله بن أبى مليكة

روى عن موسى بن عقبة وعبيد الله بن عمر ومحمد بن المنكدر وروى عن أبيه عن القاسم بن محمد
روى عنه أبو عاصم النبيل وإسماعيل بن أبى أويس ومسدد وإبراهيم بن محمد الشافعي والمقدمى سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال نا أبو طالب قال سألت أحمد يعنى بن حنبل عن أبى غرارة محمد بن عبد الرحمن قال لا بأس به من أهل مكة نا عبد الرحمن قال سألت أبى عن محمد بن عبد الرحمن بن أبى بكر بن عبيد الله بن أبى مليكة قال كنيته أبو غرارة وهو شيخ نا عبد الرحمن قال سئل أبو زرعة عن أبى غراة فقال مكي لا بأس به


659-[ 1697 ] محمد بن عبد الرحمن بن ثوبان القرشي المديني أبو عبد الله مولى بنى عامر

[ 1697 ] محمد بن عبد الرحمن بن ثوبان القرشي المديني أبو عبد الله مولى بنى عامر بن لؤي سمع بن عمر وأبا هريرة وروى عن زيد بن ثابت وأبى سعيد الخدري وابن عمر والربيع بنت معوذ بن عفراء ومحمد بن إياس بن البكير

روى عنه الزهرى ويحيى بن أبى كثير ويحيى بن سعيد الأنصاري سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن محمد بن عبد الرحمن بن ثوبان القرشي فقال مدينى قرشي من بنى عامر بن لؤي وهو ثقة قال أبو محمد وكتب البخاري بعد أربعة أوراق محمد بن عبد الرحمن الزهرى
روى عن عباد بن أوس
روى عنه يحيى بن أبى كثير فسمعت أبى يقول هو محمد بن عبد الرحمن بن ثوبان نا عبد الرحمن قال سئل أبى عنه فقال هذا من التابعين لا يسئل عنه


660-[ 1698 ] محمد بن عبد الرحمن بن جبر الأنصاري وهو محمد بن أبى عبس مدينى

[ 1698 ] محمد بن عبد الرحمن بن جبر الأنصاري وهو محمد بن أبى عبس مدينى

روى عن أبيه عن جده
روى عنه ابنه سمعت أبى يقول ذلك


661-[ 1699 ] محمد بن عبد الرحمن بن الحارث بن هشام القرشي المخزومي

[ 1699 ] محمد بن عبد الرحمن بن الحارث بن هشام القرشي المخزومي

روى عن عائشة
روى عنه الزهري سمعت أبي يقول ذلك


662-[ 1700 ] محمد بن عبد الرحمن بن الحارث بن أبى ضرار

[ 1700 ] محمد بن عبد الرحمن بن الحارث بن أبى ضرار

روى عن عمته عمرة بنت الحارث بن أبى ضرار
روى عنه خالد بن سلمة سمعت أبى يقول ذلك


663-[ 1701 ] محمد بن عبد الرحمن بن الحسن بن على الجعفي بن اخى حسين بن على الجعفي

[ 1701 ] محمد بن عبد الرحمن بن الحسن بن على الجعفي بن اخى حسين بن على الجعفي أبو بكر كوفى سكن دمشق

روى عن أبى أسامة وإبراهيم بن عيينة اخى سفيان وحسين بن على الجعفي وعمرو بن شبيب وعبد الحميد الحماني ومروان بن محمد وأسباط بن محمد
روى عنه أبى ثنا عبد الرحمن نا أبى قال سألت أبا بكر بن أبى شيبة عنه فقال كان يحفظ الحديث وكان جيد الحفظ للمسند والمنقطع سكن دمشق نا عبد الرحمن قال سمعت أبى يقول قال أبو زرعة التقيت مع محمد بن عبد الرحمن بن اخى حسين الجعفي وحفظت عنه أشياء


664-[ 1702 ] محمد بن عبد الرحمن بن خلاد الأنصاري

[ 1702 ] محمد بن عبد الرحمن بن خلاد الأنصاري

روى عن أم مبشر
روى عنه يحيى بن عبد الله بن أبى قتادة سمعت أبى يقول ذلك


665-[ 1703 ] محمد بن عبد الرحمن بن ذؤيب سمع من عبد الله بن الزبير

[ 1703 ] محمد بن عبد الرحمن بن ذؤيب سمع من عبد الله بن الزبير

روى عنه عبد الله بن الوليد بن عبد الله بن معقل بن مقرن المزني سمعت أبى يقول ذلك


666-[ 1704 ] محمد بن عبد الرحمن بن المغيرة بن أبى ذئب القرشي أبو الحارث المخزومي

[ 1704 ] محمد بن عبد الرحمن بن المغيرة بن أبى ذئب القرشي أبو الحارث المخزومي واسم أبى ذئب هشام بن سعيد أحد بنى عامر بن لؤي

روى عن الزهرى ويزيد بن عبد الله بن قسيط ونافع مولى بن عمر وصالح مولى التوأمة وشعبة مولى بن عباس
روى عنه سفيان الثوري ويحيى بن سعيد القطان وابن أبى فديك وابن وهب وأبو النضر هاشم بن القاسم وعاصم بن على وأبو نعيم وآدم العسقلاني وأحمد بن يونس وابن قعنب وقبيصة وعلى بن الجعد سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى وذكر بن أبى ذئب فقال كان أكثر من مالك كان رجلا صالحا يأمر بالمعروف قلت كان يرمى بالقدر قال ما علمت نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال بن أبى ذئب اثبت في سعيد المقبري من بن عجلان نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بن أبى ذئب ثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين قلت سمع بن أبى ذئب من الزهرى شيئا قال عرض على الزهرى وهو حاضر وحديثه عن الزهرى يضعفونه قلت انه يقول حدثني الزهرى قال أصحاب العرض يرون ذلك نا عبد الرحمن حدثنا أحمد بن سنان الواسطي قال سمعت عبد الرحمن بن مهدى قال قال بشر بن السرى لم يسمع بن أبى ذئب ولا الماجشون من الزهرى قال أحمد بن سنان الواسطي معناه انه عرض نا عبد الرحمن نا محمد بن أحمد بن أحمد بن البراء قال قال على بن المديني بن أبى ذئب ثبت سألت أبى عن بن أبى ذئب فقال ثقة يفقهه أوثق من أسامة بن زيد سمعت أبا زرعة يقول بن أبي ذئب مدينى قرشي مخزومى ثقة حدثنا عبد الرحمن قال سئل أبى عن بن أبى ذئب ومحمد بن عجلان في المقبري فقال ما أقربهما


667-[ 1705 ] محمد بن عبد الرحمن بن الرداد بن عبد الله بن شريح بن مالك القرشي

[ 1705 ] محمد بن عبد الرحمن بن الرداد بن عبد الله بن شريح بن مالك القرشي المديني العامري

روى عن يحيى بن سعيد الأنصاري وعبد الله بن دينار وسهيل بن أبى صالح
روى عنه عبد الله بن نافع الصائغ ومعاوية بن هشام ويعقوب بن حميد وإسماعيل بن أبى أويس سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي ذاهب الحديث ولم يقرأ علينا حديثه نا عبد الرحمن قال سئل أبو زرعة عن محمد بن عبد الرحمن بن الرداد فقال مدينى لين


668-[ 1706 ] محمد بن عبد الرحمن بن أبى ربيعة المخزومي القرشي

[ 1706 ] محمد بن عبد الرحمن بن أبى ربيعة المخزومي القرشي

روى عن بن الزبير روى بن جريج عن محمد بن الحارث عنه سمعت أبى يقول ذلك


669-[ 1707 ] محمد بن عبد الرحمن بن سهم الأنطاكي

[ 1707 ] محمد بن عبد الرحمن بن سهم الأنطاكي

روى عن أبى إسحاق الفزاري
روى عنه مسلم بن الحجاج النيسابوري سمعت أبى يقول ذلك


670-[ 1708 ] محمد بن عبد الرحمن بن أبى سارة مدينى

[ 1708 ] محمد بن عبد الرحمن بن أبى سارة مدينى

روى عن سقط نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن عبد الرحمن بن أبى سارة مدينى وهو ثقة


671-[ 1709 ] محمد بن عبد الرحمن بن شداد بن أوس

[ 1709 ] محمد بن عبد الرحمن بن شداد بن أوس

روى عن أبيه عن جده شداد بن أوس
روى عنه إبراهيم بن محمد بن يوسف الفريابي نزيل بيت المقدس سمعت أبى يقول ذلك وسألته عنه فقال محمد بن عبد الرحمن وأبوه لا يعرفان وحديثه عن أبيه عن جده شداد بن أوس منكر


672-[ 1710 ] محمد بن عبد الرحمن بن عوف سمع أبا سعيد الخدري عن النبي صلى الله عليه

[ 1710 ] محمد بن عبد الرحمن بن عوف سمع أبا سعيد الخدري عن النبي صلى الله عليه وسلم انه سجد سجدة الشكر فيما رواه عمرو بن على عن على بن نصر عن عبد الله المديني عن محمد بن عبد الرحمن بن عوف وروى عمرو بن أبى عمرو عن عاصم بن عمر بن قتادة عن عبد الواحد بن محمد بن عبد الرحمن بن عوف عن عبد الرحمن بن عوف عن النبي صلى الله عليه وسلم فسمعت أبى يقول هو وهم والصحيح حديث عمرو بن أبى عمرو عن عاصم بن عمر بن قتادة عن عبد الواحد بن محمد بن عبد الرحمن بن عوف عن عبد الرحمن بن عوف وروى عنه محمد بن المنكدر سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


673-[ 1711 ] محمد بن عبد الرحمن بن عمرو بن الجموح

[ 1711 ] محمد بن عبد الرحمن بن عمرو بن الجموح

روى عن أشياخ من الأنصار روى محمد بن إسحاق عن رجل عنه سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن محمد بن عبد الرحمن بن عمرو بن الجموح فقال أنصاري مدينى ثقة


674-[ 1712 ] محمد بن عبد الرحمن بن عمرو

[ 1712 ] محمد بن عبد الرحمن بن عمرو

روى عن رجاء بن حيوة
روى عنه سقط نا عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول


675-[ 1713 ] محمد بن عبد الرحمن بن عرق أبو الوليد اليحصبي

[ 1713 ] محمد بن عبد الرحمن بن عرق أبو الوليد اليحصبي

روى عن عبد الله بن بسر صاحب النبي صلى الله عليه وسلم وعن أبيه
روى عنه بقية بن الوليد وإسماعيل بن عياش وسعيد بن عبد الجبار ويحيى بن سعيد العطار ومحمد بن سليمان الحمصي أبو ضمرة سمعت أبى يقول ذلك


676-[ 1714 ] محمد بن عبد الرحمن بن عبد الله بن عبد الرحمن بن اسعد بن زرارة الأنصاري

[ 1714 ] محمد بن عبد الرحمن بن عبد الله بن عبد الرحمن بن اسعد بن زرارة الأنصاري بن اخى عمرة

روى عن عمته عمرة بنت عبد الرحمن وعبد الرحمن الأعرج وابنة حارثة بن النعمان وعن محمد بن عمرو بن الحسن الهاشمي
روى عنه يحيى بن سعيد الأنصاري وشعبة بن الحجاج وعبيد الله بن عبد الرحمن بن موهب سمعت أبى يقول ذلك قال أبو محمد وكان واليا على المدينة في زمن عمر بن عبد العزيز


677-[ 1715 ] محمد بن عبد الرحمن بن عبد الله بن أبى ربيعة المخزومي ونراه انه أخو

[ 1715 ] محمد بن عبد الرحمن بن عبد الله بن أبى ربيعة المخزومي ونراه انه أخو إبراهيم بن عبد الرحمن الذي

روى عن الزهرى
روى عن بن الزبير سمعت أبى يقول ذلك


678-[ 1716 ] محمد بن عبد الرحمن بن عبد الله بن حصن التيمى

[ 1716 ] محمد بن عبد الرحمن بن عبد الله بن حصن التيمى

روى عن عائشة وعوف بن الحارث وعروة بن الزبير
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


679-[ 1717 ] محمد بن عبد الرحمن بن عبد الله بن حارثة بن النعمان الأنصاري ويقال محمد

[ 1717 ] محمد بن عبد الرحمن بن عبد الله بن حارثة بن النعمان الأنصاري ويقال محمد بن عبد الرحمن بن حارثة من بنى حارثة بن النجار وكان جده حارثة بدريا ويعرف بأبي الرجال وانما كنى بأبي الرجال باولاده وكانوا عشرة رجال ويكنى أبا عبد الرحمن وأمه عمرة بنت عبد الرحمن بن اسعد بن زرارة

روى عن أنس بن مالك وأمه عمرة
روى عنه يحيى بن سعيد الأنصاري وسفيان الثوري ومالك بن أنس وعبد الله بن عمر العمرى وسعيد بن أبى هلال والضحاك بن عثمان وبنوه عبد الرحمن وحارثة ومالك بنو أبى الرجال سمعت أبى يقول ذلك قال أبو محمد وروى عنه يعقوب بن محمد بن طحلاء وأبو سعيد مولى بنى هاشم نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو الرجال محمد بن عبد الرحمن ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو الرجال ثقة نا عبد الرحمن قال سئل أبى عن محمد بن عبد الرحمن أبى الرجال فقال ثقة


680-[ 1718 ] محمد بن عبد الرحمن بن عبد الله بن أبى مليكة

[ 1718 ] محمد بن عبد الرحمن بن عبد الله بن أبى مليكة

روى عن بن أبى مليكة
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عبد الرحمن بن أبى مليكة لا شيء


681-[ 1719 ] محمد بن عبد الرحمن بن أبى الزناد وأبو الزناد عبد الله بن ذكوان

[ 1719 ] محمد بن عبد الرحمن بن أبى الزناد وأبو الزناد عبد الله بن ذكوان

روى عن أبيه
روى عنه بعض المدنيين سمعت أبى يقول ذلك


682-[ 1720 ] محمد بن عبد الرحمن بن عنج

[ 1720 ] محمد بن عبد الرحمن بن عنج

روى عن نافع
روى عنه الليث بن سعد نا عبد الرحمن قال سألت أبى عنه فقال هو صالح الحديث لا اعلم أحدا
روى عنه غير الليث نا عبد الرحمن قال ذكره عبد الله بن أبى عمر البكري قال نا عبد الملك الميموني قال سمعت أبا عبد الله أحمد بن حنبل يقول محمد بن عبد الرحمن بن شيخ مقارب الحديث يروى عنه الليث


683-[ 1721 ] محمد بن عبد الرحمن بن عبيد مولى آل طلحة بن عبيد الله

[ 1721 ] محمد بن عبد الرحمن بن عبيد مولى آل طلحة بن عبيد الله

روى عن سالم بن عبد الله والسائب بن يزيد وسليمان بن يسار وأبى سلمة بن عبد الرحمن وعيسى بن طلحة وكريب وموسى بن طلحة ونبهان
روى عنه مسعر والثوري وشعبة وإسرائيل وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عبد الرحمن مولى آل طلحة ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن عبد الرحمن مولى آل طلحة ليس به بأس نا عبد الرحمن قال سألت أبى وأبا زرعة عن محمد بن عبد الرحمن مولى آل طلحة فقالا صالح الحديث


684-[ 1722 ] محمد بن عبد الرحمن بن عمرو الأوزاعي

[ 1722 ] محمد بن عبد الرحمن بن عمرو الأوزاعي

روى عن أبيه
روى عنه محمد بن هلال وعبد الغفار بن عفان شيخان للعباس بن الوليد بن مزيد البيروتي نا عبد الرحمن قال سألت العباس بن الوليد عنه فقال أدركته وادركت أهل زمانه وهم لا يشكون انه من الابدال


685-[ 1723 ] محمد بن عبد الرحمن بن غنم

[ 1723 ] محمد بن عبد الرحمن بن غنم

روى عن أبيه
روى عنه بعض أهل دمشق سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال صالح


686-[ 1724 ] محمد بن عبد الرحمن بن فرقد

[ 1724 ] محمد بن عبد الرحمن بن فرقد

روى عن الزهرى
روى عنه محمد بن فليح سمعت أبى يقول ذلك وسمعته يقول هو مجهول


687-[ 1725 ] محمد بن عبد الرحمن بن قارب ويقال محمد بن عبد الله بن قارب أبو عنبس

[ 1725 ] محمد بن عبد الرحمن بن قارب ويقال محمد بن عبد الله بن قارب أبو عنبس الثقفى

روى عن أبيه وعبد الله بن عمرو بن العاص
روى عنه عبد الملك بن عمير وأبو عاصم الثقفى التمار روى بن جريج عن داود بن أبى عاصم عنه سمعت أبى يقول ذلك


688-[ 1726 ] محمد بن عبد الرحمن بن القارة

[ 1726 ] محمد بن عبد الرحمن بن القارة

روى عن أبى على الهمداني
روى عنه المصريون سمعت أبى يقول ذلك


689-[ 1727 ] محمد بن عبد الرحمن بن كامل الأسدي أبو الاصبغ القرقساني من أهل قرقيسيا

[ 1727 ] محمد بن عبد الرحمن بن كامل الأسدي أبو الاصبغ القرقساني من أهل قرقيسيا أدركته ولم اكتب عنه

روى عن عبد الله بن محمد بن على بن نفيل الحراني وإبراهيم بن المنذر الحزامى ويزيد بن مهران ومعلى بن مهدى الموصلي وأبيه عبد الرحمن بن كامل وابن أبى شعيب الحراني


690-[ 1728 ] محمد بن عبد الرحمن بن أبى لبيبة ويقال بن لبيبة ولبيبة أمه

[ 1728 ] محمد بن عبد الرحمن بن أبى لبيبة ويقال بن لبيبة ولبيبة أمه

روى عن سعيد بن المسيب وعمر بن سعد وعبيد الله بن علي بن أبى رافع وجده
روى عنه جعفر بن محمد ويحيى بن سعيد الأنصاري ومندل وحاتم بن إسماعيل وابنه يحيى سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الحميد بن جعفر نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول بن أبى لبيبة يحدث عنه وكيع ليس حديثه بشيء


691-[ 1729 ] محمد بن عبد الرحمن بن مهران المزني

[ 1729 ] محمد بن عبد الرحمن بن مهران المزني

روى عن أبيه والمقبرى
روى عنه مروان الفزاري وأبو عامر العقدى سمعت أبى يقول ذلك ويقول ما أرى بحديثه بأسا ومحله الصدق


692-[ 1730 ] محمد بن عبد الرحمن بن مجبر

[ 1730 ] محمد بن عبد الرحمن بن مجبر

روى عن نافع وزيد بن اسلم وعبد الرحمن بن القاسم
روى عنه يزيد بن هارون والحجاج بن المنهال وسعيد بن سليمان الواسطي وعبد الله بن رجاء سمعت أبى يقول ذلك قال أبو محمد وروى عن يحيى بن سعيد الأنصاري
روى عنه هشيم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري انه سمع يحيى بن معين يقول محمد بن عبد الرحمن بن مجبر ليس بشيء نا عبد الرحمن قال سألت أبى عن محمد بن عبد الرحمن بن مجبر فقال ليس بقوي
روى عنه هشيم ولطف فيه فقال نا محمد بن عبد الرحمن القرشي فكنى عن اسم جده لكى لا يفطن له نا عبد الرحمن قال سئل أبو زرعة عن محمد بن عبد الرحمن بن مجبر فقال واهي الحديث


693-[ 1731 ] محمد بن عبد الرحمن بن أبى الموالي مولى على بن أبى طالب رضى الله تعالى

[ 1731 ] محمد بن عبد الرحمن بن أبى الموالي مولى على بن أبى طالب رضى الله تعالى عنه

روى عن أبيه
روى عنه عبد العزيز الأويسي وهشام بن عمار سمعت أبى يقول ذلك


694-[ 1732 ] محمد بن عبد الرحمن بن أبى مسلم الأسدي

[ 1732 ] محمد بن عبد الرحمن بن أبى مسلم الأسدي

روى عن جده أبى مسلم انه صلى مع عمر رضى الله تعالى عنه روى بن وهب عن حيوة عن الحسن بن ثوبان عنه سمعت أبى يقول ذلك


695-[ 1733 ] محمد بن عبد الرحمن أبو عمرو القاص والد أسباط بن محمد قرشي كوفى بياع

[ 1733 ] محمد بن عبد الرحمن أبو عمرو القاص والد أسباط بن محمد قرشي كوفى بياع الملاء ويقال طائى

روى عن أبيه وعكرمة
روى عنه سليمان التيمى والثوري وشريك وأبو معاوية الضرير وابنه أسباط بن محمد قال أبو محمد كذا أخرجه البخاري في كتابه فسمعت أبى يقول قال عبيد بن أسباط هو محمد بن ميسرة بن عبد الرحمن


696-[ 1734 ] محمد بن عبد الرحمن بن محمد بن عبيد الله العرزمي كوفى

[ 1734 ] محمد بن عبد الرحمن بن محمد بن عبيد الله العرزمي كوفى

وهو بن ابنة عبد الملك بن أبى سليمان العرزمي
روى عن عبد الله بن رجاء المكى وسفيان بن عيينة وعبد المجيد بن عبد العزيز بن أبى رواد وعمرو بن ثابت بن أبى المقدام وأبى بكر بن عياش وجرير بن عبد الحميد وحفص بن غياث وعلى بن عابس وهشيم وعبد الرحيم بن سليمان كتب عنه أبى بالري وروى عنه


697-[ 1735 ] محمد بن عبد الرحمن بن نوفل أبو الأسود القرشي الأسدي من بنى أسد بن عبد

[ 1735 ] محمد بن عبد الرحمن بن نوفل أبو الأسود القرشي الأسدي من بنى أسد بن عبد العزى يتيم عروة بن الزبير كان وقع الى مصر في آخر سلطان بنى أمية

روى عن عروة بن الزبير وعكرمة مولى بن عباس ويحيى بن النضر
روى عنه الزهرى وهشام بن عروة ومالك بن أنس ويحيى بن أيوب وحيوة وسعيد بن أبى أيوب وأسامة بن زيد ومحمد بن إسحاق وابن لهيعة وأبو ضمرة أنس بن عياض سمعت أبى يقول ذلك قال أبو محمد اخرج البخاري اسم محمد بن عبد الرحمن بن عبد الله
روى عن طريف البراد
روى عنه محمد بن إسحاق فسمعت أبى يقول هو أبو الأسود نا عبد الرحمن قال سئل أبى عن أبي الأسود محمد بن عبد الرحمن بن نوفل فقال ثقة يتيم عروة قيل له يقوم مقام الزهرى وهشام بن عروة فقال ثقة


698-[ 1736 ] محمد بن عبد الرحمن بن نضلة الدؤلي مدينى ويقال الديلي

[ 1736 ] محمد بن عبد الرحمن بن نضلة الدؤلي مدينى ويقال الديلي

روى عن سعيد بن المسيب وعبد الله بن عوسجة
روى عنه بكير بن عبد الله بن الأشج ومحمد بن جعفر بن أبى كثير سمعت أبى يقول ذلك


699-[ 1737 ] محمد بن عبد الرحمن بن يزيد النخعي أبو جعفر الكوفى سمع أباه وعمه وروى

[ 1737 ] محمد بن عبد الرحمن بن يزيد النخعي أبو جعفر الكوفى سمع أباه وعمه وروى عن عائشة مرسلا

روى عنه سلمة بن كهيل ومنصور وأبو إسحاق الهمداني والحكم بن عتيبة والأعمش وزبيد اليامي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عبد الرحمن بن يزيد ثقة نا عبد الرحمن قال سئل أبو زرعة عن محمد بن عبد الرحمن بن يزيد فقال كان رفيع القدر من الاجلة


700-[ 1738 ] محمد بن عبد الرحمن بن يحنس

[ 1738 ] محمد بن عبد الرحمن بن يحنس

روى عنه بن أبى ذئب حديث أم سلمة مرفوع فيمن أهل من بيت المقدس قال أبو محمد اخرج البخاري هذا الاسم في كتابه وذكر أنه
روى عنه الدراوردي وابن أبى فديك فقال أبو زرعة إنما هو محمد بن عبد الله بن عبد الرحمن بن يحنس
روى عنه بن أبى فديك


701-[ 1739 ] محمد بن عبد الرحمن بن أبى ليلى وأبو ليلى اسمه يسار ويقال اسمه داود بن

[ 1739 ] محمد بن عبد الرحمن بن أبى ليلى وأبو ليلى اسمه يسار ويقال اسمه داود بن بليل بن أحيحة بن الجلاح ثم أحد بنى جحجبا بن كلفة أبو عبد الرحمن الأنصاري كوفى قاضى الكوفة

روى عن الشعبي ونافع وعطية العوفى وأخيه عيسى وابن أخيه عبد الله بن عيسى وابن أخيه اسن منه
روى عنه سفيان الثوري وشعبة وابن جريج وشريك وقيس وعلى بن مسهر وابن أبى زائدة ووكيع وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن سلمة نا أحمد بن سعيد الرباطي حدثنا روح يعنى بن عبادة عن شعبة قال افادنى بن أبى ليلى أحاديث فإذا هي مقلوبة نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على يعنى الصيرفي قال سمعت أبا داود يقول سمعت شعبة يقول ما رأيت أحدا اسوأ حفظا من بن أبى ليلى نا عبد الرحمن نا العباس بن محمد الدوري نا يحيى بن يعلى المحاربي قال قيل لزائدة لم لا تروى عن بن أبى ليلى قال بيني وبين بن أبى ليلى حسن فلست اذكره نا عبد الرحمن نا أبى وعلى بن شهاب قالا نا أحمد بن يونس قال ذكر عند زائدة بن أبى ليلى فقال كان افقه أهل الدنيا وفى حديث علي بن شهاب قال ذاك اعلم الناس في أنفسنا نا إبراهيم الجوزجاني فيما كتب الى قال نا أحمد بن يونس قال كان زائدة لا يروى عن بن أبى ليلى وكان قد ترك حديثه نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل كان يحيى بن سعيد يضعف بن أبى ليلى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل قال قال أبى بن أبى ليلى كان سيء الحفظ مضطرب الحديث وكان فقه بن أبى ليلى أحب إلينا من حديثه حديثه فيه اضطراب نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول محمد بن عبد الرحمن بن أبى ليلى ليس بذاك حدثنا عبد الرحمن قال سألت أبى عن بن أبى ليلى فقال محله الصدق كان سيء الحفظ شغل بالقضاء فساء حفظه لا يتهم بشيء من الكذب إنما ينكر عليه كثرة الخطأ يكتب حديثه ولا يحتج به وابن أبى ليلى وحجاج بن أرطاة ما أقربهما نا عبد الرحمن قال سئل أبو زرعة عن محمد بن عبد الرحمن بن أبى ليلى فقال هو صالح ليس باقوى ما يكون


702-[ 1740 ] محمد بن عبد الرحمن أبو الثورين سمع بن عمرو بن عباس

[ 1740 ] محمد بن عبد الرحمن أبو الثورين سمع بن عمرو بن عباس

روى عنه عمرو بن دينار وعثمان بن الأسود سمعت أبى يقول ذلك


703-[ 1741 ] محمد بن عبد الرحمن القرشي

[ 1741 ] محمد بن عبد الرحمن القرشي

روى عن واثلة بن الأسقع
روى عنه عبد ربه بن صالح سمعت أبى يقول ذلك


704-[ 1742 ] محمد بن عبد الرحمن المرادي أبو عبد الرحمن

[ 1742 ] محمد بن عبد الرحمن المرادي أبو عبد الرحمن

روى عن أبى عبد الرحمن الجبلاني
روى عنه الليث بن سعد وحيوة بن شريح سمعت أبى يقول ذلك


705-[ 1743 ] محمد بن عبد الرحمن الحجبي وهو العبدري وهو أخو منصور بن صفية

[ 1743 ] محمد بن عبد الرحمن الحجبي وهو العبدري وهو أخو منصور بن صفية

روى عن أمه صفية بنت شيبة وعن منصور بن صفية
روى عنه بن المبارك ووكيع سمعت أبى يقول ذلك


706-[ 1744 ] محمد بن عبد الرحمن المخزومي الاوقص

[ 1744 ] محمد بن عبد الرحمن المخزومي الاوقص

روى عن على بن زيد
روى عنه معن بن عيسى القزاز سمعت أبى يقول ذلك


707-[ 1745 ] محمد بن عبد الرحمن

[ 1745 ] محمد بن عبد الرحمن

روى عن طريف البراد عن أبى هريرة
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


708-[ 1746 ] محمد بن عبد الرحمن السعيدى روى حديثا مرسلا

[ 1746 ] محمد بن عبد الرحمن السعيدى روى حديثا مرسلا

روى عنه محمد بن الحسن الأسدي سمعت أبى يقول ذلك ويقول هو مجهول


709-[ 1747 ] محمد بن عبد الرحمن أبو المنذر الطفاوي بصرى سمع من أيوب السختياني

[ 1747 ] محمد بن عبد الرحمن أبو المنذر الطفاوي بصرى سمع من أيوب السختياني والأعمش وهشام بن عروة وليث بن أبى سليم

روى عنه أحمد بن حنبل وعلى بن المديني وأبو خيثمة ونصر بن على وعمرو الناقد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال محمد بن عبد الرحمن الطفاوي صالح نا عبد الرحمن قال سألت أبى عن أبى المنذر محمد بن عبد الرحمن الطفاوي فقال ليس به بأس صدوق صالح الا انه يهم أحيانا نا عبد الرحمن قال سمعت أبا زرعة وذكر محمد بن عبد الرحمن الطفاوي فقال هو منكر الحديث


710-[ 1748 ] محمد بن عبد الرحمن الجدعانى

[ 1748 ] محمد بن عبد الرحمن الجدعانى

روى عن عبيد الله بن عمر
روى عنه عبد الحميد وإسماعيل ابنا أبى أويس نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال هو مكي ضعيف الحديث منكر الحديث


711-[ 1749 ] محمد بن عبد الرحمن السدوسي سمع معفس بن عمران بن حطان

[ 1749 ] محمد بن عبد الرحمن السدوسي سمع معفس بن عمران بن حطان

روى عنه وكيع سمعت أبى يقول ذلك


712-[ 1750 ] محمد بن عبد الرحمن الزهرى

[ 1750 ] محمد بن عبد الرحمن الزهرى

روى عن عباد بن أوس ويقال عبادة بن أوس
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


713-[ 1751 ] محمد بن عبد الرحمن أبو جابر البياضي المديني من أنفسهم

[ 1751 ] محمد بن عبد الرحمن أبو جابر البياضي المديني من أنفسهم

روى عن سعيد بن المسيب
روى عنه بن أبى ذئب سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد العزيز الدراوردي نا حماد بن الحسن بن عنبسة نا بشر بن عمر الزهراني قال سألت مالك بن أنس عن محمد بن عبد الرحمن المديني الذي يروى عن سعيد بن المسيب فقال ليس بثقة نا عبد الرحمن نا محمد بن عبد الله بن عبد الحكم قال سمعت الشافعي يقول وذكر أبو جابر البياضي فقال بيض الله عين من يروى عنه قال أبو محمد أراد بذلك تغليظا على من يكذب على رسول الله صلى الله عليه وسلم نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو جابر البياضي منكر الحديث جدا قال مالك كنا نتهمه بالكذب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو جابر البياضي كذاب نا عبد الرحمن قال سألت أبى عن أبى جابر البياضي فقال هو متروك الحديث ضعيف الحديث ما اقربه من بن البيلماني نا عبد الرحمن قال سألت أبا زرعة عن أبى جابر البياضي فقال ضعيف الحديث


714-[ 1752 ] محمد بن عبد الرحمن المقدسي القشيري كان يسكن بيت المقدس

[ 1752 ] محمد بن عبد الرحمن المقدسي القشيري كان يسكن بيت المقدس

روى عن جعفر بن محمد وحميد الطويل وخالد الحذاء وعبيد الله بن عمر وفطر بن خليفة
روى عنه أبو ضمرة وبقية وأبو بدر شجاع بن الوليد وسليمان بن شرحبيل سمعت أبى يقول وسألته عنه فقال متروك الحديث كان يكذب ويفتعل الحديث وافراد البخاري باسم محمد بن عبد الرحمن القشيري
روى عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم من أصابه جهد من صيام فلم يفطر وجبت له النار
روى عنه بقية نا عبد الرحمن قال سمعت أبى يقول هو محمد بن عبد الرحمن المقدسي هما واحد نا عبد الرحمن قال سمعت أبى يقول محمد بن عبد الرحمن هذا شيخ عراقى وقع الى الشام حدثنا عنه بن شرحبيل وغيره


715-[ 1753 ] محمد بن عبد الرحمن أبو عيسى المؤذن

[ 1753 ] محمد بن عبد الرحمن أبو عيسى المؤذن

روى عن أبى مرزوق التجيبي والضحاك بن شرحبيل
روى عنه الليث وسعيد بن أبى أيوب ويحيى بن أيوب وابن لهيعة سمعت أبى يقول ذلك


716-[ 1754 ] محمد بن عبد الرحمن أبو عبد الرحمن العبدي سمع من محمد بن على

[ 1754 ] محمد بن عبد الرحمن أبو عبد الرحمن العبدي سمع من محمد بن على

روى عنه روح بن عبادة سمعت أبى يقول ذلك


717-[ 1755 ] محمد بن عبد الرحمن العكي قوله سمع منه سعيد بن أبى أيوب سمعت أبى يقول

[ 1755 ] محمد بن عبد الرحمن العكي قوله سمع منه سعيد بن أبى أيوب سمعت أبى يقول ذلك وسمعته يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


718-[ 1756 ] محمد بن عبد الرحمن الأنصاري المديني سمع محمد بن ميمون سمعت أبى يقول

[ 1756 ] محمد بن عبد الرحمن الأنصاري المديني سمع محمد بن ميمون سمعت أبى يقول هما مجهولان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


719-[ 1757 ] محمد بن عبد الرحمن السهمي

[ 1757 ] محمد بن عبد الرحمن السهمي

روى عن حصين سمعت أبى يقول ليس بمشهور قال أبو محمد


720-[ 1758 ] محمد بن عبد الرحمن النيسابوري النحوي يعرف بمت

[ 1758 ] محمد بن عبد الرحمن النيسابوري النحوي يعرف بمت

روى عنه نصير بن يوسف النحوي الرازي


721-[ 1759 ] محمد بن عبد الرحمن الحكمى قرابة لسعد بن عبد الحميد بن جعفر

[ 1759 ] محمد بن عبد الرحمن الحكمى قرابة لسعد بن عبد الحميد بن جعفر

روى عن بياض
روى عنه بياض نا عبد الرحمن قال سئل أبو زرعة عنه فأحسن القول فيه


722-[ 1760 ] محمد بن عبد الرحمن

[ 1760 ] محمد بن عبد الرحمن

روى عن أبى الزبير
روى عنه بقية نا عبد الرحمن قال سألت أبى عنه فقال لا أدري من هو


723-[ 1761 ] محمد بن عبد الرحمن العنبري البصري أبو عبد الله

[ 1761 ] محمد بن عبد الرحمن العنبري البصري أبو عبد الله

روى عن مسعود بن واصل وأمية بن خالد وسلم بن قتيبة ومحمد بن عبد الله الأنصاري
روى عنه أبو زرعة وعلى بن الحسين بن الجنيد قال أبو محمد فسمعت بن الجنيد يقول حدثنا محمد بن عبد الرحمن العنبري وكان ثقة قال أبو محمد


724-[ 1762 ] محمد بن عبد الرحمن القرشي المخزومي

[ 1762 ] محمد بن عبد الرحمن القرشي المخزومي

روى عن حاتم بن عبيد الله البصري
روى عنه أبو زرعة


725-[ 1763 ] محمد بن عبد الرحمن الهروي أبو عبد الله نزيل الري

[ 1763 ] محمد بن عبد الرحمن الهروي أبو عبد الله نزيل الري

روى عن بن أبى فديك وحسين الجعفي وعبد الله بن الوليد العدني ويزيد بن هارون كتبت عنه وهو صدوق
روى عنه على بن الحسين بن الجنيد حافظ حديث مالك والزهري


726-[ 1764 ] محمد بن عبد الرحمن أبو الجماهر الحمصي

[ 1764 ] محمد بن عبد الرحمن أبو الجماهر الحمصي

روى عن على بن عياش وأبى اليمان ويحيى بن صالح الوحاظي وأبى روح الربيع بن روح كتبت عنه بحمص وهو صدوق


727-[ 1 ] محمد بن عبيد الله

[ 1 ] محمد بن عبيد الله

روى عن أبى سعيد الخدري
روى عنة أبو البلاد يحيى الغطفاني سمعت أبى يقول ذلك


728-[ 2 ] محمد بن عبيد الله أبو عون الثقفى

[ 2 ] محمد بن عبيد الله أبو عون الثقفى

وهو بن عبيد بن سعيد الأعور كوفى سمع جابر بن وابن الزبير وعبد الرحمن بن أبى ليلى وأباه ومحمد بن حاطب وعبد الله بن شداد
روى عنه الأعمش ومسعر الثوري وشعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصورعن يحيى بن معين ابه قال أبو عون الثقفى ثقة نا عبد الرحمن قال سألت أبا زرعة عن بي عون الثقفى فقال ثقة


729-[ 3 ] محمد بن عبيد الله بن عياض القارى

[ 3 ] محمد بن عبيد الله بن عياض القارى

روى عن عمه عروة بن عياض ويزيد بن طلحة
روى عنه عمر بن سعيد حسين المكى سمعت أبى يقول ذلك


730-[ 4 ] محمد بن عبيد الله بن أبى يزيد المكى

[ 4 ] محمد بن عبيد الله بن أبى يزيد المكى

روى عن أبيه
روى عنه بن جريج سمعت أبى يقول ذلك


731-[ 5 ] محمد بن عبيد الله العرزمي أبو عبد الرحمن الفزاري بن اخى عبد الملك بن أبى

[ 5 ] محمد بن عبيد الله العرزمي أبو عبد الرحمن الفزاري بن اخى عبد الملك بن أبى سليمان توفى لآخر خلافة أبى جعفر

روى عن عطاء ونافع وعمرو بن شعيب
روى عنة الثوري وشعبة على التعجب وأبو عامر العقدى ويعلى بن عبيد وقبيصة وأبو نعيم عبد الرحمن بن هانئ سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى القطان قال سألت العرزمي الأصغر فجعل لا يحفظ فأتيته بكتاب فجعل لا يحسن يقرأ نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال كان يحيى وعبد الرحمن لا يحدثان عن محمد بن عبيد الله العرزمي نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى محمد بن عبيد الله العرزمي ترك الناس حديثه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن عبيد الله العرزمي لا يكتب حديثه نا عبد الرحمن نا محمد بن إبراهيم حدثنا عمرو بن على الصيرفي بان محمد بن عبيد الله العرزمي متروك الحديث نا عبد الرحمن قال سألت أبي عن محمد بن عبيد الله العرزمي فقال ضعيف الحديث جدا نا عبد الرحمن قال سألت أبا زرعة عن محمد بن عبيد الله العرزمي فقال لا يكتب حديثه وترك قراءة حديثه علينا


732-[ 6 ] محمد بن عبيد الله بن أبى رافع

[ 6 ] محمد بن عبيد الله بن أبى رافع

روى عن أبيه وعمه داود بن حصين وزيد بن اسلم
روى عنه إسرائيل ومندل وحبان ابنا على وعلى بن هاشم بن البريد وابنه معمر نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن عبيد الله ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن محمد بن عبيد الله بن أبى رافع فقال ضعيف الحديث منكر الحديث جدا ذاهب


733-[ 7 ] محمد بن عبيد الله بن أبى مليكة

[ 7 ] محمد بن عبيد الله بن أبى مليكة

روى عن سقط
روى عنه سقط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عبيد الله بن أبى مليكه ضعيف


734-[ 8 ] محمد بن عبيد الله أبو حذيفة الصنعاني

[ 8 ] محمد بن عبيد الله أبو حذيفة الصنعاني

روى عن إبراهيم بن عقيل والحكم بن أبان
روى عنه عبيد الله بن فضالة أبو قديد النسائي وأبو مسعود أحمد بن الفرات الرازي سمعت أبى يقول ذلك


735-[ 9 ] محمد بن عبيد الله الغلابي

[ 9 ] محمد بن عبيد الله الغلابي

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سألت أبى عنه فقال هذا مثل الأصمعي صاحب أدب ومحله الصدق ولم يكن رواية للحديث


736-[ 10 ] محمد بن عبيد الله أبو ثابت المديني

[ 10 ] محمد بن عبيد الله أبو ثابت المديني

وهو بن عبيد الله بن محمد بن زيد بن أبى زيد مولى عثمان بن عفان
روى عن عبد العزيز بن أبى حازم وإبراهيم بن سعد وعبد العزيز بن محمد الدراوردي وحاتم بن إسماعيل
روى عنه أبى وأبو زرعة سئل أبى عنه فقال صدوق


737-[ 11 ] محمد بن عبيد الله بن عمرو الرقى أخبر أبى بمولد أبيه عبيد الله بن عمرو

[ 11 ] محمد بن عبيد الله بن عمرو الرقى أخبر أبى بمولد أبيه عبيد الله بن عمرو وبوفاته

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


738-[ 12 ] محمد بن عبيد الله بن أبى داود المنادى أبو جعفر

[ 12 ] محمد بن عبيد الله بن أبى داود المنادى أبو جعفر

روى عن إسحاق الأزرق ويونس بن محمد وروح بن عبادة ويزيد بن هارون وأبى بدر شجاع بن الوليد وعبد الوهاب بن عطاء نا عبد الرحمن قال سمعت منه مع أبى وهو صدوق ثقة سألت أبى عنه فقال صدوق


739-[ 13 ] محمد بن عبد الملك بن مروان

[ 13 ] محمد بن عبد الملك بن مروان

روى عن المغيرة بن شعبة مرسل وعمن سمع معاوية وروى عن مطرف بن عبد الله بن الشخير وروى يحيى بن سعيد الأنصاري ان محمد بن عبد الملك قال لعمر بن عبد العزيز
روى عنه الأوزاعي وحرملة بن عمران التجيبي سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول هو ثقة


740-[ 14 ] محمد بن عبد الملك بن أبى محذورة

[ 14 ] محمد بن عبد الملك بن أبى محذورة

روى عن أبيه عن جده
روى عنه أبو قدامة الحارث بن عبيد سمعت أبى يقول ذلك


741-[ 15 ] محمد بن عبد الملك الأنصاري المديني الضرير

[ 15 ] محمد بن عبد الملك الأنصاري المديني الضرير

روى عن محمد بن المنكدر وعطاء ونافع
روى عنه يحيى بن سعيد العطار الحمصي ويحيى بن صالح الوحاظي وسلم بن سالم البلخي ومحمد بن الصلت وإسحاق بن المنذر سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى رأيت محمد بن عبد الملك الأنصاري كان أعمى وكان يضع الحديث ويكذب نا عبد الرحمن قال سألت أبى عن محمد بن عبد الملك الأنصاري فقال كان يكون ببغداد ذاهب الحديث جدا كذاب كان يضع الحديث نا عبد الرحمن قال سئل أبو زرعة عن محمد بن عبد الملك الأنصاري فقال مدني ضعيف الحديث


742-[ 16 ] محمد بن عبد الملك بن عبد العزيز بن جريج

[ 16 ] محمد بن عبد الملك بن عبد العزيز بن جريج

روى عن أبيه
روى عنه روح بن عبادة نا عبد الرحمن قال سمعت أبى يقول ذلك


743-[ 17 ] محمد بن عبد الملك أبو جابر الأزدي بصرى الأصل مكي البلد

[ 17 ] محمد بن عبد الملك أبو جابر الأزدي بصرى الأصل مكي البلد

روى عن بن عون وشعبة والحسن بن أبى جعفر الجعفري
روى عنه قلت
روى عنه محمد بن إسماعيل بن سالم الصائغ وغيره نا عبد الرحمن قال سألت أبى عنه فقال أدركته مات قبلنا بيسير وليس بقوي


744-[ 18 ] محمد بن عبد الملك بن أبى الشوارب القرشي البصري

[ 18 ] محمد بن عبد الملك بن أبى الشوارب القرشي البصري

روى عن عبد العزيز بن المختار وأبى عوانة وعبد الواحد بن زياد
روى عنه محمد بن المثنى سمعت أبى يقول ذلك قال أبو محمد وروى عن يوسف بن الماجشون
روى عنه أحمد بن سلمة النيسابوري وعلي بن الحسين بن الجنيد


745-[ 19 ] محمد بن عبد الملك الدقيقي الواسطي أبو جعفر

[ 19 ] محمد بن عبد الملك الدقيقي الواسطي أبو جعفر

روى عن روح بن عبادة وأبى أحمد الزبير وعثمان بن عمر ويزيد بن هارون كتبت عنه مع أبى بواسط نا عبد الرحمن قال سئل أبى عنه فقال صدوق


746-[ 20 ] محمد بن عبد الملك بن زنجويه البغدادي أبو بكر

[ 20 ] محمد بن عبد الملك بن زنجويه البغدادي أبو بكر

روى عن عبد الرزاق والحسن بن موسى الأشيب وجعفر بن عون ويزيد بن هارون والفريابي وعصام بن خالد واسد بن موسى وطلق بن السمح سمع منه أبى وسمعت منه وهو صدوق


747-[ 21 ] محمد بن عبد الملك

[ 21 ] محمد بن عبد الملك

روى عن سفيان بن عيينة في شرح زيادة الإيمان ونقصانه روى محمد بن عمرو زنيج عن يعقوب بن يوسف عنه


748-[ 22 ] محمد بن عبد العزيز بن اهيب قال أقرأنى جدي اهيب بسم الله الرحمن الرحيم

[ 22 ] محمد بن عبد العزيز بن اهيب قال أقرأنى جدي اهيب بسم الله الرحمن الرحيم لزيد بن ثابت من عبد الله عمر أمير المؤمنين وكان كاتب زيد بن ثابت

روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


749-[ 23 ] محمد بن عبد العزيز التيمي الكوفى

[ 23 ] محمد بن عبد العزيز التيمي الكوفى

روى عن المغيرة وأبى حيان التيمى
روى عنه آدم وسليم بن عيسى المقرىء وخلاد بن خالد المقرى وعثمان بن زفر وأحمد بن عبد الله بن يونس حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى حدثني عثمان بن زفر حدثنا محمد بن عبد العزيز التيمى ثقة كان شريك يقول هو قريع القراء يعنى سيد القراء نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين محمد بن عبد العزيز التيمى الكوفى تعرفه حدثنا عنه أحمد بن يونس فقال لا اعرفه قال أبو محمد يعنى أخبره قال عثمان بن سعيد كان محمد بن عبد العزيز ثقة كان أحمد بن يونس يذكر عنه خيرا وفضلا خرج من الكوفة وقال لا اقيم ببلد يشتم فيها أصحاب رسول الله صلى الله عليه وسلم


750-[ 24 ] محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف

[ 24 ] محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف

روى عن أبى الزناد والزهري وهشام بن عروة وأبيه
روى عنه بكار بن عبد الله بن اخى همام وسهل بن أبى بكار وابنه إبراهيم قال أبو محمد
روى عن أبيه
روى عنه عبد العزيز بن محمد الدراوردي وروح بن عبادة حديث الاستسقاء نا عبد الرحمن قال سألت أبى عنه فقال هم ثلاثة اخوة محمد بن عبد العزيز وعبد الله بن عبد العزيز وعمران عبد العزيز وهم ضعفاء الحديث ليس لهم حديث مستقيم وليس لمحمد عن أبى الزناد والزهري وهشام بن عروة حديث صحيح


751-[ 25 ] محمد بن عبد العزيز الجرمي

[ 25 ] محمد بن عبد العزيز الجرمي

روى عن سعد مولى أبى بكر عن عبيد الله بن أبى بكرة
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عبد العزيز الجرمي ثقة


752-[ 26 ] محمد بن عبد العزيز بن جريج أخو عبد الملك بن عبد العزيز بن جريج سمع سالم

[ 26 ] محمد بن عبد العزيز بن جريج أخو عبد الملك بن عبد العزيز بن جريج سمع سالم وأبيه وإبراهيم بن هشام

روى عنه حماد بن مسعدة سمعت أبى يقول ذلك


753-[ 27 ] محمد بن عبد العزيز الراسى

[ 27 ] محمد بن عبد العزيز الراسى

روى عن جابر بن زيد قوله
روى عنه وكيع وأبو أحمد الزبيري سمعت أبى يقول ذلك


754-[ 28 ] محمد بن عبد العزيز العوفي

[ 28 ] محمد بن عبد العزيز العوفي

روى عن سقط سمعت أبى يقول هو مجهول


755-[ 29 ] محمد بن عبد العزيز الرملي المعروف بابن الواسطي سمع مروان الفزاري

[ 29 ] محمد بن عبد العزيز الرملي المعروف بابن الواسطي سمع مروان الفزاري

روى عنه موسى بن سهل الرملي نا عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول أدركتة ولم يقض لي السماع منه كان عنده غرائب ولم يكن عندهم بالمحمود هو الى الضعف ما هو نا عبد الرحمن قال سألت أبا زرعة عنه فقال ليس بالقوي قال أبو محمد حدثنا عنه محمد بن مسلم بن وارة


756-[ 30 ] محمد بن عبد العزيز بن أبى رزمة واسم أبى رزمة غزوان مروزي

[ 30 ] محمد بن عبد العزيز بن أبى رزمة واسم أبى رزمة غزوان مروزي

روى عن عبد الله بن المبارك والفضل بن موسى السيناني وأبي بكر بن عياش والنضر بن شميل وأبيه عبد العزيز بن أبي رزمة ومسهر بن عبد الملك بن سلع والوليد بن مسلم ويحيى بن سليم الطائفي
روى عنه أبى وأبو زرعة سئل أبى عنه فقال صدوق


757-[ 31 ] محمد بن عبد العزيز الدينوري كان قصد أبى في سنة خمس وخمسين ومائتين الى

[ 31 ] محمد بن عبد العزيز الدينوري كان قصد أبى في سنة خمس وخمسين ومائتين الى قرية أبى أيوب وكتب عن أبى أحاديث عمر بن حفص بن غياث عن أبيه عن مسعر ثم روى بعد ذلك حديثين من تلك الأحاديث عن عمر بن حفص نفسه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


758-[ 32 ] محمد بن عبد الرحيم بن شروس الصنعاني

[ 32 ] محمد بن عبد الرحيم بن شروس الصنعاني

روى عن عمر بن مينا عن أبيه عن عائشة
روى عنه السويد بن سعيد


759-[ 33 ] محمد بن عبد الرحيم أبو يحيى صاحب السابري المعروف بصاعقة

[ 33 ] محمد بن عبد الرحيم أبو يحيى صاحب السابري المعروف بصاعقة

روى عن روح بن عبادة ومعلى بن منصور وشبابة وأبى المنذر إسماعيل بن عمر كتب عنه أبى بمكة سنة اثنتين وأربعين نا عبد الرحمن قال سئل أبى عنة فقال صدوق


760-[ 34 ] محمد بن عبيد بن أوس

[ 34 ] محمد بن عبيد بن أوس

روى عنه عبد الله بن الزبير
روى عنه أبو مالك الأشجعي سمعت أبى يقول ذلك


761-[ 35 ] محمد بن عبيد ويقال محمد بن سعيد

[ 35 ] محمد بن عبيد ويقال محمد بن سعيد

روى عن أبى حاتم المزني
روى عنه بن هرمز سمعت أبى يقول ذلك


762-[ 36 ] محمد بن عبيد أبو قدامة الحنفي

[ 36 ] محمد بن عبيد أبو قدامة الحنفي

روى عن عبد الله بن عمرو وعمر بن عبد العزيز
روى عنه قتادة


763-[ 37 ] محمد بن عبيد بن أبى صالح المكى

[ 37 ] محمد بن عبيد بن أبى صالح المكى

روى عن مجاهد وصفية بنت شيبة
روى عنه ثور بن زيد نا عبد الرحمن قال سمعت أبي يقول ذلك وسمعته يقول هو ضعيف الحديث قال أبو محمد وروى عنه عبيد الله بن أبى جعفر المصري


764-[ 38 ] محمد بن عبيد المكى

[ 38 ] محمد بن عبيد المكى

روى عن أبى فراس يزيد بن رباح
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك ويقول لا أعرفه


765-[ 39 ] محمد بن عبيد الكندي

[ 39 ] محمد بن عبيد الكندي

روى عن عمرو بن ميمون وعن أبيه
روى عنه مروان الفزاري سمعت أبى يقول سألت أبى عنه فقال شيخ


766-[ 40 ] محمد بن عبيد الطنافسي

[ 40 ] محمد بن عبيد الطنافسي

وهو بن عبيد بن أبى أمية أبو عبد الله مات قبل يعلى بن عبيد ويعلى أكبر منه بسبع سنين
روى عن الأعمش وإسماعيل بن أبى خالد وعبيد الله بن عمر ويزيد بن كيسان
روى عنه بن نمير وعبد الله وعثمان ابنا أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن صالح بن أحمد بن محمد بن حنبل قال سألت أبى عن يعلى ومحمد ابني عبيد فقال كان محمد يخطىء ولايرجع عن خطاه وكان يظهر السنة نا عبد الرحمن ان حرب بن إسماعيل الكرماني فيما كتب الى قال كان أحمد بن حنبل يقول محمد بن عبيد الطنافسي كان رجلا صدوقا وكان يعلى اثبت منه نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين محمد بن عبيد الطنافسي فقال ثقة نا عبد الرحمن قال سئل أبى عن محمد بن عبيد الطنافسي فقال صدوق ليس به بأس نا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان نا محمد بن عبيد قال طلبت الحديث سنتين فخرجت الى بغداد فجعلت أذاكرهم وأقول تعالوا ابروزا الى قرئ على العباس بن محمد الدوري قال قال يحيى بن معين أتينا محمد بن عبيد الطنافسي وما ذكره يحيى الا بخير


767-[ 41 ] محمد بن عبيد بن حساب الغبري

[ 41 ] محمد بن عبيد بن حساب الغبري

روى عن حماد بن زيد وجعفر بن سليمان وعبد الواحد بن زياد ومحمد بن ثور وأبى عوانة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال صدوق


768-[ 42 ] محمد بن عبيد بن ميمون المدني التيمى العلاف

[ 42 ] محمد بن عبيد بن ميمون المدني التيمى العلاف

روى عن محمد بن سلمة وعتاب بن بشير ومبشر بن إسماعيل الحلبي وعبد الله بن معاذ الصنعاني
روى عنه أبى وأبو زرعة كتب عنه أبى بالمدينة سنة ست عشرة ومائتين نا عبد الرحمن قال سئل أبى عنه فقال شيخ


769-[ 43 ] محمد بن عبيد بن عياش الخثعمي

[ 43 ] محمد بن عبيد بن عياش الخثعمي

روى عن ضمرة وزيد بن أبى الزرقاء وخالد بن سلام خادم عطاء الخراساني
روى عنه أبى


770-[ 44 ] محمد بن عبيد النحاس المحاربي

[ 44 ] محمد بن عبيد النحاس المحاربي

روى عن بن مبارك وأبيه وعبد الكريم أبى يعفور ومحمد بن سليمان بن الأصبهاني وحاتم وإسماعيل وعلى بن هاشم بن البريد والمطلب بن زياد وخالد بن نافع سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة


771-[ 45 ] محمد بن عبيد بن عتبة الكندي أبو جعفر

[ 45 ] محمد بن عبيد بن عتبة الكندي أبو جعفر

وهو بن عتبة بن كثير بن الفلتان
روى عن عبد الحميد الحماني وعثمان بن سعيد الزيات وعبد الرحمن بن شريك وأبى نعيم كتب الى ببعض حديثه


772-[ 46 ] محمد بن أبى عبيد المعافري

[ 46 ] محمد بن أبى عبيد المعافري

روى عنه سعيد بن أبى أيوب قال لقيت عطاء بن يسار سمعت أبى يقول ذلك


773-[ 47 ] محمد بن عبد الوهاب السكري القناد أخو فضيل بن عبد الوهاب

[ 47 ] محمد بن عبد الوهاب السكري القناد أخو فضيل بن عبد الوهاب

روى عن مسعر وسفيان الثوري
روى عنه الحسن بن الربيع وهارون بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول محمد بن عبد الوهاب القناد ثقة لم يكن به بأس نا عبد الرحمن قال سألت أبى عنه فقال ثقة


774-[ 48 ] محمد بن عبد الوهاب العمرى الحراني

[ 48 ] محمد بن عبد الوهاب العمرى الحراني

روى عن محمد بن سليمان بن أبى داود الحراني
روى عنه أبى وأبو زرعة


775-[ 49 ] محمد بن عبد الوهاب الحجبي

[ 49 ] محمد بن عبد الوهاب الحجبي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك قال أبو محمد


776-[ 50 ] محمد بن عبد الوهاب بن صالح الحنفي البصري

[ 50 ] محمد بن عبد الوهاب بن صالح الحنفي البصري

روى عن إسماعيل بن القيس بن سعد بن زيد بن ثابت
روى عنه أبو زرعة


777-[ 51 ] محمد بن عبد الوهاب

[ 51 ] محمد بن عبد الوهاب

روى عن مندل
روى عنه محمد بن هارون الفلاس المخرمي


778-[ 52 ] محمد بن عبد الوهاب الطيالسي رازي

[ 52 ] محمد بن عبد الوهاب الطيالسي رازي

روى عن عثمان بن زائدة
روى عنه أبى رحمة الله


779-[ 53 ] محمد بن عبد الوهاب الشامي أبو صالح

[ 53 ] محمد بن عبد الوهاب الشامي أبو صالح

روى عن محمد بن طلحة التيمى سمعت أبى يقول ذلك


780-[ 54 ] محمد بن عبد الوهاب النيسابوري أبو أحمد

[ 54 ] محمد بن عبد الوهاب النيسابوري أبو أحمد

روى عن على بن عثام وقدامة بن محمد الخشرمي ومحاضر بن المورع وإبراهيم بن رستم والحسن بن قتيبة وأحمد بن أبى طيبة والحسين بن الوليد النيسابوري كتب الى أبي وإلي بشيء من حديثه وروى عنه أحمد بن سلمة النيسابوري


781-[ 55 ] محمد بن عباد بن عبد الله

[ 55 ] محمد بن عباد بن عبد الله

روى عن أسماء بنت أبو بكر
روى عنه فليح بن سليمان سمعت أبى يقول ذلك


782-[ 56 ] محمد بن عباد بن جعفر المخزومي

[ 56 ] محمد بن عباد بن جعفر المخزومي

روى عن بن عمر وابن عباس وجابر بن عبد الله وأبى هريرة
روى عنه بن جريج وابنه جعفر بن محمد بن عباد وعبد الحميد بن جبير بن شيبة وجعفر بن عبد الله الحميدي المخزومي القرشي سمعت أبى يقول ذلك قال أبو محمد وروى عنه منصور بن عبد الرحمن الحجبي نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدرامى قال سمعت يحيى بن معين يقول محمد بن عباد بن جعفر المخزومي الذي يروى عنه بن جريح ثقة مشهور نا عبد الرحمن قال سئل أبو زرعة عنه فقال مكي ثقة نا عبد الرحمن قال سألت أبى عنة فقال لا بأس بحديثه


783-[ 57 ] محمد بن عباد

[ 57 ] محمد بن عباد

روى عن ثوبان عن النبي صلى الله عليه وسلم من سره النساء في الأجل فيصل رحمه
روى عنه ميمون بن عجلان سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


784-[ 58 ] محمد بن عباد أبو عباد الهنائي

[ 58 ] محمد بن عباد أبو عباد الهنائي

روى عن حميد بن مهران سمع منه على بن نصر وزيد بن أخزم سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صدوق


785-[ 59 ] محمد بن عباد بن عباد المهلبي

[ 59 ] محمد بن عباد بن عباد المهلبي

روى عن أبيه
روى عنه نصر بن على وعلى بن نصر سمعت أبى يقول ذلك وسمعته يقول رأيته عند مسلم بن إبراهيم ولم اكتب عنه شيئا قال أبو محمد
روى عنه عمر بن شبة النميري


786-[ 60 ] محمد بن عباد المكي أبو عبد الله

[ 60 ] محمد بن عباد المكي أبو عبد الله

روى عن سفيان بن عيينة وعبد العزيز الدراوردي وحاتم بن إسماعيل وأبي ضمرة ومحمد بن سليمان بن مسمول وعبد الله بن رجاء المكي سمعت أبي يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن محمد بن عباد المكي فقال لي حديثه حديث أهل الصدق أرجو أن لا يكون به بأس قال أبو محمد
روى عنه أبو زرعة نا عبد الرحمن قال سمعت أبا زرعة يقول سألت يحيى بن معين عن محمد بن عباد المكى قال الفتى الذي ينزل الميدان قلت نعم قال لا بأس به


787-[ 61 ] محمد بن عباد بن زياد المزني الخزاز المكى أبو جعفر نزيل الري في دار أبى

[ 61 ] محمد بن عباد بن زياد المزني الخزاز المكى أبو جعفر نزيل الري في دار أبى الأقوال

روى عن عبد العزيز بن محمد الدراوردي وهشيم وعبد العزيز بن أبى حازم ومحمد بن سليمان بن الأصبهاني وإبراهيم بن خثيم بن عراك وعمرو بن عبد الغفار الفقيمي واشعت بن عبد الرحمن بن زبيد والوليد بن مسلم وعبد الله بن رجاء المكى سمعت أبى يقول ذلك قال أبو محمد سمع منه أبى بالري وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


788-[ 62 ] محمد بن عباد بن أبى زائدة الكوفى بن أخى يحيى بن زكريا بن أبى زائدة

[ 62 ] محمد بن عباد بن أبى زائدة الكوفى بن أخى يحيى بن زكريا بن أبى زائدة

روى عن عمه يحيى بن زكريا بن أبى زائدة
روى عنه أبو كريب


789-[ 63 ] محمد بن عباد أخو يحيى بن عباد توفى في ولاية يوسف بن عمر

[ 63 ] محمد بن عباد أخو يحيى بن عباد توفى في ولاية يوسف بن عمر

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


790-[ 64 ] محمد بن عباد بن موسى الختلي

[ 64 ] محمد بن عباد بن موسى الختلي

روى عن هشام بن محمد الكلبي والوليد بن صالح
روى عنه أبو بكر بن أبى الدنيا


791-[ 65 ] محمد بن عباد بن سعد

[ 65 ] محمد بن عباد بن سعد

روى عن سقط
روى عنه سقط نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين محمد بن عباد بن سعد تعرفه فقال لا أعرفه قال أبو محمد يعني لأنه مجهول


792-[ 66 ] محمد بن عبد الجبار

[ 66 ] محمد بن عبد الجبار

روى عن محمد بن كعب القرظي
روى عنه شعبة وحده نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال شيخ


793-[ 67 ] محمد بن عبد المجيد بن سهيل بن عبد الرحمن بن عوف

[ 67 ] محمد بن عبد المجيد بن سهيل بن عبد الرحمن بن عوف

روى عن حمزة بن محمد بن حمزة بن عمرو
روى عنه النفيلي سمعت أبى يقول ذلك


794-[ 68 ] محمد بن عبد المجيد البغدادي أبو جعفر

[ 68 ] محمد بن عبد المجيد البغدادي أبو جعفر

روى عن حماد بن زيد والهقل بن زياد وسفيان بن عيينة ويحيى بن يمان وبقية
روى عنه القاسم بن محمد بن الحارث المروزي


795-[ 69 ] محمد بن عبد الواحد بن أبى حزم القطعي

[ 69 ] محمد بن عبد الواحد بن أبى حزم القطعي

روى عن سعيد بن أبى عروبة
روى عنه عبيد الله القواريري سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا عبيد الله بن عمر القواريرى نا محمد بن عبد الواحد بن أبى حزم القطعي وكان صاحب سنة وكان حماد بن زياد يقدمه


796-[ 70 ] محمد بن عبد الأعلى الصنعاني البصري

[ 70 ] محمد بن عبد الأعلى الصنعاني البصري

روى عن المعتمر بن سليمان وخالد بن الحارث ومحمد بن عبد الرحمن الطفاوي وعمران بن عيينة
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال هو ثقة نا عبد الرحمن قال سئل أبو زرعة عنه فقال ثقة


797-[ 71 ] محمد بن عبد الصمد بن جابر بن الربيع بن عتاب بن شمير بن أدهم بن صفوان

[ 71 ] محمد بن عبد الصمد بن جابر بن الربيع بن عتاب بن شمير بن أدهم بن صفوان

روى عن أبيه عبد الصمد بن جابر
روى عنه أحمد بن يونس بن المسيب الضبي نزيل أصبهان نا عبد الرحمن قال سألت أبى عنه فقال لا أعرفه والأحاديث التي رواها عن أبيه مناكير


798-[ 72 ] محمد بن عبد الكريم المروزي

[ 72 ] محمد بن عبد الكريم المروزي

روى عن وهب بن جرير ويعقوب بن إبراهيم بن سعد وعفان كتب الى أبى وأبى زرعة والى ببعض حديثه فوجد أبى في حديثه حديث كذب فقال هذا الشيخ كذاب وهذا الحديث كذب


799-[ 73 ] محمد بن عبد الكريم الرازي

[ 73 ] محمد بن عبد الكريم الرازي

روى عن سقط
روى عنه أبى وسئل عنه فقال صدوق


800-[ 74 ] محمد بن عبادة

[ 74 ] محمد بن عبادة

روى عن محمود بن الربيع
روى عنه ابنه والسكن بن أبى كريمة سمعت أبى يقول ذلك


801-[ 75 ] محمد بن أبى عبيدة بن معن المسعودي

[ 75 ] محمد بن أبى عبيدة بن معن المسعودي

روى عن أبيه سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو بكر بن أبى شيبة ومحمد بن أبى شيبة ومحمد بن الحسين بن الحر بن أشكاب الأصغر وأبو شيبة إبراهيم بن أبى بكر بن أبى شيبة نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قالة نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن محمد بن أبى عبيدة فقال ليس لي به علم


802-[ 76 ] محمد بن عبادة بن البخترى الواسطي أبو جعفر

[ 76 ] محمد بن عبادة بن البخترى الواسطي أبو جعفر

روى عن أبى سفيان الحميري وأبو أسامة وعباية بن كليب وإسحاق بن يوسف الأزرق وأبى أحمد الزبيري وموسى بن إسماعيل الجبلي ويزيد بن هارون ويعقوب بن محمد الزهرى كتبت عنه مع أبى بواسط وهو ثقة صدوق
روى عنه أبى محمد بن مسلم نا عبد الرحمن قال سئل أبى عنه فقال صدوق وكان صاحب أدب ونحو وجعل يشكو محمد بن مسلم فقلت من اى شيء فلم يخبرنى


803-[ 77 ] محمد بن عبدة المروزي

[ 77 ] محمد بن عبدة المروزي

وهو بن عبدة بن الحكم بن مسلم بن بسطام بن عبد الله مولى سعد بن أبى وقاص
روى عن أبى معاذ النحوي الفضل بن خالد وعلى بن الحسن بن شقيق


804-[ 78 ] محمد بن عمر بن سعد الانمارى وهو محمد بن أبى كبشة

[ 78 ] محمد بن عمر بن سعد الانمارى وهو محمد بن أبى كبشة

روى عن أبيه
روى عنه إسماعيل بن أوسط وسالم بن أبى جعد سمعت أبى يقول ذلك


805-[ 79 ] محمد بن عمر المحرى الطائي الحمصي

[ 79 ] محمد بن عمر المحرى الطائي الحمصي

روى عن عبد الله بن بسر الحبراني وعبد الله بن بسر هو تابعي
روى عن أبى الزناد وثابت بن سعد والوليد بن هشام
روى عنه بقية ومعلى بن منصور الرازي وعثمان بن سعيد بن كثير بن دينار ويحيى بن صالح الوحاظي وخطاب بن عثمان الفورى وسليمان بن عبد الرحمن بن ابنة شرحبيل سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى محمد بن عمر المحرى فقال ما به بأس صالح الحديث


806-[ 80 ] محمد بن عمر بن أبى سلمة أراه بن عبد الأسد

[ 80 ] محمد بن عمر بن أبى سلمة أراه بن عبد الأسد

روى عن أم سلمة
روى عنه ابنه أبو بكر حدثنا عبد الرحمن قال سمعت أبى يقول ذلك وسمعته يقول لا اعرفه


807-[ 81 ] محمد بن عمر بن على بن أبى طالب يكنى أبا عبد الله

[ 81 ] محمد بن عمر بن على بن أبى طالب يكنى أبا عبد الله

روى عن أبيه عن علي رضى الله تعالى عنه
روى عن علي بن الحسين
روى عنه سعيد بن عبد الله الجهني ومحمد بن موسى الفطرى سمعت أبى يقول ذلك


808-[ 82 ] محمد بن عمر المخزومي

[ 82 ] محمد بن عمر المخزومي

روى عن أبيه عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه أبو صخرة جامع بن شداد سمعت أبى يقول ذلك


809-[ 83 ] محمد بن عمر بن عطارد بن حاجب الدارمي

[ 83 ] محمد بن عمر بن عطارد بن حاجب الدارمي

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه أبو عمران الجوني سمعت أبى يقول ذلك


810-[ 84 ] محمد بن عمر بن على بن الحسين بن على بن أبى طالب أبو حفص

[ 84 ] محمد بن عمر بن على بن الحسين بن على بن أبى طالب أبو حفص

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه ابنه سمعت أبى يقول ذلك


811-[ 85 ] محمد بن عمر

[ 85 ] محمد بن عمر

روى عن الحسن
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك وسمعته يقول هو مجهول


812-[ 86 ] محمد بن عمر

[ 86 ] محمد بن عمر

وهو بن أبى حفص الأنصاري العطار
روى عن السدى
روى عنه أبو نعيم سمعت أبى يقول


813-[ 87 ] محمد بن عمر بن إبراهيم من آل جبير بن مطعم القرشي مكي

[ 87 ] محمد بن عمر بن إبراهيم من آل جبير بن مطعم القرشي مكي

روى عن أم عثمان ابنة سعيد عن أبيها عن أبيه عن محمد بن جبير بن مطعم عن أبيه
روى عنه محمد بن يحيى سمعت أبى يقول ذلك


814-[ 88 ] محمد بن عمر المحرم

[ 88 ] محمد بن عمر المحرم

روى عن عطاء
روى عنه شبابة وأبو توبة الربيع بن نافع سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول محمد بن عمر المحرم ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن محمد بن عمر المحرم فقال ضعيف الحديث واهي الحديث


815-[ 89 ] محمد بن عمر بن أبى عبيدة الأسدي

[ 89 ] محمد بن عمر بن أبى عبيدة الأسدي

روى عن الحارث العكلي
روى عنه مروان بن معاوية الفزاري وطلق سمعت أبى يقول ذلك وسمعته يقول هو مجهول


816-[ 90 ] محمد بن عمر بن كيسان وأبوه عمر بن أبى يزيد الصنعاني

[ 90 ] محمد بن عمر بن كيسان وأبوه عمر بن أبى يزيد الصنعاني

روى عن أبيه
روى عنه عبد الله بن إبراهيم بن كيسان سمعت أبى يقول ذلك ويقول لا اعرفه


817-[ 91 ] محمد بن عمر بن أبى الوزير أبو المطرف بصرى

[ 91 ] محمد بن عمر بن أبى الوزير أبو المطرف بصرى

روى عن شريك وحاتم بن إسماعيل وموسى بن يعقوب الزمعي
روى عنه عبد الله بن أبى الأسود ومحمد بن المثنى وعبد الله بن محمد بن المسندي ومحمد بن بشار سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا عبد الله بن محمد المسندي البخاري نا أبو المطرف محمد بن أبى الوزير وكان ثقة نا عبد الرحمن قال سألت أبى عنه فقال ليس به بأس هو أخو إبراهيم بن عمر بن أبى الوزير نا عبد الرحمن قال سئل أبو زرعة عن أبى الوزير فقال هو إبراهيم ومحمد ابنا عمر بن مطرف بن أبى الوزير هما اخوان وإبراهيم اكبرهما سنا


818-[ 92 ] محمد بن عمر بن محمد الواقدي الأسلمي أبو عبد الله القاضى مولى بني سهم ولي

[ 92 ] محمد بن عمر بن محمد الواقدي الأسلمي أبو عبد الله القاضى مولى بني سهم ولي القضاء ببغداد ومات بها

روى عن معمر وابن أبى ذئب ومالك والأوزاعي والثوري
روى عنه أبو بكر بن أبى شيبة ويحيى بن أبى الخصيب سمعت أبى يقول ذلك قال أبو محمد
روى عنه حامد بن يحيى البلخي نا عبد الرحمن حدثني أبى نا معاوية بن صالح أبى عبيد الله الأشعري الدمشقي قال سمعت سنيد بن داود يقول كنا عند هشيم فدخل الواقدي فسأله هشيم عن باب ما يحفظ فيه فقال له الواقدي ما عندك يا أبا معاوية فذكر خمسة أو ستة أحاديث في الباب ثم قال للواقدي ما عندك فحدثه ثلاثين حديثا عن النبي صلى الله عليه وسلم وأصحابه والتابعين ثم قال سألت مالكا وسألت بن أبى ذئب وسألت وسألت فرأيت وجه هشيم يتغير وقام الواقدي فخرج فقال هشيم لئن كان كذابا فما في الدنيا مثله وان كان صادقا فما في الدنيا مثله نا عبد الرحمن نا يونس بن عبد الأعلى قال قال لي الشافعي كتب الواقدي كذب حدثنا عبد الرحمن نا أحمد بن سلمة النيسابوري نا إسحاق بن منصور قال قال أحمد بن حنبل كان الواقدي يقلب الأحاديث يلقى حديث بن اخى الزهرى على معمر ونحو هذا قال إسحاق بن راهويه كما وصف وأشد لأنه عندي ممن يضيع الحديث حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول لا يكتب حديث الواقدي الواقدي ليس بشيء نا عبد الرحمن قال سألت أبى عن محمد بن عمر الواقدي المديني فقال متروك الحديث قال يحيى بن معين نظرنا في حديث الواقدي فوجدنا حديثه عن المدنيين عن شيوخ مجهولين أحاديث مناكير فقلنا يحتمل ان تكون تلك الأحاديث المناكير منه ويحتمل ان تكون منهم ثم نظرنا الى حديثه عن بن أبى ذئب ومعمر فإنه يضبط حديثهم فوجدناه قد حدث عنهما بالمناكير فعلمنا انه منه فتركنا حديثه نا عبد الرحمن قال سألت أبا زرعة عن محمد بن عمر الواقدي فقال ضعيف قلت يكتب حديثه قال ما يعجبني إلا على الاعتبار ترك الناس حديثه


819-[ 93 ] محمد بن عمر بن على بن عطاء بن مقدم

[ 93 ] محمد بن عمر بن على بن عطاء بن مقدم

روى عن أبيه وريحان بن سعيد الناجي وأمية بن خالد وأبي زكير بن يحيى بن محمد بن قيس وابن أبى عدى وغندر سمعت أبى يقول ذلك سمع منه أبى في الرحلة الثالثة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


820-[ 94 ] محمد بن عمر بن عبد الله الرومي بصرى

[ 94 ] محمد بن عمر بن عبد الله الرومي بصرى

روى عن شعبة وعلي بن علي الرفاعي وعبيد الله بن سعيد قائد الأعمش محمد بن ثور الصنعاني وعامر بن صالح بن رستم
روى عنه محمد بن المثنى سمعت أبى يقول ذلك قلت
روى عنه أحمد بن سنان وأبى نا عبد الرحمن قال وسألت أبى عنه فقال هو قديم
روى عن شريك حديثا منكرا قلت ما حاله فقال فيه ضعف نا عبد الرحمن قال سئل أبو زرعة عن محمد بن عمر الرومي فقال شيخ لين قال أبو محمد


821-[ 95 ] محمد بن عمر بن الوليد بن لاحق التيمى

[ 95 ] محمد بن عمر بن الوليد بن لاحق التيمى

روى عن شريك ومحمد بن جابر ومالك ومحمد بن الفرات وهشيم ومسلم بن خالد الزنجي
روى عنه أبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال أرى امره مضطربا قال أبو محمد


822-[ 96 ] محمد بن عمر بن الوليد الكندي الكوفى

[ 96 ] محمد بن عمر بن الوليد الكندي الكوفى

روى عن بن فضيل وأسباط بن محمد وعبد الرحمن بن أبى حماد كتب عنه أبى في الرحلة الثالثة بالكوفة وقدمنا الكوفة سنة خمس وخمسين ومائتين وهو حي فلم يقض لنا السماع منه


823-[ 97 ] محمد بن عمر بن هياج الصائدى كوفى

[ 97 ] محمد بن عمر بن هياج الصائدى كوفى

روى عن يحيى بن عبد الرحمن الارحبي كتب عنه أبى


824-[ 98 ] محمد بن عمر أبو حفص المعيطي

[ 98 ] محمد بن عمر أبو حفص المعيطي

روى عن بقية بن الوليد مات سنة اثنتين وعشرين سمعت أبى يقول ذلك
روى عنه الفضيل بن محمد الملطي


825-[ 99 ] محمد بن عمر بن الرماح ووالده عمر بن الرماح قاضى بلخ الذي

[ 99 ] محمد بن عمر بن الرماح ووالده عمر بن الرماح قاضى بلخ الذي

روى عن أبى سهل كثير بن زياد عن عمرو بن عثمان بن يعلى عن أبيه عن جده ان النبي صلى الله عليه وسلم كان في مسير له فأخذتهم السماء فصلى بأصحابه راكبا فجعل السجود اخفض من الركوع
روى عن أبيه زيد بن الحباب وعبد العزيز بن أبى رزمة وروى الابن عن حماد بن زيد حدثنا عنه عبد الملك بن أبى عبد الرحمن المقرى نا عبد الرحمن قال سألت أبى عنه فقال كان صاحب رأى مر بنا وهو حاج


826-[ 100 ] محمد بن عثمان بن عبد الرحمن بن سعيد بن يربوع المخزومي

[ 100 ] محمد بن عثمان بن عبد الرحمن بن سعيد بن يربوع المخزومي

روى عن جده عبد الرحمن بن سعيد بن يربوع وسعيد بن المسيب وسالم بن عبد الله القاسم بن محمد وابن أبى سند
روى عن حاتم بن إسماعيل وعبد العزيز الدراوردي وصفوان بن عيسى سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قال أبو عبد الله أحمد بن محمد بن حنبل محمد بن عثمان بن عبد الرحمن بن سعيد بن يربوع ثقة نا عبد الرحمن قال سألت أبى عن محمد بن عثمان بن عبد الرحمن فقال شيخ مدينى محله الصدق


827-[ 101 ] محمد بن عثيم قال أبو المختار البحراني

[ 101 ] محمد بن عثيم قال أبو المختار البحراني

روى عن محمد بن عبد الرحمن بن البيلماني
روى عن هشام بن يوسف الصنعاني والمعتمر سمعت أبى يقول ذلك وسألته عنه فقال هو منكر الحديث لا يكتب حديثه


828-[ 102 ] محمد بن عثمان

[ 102 ] محمد بن عثمان

روى عن أبيه عن حارث بن النعمان قال سمعت النبي صلى الله عليه وسلم يقول مناولة المسكين
روى عنه بن أبى فديك سمعت أبى يقول ذلك


829-[ 103 ] محمد بن عثمان

[ 103 ] محمد بن عثمان

روى عن عمرو بن دينار عن بن عباس
روى عنه سمعت أبى يقول هو مجهول


830-[ 104 ] محمد بن عثمان القرشي البصري الميسرى

[ 104 ] محمد بن عثمان القرشي البصري الميسرى

روى عن ذيال بن عبيد وعن بعض بنى أبى محذورة
روى عنه محمد بن أبى بكر المقدمي وغيره سمعت أبى يقول ذلك


831-[ 105 ] محمد بن عثمان

[ 105 ] محمد بن عثمان

روى عن سليمان بن موسى
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك


832-[ 106 ] محمد بن عثمان المكى

[ 106 ] محمد بن عثمان المكى

روى عن على أبى مسلم عن مكحول
روى عنه أبو عاصم سمعت أبى يقول ذلك ويقول هو مجهول


833-[ 107 ] محمد بن عثمان الأخنسي

[ 107 ] محمد بن عثمان الأخنسي

روى عن سقط
روى عنه سقط سمعت أبى يقول لا اعرفه


834-[ 108 ] محمد بن عثمان بن صفوان بن أمية بن خلف الجمحي القرشي

[ 108 ] محمد بن عثمان بن صفوان بن أمية بن خلف الجمحي القرشي

روى عن حميد الأعرج وهشام بن عروة والحكم بن أبان
روى عنه الشافعي والحميدي وإبراهيم بن حمزة الزبيري ونعيم بن حماد وإبراهيم بن موسى وعمران بن هارون الرملي ومحمد بن مقاتل المروزي ويعقوب بن حميد ومحمد بن مهران الجمال سمعت أبى يقول ذلك حدثني عبد الرحمن قال سألت أبى عنه فقال هو منكر الحديث ضعيف الحديث قال أبو زرعة هو محمد بن عثمان بن صفوان بن أمية بن خلف


835-[ 109 ] محمد بن عثمان بن عبد الله بن موهب

[ 109 ] محمد بن عثمان بن عبد الله بن موهب

روى عن موسى بن طلحة
روى عنه شعبة غلط شعبة في اسمه إنما هو عمرو بن عثمان


836-[ 110 ] محمد بن عثمان أبو الجماهر الدمشقي التنوخي

[ 110 ] محمد بن عثمان أبو الجماهر الدمشقي التنوخي

روى عن سعيد بن عبد العزيز وسعيد بن بشير وسليمان بن بلال
روى عنه أبى وأبو زرعة الدمشقي نا عبد الرحمن قال سئل أبى عن أبي الجماهر ومحمد بن بكار بن بلال فقال أبو الجماهر أحب الى وأبو الجماهر ثقة


837-[ 111 ] محمد بن عثمان بن خالد أبو مروان العثماني

[ 111 ] محمد بن عثمان بن خالد أبو مروان العثماني

وهو بن خالد بن عمر بن عبد الله بن الوليد بن عثمان بن عفان
روى عن عبد العزيز بن أبى حازم وعبد العزيز الدراوردي وإبراهيم بن سعد سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال ثقة


838-[ 112 ] محمد بن عثمان بن أبى صفوان من ولد عثمان بن أبى العاص الثقفى

[ 112 ] محمد بن عثمان بن أبى صفوان من ولد عثمان بن أبى العاص الثقفى

روى عن أمية بن خالد وعبد الرحمن بن مهدى وابن أبى عدى سمع منه أبى في الرحلة الثالثة سئل أبى عنه فقال بصري صدوق


839-[ 113 ] محمد بن عثمان العجلي الكوفى المعروف بابن كرامة أبو جعفر الوراق وراق

[ 113 ] محمد بن عثمان العجلي الكوفى المعروف بابن كرامة أبو جعفر الوراق وراق عبيد الله بن موسى

روى عن أبى أسامة وعبد الله بن نمير وعبيد الله بن موسى كتب عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


840-[ 114 ] محمد بن عثمان بن مخلد التمار الواسطي

[ 114 ] محمد بن عثمان بن مخلد التمار الواسطي

روى عن أبى أحمد الزبيري والوليد بن القاسم ومحاضر بن المورع وابن عامر العقدى وسعيد بن عامر سمعت منه مع أبى بواسط وهو صدوق نا عبد الرحمن قال سئل أبى عنه فقال هو شيخ


841-[ 115 ] محمد بن عثمان بن عطاء الخراساني

[ 115 ] محمد بن عثمان بن عطاء الخراساني

روى عن أبيه عن جده
روى عنه زهير بن عباد الرؤاسي


842-[ 116 ] محمد بن على بن أبى طالب أبو القاسم

[ 116 ] محمد بن على بن أبى طالب أبو القاسم

وهو بن الحنفية واسم أمه خولة من سبى بنى حنيفة وهبها أبو بكر الصديق لعلي رضى الله تعالى عنهما ولد لثلاث بقين من خلافة عمر
روى عن عمر بن الخطاب مرسل وأبيه على بن أبى طالب
روى عنه بنوه إبراهيم وعون وعبد الله والحسن وعبد الله بن محمد بن عقيل ومنذر أبو يعلى الثوري وعبد الأعلى بن عامر الثعلبي سمعت أبى يقول ذلك


843-[ 117 ] محمد بن على بن الحسين بن على بن أبى طالب أبو جعفر

[ 117 ] محمد بن على بن الحسين بن على بن أبى طالب أبو جعفر

روى عن جابر بن عبد الله وأبيه علي بن الحسين
روى عنه ابنه جعفر بن محمد والزهري وعمرو بن دينار وأبو إسحاق الهمداني نا عبد الرحمن سمعت أبى يقول ذلك


844-[ 118 ] محمد بن علي بن عبد الله بن عباس

[ 118 ] محمد بن علي بن عبد الله بن عباس

روى عن أبيه
روى عنه حبيب بن أبى ثابت والزهري وهشام بن عروة وعبد الله بن المؤمل سمعت أبى يقول ذلك


845-[ 119 ] محمد بن على بن عبد الله بن جعفر بن أبى طالب

[ 119 ] محمد بن على بن عبد الله بن جعفر بن أبى طالب

روى عن أبيه
روى عنه إبراهيم ابنه سمعت أبى يقول ذلك


846-[ 120 ] محمد بن على بن ربيعة السلمي أبو عتاب بن عم منصور بن المعتمر رأى ربعى بن

[ 120 ] محمد بن على بن ربيعة السلمي أبو عتاب بن عم منصور بن المعتمر رأى ربعى بن حراش وروى عن أبى وائل وابن عقيل وعمر بن علي بن حسين ومنصور وعبد الله بن معبد بن عباس

روى عنه هشيم وابن عيينة وعلى بن هاشم بن البريد والفضل بن أبى موسى السيناني ووكيع ومحمد بن ربيعة وعبد الله بن داود الخريبي وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عنه مندل بن على وعمرو بن أبى قيس وعيسى بن يونس وأبو أسامة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن علي بن ربيعة السلمي ثقة نا عبد الرحمن قال سألت أبى عن محمد بن علي السلمي فقال هو من الشيعة قلت ما حاله قال صدوق لا بأس به صالح الحديث


847-[ 121 ] محمد بن على

[ 121 ] محمد بن على

روى عن الحكم عن إبراهيم قوله
روى عنه الثوري سمعت أبى يقول ان لم يكن السلمي فهو مجهول


848-[ 122 ] محمد بن على أخو الحسين بن على الجعفي

[ 122 ] محمد بن على أخو الحسين بن على الجعفي

روى عن


849-[ 123 ] محمد بن على بن الحسن بن حسان الهاشمي البصري

[ 123 ] محمد بن على بن الحسن بن حسان الهاشمي البصري

روى عن محمد بن عبيد الله الغلابي كتب عنه أبى بالبصرة في الرحلة الثانية وروى عنه نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به صدوق


850-[ 124 ] محمد بن على بن محرز البغدادي نزيل مصر كان صديقا لأحمد بن حنبل وجاره

[ 124 ] محمد بن على بن محرز البغدادي نزيل مصر كان صديقا لأحمد بن حنبل وجاره فيما ذكر لأبي

روى عن يعقوب بن إبراهيم بن سعد وإسحاق بن إسماعيل والحسين المروزي كتب عنه أبى بمصر وسألته عنه فقال كان ثقة


851-[ 125 ] محمد بن على بن عمر العسقلاني قاضى عسقلان

[ 125 ] محمد بن على بن عمر العسقلاني قاضى عسقلان

روى عن محمد بن القاسم الأسدي وبشر بن بكر ومعاذ بن خالد العسقلاني والهيثم بن جميل كتب عنه أبى وروى عنه حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


852-[ 126 ] محمد بن على بن الحسن بن شقيق المروزي

[ 126 ] محمد بن على بن الحسن بن شقيق المروزي

روى عنه عن أبيه وأبى معاذ النحوي الفضل بن خالد والنضر بن شميل وإبراهيم بن الأشعث
روى عنه أبى رحمه الله نا عبد الرحمن قال سئل أبى عنه فقال صدوق


853-[ 127 ] محمد بن على بن ميمون العطار الرقى

[ 127 ] محمد بن على بن ميمون العطار الرقى

روى عن عبد الله بن جعفر الرقى
روى عنه أبى قال أبو محمد


854-[ 128 ] محمد بن على بن حمزة المروزي

[ 128 ] محمد بن على بن حمزة المروزي

روى عن على بن الحسين بن واقد وعلى بن الحسن بن شقيق وعلى بن إسحاق وحبان بن موسى المروزي
روى عنه على بن الحسين بن الجنيد وهو صدوق قال أبو محمد


855-[ 129 ] محمد بن على بن حمزة العلوي من ولد العباس بن على بن أبى طالب

[ 129 ] محمد بن على بن حمزة العلوي من ولد العباس بن على بن أبى طالب

روى عن أبيه والعباس بن الفرج الرياشي وعمر بن شبة سمعت منه وهو صدوق ثقة


856-[ 130 ] محمد بن على بن غراب

[ 130 ] محمد بن على بن غراب

روى عن حبان بن على العنزي
روى عنه محمد بن الحجاج الحضرمي


857-[ 131 ] محمد بن عمرو بن عطاء بن عباس بن علقمة القرشي العامري من بنى عامر بن لؤي

[ 131 ] محمد بن عمرو بن عطاء بن عباس بن علقمة القرشي العامري من بنى عامر بن لؤي يكنى أبا عبد الله مات في خلافة الوليد بن زيد

روى عن بن عباس وأبى هريرة وأبى حميد الساعدي وأبى اسيد الساعدي وأبى قتادة وابن الزبير
روى عنه الزهرى ومحمد بن عمرو بن حلحلة وموسى بن عقبة وعبد الحميد بن جعفر سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن إسحاق نا عبد الرحمن قال سألت أبى عنه فقال ثقة صالح الحديث نا عبد الرحمن قال سألت أبو زرعة عنه فقال مدينى قرشي من بنى عامر بن لؤي ثقة


858-[ 132 ] محمد بن عمرو بن حزم الأنصاري أبو عبد الملك ويقال أبو القاسم

[ 132 ] محمد بن عمرو بن حزم الأنصاري أبو عبد الملك ويقال أبو القاسم

روى عن عمرو بن العاص وعن أبيه
روى عنه ابنه أبو بكر بن محمد بن عمرو بن حزم سمعت أبى يقول ذلك


859-[ 133 ] محمد بن عمرو بن الحسن بن على بن أبى طالب

[ 133 ] محمد بن عمرو بن الحسن بن على بن أبى طالب

روى عن جابر بن عبد الله
روى عنه محمد بن عبد الرحمن بن أسعد بن زرارة وسعد بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال مدينى ثقة


860-[ 134 ] محمد بن عمرو بن الحارث بن المصطلق الخزاعي الأزدي

[ 134 ] محمد بن عمرو بن الحارث بن المصطلق الخزاعي الأزدي

روى عن عثمان بن عفان رضى الله تعالى عنه وجدته زينب امرأة عبد الله ومحمد بن الحارث بن أبى ضرار
روى عنه خالد بن سلمة والحجاج بن أرطاة سمعت أبى يقول ذلك


861-[ 135 ] محمد بن عمرو الهاشمي

[ 135 ] محمد بن عمرو الهاشمي

روى عن زينب ابنة على رضى الله تعالى عنه
روى عنه أبو الحجاف داود بن أبى عوف سمعت أبى يقول ذلك


862-[ 136 ] محمد بن عمرو بن حلحلة الديلي من أنفسهم

[ 136 ] محمد بن عمرو بن حلحلة الديلي من أنفسهم

روى عن وهب بن كيسان ومحمد بن عمرو بن عطاء وحميد بن مالك بن خثم ومحمد بن عمران الأنصاري
روى عنه مالك وسعيد بن أبى هلال وسليمان بن بلال وإسماعيل بن جعفر وعبد العزيز الدراوردي وإسماعيل بن عياش ويزيد بن محمد القرشي ومسلم بن خالد الزنجي سمعت أبى يقول ذلك قال أبو محمد
روى عنه يزيد بن أبى حبيب نا عبد الرحمن قال ذكره أبى إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عمرو بن حلحلة ثقة نا عبد الرحمن قال سئل أبي عن محمد بن عمرو بن حلحلة فقال ثقة


863-[ 137 ] محمد بن عمرو بن أبي بن كعب الأنصاري

[ 137 ] محمد بن عمرو بن أبي بن كعب الأنصاري

روى عن أم الطفيل امرأة أبى بن كعب
روى عنه محمد بن عبد الرحمن بن سعد بن زرارة سمعت أبى يقول ذلك


864-[ 138 ] محمد بن عمرو بن علقمة بن وقاص الليثي أبو عبد الله

[ 138 ] محمد بن عمرو بن علقمة بن وقاص الليثي أبو عبد الله

روى عن أبى سلمة بن عبد الرحمن وأبيه وسالم بن عبد الله وأبى عبد الله الأغر ومحمد بن إبراهيم التيمى ويحيى بن عبد الرحمن بن حاطب
روى عنه مالك والثوري وشعبة ووهيب ويحيى بن سعيد القطان سمعت أبى يقول ذلك قال أبو محمد
روى عنه خالد الواسطي والنضر بن شميل ويزيد بن هارون والأنصاري نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان وسئل عن سهيل بن أبى صالح ومحمد بن عمرو بن علقمة فقال محمد بن عمرو أعلى منه قلت ليحيى محمد بن عمرو كيف هو قال ليس ممن تريد كان يقول اشياخنا أبو سلمة ويحيى بن عبد الرحمن بن حاطب قال يحيى وسألت مالكا عن محمد بن عمرو فقال فيه نحوا مما قلت لك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول محمد بن عمرو أحب الى من بن حرملة نا عبد الرحمن انا أبو بكر بن أبى خيثمةفيما كتب الى قال سئل يحيى بن معين عن محمد بن عمرو فقال ما زال الناس يتقون حديثه قيل له وما علة ذلك قال كان محمد بن عمرو يحدث مرة عن أبى سلمة بالشىء رأيه ثم يحدث به مرة أخرى عن أبى سلمة عن أبى هريرة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن محمد بن عمرو ومحمد بن إسحاق أيهما يقدم قال محمد بن عمرو نا عبد الرحمن قال سألت أبى عن محمد بن عمرو بن علقمة فقال صالح الحديث يكتب حديثه وهو شيخ


865-[ 139 ] محمد بن عمرو بن مقسم الصنعاني سمع وهب بن منبه قوله

[ 139 ] محمد بن عمرو بن مقسم الصنعاني سمع وهب بن منبه قوله

روى عنه معمر سمعت أبى يقول ذلك


866-[ 140 ] محمد بن عمرو بن أبى ضرار

[ 140 ] محمد بن عمرو بن أبى ضرار

روى عن جدته زينب الثقفية امرأة عبد الله بن مسعود
روى عنه خالد بن سلمة المخزومي


867-[ 141 ] محمد بن عمرو بن حارثة الأنصاري

[ 141 ] محمد بن عمرو بن حارثة الأنصاري

روى عن بن وهب بن منبه
روى عنه مجمع بن يعقوب الأنصاري سمعت أبى يقول


868-[ 142 ] محمد بن عمرو بن عبيد الأنصاري أبو سهل الواقفى قبيلة من بنى واقف

[ 142 ] محمد بن عمرو بن عبيد الأنصاري أبو سهل الواقفى قبيلة من بنى واقف

روى عن القاسم بن محمد والحسن ومحمد بن سيرين
روى عنه معن بن عيسى ومصعب بن المقدام وعبد السلام بن مطهر وعبد الرحمن بن هانئ سمعت أبى يقول ذلك حدثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى يعنى بن سعيد القطان عن محمد بن عمرو الأنصاري قلت
روى عن حفصة فضعف الشيخ جدا قلت ماله قال
روى عن القاسم عن عائشة في الكبش الأقرن وعن القاسم عن عائشة في الصلاة الوسطى وروى عن الحسن اوابد نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال محمد بن عمرو بن عبيد الأنصاري ضعيف نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى محمد بن عمرو الأنصاري كان يكون بالبصرة وعبادان وكان يحيى بن سعيد يضعفه جدا نا عبد الرحمن قال نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول أبو سهل محمد بن عمرو بصرى ليس يسوى شيئا


869-[ 143 ] محمد بن عمرو الأسدي

[ 143 ] محمد بن عمرو الأسدي

روى عن سالم الأفطس عن سعيد بن جبير عن بن عباس في قوله عز وجل فسوف يأتى الله بقوم يحبهم ويحبونه
روى عنه عبد الله بن الأجلح سمعت أبى يقول ذلك


870-[ 144 ] محمد بن عمرو اليافعى

[ 144 ] محمد بن عمرو اليافعى

روى عن بن جريج
روى عنه عبد الله بن وهب سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى وأبا زرعة عنه فقالا شيخ لابن وهب


871-[ 145 ] محمد بن عمرو بن عتبة أبو جعفر سمع حسين الأشقر سمعت أبى يقول هو مجهول

[ 145 ] محمد بن عمرو بن عتبة أبو جعفر سمع حسين الأشقر سمعت أبى يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


872-[ 146 ] محمد بن عمرو بن حريث القرشي المخزومي

[ 146 ] محمد بن عمرو بن حريث القرشي المخزومي

روى عن أبيه عن جده عن النبي صلى الله عليه وسلم من عاد مريضا روى مرحوم بن عبد العزيز عن هشام بن مسلم عن بن أبى رواد عنه سمعت أبى يقول لا اعرفه


873-[ 147 ] محمد بن عمرو بن ثابت العتواري المديني

[ 147 ] محمد بن عمرو بن ثابت العتواري المديني

روى عن سقط سمعت أبى يقول لا اعرفه


874-[ 148 ] محمد بن عمرو الغزى من أهل غرة

[ 148 ] محمد بن عمرو الغزى من أهل غرة

وهو بن عمرو بن الجراح
روى عن مالك بن أنس والوليد بن مسلم وضمرة بن ربيعة ورواد بن الجراح
روى عنه سعد بن محمد البيروتي ومحمد بن خلف العسقلاني وأبو زرعة الرازي نا عبد الرحمن قال سمعت أبا زرعة يقول لم ار بالشام أفضل من محمد بن عمرو الغري كان يأكل في ثمانية عشر يوما مرة نا عبد الرحمن قال سئل أبى عنه فقال لا بأس به لم أكتب عنه


875-[ 149 ] محمد بن عمرو الحجبي

[ 149 ] محمد بن عمرو الحجبي

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سمعت أبى يقول هو قليل الحديث حدث حديثين


876-[ 150 ] محمد بن عمرو بن جبلة بن أبى رواد البصري

[ 150 ] محمد بن عمرو بن جبلة بن أبى رواد البصري

روى عن محمد بن مروان بن قدامة العقيلي وحرمي بن عمارة
روى عنه أبو زرعة نا عبد الرحمن قال سمعت علي بن الحسين بن الجنيد يقول حدثنا محمد بن عمرو بن جبلة وكان صدوقا


877-[ 151 ] محمد بن عمرو بن عثمان بن أبى الجعد بصرى

[ 151 ] محمد بن عمرو بن عثمان بن أبى الجعد بصرى

روى عن صالح المري وزائدة بن أبى الرقاد
روى عنه أبى رحمة الله


878-[ 152 ] محمد بن عمرو التنورى بن ابنة عبد الوارث

[ 152 ] محمد بن عمرو التنورى بن ابنة عبد الوارث

روى عن محمد بن فضيل وعبد الله بن إدريس وعبد الله بن داود الخريبي وروح بن عبادة
روى عنه أبى وأبو زرعة رحمهما الله نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


879-[ 153 ] محمد بن عمرو الأسدي أبو جعفر البصري

[ 153 ] محمد بن عمرو الأسدي أبو جعفر البصري

روى عن عبد الغفور الشامي الدمشقي وأزهر السمان كتب عنه أبى أيام الأنصاري نا عبد الرحمن قال سئل أبى عنه فقال صدوق


880-[ 154 ] محمد بن عمرو أبو غسان زنيج الرازي

[ 154 ] محمد بن عمرو أبو غسان زنيج الرازي

وهو بن عمرو بن بكر بن الحبحاب التميمي صاحب الطيالسة
روى عن جرير بن عبد الحميد وسلمة بن الفضل وأبى زهير عبد الرحمن بن مغراء والحكم بن بشير
روى عنه أبى وأبو زرعة ومسلم بن الحجاج نا عبد الرحمن قال سمعت أبى يقول حدثنا زنيج وكان ثقة


881-[ 155 ] محمد بن عمرو البلخي السواق

[ 155 ] محمد بن عمرو البلخي السواق

روى عن وكيع ومفضل بن صالح الأسدي
روى عنه أبو زرعة وقال كان شيخا صالحا قدم علينا حاجا


882-[ 156 ] محمد بن عمرو بن عون أبو عون الواسطي

[ 156 ] محمد بن عمرو بن عون أبو عون الواسطي

روى عن أبيه ومحمد بن أبان بن عمران الواسطي وأبى الشعثاء على بن الحسين بن سليمان وزكريا بن يحيى بن صبيح والقاسم بن عيسى كتبت عنه مع أبى بواسط وهو ثقة صدوق


883-[ 157 ] محمد بن عمرو بن تمام المصري أبو الكروس

[ 157 ] محمد بن عمرو بن تمام المصري أبو الكروس

روى عن أسد بن موسى ومعاوية بن زيد المؤذن وعبد الله بن يوسف التنيسي ويحيى بن بكير
روى عنه أبو بكر بن القاسم وكتبت عنه وهو صدوق


884-[ 158 ] محمد بن عمرو بن الموجه أبو الموجه المروزي

[ 158 ] محمد بن عمرو بن الموجه أبو الموجه المروزي

روى عن عبد الله بن عثمان المعروف بعبدان وحبان بن موسى


885-[ 159 ] محمد بن عقبة المطرقى أخو موسى بن عقبة مولى الزبير بن العوام

[ 159 ] محمد بن عقبة المطرقى أخو موسى بن عقبة مولى الزبير بن العوام

روى عن كريب مولى بن عباس
روى عنه سفيان الثوري سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى محمد بن عقبة ما اعلم الاخيرا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عقبة المطرقى ثقة سمعت أبى يقول هو شيخ


886-[ 160 ] محمد بن عقبة بن أبى عتاب

[ 160 ] محمد بن عقبة بن أبى عتاب

روى عن أبيه عنه موسى بن عقبة وسليمان بن بلال وعبد الرحمن بن أبى الزناد سمعت أبى يقول ذلك


887-[ 161 ] محمد بن عقبة بن أبى مالك الأنصاري بن اخى ثعلبة بن أبى مالك القرظي وهو

[ 161 ] محمد بن عقبة بن أبى مالك الأنصاري بن اخى ثعلبة بن أبى مالك القرظي وهو جد زكريا بن منظور من قبل أمه

روى عن أبي هريرة وابن عمر وأم هانئ وثعلبة بن أبي مالك
روى عنه زكريا بن منظور سمعت أبى يقول ذلك


888-[ 162 ] محمد بن عقبة

[ 162 ] محمد بن عقبة

روى عن أبى حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم قال ان لله عز وجل خزائن للخير والشر
روى عنه معتمر بن سليمان سمعت أبي يقول ذلك


889-[ 163 ] محمد بن عقبة الرفاعي اليشكري

[ 163 ] محمد بن عقبة الرفاعي اليشكري

روى عن أبيه والحسن
روى عنه بن المبارك ومسلم بن إبراهيم وأبو الوليد سمعت أبى يقول ذلك قلت وروى عن مالك بن دينار نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عقبة الرفاعي ثقة


890-[ 164 ] محمد بن عقبة الشيباني أخو الوليد بن عقبة

[ 164 ] محمد بن عقبة الشيباني أخو الوليد بن عقبة

روى عن أبى إسحاق الفزاري
روى عنه مروان بن معاوية سمعت أبى يقول ذلك ويقول ليس بمشهور


891-[ 165 ] محمد بن عقبة

[ 165 ] محمد بن عقبة

روى عن زياد الجصاص
روى عنه يونس بن محمد المؤدب حدثنا عبد الرحمن قال سألت أبى عنه فقال شيخ قلت فان يونس بن محمد يقول الرفاعي قال ليس هو الرفاعي هو من قبيلة أخرى


892-[ 166 ] محمد بن عقبة السدوسي البصري

[ 166 ] محمد بن عقبة السدوسي البصري

وهو بن عقبة بن هرم
روى عن عبد الأعلى بن عبد الأعلى وطالب بن حجير العبدي وعقبة بن المغيرة الشيباني ومسكين أبى فاطمة وحسان بن إبراهيم الكرماني وجعفر بن سليمان وعبد الله بن خراش بن حوشب ويونس بن أرقم سمع منه أبى وأبو زرعة نا عبد الرحمن قال سمعت أبى يقول بعض ذلك وبعضه من قبلى حدثنا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث كتبت عنه ثم تركت حديثه فليس نحدث عنه وترك أبو زرعة حديثه ولم يقرأ علينا وقال لا أحدث عنه قال أبو محمد


893-[ 167 ] محمد بن عقبة بن علقمة البيروتي المعافري

[ 167 ] محمد بن عقبة بن علقمة البيروتي المعافري

روى عن أبيه سمع منه أبى ببيروت وكتب الى ببعض حديثه وهو صدوق نا عبد الرحمن قال سئل أبى عنه فقال صدوق


894-[ 168 ] محمد بن عقبة القاضى

[ 168 ] محمد بن عقبة القاضى

روى عن أبيه عن جده عن تميم الداري
روى عنه أحمد بن يزيد بن روح الداري صاحب أبى عمير بن النحاس


895-[ 169 ] محمد بن عيسى الزرقي

[ 169 ] محمد بن عيسى الزرقي

روى عن أبيه عن خولة بنت قيس
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


896-[ 170 ] محمد بن عيسى الوابشى

[ 170 ] محمد بن عيسى الوابشى

روى عن شريك وأبيه عن الضحاك
روى عنه يزيد بن عبد الرحمن بن مصعب المعنى وعلى بن جعفر الأحمر وشهاب بن عباد سمعت أبى يقول ذلك قال أبو محمد وروى عن عبثر بن القاسم وأبى الأحوص
روى عنه أحمد بن إبراهيم الدورقي


897-[ 171 ] محمد بن عيسى قال سألت الحسن البصري عن رجل تصدق على ابنة له بداره سمعت

[ 171 ] محمد بن عيسى قال سألت الحسن البصري عن رجل تصدق على ابنة له بداره سمعت أبى يقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


898-[ 172 ] محمد بن عيسى الكندي كوفى

[ 172 ] محمد بن عيسى الكندي كوفى

روى عن جعفر بن محمد وعبد العزيز بن عمر بن عبد العزيز
روى عنه محمد بن عمران بن أبى ليلى


899-[ 173 ] محمد بن عيسى بن القاسم بن سميع الدمشقي مولى معاوية القرشي

[ 173 ] محمد بن عيسى بن القاسم بن سميع الدمشقي مولى معاوية القرشي

روى عن زيد بن واقد وحميد الطويل وعبيد الله بن عمر وروح بن القاسم وابن أبى ذئب وإبراهيم بن سليمان الأفطس
روى عنه هشام بن عمار وعبد الرحمن بن يحيى بن إسماعيل والعباس بن الوليد بن صبح الدمشقي وهارون بن محمد بن بكار سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال شيخ يكتب حديثه ولا يحتج به


900-[ 174 ] محمد بن عيسى الهلالي العبدي أبو يحيى بصرى

[ 174 ] محمد بن عيسى الهلالي العبدي أبو يحيى بصرى

روى عن الحسن ومحمد بن المنكدر
روى عنه بن المبارك وموسى بن إسماعيل وإسحاق بن عمر بن سليط سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم ومحمد بن كثير العبدي حدثنا عبد الرحمن نا محمد بن إبراهيم قال سمعت عمرو بن على الصيرفي يقول محمد بن عيسى صاحب محمد بن المنكدر ضعيف منكر الحديث نا عبد الرحمن قال سألت أبى عن محمد بن عيسى العبدي صاحب محمد بن المنكدر فقال ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن محمد بن عيسى العبدي فقال ضعيف الحديث لا ينبغي ان يحدث عنه حدث عن محمد بن المنكدر بأحاديث مناكير وأمر ان يضرب على حديثه ولم يقرأ علينا حديثه


901-[ 175 ] محمد بن عيسى بن الطباع نزيل اذنة أبو جعفر

[ 175 ] محمد بن عيسى بن الطباع نزيل اذنة أبو جعفر

روى عن شريك وحماد بن زيد وسلام بن أبى مطيع وجويرية بن أسماء ومجمع بن يعقوب وعبد الرحمن بن أبى الزناد وهشيم
روى عنه أبى ومحمد بن يحيى النيسابوري وعبد الرحمن بن سلام الطرسوسي سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قيل لأبي عبد الله أحمد بن حنبل محمد بن عيسى الطباع فقال انه عالم فهم نا عبد الرحمن قال سمعت أبى يقول قلت لأحمد بن حنبل عمن ترى ان اكتب المصنفات عن محمد بن عيسى بن الطباع أو أبى بكر بن أبى شيبة أو إبراهيم بن موسى فقال عن محمد بن عيسى حدثنا عبد الرحمن سمعت أبى يقول وسئل عن إسحاق ومحمد أبي عيسى بن الطباع فقال محمد أحب الى كان إسحاق أجل ومحمد أتقن وسمعت محمد بن عيسى يقول خرج اخى الى الري الى جرير فكتب كتب جرير فنظرت فيما قد كتب فحفظت فقدم جرير العراق فجعلت أطالبه بتلك الأحاديث فقال لم لم تقدم علينا فقلت خفة اليد قال أرى حمارك فاره وثيابك أبيض قلت عوارى وقال لأخى هذا الفتى أراه حافظا كيسا قلت هو يتيم انا ربيته قال كيف شكره لك فإنه يقال ان اليتيم لا يكاد يشكر نا عبد الرحمن سمعت أبى يقول حدثنا بن الطباع الثقة المأمون ما رأيت من المحدثين احفظ للابواب منه نا عبد الرحمن قال سئل أبى عن محمد بن عيسى بن الطباع فقال ثقة مبرز قال أبو محمد


902-[ 176 ] محمد بن عيسى الدامغاني الرازي

[ 176 ] محمد بن عيسى الدامغاني الرازي

روى عن حرير وابن المبارك وحكام بن سلم وأبى تميلة وعبد الله بن سعد الدشتكي وعمرو بن حمران وسلمة بن الفضل
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال رازي يكتب حديثه قال أبو محمد


903-[ 177 ] محمد بن عيسى بن زياد الأنطاكي المعروف بابن أبى موسى الأنطاكي

[ 177 ] محمد بن عيسى بن زياد الأنطاكي المعروف بابن أبى موسى الأنطاكي

روى عن حجاج بن محمد والهيثم بن جميل سمع منه أبى رحمة الله نا عبد الرحمن قال سئل أبى عنه فقال صدوق قال أبو محمد


904-[ 178 ] محمد بن عيسى المقرىء الأصبهاني أبو عبد الله

[ 178 ] محمد بن عيسى المقرىء الأصبهاني أبو عبد الله

روى عن عبد الرحمن الدشتكي وسعيد بن محمد الجرمي وإبراهيم بن رستم ومعلى بن أسد
روى عنه أبى والفضل بن شاذان نا عبد الرحمن قال سئل أبى عنه فقال صدوق


905-[ 179 ] محمد بن عمير بن أبى الغريف

[ 179 ] محمد بن عمير بن أبى الغريف

روى عن أبيه عن الشعبي
روى عنه عبد الله بن نمير وأبو نعيم سمعت أبى يقول ذلك


906-[ 180 ] محمد بن عمير بن عطارد بن حاجب الدارمي

[ 180 ] محمد بن عمير بن عطارد بن حاجب الدارمي

روى عن النبي صلى الله عليه وسلم مرسل روى حماد عن أبى عمران الجوني عنه سمعت أبى يقول ذلك


907-[ 181 ] محمد بن عمير المحاربي

[ 181 ] محمد بن عمير المحاربي

روى عن أبي هريرة قال نهى النبي صلى الله عليه وسلم عن بيعتين
روى عنه أشعث بن أبى الشعثاء سمعت أبى يقول ذلك


908-[ 182 ] محمد بن عمير أبو بكر الطبري جليس أبى زرعة والمفتى في مجلسه

[ 182 ] محمد بن عمير أبو بكر الطبري جليس أبى زرعة والمفتى في مجلسه

روى عن عبد الله بن الزبير الحميدي كتاب الرد على النعمان وكتاب التفسير عن الحميدي وأبى جعفر الجمال وسهل بن زنجلة سمعت منه وهو صدوق وكان يفتى برأى أبى ثور


909-[ 183 ] محمد بن عمران الأنصاري

[ 183 ] محمد بن عمران الأنصاري

روى عن أبيه سمع بن عمر قاله مالك عن محمد بن عمرو بن حلحلة عنه سمعت أبى يقول ذلك


910-[ 184 ] محمد بن عمران بن عبد الرحمن بن طلحة العبدي المكى من بنى عبد الدار

[ 184 ] محمد بن عمران بن عبد الرحمن بن طلحة العبدي المكى من بنى عبد الدار

روى عن سقط
روى عنه سقط نا عبد الرحمن قال ذكره أبى إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عمران بن عبد الرحمن بن طلحة العبدي ليس به بأس نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


911-[ 185 ] محمد بن عمران بن إبراهيم بن محمد بن طلحة بن عبيد الله يكنى أبا سليمان

[ 185 ] محمد بن عمران بن إبراهيم بن محمد بن طلحة بن عبيد الله يكنى أبا سليمان ولى القضاء لبنى أمية ثم لبنى هاشم ومات وهو على القضاء بالمدينة سنة أربع وخمسين فبلغ موتة أبا جعفر فقال اليوم استوت قريش وكان رجلا مهيبا صارما من الرجال سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


912-[ 186 ] محمد بن عمران الحجبي

[ 186 ] محمد بن عمران الحجبي

روى عن صفية ابنة شيبة
روى عن مروان الفزاري ووكيع وابن نفيل الحراني سمعت أبى يقول ذلك


913-[ 187 ] محمد بن عمران بن بشير

[ 187 ] محمد بن عمران بن بشير

روى عن الزهرى سمعت أبى يقول ذلك ويقول لا اعرفه


914-[ 188 ] محمد بن عمران بن محمد بن عبد الرحمن بن أبى ليلى الأنصاري

[ 188 ] محمد بن عمران بن محمد بن عبد الرحمن بن أبى ليلى الأنصاري

روى عن شريك وأبيه وابن فضيل وسعيد بن خثيم سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت أبى يقول أملى علينا كتاب الفرائض عن أبيه عن بن أبى ليلى عن الشعبي من حفظة الكتاب كله لا يقدم مسألة على مسئله نا عبد الرحمن قال سئل أبى عنه فقال كوفى صدوق


915-[ 189 ] محمد بن عمران بن الحكم الأنصاري أبو عاصم بصرى

[ 189 ] محمد بن عمران بن الحكم الأنصاري أبو عاصم بصرى

روى عن أبى بكر الحنفي وسلم بن قتيبة وحماد بن مسعدة سمع منه أبى بسامرا وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


916-[ 190 ] محمد بن عمران الهمذاني

[ 190 ] محمد بن عمران الهمذاني

وهو بن عمران بن حبيب بن القاسم القرشي امام مسجد جامع همذان
روى عن القاسم بن الحكم العرني وعبد الصمد بن حسان ومحمد بن سعيد بن سابق كتب الي ببعض حديثه وهو صدوق


917-[ 191 ] محمد بن عمران أخو عبد الله بن عمران الأصبهاني

[ 191 ] محمد بن عمران أخو عبد الله بن عمران الأصبهاني

روى عن سلمة بن الفضل كتاب المبتدأ والمبعث ورأى في المنام كأن آت أتاه فأخذ كتاب المبتداء ومر به فكان لا يحدث بكتاب المبتدأ ويحدث بالمبعث سمعت أبى يقول ذلك


918-[ 192 ] محمد بن عيينة بن أبى عمران أخو سفيان بن عيينة مولى بنى هلال

[ 192 ] محمد بن عيينة بن أبى عمران أخو سفيان بن عيينة مولى بنى هلال

روى عن أبي حازم سلمة بن دينار وشعبة
روى عنه يحيى بن سعيد القطان وزافر بن سليمان والحسن بن الربيع مات بالمصيصة سمعت أبى بقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا يحتج بحديثه يأتى بالمناكير


919-[ 193 ] محمد بن عيينة أبو عبد الله الفزاري ختن أبى إسحاق الفزاري

[ 193 ] محمد بن عيينة أبو عبد الله الفزاري ختن أبى إسحاق الفزاري

روى عن إسحاق الفزاري وابن مبارك
روى عنه أبو عبيد القاسم بن سلام وعبد الله بن عبد الرحمن السمر قندى سمعت أبى يقول ذلك


920-[ 194 ] محمد بن أبى عيينة بن الملهب البصري

[ 194 ] محمد بن أبى عيينة بن الملهب البصري

روى عن معاوية بن قرة
روى عنه حماد بن زيد ووهب بن جرير وسليمان بن حرب وخالد بن خداش وموسى بن إسماعيل سمعت أبى يقول ذلك


921-[ 195 ] محمد بن عمار بن سعد القرظ المؤذن

[ 195 ] محمد بن عمار بن سعد القرظ المؤذن

روى عن أبى هريرة
روى عنه محمد بن عمار بن حفص بن عمر بن سعد القرظ وعمر بن عبد الرحمن بن اسيد بن زيد بن الخطاب سمعت أبى يقول ذلك


922-[ 196 ] محمد بن عمار بن ياسر مولى بنى مخزوم

[ 196 ] محمد بن عمار بن ياسر مولى بنى مخزوم

روى عن أبيه
روى عنه ابنه أبو عبيدة قتله المختار وسأله المختار أن يحدث عن أبيه بكذب فلم يفعل فقتله سمعت أبى يقول ذلك


923-[ 197 ] محمد بن عمار بن حفص بن عمر بن سعد القرظ المؤذن الأنصاري ويعرف بكشاكش

[ 197 ] محمد بن عمار بن حفص بن عمر بن سعد القرظ المؤذن الأنصاري ويعرف بكشاكش

روى عن جده وشريك بن عبد الله بن أبى نمر وسعيد المقبري وصالح مولى التؤمة
روى عنه معن بن عيسى وأبو عامر العقدى وسعيد بن منصور وعبد الله بن عبد الوهاب الحجبي وسعيد بن عبد الجبار وعثمان بن عثمان بن ربيعة بن أبى عبد الرحمن الرأي وسويد بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى محمد بن عمار الذي يقال له كشاكش ما أرى به بأسا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن عمار المؤذن الذي يقال له كشاكش ليس به بأس نا عبد الرحمن قال سألت أبى عنه فقال شيخ ليس به باس يكتب حديثه


924-[ 198 ] محمد بن عمار بن الحارث أبو جعفر الرازي

[ 198 ] محمد بن عمار بن الحارث أبو جعفر الرازي

روى عن إسحاق بن سليمان الرازي والسندي بن عبدويه وعبد الرحمن الدشتكي والحجاج بن محمد الأعور ومؤمل بن إسماعيل ويحيى بن أبى بكير ومكي بن إبراهيم ومحاضر بن المورع كتبت عنه وهو صدوق ثقة


925-[ 199 ] محمد بن عمار بن عطية السكري الرازي

[ 199 ] محمد بن عمار بن عطية السكري الرازي

روى عن أبى هارون البكاء وسهل بن عثمان العسكري


926-[ 200 ] محمد بن عامر بن أسامة بن عمير الهذلى بصرى وهو محمد بن أبي المليح

[ 200 ] محمد بن عامر بن أسامة بن عمير الهذلى بصرى وهو محمد بن أبي المليح

روى عن أبيه وعبد الملك بن يعلى
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


927-[ 201 ] محمد بن عامر القزاز الرازي أبو عبد الله

[ 201 ] محمد بن عامر القزاز الرازي أبو عبد الله

روى عن سعيد بن أبى مريم ونعيم بن حماد وإسماعيل بن أبى أويس وحيوة بن شريح واصبغ ومحمد بن عيسى بن الطباع ومحمد بن سنان العوقى لم يتفق لي السماع منه وكان صدوقا وسمع منه أبى


928-[ 202 ] محمد بن عامر بن إبراهيم أخو إبراهيم بن عامر الأصبهاني

[ 202 ] محمد بن عامر بن إبراهيم أخو إبراهيم بن عامر الأصبهاني

روى عن أبيه عامر بن إبراهيم وأبى عمر الجرمي صاحب يونس بن حبيب النحوي سمعت منه بأصبهان وكان صدوقا


929-[ 203 ] محمد بن عمارة بن خزيمة بن ثابت الأنصاري

[ 203 ] محمد بن عمارة بن خزيمة بن ثابت الأنصاري

روى عن أبيه عن جده
روى عنه ابنه خزيمة سمعت أبى يقول ذلك


930-[ 204 ] محمد بن عمارة بن عمرو بن حزم الحزمى الأنصاري

[ 204 ] محمد بن عمارة بن عمرو بن حزم الحزمى الأنصاري

روى عن أبى بكر بن عمرو بن حزم ومحمد بن إبراهيم التيمى وعبد الله بن عبد الله بن أبى طلحة وعبد الله بن عبد الرحمن أبى طوالة وزينب ابنة نبيط
روى عنه مالك بن أنس وحاتم بن إسماعيل وعبد الله بن إدريس وصفوان بن عيسى وعاصم بن عبد العزيز الأشجعي وأبو عاصم النبيل سمعت أبى يقول ذلك ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عمارة الحزمى ثقة نا عبد الرحمن قال سئل أبى عن محمد بن عمارة الذي يحدث عنه مالك فقال هو صالح الحديث ليس بذاك القوى


931-[ 205 ] محمد بن عمارة بن حزم

[ 205 ] محمد بن عمارة بن حزم

روى عن أبى هريرة
روى عنه أبو الزناد سمعت أبى يقول ذلك


932-[ 206 ] محمد بن عمارة مدني

[ 206 ] محمد بن عمارة مدني

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


933-[ 207 ] محمد بن عاصم مولى عثمان بن عفان رضى الله تعالى عنه

[ 207 ] محمد بن عاصم مولى عثمان بن عفان رضى الله تعالى عنه

روى عن سقط
روى عنه عبد السلام سمعت أبى يقول هو مجهول


934-[ 208 ] محمد بن عاصم الحذاء

[ 208 ] محمد بن عاصم الحذاء

روى عن حوشب
روى عنه زيد بن الحباب وعبد الله بن عثمان ويحيى بن يحيى النيسابوري سمعت أبى يقول ذلك وسألته عنه فقال هذا شيخ بصرى معروف صدوق


935-[ 209 ] محمد بن عاصم بن حفص المعافري المصري أبو عبد الله يقال له بن ترناق

[ 209 ] محمد بن عاصم بن حفص المعافري المصري أبو عبد الله يقال له بن ترناق

روى عن مالك وضمام وعبد الرحمن بن زيد بن اسلم وعبد الله بن نافع الصائغ كتب عنه أبى وأبو زرعة بمكة


936-[ 210 ] محمد بن عاصم القرشي

[ 210 ] محمد بن عاصم القرشي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


937-[ 211 ] محمد بن عاصم النصراباذي الرازي

[ 211 ] محمد بن عاصم النصراباذي الرازي

روى عن عبد الرزاق ويحيى بن إسحاق السالحيني وعمران بن أبان وإسحاق بن سليمان الرازي لم يقض لنا السماع منه أدركته وكان صدوقا


938-[ 212 ] محمد بن عاصم الأصبهاني أخو اسيد بن عاصم وكان اسن من اسيد

[ 212 ] محمد بن عاصم الأصبهاني أخو اسيد بن عاصم وكان اسن من اسيد

روى عن الحسين الجعفي ويحيى بن آدم وأبى داود الطاليسي وأبى أسامة وأبى يحيى الحماني نا عبد الرحمن نا أحمد بن عمرو بن أبى عاصم قال سألت أبا مسعود بن الفرات عمن ترى ان اكتب قال يونس بن حبيب بدأ به ثم ثنى بمحمد بن عاصم


939-[ 213 ] محمد بن أبى عاصم روى إبراهيم بن طهمان عن ربيعة بن أبى عبد الرحمن عنه

[ 213 ] محمد بن أبى عاصم روى إبراهيم بن طهمان عن ربيعة بن أبى عبد الرحمن عنه سمعت أبى يقول لا اعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


940-[ 214 ] محمد بن عطاء بن يحنس

[ 214 ] محمد بن عطاء بن يحنس

روى عن خاله أبى العباس المدلجي سمع بن الزبير قوله
روى عنه زمعة بن صالح سمعت أبى يقول ذلك


941-[ 215 ] محمد بن عطاء بن خباب

[ 215 ] محمد بن عطاء بن خباب

روى عن أبيه عن جده خباب روى عبد الله بن نمير عن عبد الله بن مسلم بن هرمز عنه سمعت أبى يقول لا اعرفه


942-[ 216 ] محمد بن عطاء النخعي نزيل مصر

[ 216 ] محمد بن عطاء النخعي نزيل مصر

روى عن شريك وعبد الوارث وإسماعيل بن عياش وحفص بن غياث وأبى معاوية وابن وهب سمع منه أبى بمصر سنة ست عشرة ومائتين نا عبد الرحمن قال سئل أبى عنه فقال شيخ


943-[ 217 ] محمد بن عروة بن الزبير بن العوام

[ 217 ] محمد بن عروة بن الزبير بن العوام

روى عن عمه عبد الله بن الزبير وعن أبيه
روى عنه الزهرى وأخوه هشام بن عروة وسمعت أبى يقول ذلك


944-[ 218 ] محمد بن عروة بن رويم

[ 218 ] محمد بن عروة بن رويم

روى عن سقط سمعت أبى يقول لا افهمه


945-[ 219 ] محمد بن عون الخراساني

[ 219 ] محمد بن عون الخراساني

روى عن عكرمة ونافع مولى بن عمر ومحمد بن زيد قاضى مرو
روى عنه إسماعيل بن زكريا ويعلى بن عبيد سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال محمد بن عون الخراساني ليس بشيء نا عبد الرحمن قال سألت أبى عن محمد بن عون الخراساني فقال ضعيف الحديث منكر الحديث
روى عن نافع حديثا ليس له أصل نا عبد الرحمن قال سألت أبا زرعة عن محمد بن عون الخراساني فقال ضعيف الحديث ليس بقوي


946-[ 220 ] محمد بن عون الزيادي البصري أبو عون

[ 220 ] محمد بن عون الزيادي البصري أبو عون

روى عن إبراهيم بن طهمان والمبارك بن فضالة وهمام بن يحيى ومحمد بن ذكوان وأشعث بن براز وحرب بن سريج وأبى عزة الحكم بن طمهان
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال ثقة


947-[ 221 ] محمد بن أبي عون أبو بكر البغدادي سمع من أبى قطن سمعت أبى يقول ذلك

[ 221 ] محمد بن أبي عون أبو بكر البغدادي سمع من أبى قطن سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


948-[ 222 ] محمد بن العباس السلمي الأصبهاني

[ 222 ] محمد بن العباس السلمي الأصبهاني

روى عن صالح بن مهران الأصبهاني وأبى عاصم النبيل وأبى عبد الرحمن المقرى وعبيد الله بن موسى سمعت منه بأصبهان وهو صدوق ثقة وكان من عباد الله الصالحين كان صاحب عبادة وفضل


949-[ 223 ] محمد بن العباس بن بسام مولى بنى هاشم

[ 223 ] محمد بن العباس بن بسام مولى بنى هاشم

روى عن سهل بن عثمان العسكري وعمرو بن الصلت وأبى عمار الحسين بن حريث ومحمود بن غيلان كتبت عنه وهو صدوق


950-[ 224 ] محمد بن عطية بن عروة السعدي

[ 224 ] محمد بن عطية بن عروة السعدي

روى عن أبيه
روى عنه ابنه عروة بن محمد بن عطية سمعت أبى يقول ذلك


951-[ 225 ] محمد بن عطية الشامي

[ 225 ] محمد بن عطية الشامي

روى عن عبد الله بن أبى زينب عن أبى إدريس
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك ويقول هو مجهول وعبد الله مجهول قال أبو محمد وروى عن أبى امامة
روى عنه عتبة بن ضمرة


952-[ 226 ] محمد بن عكرمة بن عبد الرحمن بن الحارث بن هشام

[ 226 ] محمد بن عكرمة بن عبد الرحمن بن الحارث بن هشام

روى عن محمد بن عبد الرحمن بن لبيبة والأعرج ونافع بن جبير
روى عنه إبراهيم بن سعد سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الله بن عبيد الله بن أبى مليكة وأبيه عكرمة بن عبد الرحمن


953-[ 227 ] محمد بن علوان

[ 227 ] محمد بن علوان

روى عن على رضى الله تعالى عنه مرسل
روى عنه الفرات بن سلمان سمعت أبى يقول ذلك ويقول هو مجهول


954-[ 228 ] محمد بن عجلان المديني مولى فاطمة بنت عتبة بن ربيعة أبو عبد الله

[ 228 ] محمد بن عجلان المديني مولى فاطمة بنت عتبة بن ربيعة أبو عبد الله

روى عن أبيه وسعيد المقبري ونافع مولى بن عمر وزيد بن اسلم وعكرمة ومحمد بن كعب القرظي والقعقاع بن حكيم وعبيد الله بن مقسم وعامر بن عبد الله بن الزبير وعون بن عبد الله بن عتبة وأبان بن صالح
روى عنه الثوري ومالك بن أنس والليث بن سعد وحيوة بن شريح ويحيى بن سعيد القطان سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال حدثني أبى قال سمعت بن عيينة يقول حدثنا محمد بن عجلان وكان ثقة حدثنا عبد الرحمن قال سمعت أبى يذكر عن بعض مشيخته عن بن المبارك قال لم يكن بالمدينة أحد اشبه بأهل العلم من بن عجلان كنت أشبهه بالياقوتة بين العلماء نا عبد الرحمن نا أبى نا يحيى بن المغيرة قال زعم جرير قال ما رأيت من المدنيين من يشبه بن عجلان وكان مثل الياقوت الأحمر نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الي قال سألت أبى عن محمد بن عجلان وموسى بن عقبة أيهما اعجب إليك فقال جميعا ثقة ما أقربهما كان بن عيينة يثنى على محمد بن عجلان نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال سمعت أبى يقول محمد بن عجلان ثقة انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قيل ليحيى بن معين من تقدم داود بن قيس أو محمد بن عجلان قال محمد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمد بن عجلان ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال محمد بن عجلان ثقة أوثق من محمد بن عمرو بن علقمة ما يشك في هذا أحد وكان داود بن قيس يجلس الى بن عجلان يتحفظ عنه ويقال انها اختلطت على بن عجلان يعنى في حديث سعيد المقبري نا عبد الرحمن قال سألت أبى عن محمد بن عجلان فقال ثقة نا عبد الرحمن قال سمعت أبا زرعة يقول محمد بن عجلان من الثقات


955-[ 229 ] محمد بن عرفطة الطائي

[ 229 ] محمد بن عرفطة الطائي

روى عن سلم العلوي
روى عنه جهير بن يزيد سمعت أبى يقول ذلك وسمعته يقول هو مجهول


956-[ 230 ] محمد بن عرعرة بن البرند السامي القرشي

[ 230 ] محمد بن عرعرة بن البرند السامي القرشي

روى عن شعبة والقاسم بن الفضل الحداني
روى عنه محمد بن بشار وأحمد بن سنان سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ثقة صدوق


957-[ 231 ] محمد بن عثيم أبو ذر

[ 231 ] محمد بن عثيم أبو ذر

روى عن محمد بن عبد الرحمن بن البيلماني
روى عنه معتمر بن سليمان وهشام بن يوسف وأبو حذيفة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال محمد بن عثيم الذي
روى عن محمد بن البيلماني ليس بشيء وهو الذي
روى عنه معتمر بن سليمان نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث


958-[ 232 ] محمد بن عياش العامري

[ 232 ] محمد بن عياش العامري

روى عن الأعمش وابن أبى ليلى
روى عنه عبيد الله بن عبد المجيد الحنفي نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ كوفى لا أعلم
روى عنه غير عبيد الله الحنفي


959-[ 233 ] محمد بن عبس المروزي

[ 233 ] محمد بن عبس المروزي

روى عن عبد الله بن زيد عن سعيد بن المسيب
روى عنه هشام بن عبيد الله ومحمد بن حميد


960-[ 234 ] محمد بن عطارد الكندي

[ 234 ] محمد بن عطارد الكندي

روى عن المثنى بن الصباح
روى عنه أبو سعيد الأشج سألت أبى عنه فقال هو كوفى صالح الحديث


961-[ 235 ] محمد بن عتبة الرقى

[ 235 ] محمد بن عتبة الرقى

روى عن عبد الله بن محمد بن عقيل
روى عنه يوسف بن عدى نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا بأس به


962-[ 236 ] محمد بن عياض

[ 236 ] محمد بن عياض

روى عن الليث بن سعد وعبد العزيز بن أبى رواد وابن لهيعة وعبد الرحمن بن زيد بن اسلم وعمه فضالة بن المنذر
روى عنه يزيد بن سعيد الإسكندراني نا عبد الرحمن قال سمعت أبى يقول وسألته عنه فقال شيخ مصرى اسكندرانى مدينى الأصل قلت ما حاله قال شيخ


963-[ 237 ] محمد بن عائذ الدمشقي أبو عبد الله بن عائذ بن سعيد القرشي

[ 237 ] محمد بن عائذ الدمشقي أبو عبد الله بن عائذ بن سعيد القرشي

روى عن الهيثم بن حميد والوليد بن مسلم ويحيى بن حمزة وإسماعيل بن عياش
روى عنه أبو زرعة ومحمود بن إبراهيم بن سميع الدمشقي نا عبد الرحمن قال سمعت أبا زرعة يقول سألت دحيما عن محمد بن عائذ فقال صدوق


964-[ 238 ] محمد بن عكاشة الكرماني

[ 238 ] محمد بن عكاشة الكرماني

روى عن عبد الرزاق نا عبد الرحمن قال سئل أبو زرعة عنه فقال قد رايته وكتبت عنه وكان كذابا قدم علينا مع محمد بن رافع النيسابوري وكان رفيقه فأول ما أملى حديث كذب على الله عز وجل وعلى رسوله صلى الله عليه وسلم فحدث بحديث عن النبي صلى الله عليه وسلم عن جبريل عليه السلام عن الله عز وجل انه قال من لم يؤمن بالقدر فليس منى


965-[ 239 ] محمد بن العلاء أبو كريب

[ 239 ] محمد بن العلاء أبو كريب

وهو بن العلاء بن كريب الهمداني
روى عن بن المبارك وأبى بكر بن عياش ويحيى بن أبى زائدة وعبد الرحيم وعبدة بن سليمان وابن إدريس وحفص بن غياث سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


966-[ 240 ] محمد بن عزيز بن عبد الله بن زياد بن عقيل أبو عبد الله الأيلي

[ 240 ] محمد بن عزيز بن عبد الله بن زياد بن عقيل أبو عبد الله الأيلي

روى عن سلامة بن روح بن خالد بن اخى عقيل بن خالد ويحيى بن زهدم بن الحارث
روى عنه أبى ومحمد بن مسلم وسمعت منه وروى عنه يعقوب بن سفيان


967-[ 241 ] محمد بن عوف بن سفيان الحمصي الطائي

[ 241 ] محمد بن عوف بن سفيان الحمصي الطائي

روى عن مروان بن محمد الطاطري وإسماعيل بن عبد الكريم الصنعاني وعبد الله بن يزيد المقرى وإسحاق بن إبراهيم الحنيني وعصام بن خالد
روى عنه أبى وأبو زرعة وكتبت عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


968-[ 242 ] محمد بن عصمة الكرابيسي البلخي

[ 242 ] محمد بن عصمة الكرابيسي البلخي

روى عن مكي بن إبراهيم وعمر بن هارون وشداد بن حكيم السلمي وحمزة بن بهرام وعبد العزيز بن خالد الترمذي قدم الري حاجا فكتب عنه عبد الله النبلي ومهران ولم يقض لي السماع منه


969-[ 243 ] محمد بن عيشون الحراني

[ 243 ] محمد بن عيشون الحراني

روى عن محمد بن سليمان بن أبى داود الحراني أدركته ولم يقض لي السماع منه


970-[ 244 ] محمد بن عصام بن يزيد الأصبهاني المعروف والده بجبر خادم سفيان الثوري

[ 244 ] محمد بن عصام بن يزيد الأصبهاني المعروف والده بجبر خادم سفيان الثوري

روى عن أبيه
روى عنه محمد بن يحيى بن منده


971-[ 245 ] محمد بن أبى عائشة مولى لبنى أمية شامي

[ 245 ] محمد بن أبى عائشة مولى لبنى أمية شامي

روى عن أبى هريرة
روى عنه حسان بن عطية وأبو قلابة الجرمي نا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال ليس به بأس حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن سعيد محمد بن أبى عائشة الذي يروى عن أبى هريرة فقال هو ثقة


972-[ 246 ] محمد بن أبى عائشة كوفى أخو موسى بن أبى عائشة

[ 246 ] محمد بن أبى عائشة كوفى أخو موسى بن أبى عائشة

روى عنه الثوري وشعبة وأبو عوانة سمعت أبى يقول ذلك وسألته عنه فقال ليس بمشهور قليل الحديث


973-[ 247 ] محمد بن عميرة النخعي

[ 247 ] محمد بن عميرة النخعي

روى عن شريك
روى عنه يحيى بن سليمان الجعفي سمعت أبى يقول ذلك


974-[ 248 ] محمد بن أبى عميرة شامي له صحبة وهو أخو عبد الرحمن بن أبى عميرة لهما

[ 248 ] محمد بن أبى عميرة شامي له صحبة وهو أخو عبد الرحمن بن أبى عميرة لهما صحبة

روى عن محمد بن أبى عميرة خالد بن معدان وجبير بن نفير سمعت أبى يقول ذلك


975-[ 249 ] محمد بن أبى عميرة

[ 249 ] محمد بن أبى عميرة

روى عن سعيد بن جبير عن بن عمر عن النبي صلى الله عليه وسلم في المثلة
روى عنه معان بن رفاعة سمعت أبى يقول ذلك


976-[ 250 ] محمد بن أبى عمرة

[ 250 ] محمد بن أبى عمرة

روى عن أبيه عن عمر وعلي رضى الله تعالى عنهما قولهما سمع منه بن جريح سمعت أبى يقول ذلك سمعت أبى يقول هو مجهول


977-[ 251 ] محمد بن غزوان الدمشقي

[ 251 ] محمد بن غزوان الدمشقي

روى عن الوضين بن عطاء
روى عنه سليمان بن شرحبيل الدمشقي نا عبد الرحمن قال قال أبو زرعة محمد بن غزوان الدمشقي الذي يروى عن الوضين بن عطاء منكر الحديث


978-[ 252 ] محمد بن غياث أبو لبيد السرخى

[ 252 ] محمد بن غياث أبو لبيد السرخى

روى عن المفضل بن فضالة وابن أبى الزناد ومحمد بن جابر
روى عنه أبو عقيل محمد بن حاجب المروزي ويحيى بن المغيرة وسلمة بن شبيب سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ بلخى مرجىء


979-[ 253 ] محمد بن غصن الطبري أبو عبد الله

[ 253 ] محمد بن غصن الطبري أبو عبد الله

روى عن وكيع بن الجراح وعبد الرزاق سمعت أبى يقول كان محمد بن غصن يختلف معنا الى كاتب الليث واصبغ بن الفرج


980-[ 254 ] محمد بن غالب أبو جعفر الدقاق بغدادي ويعرف بتمتام

[ 254 ] محمد بن غالب أبو جعفر الدقاق بغدادي ويعرف بتمتام

روى عن عفان وعبيد بن عبيدة والحكم بن اسلم وسعيد بن أشعث السمان سمعت منه ببغداد وهو صدوق


981-[ 255 ] محمد بن أبى غالب البغدادي القرشي

[ 255 ] محمد بن أبى غالب البغدادي القرشي

روى عن عبد الرحمن بن شريك سمع منه أبى ببغداد


982-[ 256 ] محمد بن غالب الأنطاكي

[ 256 ] محمد بن غالب الأنطاكي

روى عن يحيى بن السكن وأبى الجواب كتبت اطرافا من حديثه ولم يقض لنا السماع منه


983-[ 257 ] محمد بن أبى غالب صاحب هشيم

[ 257 ] محمد بن أبى غالب صاحب هشيم

روى عن هشيم مات سنة أربع وعشرين ومائتين أدركه أبى وكان مرضيا فلم يكتب عنه سمعت أبى يقول ذلك


984-[ 258 ] محمد بن فضالة الظفري روى ان أمه اتت به النبي صلى الله عليه وسلم قال

[ 258 ] محمد بن فضالة الظفري روى ان أمه اتت به النبي صلى الله عليه وسلم قال فمسح على رأسه فشمط رأسه إلا قدر ما مر عليه يد النبي صلى الله عليه وسلم

روى عنه ابنه يونس بن محمد الظفري


985-[ 259 ] محمد بن فضالة العبسي

[ 259 ] محمد بن فضالة العبسي

روى عن عبد الملك بن عمر بن عبد العزيز
روى عنه أيوب بن موسى


986-[ 260 ] محمد بن فضالة الأنصاري المديني

[ 260 ] محمد بن فضالة الأنصاري المديني

روى عن أبي حزرة يعقوب بن مجاهد عن محمد بن كعب تفسير سور من القرآن
روى عنه إبراهيم بن حمزة وإبراهيم بن المنذر الحزامى نا عبد الرحمن قال سألت أبا زرعة فقال شيخ مدينى ليس لي به خبر


987-[ 261 ] محمد بن فضاء الجهضمي المعبر

[ 261 ] محمد بن فضاء الجهضمي المعبر

روى عن أبيه
روى عنه معتمر بن سليمان وأبو عبيدة الحداد والأنصاري ومسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول محمد بن فضاء ليس حديثه بشيء نا عبد الرحمن حدثني أبى قال سمعت سليمان بن حرب قال كان محمد بن فضاء جارا لنا ولم يكن ممن يكتب عنه حدثنا عبد الرحمن قال سألت أبى عن محمد بن فضاء فقال ليس بقوي
روى عن أبيه أحاديث لم يشاركه فيها أحد نا عبد الرحمن قال سمعت أبا زرعة يقول محمد بن فضاء ضعيف الحديث


988-[ 262 ] محمد بن الفضل بن عطية الخراساني المروزي سكن بخارا

[ 262 ] محمد بن الفضل بن عطية الخراساني المروزي سكن بخارا

روى عن أبى إسحاق وعصام بن بهدلة وابن جريج وأبيه
روى عنه زافر بن سليمان وجندل بن والق وهشام بن عبيد الله الرازي نا عبد الرحمن نا محمد بن يحيى قال أخبرني صالح بن الضريس قال سمعت يحيى بن الضريس يقول لعمرو بن عيسى وحدث عن محمد بن الفضل ألم انهك عن هذا الكذاب نا عبد الرحمن نا محمد بن يحيى قال أخبرني عبد السلام بن عاصم قال سمعت إسحاق بن سليمان وسئل عن حديث من حديث محمد بن الفضل الخراساني فقال تسألونى عن حديث الكذابين نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتبت الى قال سألت أبى عن محمد بن الفضل بن عطية فقال ليس بشيء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين أنه قال محمد بن الفضل بن عطية ليس بشىء نا عبد الرحمن نا الحسين بن الحسن قال سئل يحيى بن معين عن الفضل بن عطية فقال هو والد محمد بن الفضل الكذاب نا عبد الرحمن نا محمد بن إبراهيم نا أبو حفص عمرو بن علي قال محمد بن الفضل متروك الحديث كذاب نا عبد الرحمن قال سألت أبى عن محمد بن الفضل بن عطية فقال ذاهب الحديث ترك حديثه نا عبد الرحمن قال سمعت أبا زرعة وقيل له ما قصة محمد بن الفضل فقال ضعيف


989-[ 263 ] محمد بن فضيل بن غزوان أبو عبد الرحمن مولى بنى ضبة

[ 263 ] محمد بن فضيل بن غزوان أبو عبد الرحمن مولى بنى ضبة

روى عن مغيرة والشيباني ومطرف والأعمش وحصين بن عبد الرحمن وخصيف وأبيه
روى عنه أحمد بن عبد الله بن يونس وأحمد بن محمد بن حنبل ومحمد بن عبد الله بن نمير وعثمان وعبد الله ابنا محمد بن أبي شيبة سمعت أبي يقول ذلك حدثنا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قلت لأبي عبد الله أحمد بن حنبل محمد بن فضيل قال كان يتشيع وكان حسن الحديث نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن محمد بن فضيل فقال ثقة نا عبد الرحمن قال سألت أبى عن محمد بن فضيل فقال شيخ نا عبد الرحمن قال سمعت أبا زرعة يقول محمد بن فضيل صدوق من أهل العلم


990-[ 264 ] محمد بن فضيل بن عياض بن مسعود أبو بكر التميمي

[ 264 ] محمد بن فضيل بن عياض بن مسعود أبو بكر التميمي

روى عن بن المبارك
روى عنه زهير بن عباد الرواسي وعبد السلام سمعت أبى يقول ذلك


991-[ 265 ] محمد بن فضيل البزاز

[ 265 ] محمد بن فضيل البزاز

روى عن معاوية بن هشام وعثمان بن اليمان ويزيد بن أبى حكيم سمع منه أبى بمكة سنة وخمس وثلاثين وروى عنه وقال حدثنا محمد بن الفضيل البزاز وكان ثقة


992-[ 266 ] محمد بن الفضل بن عبيد الله بن رافع بن خديج يكنى أبا عبد الله مات زمن

[ 266 ] محمد بن الفضل بن عبيد الله بن رافع بن خديج يكنى أبا عبد الله مات زمن أبى جعفر وقد

روى عنه نا عبد الرحمن سمعت أبى يقول ذلك


993-[ 267 ] محمد بن الفضل أبو النعمان المعروف بعارم

[ 267 ] محمد بن الفضل أبو النعمان المعروف بعارم

روى عن حماد بن سلمة وحماد بن زيد وأبى هلال وسعيد بن زيد وثابت بن يزيد ومحمد بن راشد سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن يحيى النيسابوري وأبى ومحمد بن مسلم نا عبد الرحمن نا محمد بن مسلم نا عارم الصدوق المأمون أبو النعمان نا عبد الرحمن سمعت أبى يقول إذا حدثك عارم فاختم عليه وعارم لا يتأخر عن عفان وكان سليمان بن حرب يقدم عارما على نفسه إذا خالفه عارم في شيء رجع الى ما يقول عارم وهو اثبت أصحاب حماد بن زيد بعد عبد الرحمن بن مهدى نا عبد الرحمن قال سئل أبى عن عارم وأبى سلمة فقال عارم أحب الى نا عبد الرحمن قال سئل أبى عن عارم فقال ثقة نا عبد الرحمن سمعت أبى يقول اختلط عارم في آخر عمره وزال عقلة فمن سمع عنه قبل الاختلاط فسماعه صحيح وكتبت عنه قبل الاختلاط سنة أربع عشرة ولم اسمع منه بعدما اختلط فمن كتب عنه قبل سنة عشرين ومائتين فسماعه جيد وأبو زرعة لقيه سنة اثنتين وعشرين


994-[ 268 ] محمد بن فكهة

[ 268 ] محمد بن فكهة

روى عن حيان الأعرج
روى عنه مهدى بن ميمون سمعت أبى يقول ذلك


995-[ 269 ] محمد بن فليح بن سليمان الأسلمي أبو عبد الله

[ 269 ] محمد بن فليح بن سليمان الأسلمي أبو عبد الله

روى عن موسى بن عقبة وعمرو مولى الطلب وعمر بن إسحاق وأبيه
روى عنه إبراهيم بن المنذر والمسيبى وابن أبى علقمة الفروي ومحمد بن يعقوب الزبيري وأبو سعيد الأشج سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا معاوية بن صالح بن عبيد الله الدمشقي قال سمعت يحيى بن معين يقول فليح بن سليمان ليس بثقة ولا ابنه نا عبد الرحمن قال سمعت أبى يقول كان يحيى بن معين يحمل على محمد بن فليح بن سليمان فقلت لأبى فما قولك فيه قال ما به بأس ليس بذاك القوى


996-[ 270 ] محمد بن الفرات التميمي أبو على الكوفى

[ 270 ] محمد بن الفرات التميمي أبو على الكوفى

روى عن زيد بن على ومحارب بن دثار والحكم بن عتيبة وسعيد بن لقمان
روى عنه الحسن بن عبد الله بن حرب المصيصي وقتيبة بن سعيد ويوسف بن عدى وإسماعيل بن بهرام يقال كان بن عشرين ومائة سنة ومحمد بن عبد الرحمن العرزمي سمعت أبى يقول ذلك حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى سمعت يحيى بن معين يقول محمد بن الفرات ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن محمد بن الفرات فقال ضعيف الحديث ذاهب الحديث يروى عن أبى إسحاق أحاديث منكرة نا عبد الرحمن قال سئل أبو زرعة عن محمد بن الفرات فقال كوفى ضعيف الحديث


997-[ 271 ] محمد بن الفرج أبو عبد الله بغدادي

[ 271 ] محمد بن الفرج أبو عبد الله بغدادي

روى عن أبى همام محمد بن الزبرقان الأهوازي
روى عنه أبو زرعة نا عبد الرحمن قال سألت أبا زرعة عنه فقال صدوق نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن محمد بن الفرج شيخ في دار الرقيق فقال ليس به بأس ثم قال هو الذي يحدث عن محمد بن الزبرقان قلت نعم قال ليس به بأس سئل أبو زرعة عنه فقال ثقة صدوق قال أبو محمد


998-[ 272 ] محمد بن فراس الضبعي أبو هريرة الصراف

[ 272 ] محمد بن فراس الضبعي أبو هريرة الصراف

روى عن حرمى بن عمارة وسلم بن قتيبة ومعاذ بن هشام وإسحاق بن إدريس سمع منه أبى بالبصرة في الرحلة الثانية وروى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


999-[ 273 ] محمد بن فضل بن موسى القسطانى أبو بكر

[ 273 ] محمد بن فضل بن موسى القسطانى أبو بكر

روى عن شيبان بن فروخ وهدبة وعلى بن إسحاق السمرقندي وصالح بن عبد الله الترمذي وطالوت بن عباد كتبت عنه وهو صدوق قال أبو محمد


001-[ 602 ] موسى بن أنس بن مالك

[ 602 ] موسى بن أنس بن مالك

روى عن أبيه أنس بن مالك
روى عنه حميد الطويل ومكحول وعبد الله بن عون وعبد الله بن المختار وشعبة بن الحجاج ومعلى بن جابر سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى بن أنس ثقة نا عبد الرحمن قال سألت أبى عن موسى بن أنس فقال ثقة


002-[ 603 ] موسى بن إبراهيم بن عبد الله بن أبى ربيعة الربيعى المخزومي

[ 603 ] موسى بن إبراهيم بن عبد الله بن أبى ربيعة الربيعى المخزومي

روى عن سلمة بن الأكوع وعن أبيه عن أنس
روى عنه عطاف بن خالد وعبد الرحمن بن أبى الموال وعبد العزيز بن محمد نا عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول موسى بن محمد بن إبراهيم التيمى خلاف هذا ذلك شيخ ضعيف الحديث


003-[ 604 ] موسى بن إبراهيم بن كثير بن بشير بن الفاكه الأنصاري السلمي الحرامى

[ 604 ] موسى بن إبراهيم بن كثير بن بشير بن الفاكه الأنصاري السلمي الحرامى المديني

روى عن طلحة بن خراش
روى عنه يوسف بن عدى وعلى بن المديني وعبد الرحمن بن إبراهيم دحيم وعبد الرحمن بن عبد الملك بن شيبة الحزامي ويحيى بن حبيب بن عربي ويعقوب بن حميد سمعت أبى يقول ذلك قال أبو محمد


004-[ 605 ] موسى بن إبراهيم المعلم أبو على الجذامي

[ 605 ] موسى بن إبراهيم المعلم أبو على الجذامي

روى عن خازن بيت المقدس عن ذي الكلاع وعن حمزة بن عبد العزيز وكان في كتاب الضحاك بالكوفة
روى عنه أبو سعيد الأشج وأبو جعفر محمد بن مهران الجمال


005-[ 606 ] موسى بن أيوب الغافقي المصري

[ 606 ] موسى بن أيوب الغافقي المصري

وهو بن أيوب بن عامر
روى عن عمه إياس بن عامر وسهل بن رافع بن خديج
روى عنه الليث بن سعد وابن لهيعة وابن المبارك وابن وهب وسليمان بن حسان الشامي وعبد الله بن يزيد المقرى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكر أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى بن أيوب الغافقي ثقة قال أبو محمد


006-[ 607 ] موسى بن أيوب بن عياض

[ 607 ] موسى بن أيوب بن عياض

روى عن أبيه عن عبد الملك بن يعلى قاضى البصرة
روى عنه بشر بن آدم بن ابنة ازهر السمان نا عبد الرحمن قال سألت أبى عنه فقال هو وأبوه مجهولان


007-[ 608 ] موسى بن أيوب أبو الفيض

[ 608 ] موسى بن أيوب أبو الفيض

روى عن معاوية وروى بعضهم عنه فأدخل بين أبى الفيض ومعاوية سليم بن عامر نا عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول أبو الفيض موسى بن أيوب صالح نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن أبي الفيض الذي يروى عنه شعبة كيف هو فقال ثقة صادق


008-[ 609 ] موسى بن أيوب النصيبي

[ 609 ] موسى بن أيوب النصيبي

روى عن الجراح بن مليح البهراني ومخلد بن حسين والوليد بن مسلم وعتاب بن بشير ومحمد بن سلمة وضمرة بن ربيعة ومروان الفزاري وسويد بن عبد العزيز
روى عنه أحمد بن أبى الحواري وأبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


009-[ 610 ] موسى بن إسحاق بن طلحة بن عبيد الله القرشي التيمي

[ 610 ] موسى بن إسحاق بن طلحة بن عبيد الله القرشي التيمي

روى عن موسى بن طلحة بن عبيد الله
روى عنه أبو أسامة سمعت أبى يقول ذلك


010-[ 611 ] موسى بن أبى إسحاق الأنصاري

[ 611 ] موسى بن أبى إسحاق الأنصاري

روى عن عبد الله بن عبد الرحمن انه سمع رجلا من أصحاب النبي صلى الله عليه وسلم ان النبي صلى الله عليه وسلم نهى ان يستنجى بعظم
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك قال أبو محمد


011-[ 612 ] موسى بن إسحاق القواس الكوفى

[ 612 ] موسى بن إسحاق القواس الكوفى

روى عن حفص بن غياث ووكيع بن الجراح وعبد الله بن نمير وعثام بن على وعبد الحميد الحماني كتبت عنه ومحله الصدق


012-[ 613 ] موسى بن إسحاق بن موسى الأنصاري الخطمي قاضى الري

[ 613 ] موسى بن إسحاق بن موسى الأنصاري الخطمي قاضى الري

روى عن أحمد بن عبد الله بن يونس ومحمد بن جعفر الوركاني وداود بن عمرو وعلى بن الجعد وأبى نصر التمار وعبد الجبار بن عاصم ومحرز بن سلمة وأبى الربيع الزهراني وأبى كامل ويزيد بن مهران وقالون عيسى بن ميناء كتبت عنه وهو ثقة صدوق


013-[ 614 ] موسى بن إسماعيل الجبلي أبو عمران الجبلي

[ 614 ] موسى بن إسماعيل الجبلي أبو عمران الجبلي

روى عن بن المبارك وابن السماك ويعقوب القمى ومعن بن عيسى القزاز وحفص بن سلم
روى عنه أحمد بن سنان وأيوب بن حسان الدقاق وشعيب بن عبد الحميد ومحمد بن عبد الله بن حبيب ومحمد بن عبد الله بن محمد بن أبى نعيم ومحمد بن عبادة نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث ليس به بأس


014-[ 615 ] موسى بن إسماعيل أبو سلمة النقرى التبوذكي

[ 615 ] موسى بن إسماعيل أبو سلمة النقرى التبوذكي

روى عن شعبة وحماد بن سلمة وأبان العطار ووهيب بن خالد
روى عنه أبى وأبو زرعة نا عبد الرحمن نا الحسين بن الحسن قال سألت يحيى بن معين عن أبى سلمة التبوذكي فقال ثقة مأمون نا عبد الرحمن قال سمعت أبى يقول سمعت يحيى بن معين واثنى على أبى سلمة فقال كان كيسا وكان الحجاج بن المنهال رجلا صالحا وأبو سلمة اتقنهما نا عبد الرحمن قال سمعت أبى يقول سمعت أبا الوليد الطيالسي يقول موسى بن إسماعيل ثقة صدوق نا عبد الرحمن نا أبى قال قال على بن المديني قديما من لم يكتب عن أبى سلمة كتب عن رجل عنه ضرورة نا عبد الرحمن قال سألت أبى عن أبى سلمة فقال ثقة كان ايقظ من الحجاج الأنماطي ولا أعلم أحدا بالبصرة ممن أدركناه أحسن حديثا من أبى سلمة وانما سمى بتبوذكى لأنه اشترى بتبوذك دارا فنسب اليه


015-[ 616 ] موسى بن اعين الجزري الحراني

[ 616 ] موسى بن اعين الجزري الحراني

روى عن عطاء بن السائب والأعمش وليث بن أبى سليم ويزيد بن أبى زياد وعبد الكريم الجزري وخصيف
روى عنه سعيد بن أبى أيوب والوليد بن مسلم ومعلى بن منصور الرازي وعمرو بن خالد الحراني وابن نفيل وأحمد بن عبد الله بن أبى شعيب وسحيم بن القاسم سمعت أبى يقول ذلك حدثنا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال رأيت أحمد بن حنبل يحسن الثناء على موسى بن اعين نا عبد الرحمن قال سألت أبي وأبا زرعة عن موسى بن أعين فقالا ثقة


016-[ 617 ] موسى بن اسيد

[ 617 ] موسى بن اسيد

روى عن سقط
روى عنه يحيى بن الكردي سمعت أبى يقول هما مجهولان


017-[ 618 ] موسى بن بحر أصله عراقى سكن مرو ومات بها

[ 618 ] موسى بن بحر أصله عراقى سكن مرو ومات بها

روى عن عباد بن العوام وزياد البكائي سمعت أبى يقول ذلك


018-[ 619 ] موسى بن بلال

[ 619 ] موسى بن بلال

روى عن الحسن بن عياش اخى أبى بكر بن عياش
روى عنه الحسن بن على الحلواني سمعت أبى يقول ذلك


019-[ 620 ] موسى بن أبى بكير بن إبراهيم بن نعيم بن عبد الله بن النحام

[ 620 ] موسى بن أبى بكير بن إبراهيم بن نعيم بن عبد الله بن النحام

روى عن أخيه إبراهيم بن أبى بكير
روى عنه طلحة بن أبي سعيد


020-[ 621 ] موسى بن أبى بكر ويقال بن بليدان

[ 621 ] موسى بن أبى بكر ويقال بن بليدان

روى عن القاسم بن محمد
روى عنه أبو عبيدة الحداد وأبو نعيم سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


021-[ 622 ] موسى بن باذان

[ 622 ] موسى بن باذان

روى عن يعلى بن أمية
روى عنه عمارة بن ثوبان نا عبد الرحمن قال قال أبى وأبو زرعة جميعا أخطأ البخاري في هذا أخرجه في مسلم بن باذان وانما هو موسى بن باذان


022-[ 623 ] موسى بن أبي تميم

[ 623 ] موسى بن أبي تميم

روى عن سعيد بن يسار
روى عنه مالك بن أنس نا عبد الرحمن قال سئل أبى عنه فقال ثقة ليس به بأس
روى عنه مالك


023-[ 624 ] موسى بن ثروان ويقال بن سروان ويقال بن فروان العجلي المعلم

[ 624 ] موسى بن ثروان ويقال بن سروان ويقال بن فروان العجلي المعلم

روى عن طلحة بن عبيد الله بن كريز وبديل العقيلي ومورق العجلي وجابر بن رمله وأبى الطاهر بن يحيى
روى عنه شعبة وعبد الله بن المبارك وأمية بن خالد وعبد الصمد بن عبد الوارث ووكيع ومحمد بن سواء والنضر بن شميل وأبو عبيدة هلال بن فياض اليشكري سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى بن ثروان ويقال موسى بن سروان ثقة


024-[ 625 ] موسى بن جعفر بن محمد بن على بن الحسين بن على بن أبى طالب

[ 625 ] موسى بن جعفر بن محمد بن على بن الحسين بن على بن أبى طالب

روى عن أبيه
روى عنه ابنه على بن موسى وأخوه على بن جعفر سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال ثقة صدوق امام من أئمة المسلمين


025-[ 626 ] موسى بن جعفر بن إبراهيم العلوي

[ 626 ] موسى بن جعفر بن إبراهيم العلوي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


026-[ 627 ] موسى بن جبير مولى بنى سلمة

[ 627 ] موسى بن جبير مولى بنى سلمة

روى عن أبى امامة بن سهل ونافع مولى بن عمر وعبد الله بن كعب بن مالك
روى عنه يحيى بن أيوب وبكر بن مضر وابن لهيعة وزهير بن محمد وسعيد بن سلمة سمعت أبى يقول ذلك


027-[ 628 ] موسى بن جميل

[ 628 ] موسى بن جميل

روى عن أبى رواح
روى عنه هشام الدستوائي سمعت أبى يقول ذلك


028-[ 629 ] موسى بن أبى جميلة الغافقي سمع عمران بن عوف قال حججت فوافقت بن عمر

[ 629 ] موسى بن أبى جميلة الغافقي سمع عمران بن عوف قال حججت فوافقت بن عمر

روى عنه عبد الله بن وهب قال سمعت أبي يقول ذلك


029-[ 630 ] موسى بن الحارث بن خالد القرشي ولد بأرض الحبشة سمعت أبى يقول ذلك قال أبو

[ 630 ] موسى بن الحارث بن خالد القرشي ولد بأرض الحبشة سمعت أبى يقول ذلك قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


030-[ 631 ] موسى بن الحكم أبو عمران

[ 631 ] موسى بن الحكم أبو عمران

روى عن محمد بن زياد الراسبي
روى عنه أبو زرعة


031-[ 632 ] موسى بن حماد النخعي أبو الحسن

[ 632 ] موسى بن حماد النخعي أبو الحسن

روى عن شعبة كتب عنه أبو زرعة بمكة وروى عنه قال أبو محمد


032-[ 633 ] موسى بن أبى حبيب الحمصي

[ 633 ] موسى بن أبى حبيب الحمصي

روى عن على بن الحسين والحكم بن عمير
روى عنه عبد العزيز بن الخطاب الكوفى والحسن بن عطية سمعت أبى يقول موسى بن أبى حبيب حمصي قدم الكوفة فحدثنا عنه الحسن بن عطية وعبد العزيز بن الخطاب وهو ضعيف الحديث


033-[ 634 ] موسى بن خلف العمى

[ 634 ] موسى بن خلف العمى

روى عن قتادة وثابت البناني وعاصم الأحول ويحيى بن أبى كثير
روى عنه ابناه خلف وعبد الحميد وموسى بن إسماعيل وسعيد بن سليمان الواسطي وأبو الظفر سمعت أبى يقول ذلك نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال حدثني عفان قال حدثنا أبو خلف موسى بن خلف واثنى عليه عفان ثناء حسنا وقال ما رأيت مثله قط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى بن خلف ليس به بأس نا عبد الرحمن قال سألت أبى عن موسى بن خلف العمى فقال هو صالح الحديث


034-[ 635 ] موسى بن داود بصرى صاحب اللؤلؤ أبو حاتم ويقال بن أبى داود

[ 635 ] موسى بن داود بصرى صاحب اللؤلؤ أبو حاتم ويقال بن أبى داود

روى عن طاوس والحسن
روى عنه بن المبارك وحبان بن هلال وموسى بن إسماعيل وعلى بن عثمان اللاحقي سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى أبو حاتم صاحب اللؤلؤ ثقة نا عبد الرحمن قال سألت أبى عنه فقال مجهول لا اعرفه


035-[ 636 ] موسى بن داود الضبي أبو عبد الله الخلقاني قاضى طرسوس كوفى الأصل

[ 636 ] موسى بن داود الضبي أبو عبد الله الخلقاني قاضى طرسوس كوفى الأصل

روى عن سفيان الثوري ومحمد بن مسلم وحسام بن المصك
روى عنه إبراهيم بن دينار ومحمد بن أبى عتاب سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه المنذر بن شاذان وموسى بن سهل الرملي نا عبد الرحمن سمعت على بن الحسين بن الجنيد يقول سمعت بن نمير يقول موسى بن داود قاضي طرسوس ثقة نا عبد الرحمن قال سألت أبي عن موسى بن داود فقال شيخ أدركته وطال مقامى بدمشق فورد على نعيه نا عبد الرحمن قال ذكر لأبي حديث رواه موسى بن داود فقال موسى بن داود في حديثه اضطراب


036-[ 637 ] موسى بن داود الكوفى

[ 637 ] موسى بن داود الكوفى

روى عن حفص بن غياث
روى عنه عمرو بن على أبو حفص نا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو مجهول


037-[ 638 ] موسى بن دهقان بصرى أصله مديني

[ 638 ] موسى بن دهقان بصرى أصله مديني

روى عن بن عمر سماعا وأبى سعيد الخدري رؤية والربيع بن أبى كعب
روى عنه أبو معشر البراء وسهل بن حماد العقوي أبو عتاب وعمرو بن النعمان الباهلى وعثمان بن عمر سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى القطان وذكر موسى بن دهقان فقال افسدوه بأخرة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال موسى بن دهقان ليس بشيء نا عبد الرحمن قال سمعت أبي يقول موسى بن دهقان هو بصرى شيخ ليس بالقوي


038-[ 639 ] موسى بن دينار المكى

[ 639 ] موسى بن دينار المكى

روى عن سقط
روى عنه سقط نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد يقول دخلت على موسى بن دينار المكى انا وحفص بن غياث فجعلت لا اريده على شيء الا تلقنه نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال قال حفص بن غياث موسى بن دينار يكذب نا عبد الرحمن قال سألت أبى عنه فقال مجهول


039-[ 640 ] موسى بن أبى درم

[ 640 ] موسى بن أبى درم

روى عن وهب بن منبه
روى عنه مروان أبو الحكم المكى سمعت أبى يقول ذلك قال أبو محمد
روى عنه سفيان الثوري


040-[ 641 ] موسى بن ربيعة بن يزيد بن ثابت الأنصاري

[ 641 ] موسى بن ربيعة بن يزيد بن ثابت الأنصاري

روى عن حفص بن عبيد الله بن أنس بن مالك
روى عنه عمرو بن الحارث سمعت يقول ذلك


041-[ 642 ] موسى بن ربيعة المصري

[ 642 ] موسى بن ربيعة المصري

روى عن بن الهاد
روى عنه بن أبى مريم ويحيى بن عبد الله بن بكير وأبو الطاهر بن السرج سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال كان يكون بمصر وهو ثقة ليس به بأس


042-[ 643 ] موسى بن رستم الكوفى

[ 643 ] موسى بن رستم الكوفى

روى عن الحكم
روى عنه وكيع بن الجراح سمعت أبى يقول ذلك


043-[ 644 ] موسى بن زياد بن بحر بن موسى

[ 644 ] موسى بن زياد بن بحر بن موسى

روى عن جده بحر بن موسى أبى مودود
روى عنه محمد بن المثنى وعبيد الله بن سعيد أبو قدامة وأحمد بن محمد بن يحيى بن سعيد القطان سمعت أبى يقول ذلك


044-[ 645 ] موسى بن زياد بن حذيم بن عمرو السعدي

[ 645 ] موسى بن زياد بن حذيم بن عمرو السعدي

روى عن أبيه
روى عنه مغيرة بن مقسم الضبي سمعت أبى يقول ذلك


045-[ 646 ] موسى بن زياد الزيات الذهلي

[ 646 ] موسى بن زياد الزيات الذهلي

روى عن الوليد بن مسلم وعن إسماعيل بن عبد الجبار الحارثي عن إسماعيل بن أبي خالد
روى عنه محمد بن عبيد بن عتبة الكندي الكوفى


046-[ 647 ] موسى بن سلمة بن المحبق الهذلى

[ 647 ] موسى بن سلمة بن المحبق الهذلى

روى عن بن عباس
روى عنه قتادة وأبو التياح سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن موسى بن سلمة فقال بصرى ثقة


047-[ 648 ] موسى بن سحيم

[ 648 ] موسى بن سحيم

روى عن بن عمر
روى عنه أبو بشر جعفر بن إياس سمعت أبى يقول ذلك


048-[ 649 ] موسى بن سالم أبو جهضم مولى ال العباس بن عبد المطلب الهاشمي

[ 649 ] موسى بن سالم أبو جهضم مولى ال العباس بن عبد المطلب الهاشمي

روى عن عبد الله بن عبيد الله بن العباس
روى عنه الليث والثوري وحماد بن سلمة وحماد بن زيد وعبد الوارث ومرجى بن رجاء وأبو الجراح سمعت أبى يقول ذلك سمعت أبى يقول روى الثوري وحماد بن سلمة عن موسى بن سالم فقالا عن عبيد الله بن عبد الله بن عباس ووهما والصحيح ما رواه حماد بن زيد وعبد الوارث ومرجى بن رجاء عن عبد الله بن عبيد الله بن عباس نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى أبو جهضم موسى بن سالم ليس به بأس قلت له ثقة قال نعم نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين موسى بن سالم الذي يروى عنه بن علية كيف حاله فقال ثقة نا عبد الرحمن قال سألت أبى عن أبى جهضم موسى بن سالم فقال صالح الحديث صدوق نا عبد الرحمن قال سئل أبو زرعة عن أبى جهضم موسى بن سالم فقال بصرى ثقة


049-[ 650 ] موسى بن سليمان

[ 650 ] موسى بن سليمان

روى عن القاسم بن مخيمرة
روى عنه الأوزاعي نا عبد الرحمن قال سمعت أبى وأبا زرعة وقيل لهما موسى بن سليمان الذي يحدث عنه الأوزاعي فقالا شيخ للاوزاعى ما نعلم
روى عنه غيره قلت لهما فما حاله قال أبى هو شيخ وسكت أبو زرعة


050-[ 651 ] موسى بن سليمان بن مسلم أبو عمران العجلي البصري

[ 651 ] موسى بن سليمان بن مسلم أبو عمران العجلي البصري

روى عن قزعة بن سويد وجرير بن حازم وحماد بن سلمة وحماد بن زيد وأبى عوانة وأبيه سليمان بن مسلم سمع منه أبى أيام الأنصاري سمعت أبى يقول ذلك وسمعت أبى يقول موسى بن سليمان بن مسلم العجلي أبو عمران البصري ثقة قال أبو محمد


051-[ 652 ] موسى بن سليمان الجوزجاني أبو سليمان صاحب الرأي

[ 652 ] موسى بن سليمان الجوزجاني أبو سليمان صاحب الرأي

روى عن بن المبارك ومحمد بن الحسن وكان يكفر القائلين بخلق القرآن كتب عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال كان صاحب رأى وكان صدوقا


052-[ 653 ] موسى بن سلمة المصري خال بن أبى مريم

[ 653 ] موسى بن سلمة المصري خال بن أبى مريم

روى عن عبد الجليل بن حميد اليحصبي
روى عنه سعيد بن الحكم بن أبي مريم سمعت أبى يقول ذلك


053-[ 654 ] موسى بن سعد مولى لآل أبى بكر الصديق رضى الله تعالى عنه

[ 654 ] موسى بن سعد مولى لآل أبى بكر الصديق رضى الله تعالى عنه

روى عن أبيه
روى عنه محمد بن معن الغفاري نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول وأبوه مجهول


054-[ 655 ] موسى بن سعد بن زيد بن ثابت

[ 655 ] موسى بن سعد بن زيد بن ثابت

روى عن ربيعة بن أبى عبد الرحمن
روى عنه عمر بن محمد وعطاف بن خالد وعبد الرزاق غير ان عبد الرزاق يقول موسى بن سعيد سمعت أبى يقول ذلك قال أبو محمد


055-[ 656 ] موسى بن سعيد البصري

[ 656 ] موسى بن سعيد البصري

روى عن قتادة
روى عنه حفص بن عمر أبو عمر العدني


056-[ 657 ] موسى بن سعيد الخياط

[ 657 ] موسى بن سعيد الخياط

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


057-[ 658 ] موسى بن السائب بصرى

[ 658 ] موسى بن السائب بصرى

روى عن قتادة
روى عنه هشيم سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قلت لأبي عبد الله أحمد بن حنبل موسى بن السائب قال ثقة


058-[ 659 ] موسى بن سيار الاسوارى

[ 659 ] موسى بن سيار الاسوارى

روى عن قتادة
روى عنه يحيى بن سعيد ثم تركه بعد نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال نا عبيد الله يعنى بن عمر قال حدثني يحيى بن سعيد عن موسى الاسوارى وقال لي يحيى بن سعيد ليس حديثه بشيء سمعت أبى يقول موسى بن سيار الاسوارى مجهول


059-[ 660 ] موسى بن سهل الرملي أبو عمران

[ 660 ] موسى بن سهل الرملي أبو عمران

روى عن سوار بن عمارة والوليد بن النضر وبشر بن المنذر وعبد الملك بن الحكم وموسى بن داود وزيد بن المبارك الصنعاني ويزيد بن خالد بن مرشل وعلى بن عياش كتب عنه أبى وروى عنه وكتبت عنه وهو صدوق ثقة سئل أبى عنه فقال صدوق


060-[ 661 ] موسى بن أبى سهل النبال

[ 661 ] موسى بن أبى سهل النبال

روى عن زييد بن الصلت
روى عنه الجعيد بن عبد الرحمن وعبد الأعلى بن عبد الله سمعت أبى يقول ذلك


061-[ 662 ] موسى بن شداد

[ 662 ] موسى بن شداد

روى عن عمرو بن ثابت
روى عنه مغيرة بن مقسم الضبي سمعت أبى يقول ذلك


062-[ 663 ] موسى بن شيبة

[ 663 ] موسى بن شيبة

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه معمر سمعت أبى يقول ذلك


063-[ 664 ] موسى بن شيبة بن عمرو بن عبد الله بن كعب بن مالك الأنصاري المديني

[ 664 ] موسى بن شيبة بن عمرو بن عبد الله بن كعب بن مالك الأنصاري المديني

روى عن أمه وعن النعمان بن عبد الله بن كعب
روى عنه الحميدي وأبو مصعب وأحمد بن الحجاج المروزي وإبراهيم بن حمزة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن موسى بن شيبة فقال أحاديثه مناكير نا عبد الرحمن قال سئل أبى عن موسى بن شيبة المديني فقال صالح الحديث
قال أبو محمد


064-[ 665 ] موسى بن صالح الهمداني الكوفى

[ 665 ] موسى بن صالح الهمداني الكوفى

روى عن بن أبى ليلى
روى عنه سهل بن عثمان قال أبو محمد وروى عن على بن الأقمر
روى عنه عبد الله بن عمر بن محمد بن أبان بن صالح سمعت أبى يقول موسى بن صالح منكر الحديث


065-[ 666 ] موسى بن أبى كثير الأنصاري يقال له موسى الكبير واسم أبى كثير الصباح

[ 666 ] موسى بن أبى كثير الأنصاري يقال له موسى الكبير واسم أبى كثير الصباح وكنية موسى أبو الصباح

روى عنه سعيد بن المسيب ومجاهد
روى عنه الثوري وشعبة ومسعر وشريك وأبو سنان سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين وقيل له موسى بن أبى كثير فقال كان ثقة في الحديث نا عبد الرحمن قال سألت أبى عن أبى الصباح موسى بن أبى كثير فقال كوفى محله الصدق


066-[ 667 ] موسى بن طلحة بن عبيد الله أبو عيسى القرشي التيمى

[ 667 ] موسى بن طلحة بن عبيد الله أبو عيسى القرشي التيمى

روى عن عثمان وعلى وأبيه وعائشة رضى الله تعالى عنهم
روى عنه أبو إسحاق الهمداني وسماك بن حرب وطلحة بن يحيى وعثمان بن عبد الله بن موهب وعمرو بن عثمان سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول يقال انه أفضل ولد طلحة بعد محمد كان يسمى في زمانه المهدى


067-[ 668 ] موسى بن طريف الأسدي

[ 668 ] موسى بن طريف الأسدي

روى عن أبيه وعباية بن ربعى
روى عنه الأعمش وعبد العزيز بن رفيع وفطر بن خليفة وسفيان بن زياد الأسدي سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن موسى بن طريف فقال ضعيف


068-[ 669 ] موسى بن طارق اليماني أبو قرة الزبيدي

[ 669 ] موسى بن طارق اليماني أبو قرة الزبيدي

روى عن موسى بن عقبة وابن جريج والثوري وزمعة
روى عنه إسحاق بن إبراهيم بن راهويه سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل وذكر أبا قرة موسى بن طارق الزبيدي فأثنى عليه خيرا سمعت أبى يقول موسى بن طارق محله الصدق


069-[ 670 ] موسى بن أبى الطفيل قوله

[ 670 ] موسى بن أبى الطفيل قوله

روى عنه عمرو بن قيس الملائي سمعت أبى يقول ذلك ويقول هو مجهول


070-[ 671 ] موسى بن أبى موسى الأشعري وأبو موسى عبد الله بن قيس

[ 671 ] موسى بن أبى موسى الأشعري وأبو موسى عبد الله بن قيس

روى عن أبيه وابن عباس
روى عنه اسيد بن أبى اسيد البراد ومقاتل بن بشير سمعت أبى يقول ذلك


071-[ 672 ] موسى بن عبد الله بن قيس

[ 672 ] موسى بن عبد الله بن قيس

روى عن أبى رافع عن النبي صلى الله عليه وسلم انه قال ألا هل عسى أحدكم يأتيه الأمر
روى عنه سالم أبو النضر سمعت أبى يقول ذلك


072-[ 673 ] موسى بن عبد الله بن الزبير

[ 673 ] موسى بن عبد الله بن الزبير

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


073-[ 674 ] موسى بن عبد الله بن يزيد الخطمي الأنصاري

[ 674 ] موسى بن عبد الله بن يزيد الخطمي الأنصاري

روى عن أبيه
روى عنه منصور والأعمش وإسماعيل بن أبي خالد ومسلم الملائي وإسماعيل بن سالم ومسعر بن كدام وعبد الله بن الوليد بن عبد الله بن معقل وعمر بن موسى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى بن عبد الله بن يزيد ثقة


074-[ 675 ] موسى بن عبد الله بن سويد المديني

[ 675 ] موسى بن عبد الله بن سويد المديني

روى عن سعيد بن أبى هند
روى عنه يزيد بن عبد الله بن أسامة بن الهاد سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه


075-[ 676 ] موسى بن عبد الله الجهني أبو عبد الله كوفى ويقال موسى بن عبد الرحمن

[ 676 ] موسى بن عبد الله الجهني أبو عبد الله كوفى ويقال موسى بن عبد الرحمن

روى عن زيد بن وهب ومجاهد وعبد الرحمن بن أبى ليلى ومصعب بن سعد والشعبي وفاطمة بنت على
روى عنه الثوري وشعبة وحسن بن صالح ويحيى بن سعيد القطان ومروان بن معاوية وعيسى بن يونس وعبد الرحمن بن مغراء سمعت أبى يقول ذلك قال أبو محمد وروى عنه يعلى بن عبيد نا عبد الرحمن نا صالح بن أحمد نا على قال سألت يحيى عن موسى الجهني فقال كان ثقة نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى موسى الجهني ثقة وسألت يحيى بن معين هنه فقال ثقة نا عبد الرحمن قال سألت أبى عن موسى الجهني فقال لا بأس به ثقة صالح نا عبد الرحمن قال سألت أبا زرعة عن موسى الجهني فقال صالح


076-[ 677 ] موسى بن عبد الله بن إسحاق بن طلحة الطلحي

[ 677 ] موسى بن عبد الله بن إسحاق بن طلحة الطلحي

روى عن سعيد بن جبير
روى عنه وكيع بن الجراح وأبو أسامة سمعت أبى يقول ذلك قال أبو محمد وروى عن موسى بن طلحة وعائشة بنت طلحة وإسحاق بن عبد الله بن أبى طلحة الأنصاري
روى عنه أبو أسامة قال أبو محمد


077-[ 678 ] موسى بن عبد الله بن حسن بن حسن بن على بن أبى طالب

[ 678 ] موسى بن عبد الله بن حسن بن حسن بن على بن أبى طالب

روى عن أبيه
روى عنه إبراهيم بن عبد الله بن حاتم الهروي


078-[ 679 ] موسى بن عبد الرحمن

[ 679 ] موسى بن عبد الرحمن

روى عن أم سفيان عن عائشة
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


079-[ 680 ] موسى بن عبد الرحمن الخطمي سمع محمد بن كعب

[ 680 ] موسى بن عبد الرحمن الخطمي سمع محمد بن كعب

روى عنه الجعيد بن عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد


080-[ 681 ] موسى بن عبد الرحمن بن زياد الأنطاكي

[ 681 ] موسى بن عبد الرحمن بن زياد الأنطاكي

روى عن عطاء بن مسلم ومحمد بن سلمة ومبشر بن إسماعيل كتب عنه أبى بأنطاكية سئل أبى عنه فقال صدوق


081-[ 682 ] موسى بن عبد الرحمن المسروقي أبو عيسى

[ 682 ] موسى بن عبد الرحمن المسروقي أبو عيسى

وهو بن سعيد بن مسروق الكندي
روى عن أبى أسامة ومحمد بن بشر ويحيى بن زكريا بن إبراهيم بن سويد وزيد بن الحباب وعمرو العنقزي ومؤمل بن إسماعيل وعبيد بن الصباح الخزاز وطلاب بن حوشب وسفيان بن عقبة اخى قبيصة كتب عنه أبى قديما وكتبت عنه معه اخيرا وهو صدوق ثقة


082-[ 683 ] موسى بن عبد العزيز اليماني ثم القنبارى

[ 683 ] موسى بن عبد العزيز اليماني ثم القنبارى

روى عن الحكم بن أبان
روى عنه عبد الرحمن بن بشر بن الحكم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن موسى بن عبد العزيز فقال القنبارى لا أرى به بأسا


083-[ 684 ] موسى بن عبد الملك بن عمير القرشي

[ 684 ] موسى بن عبد الملك بن عمير القرشي

روى عن أبيه
روى عنه عمر بن على المقدمي ومحمد بن أبى الوزير سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث


084-[ 685 ] موسى بن عبيد

[ 685 ] موسى بن عبيد

روى عن صيفى بن هلال قال قدمت على عمر بن عبد العزيز
روى عنه واصل مولى أبى عيينة والقاسم بن مهران سمعت أبى يقول ذلك


085-[ 686 ] موسى بن عبيدة الربذي

[ 686 ] موسى بن عبيدة الربذي

وهو بن عبيدة بن نشيط أبو عبد العزيز مدينى الدار
روى عن محمد بن كعب ونافع وأيوب بن خالد ويوسف بن طهمان وعبد الرحمن بن أبى سعيد وعمر بن الحكم ويعقوب بن زيد
روى عنه الثوري وشعبة وعيسى بن يونس ووكيع ومعافى بن عمران ومروان الفزاري وأبو تميلة سمعت أبى يقول ذلك سمعت أبى يقول قال أحمد بن حنبل قال على بن المديني عن يحيى القطان قال كنا نتقى موسى بن عبيدة تلك الأيام نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت أحمد بن حنبل ذكر موسى بن عبيدة فقال
روى عن نافع عن بن عمر عن النبي صلى الله عليه وسلم في الكالىء بالكالىء واشباه هذا نا صالح بن أحمد بن حنبل قال قال أبى موسى بن عبيدة لا يشتغل به وذلك انه يروى عن عبد الله بن دينار شيئا لا يرويه الناس نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول لا تحل الرواية عندي عن موسى بن عبيدة قلنا يا أبا عبد الله لا يحل قال عندي قلت فان سفيان وشعبة قد رويا عنه قال لوبان لشعبة ما بان لغيره ما
روى عنه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال موسى بن عبيدة لا يحتج بحديثه نا عبد الرحمن أخبرنا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول حديث موسى بن عبيدة ضعيف وانما ضعف حديث موسى بن عبيدة لأنه
روى عن عبد الله بن دينار أحاديث مناكير نا عبد الرحمن قال سألت أبى عن موسى بن عبيدة فقال منكر الحديث نا عبد الرحمن قال سئل أبو زرعة عن موسى بن عبيدة فقال ليس بقوي الحديث


086-[ 687 ] موسى بن عثمان بن شماس مولى عباس

[ 687 ] موسى بن عثمان بن شماس مولى عباس

روى عن أبيه عن أبى هريرة
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك قال أبو محمد


087-[ 688 ] موسى بن عثمان الحضرمي

[ 688 ] موسى بن عثمان الحضرمي

روى عن الحكم بن عتيبة وأبى إسحاق الهمداني
روى عنه سقط نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال موسى بن عثمان الذي يحدث عن الحكم بن عتيبة ليس بشيء نا عبد الرحمن قال سألت أبى عن موسى بن عثمان الحضرمي فقال متروك الحديث


088-[ 689 ] موسى بن أبى عثمان كوفى

[ 689 ] موسى بن أبى عثمان كوفى

روى عن أبى يحيى عن أبى هريرة وعن إبراهيم النخعي وسعيد بن جبير
روى عنه مالك بن مغول والثوري وشعبة سمعت أبى يقول ذلك وسألته عنه فقال كوفى شيخ قال سفيان كان مؤذنا ونعم الشيخ كان سمع من إبراهيم


089-[ 690 ] موسى بن أبى عثمان التبان مولى المغيرة بن شعبة

[ 690 ] موسى بن أبى عثمان التبان مولى المغيرة بن شعبة

روى عن أبيه
روى عنه أبو الزناد سمعت أبى يقول ذلك


090-[ 691 ] موسى بن على بن رباح

[ 691 ] موسى بن على بن رباح

وهو بن رباح بن معاوية بن حديج الإسكندراني اللخمي وكان واليا على مصر قال أبو نعيم رأيت عليه سوادا فقلت له لم دخلت في العمل قال اكرهنى عليه أبو جعفر وما فرقت أحدا كفرقى إياه يقال انه كان يكره ان يقال له على ويقول لا اجعل في حل من قال لي على
روى عن أبيه والزهري وحبان بن أبى جبلة
روى عنه الليث وابن لهيعة وأسامة بن زيد وابن المبارك وابن وهب والمقرئ وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول موسى بن على شيخ ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى بن على ثقة نا عبد الرحمن قال سألت أبى عن موسى بن على فقال كان رجلا صالحا وكان يتقن حديثه لا يزيد ولا ينقص صالح الحديث وكان من ثقات المصريين وكان واليا على مصر


091-[ 692 ] موسى بن على العجلي

[ 692 ] موسى بن على العجلي

روى عن سقط سئل أبى عنه فقال مدينى شيخ روى حديثين أو ثلاثة


092-[ 693 ] موسى بن عقبة أخو إبراهيم ومحمد ابنى عقبة مولى الزبير بن العوام ويكنى

[ 693 ] موسى بن عقبة أخو إبراهيم ومحمد ابنى عقبة مولى الزبير بن العوام ويكنى بأبي محمد المطرقي أدرك بن عمر ورأى سهل بن سعد

روى عن أمه ابنة خالد بن معدان وأم خالد ابنة خالد بن سعيد بن العاص
روى عنه الثوري ومالك وشعبة ووهيب وابن عيينة والدراوردي وحاتم وابن أبى الزناد وعبد العزيز بن المختار وبن المبارك سمعت أبى يقول ذلك نا عبد الرحمن نا موسى بن أبى موسى الكوفى نا إبراهيم بن المنذر قال حدثني معن بن عيسى قال كان مالك بن أنس إذا قيل له مغازي من نكتب قال عليكم بمغازى موسى بن عقبة فإنه ثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن موسى بن عقبة فقال ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول موسى بن عقبة مدينى ثقة نا عبد الرحمن قال سألت أبى عن موسى بن عقبة فقال ثقة وله اخوان إبراهيم ومحمد وهو أوثق الاخوة نا عبد الرحمن قال سمعت أحمد بن صالح يقول أحاديث موسى بن عقبة ما لم توجد في الكتاب موسى حدثني فلان فهو من كلام موسى


093-[ 694 ] موسى بن عمرو بن سعيد بن العاص القرشي المكى

[ 694 ] موسى بن عمرو بن سعيد بن العاص القرشي المكى

روى عن أبيه
روى عنه ابنه أيوب بن موسى سمعت أبى يقول ذلك


094-[ 695 ] موسى بن عمير العنبري التميمي كوفى

[ 695 ] موسى بن عمير العنبري التميمي كوفى

روى عن علقمة بن وائل والشعبي والحكم وعكرمة وعبيد الله بن قيس
روى عنه حفص بن غياث ووكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول موسى بن عمير اثنان بالكوفة فالذى
روى عنه وكيع هو ثقة نا عبد الرحمن قال سألت أبى عن موسى بن عمير العنبري فقال ثقة نا عبد الرحمن قال سئل أبو زرعة عن موسى بن عمير فقال لا بأس به


095-[ 696 ] موسى بن عمير القرشي كوفى المكفوف أبو هارون

[ 696 ] موسى بن عمير القرشي كوفى المكفوف أبو هارون

روى عن جعفر بن محمد ومكحول والشعبي والحكم وأبى صالح باذان وعطية
روى عنه الهيثم بن يمان ومحمد بن عبيد النحاس سمعت أبى يقول ذلك قال أبو محمد
روى عنه الحسن بن زياد مؤذن بنى محارب نا عبد الرحمن نا علي بن الحسين بن الجنيد قال سمعت بن نمير يقول موسى بن عمير السبخي ضعيف نا عبد الرحمن قال سألت أبى عن موسى بن عمير أبى هارون فقال أبو هارون الأعمى ذاهب الحديث كذاب نا عبد الرحمن قال سئل أبو زرعة عن موسى بن عمير الضرير فقال ضعيف


096-[ 697 ] موسى بن عمير الأنصاري

[ 697 ] موسى بن عمير الأنصاري

روى عن أبيه
روى عنه أبو الجحاف داود بن بي عوف سمعت أبى يقول ذلك


097-[ 698 ] موسى بن عيسى ويقال عيسى بن موسى بن لبيد بن إياس بن بكير الليثي قال أبو

[ 698 ] موسى بن عيسى ويقال عيسى بن موسى بن لبيد بن إياس بن بكير الليثي قال أبو زرعة إنما هو عيسى بن موسى بن لبيد بن إياس بن بكير قال أبى لا اعرفه لبيدا في هذا النسب وهو عيسى بن موسى بن إياس بن بكير

روى عن صفوان بن سليم
روى عنه الليث ويحيى بن أيوب وإسماعيل بن جعفر بن أبى كثير سمعت أبى يقول ذلك


098-[ 699 ] موسى بن أبى عيسى أبو هارون المديني

[ 699 ] موسى بن أبى عيسى أبو هارون المديني

روى عن أبى جعفر محمد بن على ونافع مولى بن عمر وقيس بن سعد
روى عنه سفيان بن عيينة سمعت أبى يقول ذلك قرئ على العباس بن محمد الدوري قال سألت يحيى بن معين عن موسى بن أبى عيسى الذي
روى عنه سفيان بن عيينة فقال هو مدينى قلت هو أخو عيسى الحناط قال كذا أظنه


099-[ 700 ] موسى بن أبى عائشة الهمداني مولى جعدة بن هبيرة كوفى

[ 700 ] موسى بن أبى عائشة الهمداني مولى جعدة بن هبيرة كوفى

روى عن عمرو بن حريث وسعيد بن جبير وعبد الله بن شداد وسليمان بن قتة
روى عنه الثوري وشعبة والحسن بن صالح وزائدة وشريك وأبو الأحوص وجرير سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد قال كان سفيان الثوري يحسن الثناء على موسى بن أبى عائشة نا عبد الرحمن نا أبو زرعة نا الحميدي نا سفيان يعنى بن عيينة قال نا موسى بن أبى عائشة وكان من الثقات نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال موسى بن أبى عائشة ثقة نا عبد الرحمن قال سمعت أبى يقول يريبنى رواية موسى بن أبى عائشة حديث عبيد الله بن عبد الله في مرض النبي صلى الله عليه وسلم قلت ما تقول فيه قال صالح الحديث قلت يحتج بحديثه قال يكتب حديثه


100-[ 701 ] موسى بن أبى غليط

[ 701 ] موسى بن أبى غليط

روى عن أبى هريرة
روى عنه قرة بن خالد السدوسي سمعت أبى يقول ذلك


101-[ 702 ] موسى بن أبى الفرات الليثي المكى

[ 702 ] موسى بن أبى الفرات الليثي المكى

روى عن طلق بن حبيب وعمرو بن دينار وأبيه
روى عنه حميد الرواسي ووكيع وأبو نعيم وابن أبى شعيب الحراني وأبو سلمة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره إسحاق بن منصور عن يحيى بن معين انه قال موسى بن أبى الفرات ثقة نا عبد الرحمن قال سألت أبى عن موسى بن أبى الفرات فقال مكي ثقة


102-[ 703 ] موسى بن قيس الحضرمي

[ 703 ] موسى بن قيس الحضرمي

روى عن حجر بن عنبس وسلمة بن هيكل ومسلم البطين وعطية العوفي
روى عنه وكيع ويحيى بن آدم وأبو نعيم وقبيصة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى وذكر موسى بن قيس فقال ما اعلم الا خيرا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال موسى بن قيس الحضرمي ثقة سألت أبى عن موسى بن قيس فقال لا بأس به


103-[ 704 ] موسى بن قطن

[ 704 ] موسى بن قطن

روى عن آمنة بنت محرز عن عمر
روى عنه سليمان بن حيان سمعت أبى يقول ذلك


104-[ 705 ] موسى بن مسلم مولى ابنة قارظ

[ 705 ] موسى بن مسلم مولى ابنة قارظ

وهو بن مسلم بن أبى مسلم حجازي
روى عن أبى هريرة
روى عنه أسامة بن زيد سمعت أبى يقول ذلك


105-[ 706 ] موسى بن مسلم الطحان أبو عيسى قال أبو زرعة هو موسى الصغير

[ 706 ] موسى بن مسلم الطحان أبو عيسى قال أبو زرعة هو موسى الصغير

روى عن مجاهد وإبراهيم النخعي وإبراهيم التيمى وسلمة بن كهيل وابن سابط
روى عنه شريك ويحيى بن سعيد القطان ومروان الفزاري وأبو معاوية الضرير وأبو أسامة يقال انه مات خلف المقام وهو ساجد بمكة سمعت أبى يقول ذلك


106-[ 707 ] موسى بن مسلم بن وردان

[ 707 ] موسى بن مسلم بن وردان

روى عن سقط
روى عنه سقط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى بن مسلم بن وردان ضعيف


107-[ 708 ] موسى الفراء الصغير قلت لأبي بن من هو قال لا اراهم ينسبونه

[ 708 ] موسى الفراء الصغير قلت لأبي بن من هو قال لا اراهم ينسبونه

روى عن علقمة بن مرثد وعن معفس بن عمران بن حطان
روى عنه زهير بن معاوية وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن موسى الصغير فقال ما أرى به بأسا حدثنا عبد الرحمن حدثنا أبى قال سمعت أبا نعيم يقول حدثنا موسى الفراء وكان مريضا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى الفراء عن معفس ثقة نا عبد الرحمن قال سألت أبى عن موسى الفراء فقال لا بأس به وهو واثق من موسى بن أبى كثير المرجىء


108-[ 709 ] موسى بن مناح

[ 709 ] موسى بن مناح

روى عن القاسم بن محمد
روى عنه عبد الواحد بن أبى عون سمعت أبى يقول ذلك


109-[ 710 ] موسى بن محمد بن إبراهيم بن الحارث التيمى يكنى أبا محمد

[ 710 ] موسى بن محمد بن إبراهيم بن الحارث التيمى يكنى أبا محمد

روى عن أبيه
روى عنه عطاف بن خالد وابن أبى ذئب وموسى بن عبيدة الرازي والدراوردي ومحمد بن طلحة التيمى وعقبة بن خالد وعبد الله بن نافع الصائغ سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن موسى بن محمد بن إبراهيم فقال ضعيف نا عبد الرحمن قال سألت أبى عن موسى بن محمد بن إبراهيم التيمى فقال ضعيف الحديث منكر الحديث وأحاديث عقبة بن خالد التي رواها عنه فهي من جنابة موسى ليس لعقبة فيها جرم نا عبد الرحمن قال سئل أبو زرعة عن موسى بن محمد بن إبراهيم فقال منكر الحديث


110-[ 711 ] موسى بن محمد الأنصاري يعد في الكوفيين عن أبي مالك الأشجعي ويزيد بن أبى

[ 711 ] موسى بن محمد الأنصاري يعد في الكوفيين عن أبي مالك الأشجعي ويزيد بن أبى زياد وقنان بن عبد الله النهمى

روى عنه أبو أحمد الزبيري ويحيى بن أبى بكير وأبو نعيم ومالك بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد القطان نا محمد بن الصلت أبو جعفر نا موسى بن محمد الأنصاري الثقة والله قال نا أبو مالك الأشجعي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى بن محمد الأنصاري ثقة نا عبد الرحمن قال سألت أبى عن موسى بن محمد الأنصاري فقال لا بأس به


111-[ 712 ] موسى بن محمد أبو هارون البكاء نزيل قزوين

[ 712 ] موسى بن محمد أبو هارون البكاء نزيل قزوين

روى عن الليث بن سعد وابن لهيعة وعطاف بن خالد وحماد بن زيد وجعفر بن سليمان وحفص بن ميسرة والهذيل بن بلال سمع منه أبى بقزوين نا عبد الرحمن نا الحسين بن الحسن قال سألت يحيى بن معين عن أبى هارون البكاء الذي يكون بقزوين فقال اعرفه ليس هو ممن ينبغي ان يكتب عنه نا عبد الرحمن قال سألت أبى عن أبى هارون البكاء فقال محله عندي الصدق قدم الشام فكتب عن صدقه بن خالد ويحيى بن حمزة ولا اعلم انى عثرت عليه بشيء نا عبد الرحمن قال سألت أبا زرعة عن أبى هارون البكاء فكلح وجهه فقيل له أي شيء أنكروا عليه فقال لا أعلم شيئا أنكروا عليه وانا لا أحدث عنه ولا يعرف بالعراق وكان في كتابنا حديث قد كان حدث عنه قديما فلم يقرأ علينا فضربنا عليه


112-[ 713 ] موسى بن محمد بن على الأوسي

[ 713 ] موسى بن محمد بن على الأوسي

روى عن أم عبد الرحمن بنت أبى سعيد الخدري
روى عنه سقط سمعت أبى يقول هو شيخ مدينى قدم بغداد نزل درب الأنصار


113-[ 714 ] موسى بن محمد بن حيان أبو عمران البصري

[ 714 ] موسى بن محمد بن حيان أبو عمران البصري

روى عن عبد الصمد بن عبد الوارث وأبى قتيبة سلم بن قتيبة وإبراهيم بن أبى الوزير قال أبو محمد ترك أبو زرعة حديثه ولم يقرأ علينا كان قد أخرجه قديما في فوائده


114-[ 715 ] موسى بن محمد بن عطاء أبو الطاهر المقدسي

[ 715 ] موسى بن محمد بن عطاء أبو الطاهر المقدسي

روى عن حجر بن الحارث وأبى المليح والوليد بن محمد الموقري والهيثم بن حميد
روى عنه عباس بن الوليد بن صبح الخلال وموسى بن سهل الرملي نا عبد الرحمن قال سألت أبى عنه فقال رأيته عند هشام بن عمار ولم اكتب عنه وكان يكذب ويأتي بالأباطيل نا عبد الرحمن نا موسى بن سهل الرملي يقول أشهد عليه أنه كان يكذب نا عبد الرحمن قال سئل أبو زرعة عن أبى طاهر المقدسي فقال اتيته فحدث عن الهيثم بن حميد وفلان وفلان وكان يكذب


115-[ 716 ] موسى بن المسيب ويقال موسى بن السائب أبو جعفر الثقفى البزاز كوفى

[ 716 ] موسى بن المسيب ويقال موسى بن السائب أبو جعفر الثقفى البزاز كوفى

روى عن شهر بن حوشب وسالم بن أبى الجعد وإبراهيم التيمى
روى عنه الثوري ومحمد بن عجلان وأبو عوانة وعبدة بن سليمان ومروان الفزاري ومحمد بن فضيل سمعت أبى يقول ذلك نا عبد الرحمن قال انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول موسى بن المسيب هو أبو جعفر ما اعلم الاخيرا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور بن يحيى بن معين قال موسى بن المسيب صالح نا عبد الرحمن قال سألت أبي عن موسى بن المسيب فقال صالح الحديث قال أبو محمد


116-[ 717 ] موسى بن مطير

[ 717 ] موسى بن مطير

روى عن أبيه عن أبى هريرة وعائشة
روى عنه أبو داود الطيالسي وخلف بن تميم وأبو يوسف صاحب الرأي نا عبد الرحمن نا محمد بن سعيد المقرى قال سئل عبد الرحمن بن الحكم بن بشير عن موسى بن مطير قال ترك الناس حديثه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال موسى بن مطير كذاب نا عبد الرحمن قال سألت أبي عن موسى بن مطير فقال متروك الحديث ذاهب الحديث نا عبد الرحمن قال سمعت أبا زرعة يقول لا يقرأ حديث موسى بن مطير وهو الاسكيف كوفى ضعيف الحديث قال أبو محمد


117-[ 718 ] موسى بن ميسرة العبدي

[ 718 ] موسى بن ميسرة العبدي

روى عن أنس بن مالك
روى عنه سعيد بن أبى كعب العبدي والهيثم بن جماز


118-[ 719 ] موسى بن ميسرة أبو عروة الديلي خال ثور بن زيد الديلي المدني وهو مولى بنى

[ 719 ] موسى بن ميسرة أبو عروة الديلي خال ثور بن زيد الديلي المدني وهو مولى بنى الديل بن بكر

روى عنه مالك سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول موسى بن ميسرة ثقة نا عبد الرحمن قال سئل أبى عن موسى بن ميسرة فقال لا بأس به


119-[ 720 ] موسى بن المغيرة

[ 720 ] موسى بن المغيرة

روى عن أبى موسى الصفار عن بن عباس
روى عنه نصر بن على الجهضمي نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


120-[ 721 ] موسى بن مجاهد

[ 721 ] موسى بن مجاهد

روى عن أبى المليح
روى عنه أبو الحارث الكرماني نا عبد الرحمن سمعت أبى يقول ذلك


121-[ 722 ] موسى بن معمر العنزي كوفى رأى رؤيا في الأعمش أرسل اليه عبد الله بن إدريس

[ 722 ] موسى بن معمر العنزي كوفى رأى رؤيا في الأعمش أرسل اليه عبد الله بن إدريس يسأله عن هذه الرؤيا

روى عنه أبو سعيد الأشج سمعت أبى يقول ذلك قال أبو محمد وروى عن الحسن بن صغدى خال أسباط بن محمد


122-[ 723 ] موسى بن مسعود أبو حذيفة النهدي

[ 723 ] موسى بن مسعود أبو حذيفة النهدي

روى عن الثوري وعكرمة بن عمار وشبل بن عباد وإبراهيم بن طهمان
روى عنه محمد بن المثنى وأبى سمعت أبي يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قلت لأبي عبد الله يعنى أحمد بن حنبل أبو حذيفة أليس هو من أهل الصدق قال نعم اما من أهل الصدق فنعم نا عبد الرحمن نا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين أبو حذيفة فقال هو مثلهم يعنى مثل عبد الرزاق وقبيصة ويعلى وعبيد الله في الثوري نا عبد الرحمن قال سألت أبى عن أبى حذيفة فقال صدوق معروف بالثورى كان الثوري نزل بالبصرة على رجل وكان أبو حذيفة معهم فكان سفيان يوجه أبا حذيفة في حوائجه ولكن كان يصحف وروى أبو حذيفة عن سفيان بضعة عشر ألف حديث وفي بعضها شيء نا عبد الرحمن قال سئل أبى عن أبى حذيفة ومحمد بن كثير فقال ما أقربهما وكانا مؤذنين وسئل عن مؤمل بن إسماعيل وأبى حذيفة فقال في كتبهما خطأ كثير وأبو حذيفة اقلهما خطأ


123-[ 724 ] موسى بن ميمون بن موسى بن عبد الرحمن المرإى البصري

[ 724 ] موسى بن ميمون بن موسى بن عبد الرحمن المرإى البصري

روى عن بياض
روى عنه عثمان بن حرزاذ نا عبد الرحمن قال سئل أبى عنه فقال أدركته بالبصرة وهو شيخ كبير ليس بمشهور


124-[ 725 ] موسى بن مروان الرقى أبو عمران

[ 725 ] موسى بن مروان الرقى أبو عمران

روى عن عمر بن أيوب الموصلي وبقية بن الوليد سمع منه أبى بالرقة وروى عنه على بن الحسن الهسنجاني


125-[ 726 ] موسى بن المبارك الرازي

[ 726 ] موسى بن المبارك الرازي

روى عن سليمان بن أبى هوذة
روى عنه أبى رحمه الله


126-[ 727 ] موسى بن أبى مروان ويقال موسى بن مروان أبو العريان الخراساني

[ 727 ] موسى بن أبى مروان ويقال موسى بن مروان أبو العريان الخراساني

روى عن عكرمة سمعت أبى يقول ذلك قال أبو محمد
روى عن الضحاك وعطاء وعبد الله بن بريدة
روى عنه أبو تميلة نا عبد الرحمن قال سألت أبى عنه قال هو مروزي مجهول


127-[ 728 ] موسى بن أبى معبد الزيات

[ 728 ] موسى بن أبى معبد الزيات

روى عن سعيد بن المسيب وسالم والقاسم بن محمد
روى عنه عبد العزيز بن محمد الدراوردي سمعت أبى يقول ذلك


128-[ 729 ] موسى بن أبى المختار العبسي والد عبيد الله بن موسى

[ 729 ] موسى بن أبى المختار العبسي والد عبيد الله بن موسى

روى عن بلال العبسي
روى عنه يوسف بن صهيب سمعت أبى يقول ذلك


129-[ 730 ] موسى بن مروان الرقى

[ 730 ] موسى بن مروان الرقى

روى عن بقية بن الوليد
روى عنه أبى سئل أبى عنه فقال صدوق


130-[ 731 ] موسى بن نافع أبو شهاب الحناط الأسدي الهذلى الكوفى الأكبر وليس بأبي شهاب

[ 731 ] موسى بن نافع أبو شهاب الحناط الأسدي الهذلى الكوفى الأكبر وليس بأبي شهاب الأصغر عبد ربه بن نافع

روى عن عطاء بن أبى رباح وسعيد بن جبير ومجاهد
روى عنه يحيى بن سعيد القطان وعيسى بن يونس ومحمد بن عبيد وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عنه وكيع وأبو داود الطيالسي نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن موسى بن نافع فقال افسدوه علينا نا عبد الرحمن انا أبى قال قال عثمان بن أبي شيبة أثنى أبو نعيم على موسى بن نافع خيرا نا عبد الرحمن أنا أبي قال قال أبو جعفر الجمال قال أحمد بن حنبل موسى بن نافع منكر الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو شهاب موسى بن نافع ثقة نا عبد الرحمن قال سألت أبى عن أبى شهاب موسى بن نافع فقال يكتب حديثه وغيرى يحكى عنه انه قال ثقة


131-[ 732 ] موسى بن نافع

[ 732 ] موسى بن نافع

روى عن أبيه عن بن عمر
روى عنه محمد بن كثير المصيصي سمعت أبى يقول ذلك


132-[ 733 ] موسى بن وردان المصري

[ 733 ] موسى بن وردان المصري

روى عن أبى هريرة وأبى سعيد الخدري
روى عن أبى الدرداء مرسل
روى عنه عمارة بن غزية والليث بن سعد وابن لهيعة والحسن بن ثوبان وأبو شريح الإسكندراني وضمام بن إسماعيل وأبو حيوة سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن عوف الحمصي قال قيل لأحمد بن حنبل موسى بن وردان قال لا أعلم إلا خيرا نا عبد الرحمن قال أنا أبو بكر بن أبي خيثمة فيما كتب إلي قال سئل يحيى بن معين عن موسى بن وردان فقال قاصا كان يكون بمصر ضعيف الحديث نا عبد الرحمن قال سئل أبى عن موسى بن وردان فقال ليس به بأس


133-[ 734 ] موسى بن هلال العبدي البصري

[ 734 ] موسى بن هلال العبدي البصري

روى عن هشام بن حسان سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الله العمرى
روى عنه أبو جبير محمد بن جابر المحاربي ومحمد بن إسماعيل الأحمسي وأبو أمية الطرسوسي محمد بن إبراهيم حدثنا عبد الرحمن قال سألت أبى عنه فقال مجهول


134-[ 735 ] موسى بن هلال النخعي

[ 735 ] موسى بن هلال النخعي

روى عن أبى إسحاق الهمداني
روى عنه الهذيل بن أبى الغريف الهمداني نا عبد الرحمن قال سئل أبو زرعة عنه فقال ضعيف الحديث


135-[ 736 ] موسى بن هاشم بن هاشم الزهرى

[ 736 ] موسى بن هاشم بن هاشم الزهرى

روى عن الوليد بن مسافع
روى عنه هاشم بن القاسم سمعت أبى يقول ذلك


136-[ 737 ] موسى بن هارون الخراساني

[ 737 ] موسى بن هارون الخراساني

روى عن بن أبى الزناد
روى عنه هارون بن عبد الله الحمال سمعت أبى يقول ذلك ويقول هو مجهول


137-[ 738 ] موسى بن هارون البردى

[ 738 ] موسى بن هارون البردى

روى عن الوليد بن مسلم
روى عنه عبد الله شيخ للبخاري نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا بأس به


138-[ 739 ] موسى بن هارون الطوسي أبو عيسى نزيل بغداد

[ 739 ] موسى بن هارون الطوسي أبو عيسى نزيل بغداد

روى عن حسين بن محمد المروذي تفسير شيبان النحوي عن قتادة وروى عن محمد بن الحسين البرجلاني كتب الزهد كتب الى بتفسير شيبان وبكتب محمد بن الحسين


139-[ 740 ] موسى بن يسار مدينى عم محمد بن إسحاق وهو مولى قيس بن مخرمة القرشي

[ 740 ] موسى بن يسار مدينى عم محمد بن إسحاق وهو مولى قيس بن مخرمة القرشي

روى عن أبى هريرة
روى عنه داود بن قيس ومحمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول موسى بن يسار عم محمد بن إسحاق ثقة


140-[ 741 ] موسى بن يسار الدمشقي

[ 741 ] موسى بن يسار الدمشقي

روى عن أبى هريرة مرسل ولم يدركه وروى عن الزهرى ونافع وعطاء ومكحول وأبى مصبح
روى عنه الأوزاعي وسعيد بن أبى أيوب ويحيى بن حمزة سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ مستقيم الحديث


141-[ 742 ] موسى بن يسار أبو الطيب المروزي سكن المدائن

[ 742 ] موسى بن يسار أبو الطيب المروزي سكن المدائن

روى عن عكرمة
روى عنه نعيم بن ميسرة وأبو معاوية الضرير وشبابة سمعت أبى يقول ذلك وسألته عنه فقال شيخ


142-[ 743 ] موسى بن يسار وهو موسى بن أبى مريم الخزاعي صاحب اللؤلؤ والد أحمد بن موسى

[ 743 ] موسى بن يسار وهو موسى بن أبى مريم الخزاعي صاحب اللؤلؤ والد أحمد بن موسى اللؤلؤى البصري المقرى

روى عن مسلم بن يسار وعكرمة
روى عنه ابنه أحمد بن موسى اللؤلؤى البصري سمعت أبى يقول ذلك


143-[ 744 ] موسى بن يسار الأسلمي مدينى روى إبراهيم بن حمزة فقال حدثنا موسى عن رجل

[ 744 ] موسى بن يسار الأسلمي مدينى روى إبراهيم بن حمزة فقال حدثنا موسى عن رجل سماه سمع بن الزبير قال كنا نغزو مع النبي صلى الله عليه وسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


144-[ 745 ] موسى بن يعقوب الزمعي

[ 745 ] موسى بن يعقوب الزمعي

وهو بن يعقوب بن عبد الله بن وهب بن زمعة القرشي الزهرى
روى عن أبى حازم المديني وأبى الحويرث وابن أبى حرملة
روى عنه معن بن عيسى القزاز وابن أبى فديك ومحمد بن عثمة وخالد بن مخلد القطواني وسعيد بن أبى مريم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول موسى بن يعقوب الزمعي ثقة


145-[ 746 ] موسى بن يزيد بن موهب الاملوكى أبو عبد الرحمن الشامي

[ 746 ] موسى بن يزيد بن موهب الاملوكى أبو عبد الرحمن الشامي

روى عن أبى امامة وأبيه
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


146-[ 747 ] موسى بن يوسف بن موسى بن راشد القطان أبو عوانة الكوفى الرازي

[ 747 ] موسى بن يوسف بن موسى بن راشد القطان أبو عوانة الكوفى الرازي

روى عن أحمد بن عبد الله بن يونس وعلى بن الجعد وعلى بن حكيم الأودي سمعت منه وكان صدوقا


147-[ 748 ] موسى أبو العلاء القتبى

[ 748 ] موسى أبو العلاء القتبى

روى عن أنس بن مالك
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


148-[ 749 ] موسى العذري

[ 749 ] موسى العذري

روى عن زيد بن وهب
روى عنه المدائني سمعت أبى يقول ذلك


149-[ 750 ] موسى الشوعبى ان كعبا قال لولا كلمات اقولهن لاتخذنى اليهود حمارا سمعت

[ 750 ] موسى الشوعبى ان كعبا قال لولا كلمات اقولهن لاتخذنى اليهود حمارا سمعت أبى يقول ذلك قال أبو محمد

روى عنه معاوية بن صالح قلت وفرق البخاري بين موسى الشوعبى وموسى أبى عمر الذي يروى عن القاسم بن مخيمرة
روى عنه معاوية بن صالح فسمعت أبى يقول هما واحد


150-[ 751 ] موسى السيلانى

[ 751 ] موسى السيلانى

روى عن سقط
روى عنه سقط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال موسى السيلانى ثقة


151-[ 752 ] موسى أبو عمران الصوفي ويقال الاسكيف الرازي سمعت أبى يقول سمعت إبراهيم

[ 752 ] موسى أبو عمران الصوفي ويقال الاسكيف الرازي سمعت أبى يقول سمعت إبراهيم بن موسى يقول ما رأيت أحدا افقه من أبى عمران الصوفي وكان إبراهيم قد لقى عيينة ووكيعا وعبد الرحمن بن مهدى

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 753 ] منصور بن اذين

[ 753 ] منصور بن اذين

روى عن مكحول
روى عنه عبد العزيز الماجشون سمعت أبى يقول ذلك


002-[ 754 ] منصور بن أبى الأسود

[ 754 ] منصور بن أبى الأسود

روى عن الأعمش ومغيرة ويزيد بن أبى زياد وحصين
روى عنه معن بن عيسى القزاز وأبو نعيم وأبو غسان ومحمد بن الصلت وعبد العزيز بن الخطاب وأبو الربيع الزهراني وسعيد بن سليمان الواسطي سمعت أبى يقول ذلك نا عبد الرحمن أخبرنا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول منصور بن أبى الأسود ثقة نا عبد الرحمن قال سألت أبى عن منصور بن أبى الأسود فقال يكتب حديثه


003-[ 755 ] منصور بن إسماعيل الحراني

[ 755 ] منصور بن إسماعيل الحراني

روى عن صفوان بن عمرو وحريز بن عثمان وأبى بكر بن عبد الله بن أبى مريم
روى عنه عبد الرحمن بن كامل الأسدي القرقساني والد أبى الاصبغ القرقساني


004-[ 756 ] منصور بن أبى مزاحم التركي وأبو مزاحم اسمه بشير مولى الأزد

[ 756 ] منصور بن أبى مزاحم التركي وأبو مزاحم اسمه بشير مولى الأزد

روى عن مالك وأبى أويس وعبد الرحمن بن أبى الموال وفليح بن سليمان والحكم بن عمرو وأبى إسماعيل المؤدب سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة سمعت أبى يقول سألت يحيى بن معين عن منصور بن أبى مزاحم فأثنى عليه وقال كتبت عنه أحاديث بن أبى الوضاح على الوجه نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن منصور بن أبى مزاحم فقال صدوق ان شاء الله نا عبد الرحمن قال سئل أبى عنه فقال صدوق


005-[ 757 ] منصور بن حيان بن حصين الأسدي

[ 757 ] منصور بن حيان بن حصين الأسدي

روى عن عمرو بن ميمون وسعيد بن جبير والشعبي
روى عنه الثوري وشعبة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول منصور بن حيان كوفي ثقة نا عبد الرحمن قال سمعت أبي يقول منصور بن حيان كان من اثبت الناس


006-[ 758 ] منصور بن دينار التميمي

[ 758 ] منصور بن دينار التميمي

روى عن الزهرى ونافع وأبى عكرمة المخزومي
روى عنه مروان الفزاري ومحمد بن فضيل ووكيع وعبد الله بن نمير سمعت أبى يقول ذلك قال أبو محمد
روى عن عطاء بن أبى رباح نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول منصور بن دينار ضعيف الحديث
روى عنه وكيع نا عبد الرحمن قال سألت أبى عن منصور بن دينار فقال ليس به بأس نا عبد الرحمن قال سئل أبو زرعة عن منصور بن دينار قال كوفى صالح
روى عنه أبو عاصم النبيل قال أبو محمد كان البخاري افرد ذكر منصور الذي
روى عن الزهري
روى عنه همام بن يحيى عن الزهرى عن سالم عن أبيه في المشي امام الجنازة فقال كان هذا يطلب الحديث مع بن عيينة وكان بن عيينة لا يستطيع ان يسمع بذكره فسمعت أبى يقول هو منصور بن دينار قال أبو محمد وروى منصور بن دينار هذا عن عمر بن محمد بن زيد وخالد بن حوشب
روى عنه أبو موسى بن أبى عباد اليربوعي الذي كان حدثنا عنه يزيد بن سنان البصري ولم يسمه يزيد


007-[ 759 ] منصور بن زاذان الواسطي كان ينزل بالمبارك وهو مولى عبد الله بن أبى عقيل

[ 759 ] منصور بن زاذان الواسطي كان ينزل بالمبارك وهو مولى عبد الله بن أبى عقيل الثقفى

روى عن أنس مرسل والحسن وابن سيرين وقتادة وأبى قحذم
روى عنه شعبة والضحاك بن حمزة ومستلم بن سعيد وهشيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبي عن منصور بن زاذان فقال شيخ ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال منصور بن زاذان ثقة أنا عبد الرحمن قال سألت أبي عن منصور بن زاذان فقال ثقة


008-[ 760 ] منصور بن سعد صاحب اللؤلؤ بصرى

[ 760 ] منصور بن سعد صاحب اللؤلؤ بصرى

روى عن عمار بن أبى عمار مولى بنى هاشم وميمون بن سياه وبديل بن ميسرة
روى عنه عبد الرحمن بن مهدى وأبو همام الصلت بن محمد الخاركى والمعلى بن منصور الرازي وموسى بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال قال يحيى بن معين منصور بن سعد شيخ يروى عنه البصريون


009-[ 761 ] منصور بن سقير

[ 761 ] منصور بن سقير

روى عن موسى بن اعين وحماد بن سلمة
روى عنه أبو أمية محمد بن إبراهيم الطرسوسي ومحمد بن غالب المعروف بتمتام نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي كان جنديا وفي حديثه اضطراب


010-[ 762 ] منصور بن سليم أو سلمى مولى بنى أمية

[ 762 ] منصور بن سليم أو سلمى مولى بنى أمية

روى عن سقط
روى عنه أبو هلال الراسبي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


011-[ 763 ] منصور بن سلمة أبو سلمة الخزاعي البغدادي

[ 763 ] منصور بن سلمة أبو سلمة الخزاعي البغدادي

روى عن مالك وشريك وعبد الرحمن بن أبى الموالي
روى عنه محمد بن عبد الله بن المبارك المخرمي والحجاج بن الشاعر سمعت أبى يقول ذلك قال أبو محمد
روى عنه على بن الحسين بن أشكاب وعباس الدوري وأبو أمية الطرسوسي وروى هو عن حماد بن سلمة ويعقوب القمى نا عبد الرحمن حدثني أبى نا أبو بكر بن أبى عتاب قال سمعت بن حنبل يقول أبو سلمة الخزاعي من متثبتى بغداد


012-[ 764 ] منصور بن أبى سليمان

[ 764 ] منصور بن أبى سليمان

روى عن بن أخ لجبير بن مطعم
روى عنه كلاب بن على الجعفري سمعت أبى يقول ذلك


013-[ 765 ] منصور بن أبى سريرة الخراساني

[ 765 ] منصور بن أبى سريرة الخراساني

روى عن محمد بن زيد قاضى مرو
روى عنه بن المبارك والفضل بن موسى السيناني سمعت أبى يقول ذلك


014-[ 766 ] منصور بن شموقا القصاب البصري

[ 766 ] منصور بن شموقا القصاب البصري

روى عن الحسن ونافع
روى عنه سليمان بن المغيرة سمعت أبى يقول ذلك


015-[ 767 ] منصور بن صالح بن حي أبو صالح

[ 767 ] منصور بن صالح بن حي أبو صالح

روى عن سفيان
روى عنه عبد الله بن المبارك ومعاذ بن خالد سمعت أبى يقول ذلك


016-[ 768 ] منصور بن عبد الله بن الأحوص القرشي من بنى عبد شمس

[ 768 ] منصور بن عبد الله بن الأحوص القرشي من بنى عبد شمس

روى عن زيد بن ثابت
روى عنه الزهرى سمعت أبى يقول ذلك وسمعته يقول هو مجهول


017-[ 769 ] منصور بن عبد الله

[ 769 ] منصور بن عبد الله

روى عن الربيع بن لوط بن البراء عن البراء بن عازب
روى عنه أبو هاشم صاحب الزعفران عمار بن عمارة سمعت أبى يقول ذلك


018-[ 770 ] منصور بن عبد الله الثقفى

[ 770 ] منصور بن عبد الله الثقفى

روى عن محمد بن عمر بن علي بن أبى طالب
روى عنه عبد الله بن عمر بن محمد بن أبان بن صالح القرشي


019-[ 771 ] منصور بن عبد الرحمن وهو منصور بن صفية ابنة شيبة بن عثمان القرشي الحجبي

[ 771 ] منصور بن عبد الرحمن وهو منصور بن صفية ابنة شيبة بن عثمان القرشي الحجبي وهو منصور بن عبد الرحمن بن طلحة

روى عن أمه وخاله مسافع بن شيبة وسعيد بن جبير
روى عنه أيوب بن موسى وابن جريج وعبيد الله بن عمر والثوري ووهب بن خالد وسفيان بن عيينة وداود بن عبد الرحمن العطار وسليمان بن مسافع سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الي قال نا أبو بكر الأثرم قال سمعت أبا عبد الله يسأل عن منصور بن عبد الرحمن الحجبي فأحسن الثناء عليه وقال كان سفيان بن عيينة يثنى عليه نا عبد الرحمن قال سألت أبى عن منصور بن صفية فقال صالح الحديث


020-[ 772 ] منصور بن عبد الرحمن الأشل الغداني بصرى

[ 772 ] منصور بن عبد الرحمن الأشل الغداني بصرى

روى عن الشعبي
روى عنه شعبة وابن علية وبشر بن المفضل سمعت أبى يقول ذلك نا عبد الرحمن قال انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن منصور بن عبد الرحمن الغداني فقال صالح
روى عنه شعبة قلت ثقة قال حدث عنه شعبة وإسماعيل الا انه خالف في أحاديث وهو ثقة ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال منصور بن عبد الرحمن الأشل الغداني ثقة نا عبد الرحمن سمعت أبى يقول منصور بن عبد الرحمن الأشل ليس بالقوي يكتب حديثه ولا يحتج به


021-[ 773 ] منصور بن عبد الرحمن البرجمي

[ 773 ] منصور بن عبد الرحمن البرجمي

روى عن أبى مجلز
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد ويقال بن عمران
روى عن عطاء بن أبى رباح وأبى مجلز نا عبد الرحمن سألت أبى عنه فقال صالح


022-[ 774 ] منصور بن عبيد الله الخراساني

[ 774 ] منصور بن عبيد الله الخراساني

روى عن سقط
روى عنه سقط نا عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول قال أبو محمد


023-[ 775 ] منصور بن عبد الحميد بن راشد أبو رياح مولى عمار بن ياسر مروزي

[ 775 ] منصور بن عبد الحميد بن راشد أبو رياح مولى عمار بن ياسر مروزي

روى عن أبى امامه وأنس بن مالك وابن عمر وأبى هريرة وطاوس ومكحول وقتادة وحبيب بن أبى خدرة
روى عنه سلمة بن سليمان المروزي ومعاذ بن أسد المروزي وقال معاذ بن أسد لقيته بمرو


024-[ 776 ] منصور بن عكرمة أبو عكرمة

[ 776 ] منصور بن عكرمة أبو عكرمة

روى عن عبد الله بن عون وأبى حرة
روى عنه أحمد بن محمد بن يحيى بن سعيد القطان سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ ليس بالمشهور محله الصدق وأحاديثه مستقيمة


025-[ 777 ] منصور بن عمار صاحب المواعظ بغدادي

[ 777 ] منصور بن عمار صاحب المواعظ بغدادي

روى عن الليث بن سعد والهقل بن زياد وبشير بن طلحة
روى عنه ابنه سليم بن منصور سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن منصور بن عمار فقال ليس بالقوي صاحب مواعظ


026-[ 778 ] منصور بن المعتمر السلمي أبو عتاب

[ 778 ] منصور بن المعتمر السلمي أبو عتاب

روى عن زيد بن وهب وأبى وائل شقيق بن سلمة
روى عنه سليمان التيمى وأيوب السختياني وحجاج بن دينار ومسعر والثوري وإسرائيل وزائدة وزهير وحماد بن زيد وشريك وأبو الأحوص وكامل بن العلاء وقيس بن الربيع وجرير سمعت أبى يقول ذلك قال أبو محمد
روى عنه شعبة نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول أربعة بالكوفة لا يختلف في حديثهم فمن اختلف عليهم فهو يخطىء ليس هو هم منهم منصور بن المعتمر نا عبد الرحمن نا إسماعيل بن الحارث نا أحمد يعنى بن حنبل عن يحيى يعنى بن سعيد القطان قال قال سفيان إذا حدثت الأعمش عن بعض أصحاب إبراهيم قال فيه فإذا قلت منصور سكت نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل حدثنا على يعنى بن المديني قال سمعت يحيى بن سعيد قال قال سفيان كنت لا أحدث الأعمش عن أحد الا رده فإذا قلت منصور سكت قلت ليحيى منصور عن مجاهد أحب إليك أم بن أبى نجيح عن مجاهد قال منصور اثبت ثم قال ما أحد اثبت عن مجاهد وإبراهيم من منصور نا عبد الرحمن نا على بن الحسن قال سمعت الحارث بن سريج النقال يقول سمعت عبد الرحمن يعنى بن مهدى يقول لم يكن بالكوفة احفظ من منصور نا عبد الرحمن نا على بن الحسن الهسنجاني انا اخى عبد الله بن الحسن نا عبد الرزاق عن بن عيينة قال قال لي سفيان الثوري رأيت منصورا وعبد الكريم الجزري وأيوب السختياني وعمرو بن دينار هؤلاء الاعين الذين لا شك فيهم نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا المثنى بن معاذ نا بشر بن المفضل قال لقيت سفيان الثوري بمكة فقال ما خلفت بعدي بالكوفة آمن على الحديث من منصور بن المعتمر نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قلت لأبي قوم قالوا منصور اثبت في الزهرى من مالك قال واى شيء روى منصور عن الزهرى هؤلاء جهال منصور إذا نزل الى المشائخ اضطرب وليس أحد أروى عن مجاهد من منصور الا بن أبى نجيح واما الغرباء فليس أحد أروى عنه من منصور نا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الي نا أبو بكر الأثرم قال سمعت أبا عبد الله بن أحمد بن حنبل يقول منصور اثبت من إسماعيل بن أبى خالد انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبي من أثبت الناس في إبراهيم قال الحكم بن عيينة ثم منصور نا عبد الرحمن أنا أبو بكر بن أبي خيثمة فيما كتب إلي قال سمعت يحيى بن معين يقول منصور اثبت من الحكم بن عتيبة ومنصور من اثبت الناس قال وسمعت يحيى بن معين وأبى حاضر إذا اجتمع منصور والأعمش فقدم منصورا نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين أبو معشر الحنفي أحب إليك عن إبراهيم أو منصور فقال منصور خير منه ومن أبيه قلت الأعمش أحب إليك عن إبراهيم أو منصور فقال منصور قلت فمنصور فيه أو الحكم قال منصور قلت فمنصور أو المغيرة قال منصور نا عبد الرحمن سمعت أبا زرعة يقول سمعت إبراهيم بن موسى يقول اثبت أهل الكوفة منصور ثم مسعر نا عبد الرحمن قال سألت أبى عن منصور بن المعتمر فقال ثقة نا عبد الرحمن قال وسئل أبى عن الأعمش ومنصور فقال الأعمش حافظ يخلط ويدلس ومنصور أتقن لا يدلس ولا يخلط


027-[ 779 ] منصور بن أبى منصور

[ 779 ] منصور بن أبى منصور

روى عن عبد الله بن عمرو وصحار العبدي
روى عنه قتادة ويزيد بن أبى حبيب نا عبد الرحمن قال سألت أبى عنه فقال لا يعرف مجهول


028-[ 780 ] منصور بن المهاجر الواسطي

[ 780 ] منصور بن المهاجر الواسطي

روى عن شعيب بن ميمون صاحب البزور عن أبى هاشم الرماني
روى عنه الحسن بن على الحلواني ومحمد بن عبد الملك الدقيقي نا عبد الرحمن سمعت أبى يقول ذلك


029-[ 781 ] منصور بن النعمان بن المغيرة اليشكري الربعي أبو حفص البصري سكن البصرة ثم

[ 781 ] منصور بن النعمان بن المغيرة اليشكري الربعي أبو حفص البصري سكن البصرة ثم سكن مرو ثم سكن بخارا

روى عن عكرمة وأبى مجلز
روى عنه عبد الله بن المبارك وأبو أحمد الزبيري وعبد العزيز بن أبى رزمة ومحمد بن سهل الأسدي راوية الكميت سمعت أبى يقول ذلك


030-[ 782 ] منصور بن أبى نويرة العلاف

[ 782 ] منصور بن أبى نويرة العلاف

روى عن أبى بكر بن عياش أدركه أبى


031-[ 783 ] منصور بن وردان المصري

[ 783 ] منصور بن وردان المصري

روى عن سالم بن عبد الله بن عمر
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


032-[ 784 ] منصور بن وردان الكوفى

[ 784 ] منصور بن وردان الكوفى

روى عن أبان بن تغلب وعلى بن عبد الأعلى ويوسف بن إسحاق بن أبى إسحاق
روى عنه سعيد بن سليمان الواسطي ومحمد بن عبد الله بن نمير وإبراهيم بن موسى الرازي وعلى بن محمد الطنافسي سمعت أبى يقول ذلك نا عبد الرحمن قال وسمعت أبى يقول منصور بن وردان يكتب حديثه قال أبو محمد وروى عنه أبو سعيد الأشج


033-[ 785 ] منصور الكلبي مصرى

[ 785 ] منصور الكلبي مصرى

روى عن دحية بن خليفة الكلبي
روى عنه أبو الخير مرثد بن عبد الله اليزني سمعت أبى يقول ذلك


001-[ 786 ] مسلم بن ايمن مدينى

[ 786 ] مسلم بن ايمن مدينى

روى عن على مرسل وعن كثير بن العباس بن عبد المطلب
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


002-[ 787 ] مسلم بن اكيس أبو حسبة مولى عبد الله بن عامر بن كريز القرشي

[ 787 ] مسلم بن اكيس أبو حسبة مولى عبد الله بن عامر بن كريز القرشي

روى عن أبى عبيدة بن الجراح مرسل
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


003-[ 788 ] مسلم بن إبراهيم أبو عمرو الشحام ويقال القصاب مولى فراهيد الأسدي بصرى

[ 788 ] مسلم بن إبراهيم أبو عمرو الشحام ويقال القصاب مولى فراهيد الأسدي بصرى

روى عن بن عون وقرة بن خالد وابن أبى عروبة وأبى خلدة وشعبة وهشام الدستوائي سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن معين ومحمد بن بشار ومحمد بن المثنى ومحمد بن يحيى النيسابوري وأبى نا عبد الرحمن انا أبو بكر بن أبى خثيمة فيما كتب الى قال سمعت يحيى بن معين يقول مسلم بن إبراهيم ثقة مأمون نا عبد الرحمن قال سألت أبى عن مسلم بن إبراهيم فقال ثقة صدوق


004-[ 789 ] مسلم بن بانك

[ 789 ] مسلم بن بانك

روى عن بن عمر
روى عنه ابنه سعيد بن مسلم بن بانك سمعت أبى يقول ذلك وسألته عنه فقال يروى عنه


005-[ 790 ] مسلم بن بديل العدوى

[ 790 ] مسلم بن بديل العدوى

روى عن أبى هريرة وعن إياس بن زهير
روى عنه عبد الله بن عون وأبو نعامة العدوى سمعت أبى يقول ذلك


006-[ 791 ] مسلم بن ثفنة ويقال بن شعبة بصرى

[ 791 ] مسلم بن ثفنة ويقال بن شعبة بصرى

روى عن سقط
روى عنه وكيع سمعت أبى يقول ذلك


007-[ 792 ] مسلم بن جبير الجرشي الطائفي

[ 792 ] مسلم بن جبير الجرشي الطائفي

روى عن بن عمر
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


008-[ 793 ] مسلم بن جندب الهذلى القاضى المديني والد عبد الله بن مسلم بن جندب المقرى

[ 793 ] مسلم بن جندب الهذلى القاضى المديني والد عبد الله بن مسلم بن جندب المقرى يكنى أبا عبد الله

روى عن بن عمر واسلم مولى عمر ونوفل بن إياس
روى عنه يحيى بن سعيد الأنصاري وزيد بن اسلم وابنه عبد الله بن مسلم بن جندب وابن أبى ذئب سمعت أبى يقول ذلك


009-[ 794 ] مسلم بن الحارث التميمي الشامي والد الحارث بن مسلم له صحبة

[ 794 ] مسلم بن الحارث التميمي الشامي والد الحارث بن مسلم له صحبة

روى عن ابنه الحارث بن مسلم سمعت أبى يقول ذلك


010-[ 795 ] مسلم بن الحارث الجملي

[ 795 ] مسلم بن الحارث الجملي

روى عن سقط
روى عنه عمرو بن مرة الحملى سمعت أبى يقول ذلك


011-[ 796 ] مسلم بن حيان الهمداني

[ 796 ] مسلم بن حيان الهمداني

روى عن جده
روى عنه الشعبي سمعت أبى يقول ذلك


012-[ 797 ] مسلم بن الحجاج النيسابوري أبو الحسين

[ 797 ] مسلم بن الحجاج النيسابوري أبو الحسين

روى عن يحيى بن يحيى النيسابوري ومحمد بن إسحاق المسيبى وعبد الله بن مسلمة القعنبي وخالد بن خداش وإسماعيل بن أبى أويس والحسن بن الربيع وأحمد بن يونس كتبت عنه بالري وكان ثقة من الحفاظ له معرفة بالحديث سئل أبى عنه فقال صدوق


013-[ 798 ] مسلم بن أبى حرة مدني

[ 798 ] مسلم بن أبى حرة مدني

روى عن عبد الله بن الزبير
روى عنه عمارة بن غزية ويحيى بن أيوب سمعت أبى يقول ذلك


014-[ 799 ] مسلم بن خباب

[ 799 ] مسلم بن خباب

روى عن على رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول ذلك وسألته عنه فقال مجهول


015-[ 800 ] مسلم بن خالد الزنجي

[ 800 ] مسلم بن خالد الزنجي

وهو بن خالد بن سعيد بن جرجه أبو خالد واصله من الشام والزنجى لقبه كان أبيض مليحا
روى عن بن أبى ملكية والزهري وعمرو بن دينار وابن أبى نجيح وهشام بن عروة وابن جريح
روى عنه محمد بن إدريس الشافعي وأحمد بن عبد الله بن يونس والحكم بن موسى وابن نفيل الحراني وعبد الأعلى بن حماد النرسي وسعيد بن عون وإبراهيم بن شماس وإبراهيم بن موسى وابن أبى الشوارب والحميدي سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مسلم بن خالد الزنجي ثقة نا عبد الرحمن سمعت أبى يقول قال على بن المديني مسلم بن خالد ليس بشيء نا عبد الرحمن قال سألت أبى عن مسلم بن خالد الزنجي فقال ليس بذاك القوى منكر الحديث يكتب حديثه ولا يحتج به تعرف وتنكر


016-[ 801 ] مسلم بن أبى الجعد أخو سالم بن أبى الجعد واسم أبى الجعد رافع وهم ستة

[ 801 ] مسلم بن أبى الجعد أخو سالم بن أبى الجعد واسم أبى الجعد رافع وهم ستة اخوة سالم بن أبى الجعد الأشجعي وعبيد بن أبى الجعد وزياد بن أبى الجعد وعبد الله بن أبي الجعد وسوادة بن أبى الجعد ومسلم بن أبى الجعد روى مسلم

روى عنه مولى أشجع سمعت أبى يقول ذلك


017-[ 802 ] مسلم بن زياد مولى ميمونة زوج النبي صلى الله عليه وسلم وكان صاحب خيل عمر

[ 802 ] مسلم بن زياد مولى ميمونة زوج النبي صلى الله عليه وسلم وكان صاحب خيل عمر بن عبد العزيز

روى عن أنس بن مالك ومكحول وعمر بن عبد العزيز وعبد الله بن أبى زكريا
روى عنه بقية سمعت أبى يقول ذلك


018-[ 803 ] مسلم بن زائدة السلمي

[ 803 ] مسلم بن زائدة السلمي

روى عن عبد الرحمن بن خالد بن الوليد
روى عنه أبو إسحاق سمعت أبى يقول ذلك


019-[ 804 ] مسلم بن السائب بن خباب

[ 804 ] مسلم بن السائب بن خباب

روى عن النبي صلى الله عليه وسلم مرسل وروى عن أم رافع بنت عامر بن كريز
روى عنه ابنه محمد سمعت أبى يقول ذلك ويقول هو من التابعين وادخله قوم في الصحابة ظنوا ان له صحبة


020-[ 805 ] مسلم بن سمعان مدينى

[ 805 ] مسلم بن سمعان مدينى

روى عن أبى هريرة وعطاء بن يسار والقاسم بن محمد
روى عنه محمد بن عجلان وهشام بن سعد وأسامة بن زيد بن اسلم سمعت أبى يقول ذلك


021-[ 806 ] مسلم بن سعيد مولى بن الحضرمي

[ 806 ] مسلم بن سعيد مولى بن الحضرمي

روى عن أبى جهيم الأنصاري
روى عنه يزيد بن خصيفة سمعت أبى يقول ذلك


022-[ 807 ] مسلم بن سعيد أبو سعيد

[ 807 ] مسلم بن سعيد أبو سعيد

روى عن عبد الله بن مسعود
روى عنه أبو يعفور وقدان العبدي وأبان بن صالح سمعت أبى يقول ذلك


023-[ 808 ] مسلم بن سالم أبو فروة النهدي وكان نازلا في جهينة يعرف بالجهنى كوفى

[ 808 ] مسلم بن سالم أبو فروة النهدي وكان نازلا في جهينة يعرف بالجهنى كوفى

روى عن عبد الله بن عكيم وعبد الرحمن بن أبى ليلى وعبد الله بن يسار
روى عنه الثوري وشعبة ومسعر وشريك وأبو عوانة وعبد الواحد بن زياد وقيس بن الربيع وابن ابنه حفص بن عمر وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى فروة الجهني فقال اسمه مسلم بن سالم كوفى ثقة حدثنا عبد الرحمن قال سمعت أبى يقول أبو فروة مسلم بن سالم صالح الحديث ليس به بأس


024-[ 809 ] مسلم بن سليم

[ 809 ] مسلم بن سليم

روى عن النبي صلى الله عليه وسلم مرسلا
روى عنه ازهر بن عبد الله الحرازى والوليد بن سليمان سمعت أبى يقول ذلك


025-[ 810 ] مسلم بن سلام الحنفي أبو عبد الملك

[ 810 ] مسلم بن سلام الحنفي أبو عبد الملك

روى عن على بن طلق
روى عنه عيسى بن حطان سمعت أبى يقول ذلك


026-[ 811 ] مسلم بن سبرة بن المسيب بن نجبة الفزاري

[ 811 ] مسلم بن سبرة بن المسيب بن نجبة الفزاري

روى عن على رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول ذلك قال أبو محمد


027-[ 812 ] مسلم بن سقير

[ 812 ] مسلم بن سقير

روى عن أبى بكر بن محمد بن عمرو بن حزم
روى عنه أبو قدامة الحارث بن عبيد


028-[ 813 ] مسلم بن أبى سهل النبال

[ 813 ] مسلم بن أبى سهل النبال

روى عن حسن بن أسامة بن زيد
روى عنه عبد الله بن أبى بكر بن زيد سمعت أبى يقول ذلك


029-[ 814 ] مسلم بن شداد

[ 814 ] مسلم بن شداد

روى عن عبيد بن عمير
روى عنه أبو هارون الغنوي إبراهيم بن العلاء سمعت أبى يقول ذلك


030-[ 815 ] مسلم بن صبيح أبو الضحى الهمداني كوفى مولى لآل سعيد بن العاص القرشي

[ 815 ] مسلم بن صبيح أبو الضحى الهمداني كوفى مولى لآل سعيد بن العاص القرشي

روى عن بن عمر وابن عباس والنعمان بن بشير وجرير بن عبد الله مرسل وعلقمة ومسروق
روى عنه منصور والأعمش والمغيرة وأبو حصين وفطر بن خليفة سمعت أبى يقول ذلك ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو الضحى ثقة نا عبد الرحمن قال سئل أبو زرعة عن أبى الضحى مسلم بن صبيح فقال كوفى ثقة


031-[ 816 ] مسلم بن صفوان

[ 816 ] مسلم بن صفوان

روى عن صفية بنت حي
روى عنه أبو إدريس سوار المرهبي سمعت أبى يقول ذلك


032-[ 817 ] مسلم النحات

[ 817 ] مسلم النحات

وهو بن صاعد
روى عن على رضى الله تعالى عنه مرسل ومجاهد وعبد الله بن معدان
روى عنه مروان بن معاوية الفزاري وأبو معاوية الضرير سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن مسلم النحات فقال كوفى
روى عنه أبو معاوية وغيره أرجو أن يكون ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مسلم النحات ثقة نا عبد الرحمن قال سألت أبى عن مسلم النحات فقال هو ضعيف الحديث عندي قيل له ان يحيى بن معين قال هو ثقة قال ما هو بثقة عندي


033-[ 818 ] مسلم بن أبى عاصم النبيل وأبو عاصم اسمه الضحاك بن مخلد

[ 818 ] مسلم بن أبى عاصم النبيل وأبو عاصم اسمه الضحاك بن مخلد

روى عن حماد بن سلمة يقال ان أبا عاصم قال ما بالبصرة أحد أكثر حديثا من مسلم ابنى وقال بندار محمد بن بشار سماع مسلم وسماع موسى بن إسماعيل شيء واحد
قال أبو محمد


034-[ 819 ] مسلم بن عبد الله الأزدي

[ 819 ] مسلم بن عبد الله الأزدي

روى عن النبي صلى الله عليه وسلم أن عبد الله بن قرط الأزدي جاء الى النبي صلى الله عليه وسلم فأسلم فقال له ما اسمك قال شيطان بن قرط قال له بل أنت عبد الله بن قرط
روى عنه بكر بن زرعة الخولاني


035-[ 820 ] مسلم بن عبد الله أبو النضر شامي

[ 820 ] مسلم بن عبد الله أبو النضر شامي

روى عن حملة بن عبد الرحمن
روى عنه شعبة سمعت أبى يقول ذلك وكان البخاري فرق بينه وبين مسلم بن عبيد الله الذي يروى عنه أبو الفيض فسمعت أبى يقول أرى انهما واحد وهما ابنا عبد الله سمعت أبى يقول ذلك ذكره أبى عن إسحاق بن منصور عن يحيى بن معين


036-[ 821 ] مسلم بن عبد الله بن خبيب الجهني

[ 821 ] مسلم بن عبد الله بن خبيب الجهني

روى عن جندب بن مكيث الجهني
روى عنه يعقوب بن عتبة سمعت أبى يقول ذلك


037-[ 822 ] مسلم بن عبد الرحمن له صحبة روت عنه شميسة بنت نبهان مولاته من أسفل سمعت

[ 822 ] مسلم بن عبد الرحمن له صحبة روت عنه شميسة بنت نبهان مولاته من أسفل سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


038-[ 823 ] مسلم بن عبد الرحمن البلخي صاحب حاتم الأصم الذي يروى عن حاتم كتاب شقيق

[ 823 ] مسلم بن عبد الرحمن البلخي صاحب حاتم الأصم الذي يروى عن حاتم كتاب شقيق في الزهد وبيان آفات العمل ومعرفة آداب الجسد كتب الى أبى بهذا الكتاب

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


039-[ 824 ] مسلم بن عبد الرحمن الجرمي من الغزاة

[ 824 ] مسلم بن عبد الرحمن الجرمي من الغزاة

روى عن مخلد بن حسين
روى عنه المنذر بن شاذان الرازي وقال انه قتل من الروم مائة ألف


040-[ 825 ] مسلم بن عبيد الله القرشي ولأبيه صحبة

[ 825 ] مسلم بن عبيد الله القرشي ولأبيه صحبة

روى عن أبيه عبيد الله بن مسلم
روى عنه هارون بن سلمان الفراء سمعت أبى يقول ذلك


041-[ 826 ] مسلم بن عبيد الله بن شهاب الزهرى والد الزهرى

[ 826 ] مسلم بن عبيد الله بن شهاب الزهرى والد الزهرى

روى عن النبي صلى الله عليه وسلم مرسل في أبى رغال
روى عنه ابنه محمد بن مسلم الزهرى سمعت أبى يقول ذلك


042-[ 827 ] مسلم بن عبيد أبو نصيرة الواسطي

[ 827 ] مسلم بن عبيد أبو نصيرة الواسطي

روى عن أنس بن مالك وأبى عسيب صاحب النبي صلى الله عليه وسلم وعن مولى لأبي بكر وأبى رجاء العطاردي وميمون بن مهران والحسن
روى عنه حشرج بن نباتة والضحاك بن حمرة وهشيم بن بشير وأبو بكر بن شعيب بن الحبحاب وعثمان بن واقد ومحمد بن يزيد الواسطي وسويد بن عبد العزيز ويزيد بن هارون سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن أبى نصيرة فقال واسطي ثقة
روى عنه هشيم ويزيد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو نصيرة مسلم بن عبيد صالح


043-[ 828 ] مسلم بن عقرب وكان قد أدرك النبي صلى الله عليه وسلم

[ 828 ] مسلم بن عقرب وكان قد أدرك النبي صلى الله عليه وسلم

روى عن النبي صلى الله عليه وسلم انه قال من حلف على مملوكه ليضربنه فان كفارته ان يدعه وله مع الكفارة حسنة فيما رواه شعيب بن حيان بن شعيب بن درهم عن زيد بن أبى معاذ عن بكر بن وائل عن مسلم بن عقرب


044-[ 829 ] مسلم بن أبى عقرب وأبو عقرب اسمه عمرو ويقال معاوية بن مسلم بن عمرو بن

[ 829 ] مسلم بن أبى عقرب وأبو عقرب اسمه عمرو ويقال معاوية بن مسلم بن عمرو بن أبى عقرب

روى عن بن عباس وابن الزبير
روى عنه أبو سنان وشعبة وابن جريج سمعت أبى يقول ذلك


045-[ 830 ] مسلم بن عمرو أبو عازب

[ 830 ] مسلم بن عمرو أبو عازب

روى عن النعمان بن بشير
روى عنه جابر وروى أبو نعيم عن الحارث بن زياد قال دخلت على أبى عازب في مرضه سمعت أبى يقول ذلك


046-[ 831 ] مسلم بن عقيل بن أبى طالب الهاشمي روى عمرو بن دينار عن صفوان بن موهب عنه

[ 831 ] مسلم بن عقيل بن أبى طالب الهاشمي روى عمرو بن دينار عن صفوان بن موهب عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


047-[ 832 ] مسلم بن عقيل أبو عقيل مولى الزرقيين

[ 832 ] مسلم بن عقيل أبو عقيل مولى الزرقيين

روى عن عبد الله بن إياس بن أبى فاطمة
روى عنه محمد بن أبى حميد سمعت أبى يقول ذلك


048-[ 833 ] مسلم بن عقيل بن حنظلة

[ 833 ] مسلم بن عقيل بن حنظلة

روى عن أبيه
روى عنه عبد الله بن المبارك سمعت أبى يقول ذلك


049-[ 834 ] مسلم بن عمار الحرشي

[ 834 ] مسلم بن عمار الحرشي

روى عن بن عباس
روى عنه عبد الحميد بن واصل سمعت أبى يقول ذلك


050-[ 835 ] مسلم بن عمار

[ 835 ] مسلم بن عمار

روى عن على رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول ذلك


051-[ 836 ] مسلم بن عقال

[ 836 ] مسلم بن عقال

روى عن على رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول ذلك


052-[ 837 ] مسلم بن عياض كوفى

[ 837 ] مسلم بن عياض كوفى

روى عن الحسين بن على رضى الله تعالى عنه
روى عنه أبو طعمة نسير بن ذعلوق سمعت أبى يقول ذلك


053-[ 838 ] مسلم بن عويم بن الأجدع الكناني

[ 838 ] مسلم بن عويم بن الأجدع الكناني

روى عن بن عمر وابن عباس
روى عنه أبو بكر بن حفص بن عمر بن سعد سمعت أبى يقول ذلك


054-[ 839 ] مسلم بن عطاء اليماني

[ 839 ] مسلم بن عطاء اليماني

روى عن طاوس
روى عنه إبراهيم بن نافع سمعت أبى يقول ذلك ويقول هو مجهول


055-[ 840 ] مسلم البطين وهو مسلم بن أبى عمران ويقال بن أبى عبد الله أبو عبد الله

[ 840 ] مسلم البطين وهو مسلم بن أبى عمران ويقال بن أبى عبد الله أبو عبد الله كوفى

روى عن سعيد بن جبير وأبى العبيدين وأبى صالح
روى عنه سلمة بن كهيل ومنصور وعمار الدهني والأعمش وابن عون ولم يدركه شعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره عبد الله بن بشر الطالقاني البكري قال سمعت عبد الملك الميموني قال قلت لأحمد بن حنبل مسلم البطين قال بن عون يروى عنه وهو ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مسلم البطين ثقة نا عبد الرحمن قال سئل أبى عن مسلم البطين فقال ثقة


056-[ 841 ] مسلم بن أبى عطية بصرى

[ 841 ] مسلم بن أبى عطية بصرى

روى عن حمزة السدوسية ويقال جمرة السدوسية عن عائشة
روى عنه يحيى بن أبى يحيى سمعت أبى يقول ذلك


057-[ 842 ] مسلم بن قرظة الأشجعي بن عم عوف بن مالك الأشجعي الشامي لحا

[ 842 ] مسلم بن قرظة الأشجعي بن عم عوف بن مالك الأشجعي الشامي لحا

روى عن عوف بن مالك
روى عنه رزيق بن حيان وربيعة بن يزيد ويزيد بن يزيد بن جابر سمعت أبى يقول ذلك


058-[ 843 ] مسلم بن قرط

[ 843 ] مسلم بن قرط

روى عن عروة بن الزبير
روى عنه أبو حازم سلمة بن دينار سمعت أبى يقول ذلك


059-[ 844 ] مسلم الأعور الملائي الكوفى وهو مسلم بن كيسان أبو عبد الله الضبي الأعور

[ 844 ] مسلم الأعور الملائي الكوفى وهو مسلم بن كيسان أبو عبد الله الضبي الأعور

روى عن أنس وحبة بن جوين العرني ومجاهد
روى عنه الثوري وشعبة وإسرائيل وحسن بن صالح وخالد الواسطي وجرير بن عبد الحميد سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان يحيى بن سعيد وعبد الرحمن بن مهدى لا يحدثان عن مسلم الأعور وهو مسلم أبو عبد الله وشعبة وسفيان يحدثان عنه وهو منكر الحديث جدا نا عبد الرحمن أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي مسلم الأعور قال كان وكيع لا يسميه قلت لم قال لضعفه نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل أبى وانا اسمع عن مسلم الأعور فقال هو دون ثوير وليث بن أبى سليم ويزيد بن أبى زياد وكان يضعفه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مسلم الأعور لا شيء حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مسلم الأعور يقال انه اختلط نا عبد الرحمن قال سألت أبى عن مسلم الأعور فقال يتكلمون فيه وهو ضعيف الحديث نا عبد الرحمن قال سألت أبا زرعة عن مسلم الملائي فقال كوفى ضعيف الحديث


060-[ 845 ] مسلم بن أبى كريمة

[ 845 ] مسلم بن أبى كريمة

روى عن علي رضى الله تعالى عنه سمعت أبى يقول ذلك ويقول هو مجهول


061-[ 846 ] مسلم بن كثير

[ 846 ] مسلم بن كثير

روى عن عمرو بن حريش الزبيدي عن عبد الله بن عمرو بن العاص
روى عنه أبو سفيان نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الي نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين محمد بن إسحاق عن أبى سفيان ما حال أبى سفيان فقال ثقة مشهور قلت عن مسلم بن كثير عن عمرو بن حريش الزبيدي قال هذا حديث مشهور قال أبو محمد يعنى ما رواه عبد الأعلى السامي عن محمد بن إسحاق عن أبى سفيان عن مسلم عن عمرو بن حريش الزبيدي قال قلت لعبد الله بن عمرو انا بأرض ليس بها ذهب ولا فضة نبيع البقرة بالبقرتين والبعير بالبعيرين والشاة بالشاتين فقال أمرني رسول الله صلى الله عليه وسلم ان اجهز جيشا فنفدت الإبل فقلت لرسول الله صلى الله عليه وسلم نفدت الإبل فقال خذ في قلاص الصدقة قال فجعلت آخذ البعير بالبعيرين الى إبل الصدقة


062-[ 847 ] مسلم بن محراق مولى حذيفة

[ 847 ] مسلم بن محراق مولى حذيفة

روى عن حذيفة
روى عنه فضيل بن جرير أبو عمر الطحان سمعت أبى يقول ذلك قال أبو محمد وروى عن بن مسعود


063-[ 848 ] مسلم القرى وهو مسلم بن مخراق مولى ضبة بن قرة حي من عبد القيس وهو العبدي

[ 848 ] مسلم القرى وهو مسلم بن مخراق مولى ضبة بن قرة حي من عبد القيس وهو العبدي وكان مخراق يجلب القطن من شهرزور على مسلم

روى عن بن عمر
روى عنه عبد الله بن عون وشعبة سمعت أبى يقول ذلك نا عبد الرحمن أنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى ذكر مسلم القرى فقال حدث عنه شعبة وابن عون وما أرى به بأسا نا عبد الرحمن قال سألت أبى عن مسلم القرى فقال شيخ


064-[ 849 ] مسلم بن مخراق

[ 849 ] مسلم بن مخراق

روى عن عائشة
روى عنه زياد بن نعيم الحضرمي سمعت أبى يقول ذلك


065-[ 850 ] مسلم بن مشكم أبو عبيد الله الدمشقي كاتب أبى الدرداء

[ 850 ] مسلم بن مشكم أبو عبيد الله الدمشقي كاتب أبى الدرداء

روى عن أبى الدرداء
روى عنه حسان بن عطية والقاسم بن عبد الرحمن ويزيد بن عبيدة وزيد بن واقد وعبد الله بن العلاء بن زبر سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال أخبرني أبو محمد من بنى تميم صاحب لي ثقة قال أبو مسهر كان أبو عبيد الله مسلم بن مشكم ثقة


066-[ 851 ] مسلم بن مافنه مديني

[ 851 ] مسلم بن مافنه مديني

روى عن سعيد بن المسيب
روى عنه محمد بن إسحاق نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال شيخ


067-[ 852 ] مسلم بن مسلم بن معبد

[ 852 ] مسلم بن مسلم بن معبد

روى عن عبيد بن السباق
روى عنه حصين بن عبد الرحمن السلمي سمعت أبى يقول ذلك


068-[ 853 ] مسلم بن مسلم

[ 853 ] مسلم بن مسلم

روى عن مورق العجلي
روى عنه أبو بكر الكرماني سمعت أبى يقول ذلك قال أبو عبد الرحمن المقرى سألت عنه فأثنى عليه خيرا وكان شيخا كبيرا


069-[ 854 ] مسلم بن المثنى أبو المثنى مؤذن مسجد الجامع مسجد الكوفة

[ 854 ] مسلم بن المثنى أبو المثنى مؤذن مسجد الجامع مسجد الكوفة

روى عن بن عمر
روى عنه أبو جعفر وليس بالفراء وإسماعيل بن أبى خالد وحجاج بن أرطاة نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى المثنى فقال اسمه مسلم وهو كوفى ثقة


070-[ 855 ] مسلم بن مرة بن عمرو بن عبد الله الجمحي القرشي يعد في أهل الحجاز

[ 855 ] مسلم بن مرة بن عمرو بن عبد الله الجمحي القرشي يعد في أهل الحجاز

روى عن بن عمر
روى عنه ابنه محمد بن مسلم سمعت أبى يقول ذلك


071-[ 856 ] مسلم بن مخشى أبو معاوية المدلجي يعد في المصريين

[ 856 ] مسلم بن مخشى أبو معاوية المدلجي يعد في المصريين

روى عن بن الفراسي
روى عنه بكر بن سوادة الجذامي سمعت أبى يقول ذلك


072-[ 857 ] مسلم بن أبى مسلم الخياط المكى

[ 857 ] مسلم بن أبى مسلم الخياط المكى

روى عن أبى هريرة وأبى سعيد الخدري وابن عمرو رأى سعد بن أبى وقاص
روى عنه عبد الرحمن بن إسحاق المديني وابن أبى ذئب وإسماعيل بن مسلم وبكير بن مسمار وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن مسلم بن أبى مسلم الخياط فقال ما أرى به بأسا
روى عنه بن أبى ذئب وابن عيينة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول مسلم الخياط ثقة


073-[ 858 ] مسلم بن أبى مريم مولى لبنى سليم وهم ثلاثة اخوة محمد وعبد الله ومسلم بنو

[ 858 ] مسلم بن أبى مريم مولى لبنى سليم وهم ثلاثة اخوة محمد وعبد الله ومسلم بنو أبى مريم ومسلم اعلاهم

روى عن عبد الله بن سرجس والقاسم بن محمد وأبى صالح وعلى بن عبد الرحمن المعاوى ومحمد بن إبراهيم التيمى وعبد الرحمن بن جابر
روى عنه يحيى بن سعيد الأنصاري ومالك بن أنس والثوري وشعبة ووهيب وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين بن الجنيد ثنا على بن زنجة نا عبد الله بن مسلمة بن قعنب قال كان مالك يثنى على مسلم بن أبى مريم وقال كان لا يكاد يرفع حديثا الى النبي صلى الله عليه وسلم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول مسلم بن أبى مريم ثقة نا عبد الرحمن قال سألت أبى عن مسلم بن أبى مريم فقال صالح


074-[ 859 ] مسلم بن أبى بكرة واسم أبى بكرة نفيع بن الحارث بن كلدة

[ 859 ] مسلم بن أبى بكرة واسم أبى بكرة نفيع بن الحارث بن كلدة

روى عن أبيه
روى عنه عثمان الشحام وسعيد أبو سلمة ويقال سعيد أبو حفص سمعت أبى يقول ذلك


075-[ 860 ] مسلم بن نبهان

[ 860 ] مسلم بن نبهان

روى عن عبد الله بن علقمة بن فغواء
روى عنه محمد بن موسى الفطرى سمعت أبى يقول ذلك


076-[ 861 ] مسلم بن نسطاس

[ 861 ] مسلم بن نسطاس

روى عن على بن أبى طالب رضى الله تعالى عنه سمعت أبى يقول ذلك


077-[ 862 ] مسلم بن نسطاس

[ 862 ] مسلم بن نسطاس

روى عن عبيدة السلماني وأبى البخترى
روى عنه يحيى بن ميسرة نا عبد الرحمن قال سمعت أبى يقول أرى انهما واحد وكان البخاري قد فرقهما


078-[ 863 ] مسلم بن نذير يكنى بأبي عياض

[ 863 ] مسلم بن نذير يكنى بأبي عياض

روى عن على بن أبى طالب رضى الله تعالى عنه
روى عنه زياد بن فياض حدثنا عبد الرحمن قال سمعت أبا زرعة يقول ذلك قال أبو محمد وروى عنه أبو إسحاق الهمداني وعياش العامري نا عبد الرحمن قال سئل أبى عن عياض صاحب على رضى الله تعالى عنه قال لا بأس بحديثه


079-[ 864 ] مسلم بن الوليد بن رباح مولى آل أبى ذباب

[ 864 ] مسلم بن الوليد بن رباح مولى آل أبى ذباب

روى عن المطلب بن عبد الله بن حنطب سمعت أبى يقول ذلك وكان البخاري اخرج هذا الاسم في باب الوليد بن مسلم بن أبى رباح فقال أبو زرعة إنما هو مسلم بن الوليد وكذا قاله أبى


080-[ 865 ] مسلم بن هرمز

[ 865 ] مسلم بن هرمز

روى عن على رضى الله تعالى عنه
روى عنه ابنه عبد الله بن مسلم بن هرمز سمعت أبى يقول ذلك


081-[ 866 ] مسلم بن هيصم

[ 866 ] مسلم بن هيصم

روى عن النعمان بن مقرن والاشعث بن قيس
روى عنه عقيل بن طلحة ومقاتل بن حيان سمعت أبى يقول ذلك


082-[ 867 ] مسلم بن يناق والد الحسن بن مسلم

[ 867 ] مسلم بن يناق والد الحسن بن مسلم

روى عن بن عباس وابن عمر
روى عنه شعبة وعبد الملك بن أبى سليمان وإبراهيم بن نافع ومعمر بن قيس سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مسلم بن يناق مشهور نا عبد الرحمن قال سئل أبو زرعة عن مسلم بن يناق فقال مكي ثقة


083-[ 868 ] مسلم بن يسار البصري أبو عبد الله مولى بنى أمية ويقال مولى طلحة بن عبيد

[ 868 ] مسلم بن يسار البصري أبو عبد الله مولى بنى أمية ويقال مولى طلحة بن عبيد الله

روى عن عبادة بن الصامت مرسلا وعن أبى الأشعث الصنعاني
روى عنه أبو قلابة ومحمد بن سيرين وابنه عبد الله بن مسلم بن يسار توفى في خلافة عمر بن عبد العزيز سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل مسلم بن يسار البصري ثقة


084-[ 869 ] مسلم بن يسار المكى

[ 869 ] مسلم بن يسار المكى

روى عن بن عمر
روى عنه عمرو بن دينار سمعت أبى يقول ذلك وكان البخاري جعل مسلم بن يسار اسمين نسب أحدهما الى مسلم بن يسار بن سكرة فسمعت أبى يقول هما واحد


085-[ 870 ] مسلم بن يسار مولى الأنصار

[ 870 ] مسلم بن يسار مولى الأنصار

روى عن سعيد بن المسيب
روى عنه يحيى بن سعيد الأنصاري والافريقى سمعت أبى يقول ذلك نا عبد الرحمن انا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل مسلم بن يسار الذي يروى عنه الإفريقي لا اعرفه


086-[ 871 ] مسلم بن يسار الدوسي

[ 871 ] مسلم بن يسار الدوسي

روى عن وجيهة مولاة أم سلمة
روى عنه أبو بكر بن عبد الله بن أبى سبرة سمعت أبى يقول ذلك ويقول هو مجهول


087-[ 872 ] مسلم بن يسار أبو عثمان رضيع عبد الملك بن مروان ويقال له الطنبذى

[ 872 ] مسلم بن يسار أبو عثمان رضيع عبد الملك بن مروان ويقال له الطنبذى

روى عن أبى هريرة
روى عنه بكر بن عمرو وعمرو بن أبى نعيمة وأبو هانئ الإفريقي سمعت أبى يقول ذلك


088-[ 873 ] مسلم بن يزيد أحد بنى سعد بن يزيد بن بكر بن قيس

[ 873 ] مسلم بن يزيد أحد بنى سعد بن يزيد بن بكر بن قيس

روى عن أبى شريح الخزاعي
روى عنه الزهرى سمعت أبى يقول ذلك


089-[ 874 ] مسلم بن يزيد السعدي يكنى أبا يزيد

[ 874 ] مسلم بن يزيد السعدي يكنى أبا يزيد

روى عن حذيفة
روى عنه أبو إسحاق الهمداني وعياش العامري سمعت أبى يقول ذلك


090-[ 875 ] مسلم بن يزيد أبو صادق الأزدي كوفى ويقال اسمه عبد الله بن ناجذ

[ 875 ] مسلم بن يزيد أبو صادق الأزدي كوفى ويقال اسمه عبد الله بن ناجذ

روى عن على بن أبى طالب رضى الله تعالى عنه مرسلا وعن أبى محذورة بذكر سماع وروى عن ربيعة بن ناجذ
روى عنه سلمة بن كهيل وعثمان بن المغيرة والحارث بن حصيرة والقاسم بن الوليد سمعت أبى يقول ذلك قال أبو محمد وروى عنه شعيب بن الحبحاب والحكم بن عبد الملك نا عبد الرحمن قال سألت أبى عنه فقال هو بابة أبى البخترى الطائي ولم يسمعا عن على وهما صدوقان واما أبو صادق فهو مستقيم الحديث


091-[ 876 ] مسلم بن يزيد بن مذكور الهمداني

[ 876 ] مسلم بن يزيد بن مذكور الهمداني

روى عن أبيه
روى عنه أبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال مسلم بن يزيد بن مذكور الحارثى ثقة


092-[ 877 ] مسلم والد رائطة قال شهدت مع النبي صلى الله عليه وسلم حنين روت عنه ابنته

[ 877 ] مسلم والد رائطة قال شهدت مع النبي صلى الله عليه وسلم حنين روت عنه ابنته رائطة بنت مسلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


093-[ 878 ] مسلم مولى برثن

[ 878 ] مسلم مولى برثن

روى عن بن عمر
روى عنه المعلى بن جابر سمعت أبى يقول ذلك


094-[ 879 ] مسلم مولى خالد بن عرفطة وخالد حليف بنى زهرة

[ 879 ] مسلم مولى خالد بن عرفطة وخالد حليف بنى زهرة

روى عن خالد بن عرفطة
روى عنه خالد بن سلمة سمعت أبى يقول ذلك


095-[ 880 ] مسلم أبو سلمان

[ 880 ] مسلم أبو سلمان

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


096-[ 881 ] مسلم العجلي

[ 881 ] مسلم العجلي

روى عن على بن أبى طالب رضى الله تعالى عنه وسمرة بن جندب
روى عنه ابنه هارون بن مسلم صاحب الحناء سمعت أبى يقول ذلك ويقول قلت لأبي الظفر عبد السلام بن مطهر مسلم العجلي لقى عليا رضى الله تعالى عنه قال كذا يقولون قال أبو محمد كان البخاري جعلهما اسمين مسلم العجلي عن على على حدة ومسلم العجلي عن سمرة على حدة فقال أبى هما واحد وجعل رواية أحدهما عنه سليمان فقال أبى هو هارون بن مسلم


097-[ 882 ] مسلم مولى على رضى الله تعالى عنه

[ 882 ] مسلم مولى على رضى الله تعالى عنه

روى عن على رضى الله تعالى عنه
روى عنه ابنه القاسم والحسن بن سعد سمعت أبى يقول ذلك


098-[ 883 ] مسلم أبو حسان الأعرج ويقال هو الاحرد

[ 883 ] مسلم أبو حسان الأعرج ويقال هو الاحرد

روى عن عبد الله بن عباس وعبد الله بن عمرو وأبى هريرة وعائشة ومخارق بن احمر وعبد الله بن عتبة وناجية
روى عنه قتادة وعاصم الأحول وزعموا ان بن سيرين كان يروى عنه سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل يقول مسلم الاحرد مستقيم الحديث أو مقارب الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال أبو حسان الأعرج ثقة نا عبد الرحمن قال سئل أبو زرعة عن مسلم أبى حسان الأعرج فقال اسمه مسلم الاحرد بصرى لا بأس به


099-[ 884 ] مسلم أبو العلانية

[ 884 ] مسلم أبو العلانية

روى عن أبى سعيد الخدري
روى عنه محمد بن سيرين وعبد الكريم أبو أمية سمعت أبى يقول ذلك


100-[ 885 ] مسلم

[ 885 ] مسلم

روى عن أبى هريرة
روى عنه الصلت بن غالب سمعت أبى يقول ذلك


101-[ 886 ] مسلم

[ 886 ] مسلم

روى عن أبى هريرة ومروان بن الحكم
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


102-[ 887 ] مسلم الخزاعي

[ 887 ] مسلم الخزاعي

روى عن زياد
روى عنه ابنه سليمان سمعت أبى يقول ذلك


103-[ 888 ] مسلم مولى أبى الرجال المدني

[ 888 ] مسلم مولى أبى الرجال المدني

روى عن سعيد بن المسيب قوله
روى عنه عبد العزيز بن محمد الدراوردي سمعت أبى يقول ذلك


104-[ 889 ] مسلم الخولاني والد شرحبيل

[ 889 ] مسلم الخولاني والد شرحبيل

روى عن سقط
روى عنه ابنه شرحبيل الشامي سمعت أبى يقول ذلك


105-[ 890 ] مسلم مولى زائدة

[ 890 ] مسلم مولى زائدة

روى عن كعب الأحبار
روى عنه سمعت أبى يقول ذلك ويقول هو مجهول


106-[ 891 ] مسلم أبو عبد الله

[ 891 ] مسلم أبو عبد الله

روى عن أبى غادية
روى عنه أبو بكر بن عياش سمعت أبى يقول ذلك


107-[ 892 ] مسلم الهمداني كوفى

[ 892 ] مسلم الهمداني كوفى

روى عن عوف بن مالك الجابرى وليس هو صاحب النبي صلى الله عليه وسلم
روى عنه ابنه يحيى بن مسلم أبو الضحاك سمعت أبى يقول ذلك


108-[ 893 ] مسلم الاعجمى

[ 893 ] مسلم الاعجمى

روى عن على رضى الله تعالى عنه مرسل وعن عمر بن عبد العزيز ونافع بن جبير
روى عنه المحاربي سمعت أبي يقول ذلك


109-[ 894 ] مسلم المصبح

[ 894 ] مسلم المصبح

روى عن عمر
روى عنه عمرو بن دينار قال بن عيينة وكان رجلا صالحا


110-[ 895 ] مسلم أبو سوادة

[ 895 ] مسلم أبو سوادة

روى عن طلق بن خشاف
روى عنه حزم بن أبى حزم القطعي


001-[ 896 ] مالك بن أوس بن الحدثان النصرى المديني ولا يصح له صحبة للنبي صلى الله

[ 896 ] مالك بن أوس بن الحدثان النصرى المديني ولا يصح له صحبة للنبي صلى الله عليه وسلم

روى عن عمر وعثمان وعلى وطلحة والزبير وسعد وعبد الرحمن بن عوف والعباس بن عبد المطلب رضى الله تعالى عنهم
روى عنه الزهرى ومحمد بن عمرو بن عطاء ومحمد بن جبير بن مطعم ومحمد بن المنكدر وعكرمة بن خالد والضحاك المشرقى وسلمة بن وردان سمعت أبى يقول ذلك


002-[ 897 ] مالك بن احمر الجذامي قدم على النبي صلى الله عليه وسلم تبوكا وكتب له

[ 897 ] مالك بن احمر الجذامي قدم على النبي صلى الله عليه وسلم تبوكا وكتب له كتابا فيما رواه الوليد بن مسلم عن بن ابنه سعد بن منصور بن مالك بن احمر عن جده مالك بن احمر

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 898 ] مالك بن اخيمر اليمامي ويقال بن اخامر

[ 898 ] مالك بن اخيمر اليمامي ويقال بن اخامر

روى عن النبي صلى الله عليه وسلم ولم يثبت له صحبة
روى عنه أبو رزين الباهلى توفى زمن عبد الملك بن مروان سمعت أبى يقول ذلك


004-[ 899 ] مالك بن أدا الشامي

[ 899 ] مالك بن أدا الشامي

روى عن النعمان بن بشير
روى عنه أبو إسماعيل السكوني الشامي سمعت أبى يقول ذلك


005-[ 900 ] مالك بن أسماء بن خارجة

[ 900 ] مالك بن أسماء بن خارجة

روى عن أبيه
روى عنه عبد الرحمن بن عبد الله المسعودي سمعت أبى يقول ذلك


006-[ 901 ] مالك بن أنس

[ 901 ] مالك بن أنس

روى عن هانئ بن حزام عن عمر رضى الله تعالى عنه
روى عنه المغيرة بن النعمان النخعي سمعت أبى يقول ذلك


007-[ 902 ] مالك بن أنس بن مالك بن أبي عامر الأصبحي أبو عبد الله حليف عثمان بن عبيد

[ 902 ] مالك بن أنس بن مالك بن أبي عامر الأصبحي أبو عبد الله حليف عثمان بن عبيد الله القرشي

روى عن الزهرى وعبد الله بن دينار ونافع مولى بن عمر
روى عنه يحيى بن سعيد الأنصاري وابن الهاد والثوري وشعبة ويحيى بن سعيد القطان وعبد الرحمن بن مهدى وسفيان بن عيينة ووكيع وابن المبارك وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن مالك وهيب بن خالد وروح بن عبادة وعيسى بن يونس نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن بن مهدى يقول كان وهيب لا يعدل بمالك أحدا نا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت سفيان بن عيينة يقول ما كان أشد انتقاد مالك للرجال واعلمه بشأنهم نا عبد الرحمن نا صالح بن أحمد نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد يقول ما في القوم أصح حديثا من مالك يعنى بالقوم الثوري وابن عيينة ومالك أحب الى من معمر نا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن صالح نا يحيى بن حسان قال كنا عند وهيب فذكر حديثا عن بن جريج ومالك عن عبد الرحمن بن القاسم فقلت لصاحب لي اكتب بن جريج ودع مالكا وانما قلت ذلك لان مالكا كان يومئذ حيا فسمعها وهيب فقال تقول دع مالكا ما بين شرقها وغربها أحد آمن عندنا على ذلك من مالك وللعرض على مالك أحب الى من السماع من غيره ولقد أخبرني شعبة انه قدم المدينة بعد وفاة نافع بسنة وإذا لمالك حلقة نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على الصيرفي قال سمعت عبد الرحمن يعنى بن مهدى يقول حدثنا مالك عن نافع ثم قال هو اثبت من عبيد الله وموسى بن عقبة وإسماعيل بن أمية عن نافع نا عبد الرحمن أخبرنا حرب بن إسماعيل الكرماني فيما كتب الى قال قلت لأحمد بن حنبل مالك بن أنس أحسن حديثا عن الزهرى أو سفيان بن عيينة فقال مالك أصح حديثا قلت فمعمر فقدم مالكا عليه الا ان معمرا أكثر حديثا عن الزهرى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي أيما اثبت أصحاب الزهرى قال مالك اثبت في كل شيء نا عبد الرحمن نا الحسين بن الحسن قال سألت يحيى بن معين فقلت من اثبت أصحاب الزهرى في الزهرى فقال مالك بن أنس قلت ثم من قال معمر نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مالك بن أنس ثقة وهو اثبت في نافع من أيوب وعبيد الله بن عمر وليث بن سعد وغيرهم نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول اثبت أصحاب الزهرى مالك ومالك في نافع اثبت عندي من عبيد الله بن عمر ومن أيوب السختياني نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال اثبت من
روى عن الزهرى ممن لا يختلف فيه مالك بن أنس نا عبد الرحمن قال سمعت أبى يقول مالك بن أنس ثقة امام أهل الحجاز وهو اثبت أصحاب الزهرى وابن عيينة وإذا خالفوا مالكا من أهل الحجاز حكم لمالك ومالك نقى الرجال نقى الحديث وهو انقى حديثا من الثوري والأوزاعي واقوى في الزهرى من بن عيينة واقل خطأ منه واقوى من معمر وابن أبى ذئب نا عبد الرحمن نا يونس بن عبد الأعلى قال سمعت الشافعي يقول إذا جاء الأثر فمالك النجم ومالك وابن عيينة القرينان


008-[ 903 ] مالك بن اعين الجهني

[ 903 ] مالك بن اعين الجهني

روى عن زيد بن وهب
روى عنه أبو مخنف لوط بن يحيى سمعت أبى يقول ذلك ويقول هو مجهول


009-[ 904 ] مالك بن إبراهيم بن مالك بن الحارث الأشتر النخعي

[ 904 ] مالك بن إبراهيم بن مالك بن الحارث الأشتر النخعي

روى عن أبيه عن جده عن عمر
روى عنه ابنه عبد الله سمعت أبى يقول ذلك


010-[ 905 ] مالك بن إسماعيل أبو غسان النهدي

[ 905 ] مالك بن إسماعيل أبو غسان النهدي

وهو بن إسماعيل بن زياد بن درهم الكوفى مولى لهم
روى عن إسرائيل وزهير وحسن بن صالح ومسعود بن سعد وعبد الرحمن بن حميد الرواسي وابن الغسيل وأبى إسرائيل الملائي وعمرو بن حريث وحماد بن زيد وشريك وإبراهيم بن يوسف سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت أبى يقول قال يحيى بن معين ليس بالكوفة أتقن من أبى غسان نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول أبو غسان النهدي أحب الى منه يعنى محمد بن الصلت وأبو غسان محدث من أئمة المحدثين حدثنا عبد الرحمن سمعت أبى يقول كان أبو غسان يملى علينا من أصله ولا يملى حدثنا حتى يقرأه وكان ينحو ولم أر بالكوفة أتقن من أبى غسان لا أبو نعيم ولا غيره وأبو غسان أوثق من إسحاق بن منصور السلولي وهو متقن ثقة وكان له فضل وصلاح وعبادة وصحة حديث واستقامة وكانت عليه سجادتان كنت إذا نظرت اليه كأنه خرج من قبر


011-[ 906 ] مالك بن التيهان أبو الهيثم له صحبة روى أيوب بن خالد عن أبى امامة بن سهل

[ 906 ] مالك بن التيهان أبو الهيثم له صحبة روى أيوب بن خالد عن أبى امامة بن سهل عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 907 ] مالك بن الجوين الحضرمي ويقال مالك بن الجون ويقال أبو الحجاج الأسلمي وهو

[ 907 ] مالك بن الجوين الحضرمي ويقال مالك بن الجون ويقال أبو الحجاج الأسلمي وهو خال سلمة بن كهيل

روى عن على رضى الله تعالى عنه
روى عنه عثمان بن المغيرة الثقفى سمعت أبى يقول ذلك


013-[ 908 ] مالك بن الحويرث أبو سليمان الليثي له صحبة نزل البصرة

[ 908 ] مالك بن الحويرث أبو سليمان الليثي له صحبة نزل البصرة

روى عنه أبو قلابة وأبو عطية وسوار الجرمي وابنه عبد الله سمعت أبى يقول


014-[ 909 ] مالك بن الحارث السلمي كوفى

[ 909 ] مالك بن الحارث السلمي كوفى

روى عن بن عباس وعبد الرحمن بن يزيد وأبيه
روى عنه منصور بن المعتمر والأعمش سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مالك بن الحارث ثقة


015-[ 910 ] مالك بن الحارث الأشتر النخعي

[ 910 ] مالك بن الحارث الأشتر النخعي

روى عن علي رضى الله تعالى عنه
روى عنه أبو حسان وعلقمة سمعت أبى يقول ذلك


016-[ 911 ] مالك بن الحارث أبو موسى

[ 911 ] مالك بن الحارث أبو موسى

روى عن على رضى الله تعالى عنه
روى عنه محمد بن قيس سمعت أبى يقول ذلك


017-[ 912 ] مالك بن حصين بن عقبة الفزاري كوفى

[ 912 ] مالك بن حصين بن عقبة الفزاري كوفى

روى عن أبيه
روى عنه سلمة بن كهيل سمعت أبى يقول ذلك


018-[ 913 ] مالك بن أبى الحسن

[ 913 ] مالك بن أبى الحسن

روى عن عتبة بن أبى عتبة والحسن
روى عنه مروان بن معاوية الفزاري سمعت أبى يقول ذلك وسمعته يقول هو مجهول


019-[ 914 ] مالك بن الخشخاش العنبري روى ان النبي صلى الله عليه وسلم كتب لأبيه

[ 914 ] مالك بن الخشخاش العنبري روى ان النبي صلى الله عليه وسلم كتب لأبيه ولعميه قيس وعبيد بنى الخشخاش كتاب أمان

روى عنه ابنه حصين بن أبى الحر العنبري


020-[ 915 ] مالك بن خير الزبادى

[ 915 ] مالك بن خير الزبادى

روى عن مالك بن سعد التجيبي وأبى قبيل
روى عنه حيوة بن شريح وعبد الله بن وهب وزيد بن الحباب سمعت أبى يقول ذلك


021-[ 916 ] مالك بن دينار أبو يحيى البصري مولى امرأة من بنى ناجية بن سامة بن لؤي بن

[ 916 ] مالك بن دينار أبو يحيى البصري مولى امرأة من بنى ناجية بن سامة بن لؤي بن غالب القرشي

روى عن أنس وسعيد بن جبير والحسن وخلاس بن عمرو
روى عنه همام بن يحيى وجعفر بن سليمان الضبعي وعبد الله بن شوذب وعبد العزيز بن عبد الصمد وعبد السلام بن حرب والسرى بن يحيى سمعت أبى يقول ذلك


022-[ 917 ] مالك بن ربيعة أبو اسيد الساعدي من بنى ساعدة بن كعب بن الخزرج الأنصاري

[ 917 ] مالك بن ربيعة أبو اسيد الساعدي من بنى ساعدة بن كعب بن الخزرج الأنصاري الخزرجي المدني له صحبة شهد بدرا مع النبي صلى الله عليه وسلم

روى عنه أبو سلمة وإبراهيم بن محمد بن طلحة وعباس بن سهل بن سعد وحمزة بن أبى اسيد سمعت أبى يقول ذلك


023-[ 918 ] مالك بن ربيعة أبو مريم السلولي نزل البصرة له صحبة

[ 918 ] مالك بن ربيعة أبو مريم السلولي نزل البصرة له صحبة

روى عنه ابنه بريد بن أبى مريم سمعت أبى يقول ذلك


024-[ 919 ] مالك بن زاهر مصرى أدرك النبي صلى الله عليه وسلم

[ 919 ] مالك بن زاهر مصرى أدرك النبي صلى الله عليه وسلم

روى عنه سعيد بن أبى شمر سمعت أبى يقول ذلك


025-[ 920 ] مالك بن زبيد الهمداني الخيوانى جد هارون بن إسحاق

[ 920 ] مالك بن زبيد الهمداني الخيوانى جد هارون بن إسحاق

روى عن أبى ذر
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


026-[ 921 ] مالك بن زياد أبو هاشم شامي وكان من حرس عمر بن عبد العزيز

[ 921 ] مالك بن زياد أبو هاشم شامي وكان من حرس عمر بن عبد العزيز

روى عن مكحول وعمر بن عبد العزيز
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


027-[ 922 ] مالك بن أبى الزاهرية شامي

[ 922 ] مالك بن أبى الزاهرية شامي

روى عن شهر بن حوشب
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك


028-[ 923 ] مالك بن سعد التجيبي

[ 923 ] مالك بن سعد التجيبي

روى عن بن عباس
روى عنه مالك بن خير الزبادى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن مالك بن سعد التجيبي فقال مصرى لا بأس به


029-[ 924 ] مالك بن سعير بن الخمس التميمي

[ 924 ] مالك بن سعير بن الخمس التميمي

روى عن الأعمش وفرات بن احنف
روى عنه أبو الخطاب زياد بن يحيى الحساني وعبد الرحمن بن بشر بن الحكم سمعت أبى يقول ذلك قال أبو محمد
روى عنه الحجاج بن حمزة الخشابى نا عبد الرحمن قال سألت أبى وأبا زرعة عنه فقالا صدوق


030-[ 925 ] مالك بن سعد القيسي بصرى بن اخى روح بن عبادة

[ 925 ] مالك بن سعد القيسي بصرى بن اخى روح بن عبادة

روى عن روح بن عبادة وأبى أحمد الزبيري سمع منه أبى بالبصرة في الرحلة الثالثة نا عبد الرحمن قال سئل أبى عنه فقال شيخ


031-[ 926 ] مالك بن سليمان أبو أنس الألهاني الحمصي

[ 926 ] مالك بن سليمان أبو أنس الألهاني الحمصي

روى عن بقية
روى عنه أبو زرعة


032-[ 927 ] مالك بن سليمان الهروي

[ 927 ] مالك بن سليمان الهروي

روى عن سقط
روى عنه سقط سألت أبى عنه فقال لا أعرفه


033-[ 928 ] مالك بن أبى سهم مولى أهل مكة انه نعس والأمام يخطب فأشار بن عمر إليه

[ 928 ] مالك بن أبى سهم مولى أهل مكة انه نعس والأمام يخطب فأشار بن عمر إليه

روى عنه عمرو بن دينار سمعت أبى يقول ذلك


034-[ 929 ] مالك بن شرحبيل بن مشكم

[ 929 ] مالك بن شرحبيل بن مشكم

روى عن شداد بن أوس روى معاوية بن صالح عمن حدثه عنه سمعت أبى يقول ذلك


035-[ 930 ] مالك بن صعصعة

[ 930 ] مالك بن صعصعة

روى عن النبي صلى الله عليه وسلم في المعراج
روى عنه أنس بن مالك


036-[ 931 ] مالك بن صحار الهمداني

[ 931 ] مالك بن صحار الهمداني

روى عن حذيفة قال غزونا مع بلنجر في خلافة عثمان رضى الله تعالى عنه الشعبي سمعت أبى يقول ذلك


037-[ 932 ] مالك بن صبرة الناجي روى سعيد بن مسروق عن منذر الثوري عنه سمعت أبى يقول

[ 932 ] مالك بن صبرة الناجي روى سعيد بن مسروق عن منذر الثوري عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


038-[ 933 ] مالك بن الصباح

[ 933 ] مالك بن الصباح

روى عن رجل من ثقيف عن النبي صلى الله عليه وسلم في الخمر
روى عنه عطاء بن السائب سمعت أبى يقول ذلك ويقول هو مجهول


039-[ 934 ] مالك بن ضيغم بن مالك الراسبي

[ 934 ] مالك بن ضيغم بن مالك الراسبي

روى عن أبيه
روى عنه أحمد بن إبراهيم الدورقي سمعت أبى يقول ذلك


040-[ 935 ] مالك بن ظالم وقال بعضهم عبد الله بن ظالم

[ 935 ] مالك بن ظالم وقال بعضهم عبد الله بن ظالم

روى عن أبى هريرة
روى عنه سماك بن حرب سمعت أبى يقول ذلك


041-[ 936 ] مالك بن عبد الله الخزاعي البصري له صحبة

[ 936 ] مالك بن عبد الله الخزاعي البصري له صحبة

روى عنه بن أخته سليمان بن بسر الخزاعي سمعت أبى يقول ذلك


042-[ 937 ] مالك بن عمرو العقيلي بصرى

[ 937 ] مالك بن عمرو العقيلي بصرى

روى عن النبي صلى الله عليه وسلم
روى عنه زرارة بن أوفى سمعت أبى يقول ذلك قال أبو محمد وقد فرق البخاري بين مالك بن عمرو العقيلي ومالك بن عمرو القشيري وجعلهما اسمين فسمعت أبى يقول هما عندي واحد


043-[ 938 ] مالك بن عمرو بن ثابت من بنى ثعلبة بن عمرو بن عوف يكنى أبا حنة سمعت أبى

[ 938 ] مالك بن عمرو بن ثابت من بنى ثعلبة بن عمرو بن عوف يكنى أبا حنة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


044-[ 939 ] مالك بن عتاهية مصرى له صحبة سكن مصر سمعت أبى يقول ذلك نا عبد الرحمن نا

[ 939 ] مالك بن عتاهية مصرى له صحبة سكن مصر سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا أبو صالح كاتب الليث عن بن لهيعة عن يزيد بن أبى حبيب عن عبد الرحمن بن حسان عن مخيس بن ظبيان عن رجل من جذام عن مالك بن عتاهية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


045-[ 940 ] مالك بن عبادة أبو موسى الغافقي المصري له صحبة

[ 940 ] مالك بن عبادة أبو موسى الغافقي المصري له صحبة

روى عنه وداعة الحمدى وثعلبة بن أبى الكنود سمعت أبى يقول ذلك


046-[ 941 ] مالك بن عمير ويقال بن عميرة أبو صفوان المازني له صحبة

[ 941 ] مالك بن عمير ويقال بن عميرة أبو صفوان المازني له صحبة

روى عنه سماك بن حرب سمعت أبى يقول ذلك قال أبو محمد


047-[ 942 ] مالك بن عمير الشاعر قال أتيت النبي صلى الله عليه وسلم فقلت انى رجل شاعر

[ 942 ] مالك بن عمير الشاعر قال أتيت النبي صلى الله عليه وسلم فقلت انى رجل شاعر فأفتنى في الشعر قال لأن يمتلىء ما بين لبتك الى عانتك قيحا ودما خير من أن يمتلىء شعرا روى يعقوب بن محمد الزهرى عن واصل بن يزيد بن واصل وكان رجلا قاصا عن أبيه وعمومته عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


048-[ 943 ] مالك بن عمير الحنفي كوفى أدرك الجاهلية

[ 943 ] مالك بن عمير الحنفي كوفى أدرك الجاهلية

روى عن النبي صلى الله عليه وسلم مرسلا وروى عن على رضى الله تعالى عنه
روى عنه إسماعيل بن سميع سمعت أبى يقول ذلك


049-[ 944 ] مالك بن عياض مولى عمر بن الخطاب

[ 944 ] مالك بن عياض مولى عمر بن الخطاب

روى عن أبى بكر الصديق وعمر بن الخطاب رضى الله تعالى عنهما
روى عنه أبو صالح السمان سمعت أبى يقول ذلك


050-[ 945 ] مالك بن عامر ويقال بن زبيد أبو عطية الهمداني ثم الوادعي كوفى قال جاءنا

[ 945 ] مالك بن عامر ويقال بن زبيد أبو عطية الهمداني ثم الوادعي كوفى قال جاءنا كتاب عمر بن الخطاب وروى عن بن مسعود

روى عنه خيثمة بن عبد الرحمن وعمارة بن عمير وعلى بن الأقمر ومحمد بن سيرين وحصين سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى عطية فقال كوفى ثقة


051-[ 946 ] مالك بن عامر العقيلي

[ 946 ] مالك بن عامر العقيلي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


052-[ 947 ] مالك بن عبد المعافري ويقال عبد بن مالك والصحيح مالك بن عبد

[ 947 ] مالك بن عبد المعافري ويقال عبد بن مالك والصحيح مالك بن عبد

روى عن سقط
روى عنه جعفر بن عبد الله بن الحكم والد عبد الحميد بن جعفر سمعت أبى يقول ذلك


053-[ 948 ] مالك بن عبيدة بن مسافع الديلي

[ 948 ] مالك بن عبيدة بن مسافع الديلي

روى عن أبيه عن جده
روى عنه عبد الرحمن بن سعد المؤذن سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين مالك بن عبيدة الديلي تعرفه عن أبيه عن جده عن النبي صلى الله عليه وسلم لولا رجال خشع فقال ما اعرفه قال أبو محمد يعنى انه مجهول


054-[ 949 ] مالك بن عبد الواحد أبو غسان المسمعي البصري

[ 949 ] مالك بن عبد الواحد أبو غسان المسمعي البصري

روى عن عون بن كهمس بن الحسن ومعاذ بن هشام
روى عنه مسلم بن الحجاج سمعت أبى يقول ذلك


055-[ 950 ] مالك بن عبد الله بن سيف أبو سعيد التجيبي المصري

[ 950 ] مالك بن عبد الله بن سيف أبو سعيد التجيبي المصري

روى عن عبد الله بن عبد الحكم وعبد الله بن يوسف التنيسي وعلى بن معبد وإسماعيل بن مسلمة بن قعنب سمعت منه بمصر
روى عنه أبو بكر بن القاسم وكان صدوقا


056-[ 951 ] مالك بن أبى عامر الأصبحي والد أبى سهيل بن مالك عم مالك بن أنس حليف

[ 951 ] مالك بن أبى عامر الأصبحي والد أبى سهيل بن مالك عم مالك بن أنس حليف عثمان بن عبيد الله التيمي المديني

روى عن عمر وعثمان وطلحة وعائشة وأبى هريرة وربيعة بن مجزر
روى عنه ابنه نافع ومحمد بن إبراهيم بن الحارث وسليمان بن يسار وسالم أبو النضر سمعت أبى يقول ذلك


057-[ 952 ] مالك بن قيس أبو صرمة المازني له صحبة

[ 952 ] مالك بن قيس أبو صرمة المازني له صحبة

روى عنه بن محيريز ومحمد بن كعب القرظي ومحمد بن قيس ولؤلؤة سمعت أبى يقول ذلك


058-[ 953 ] مالك بن قطن خراساني

[ 953 ] مالك بن قطن خراساني

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


059-[ 954 ] مالك بن كثير التجيبي

[ 954 ] مالك بن كثير التجيبي

روى عن بن حجيرة الأكبر
روى عنه دويد الفلسطيني سمعت أبى يقول ذلك


060-[ 955 ] مالك بن كعب الارحبى

[ 955 ] مالك بن كعب الارحبى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


061-[ 956 ] مالك بن كراز الخراساني

[ 956 ] مالك بن كراز الخراساني

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول
قال أبو محمد


062-[ 957 ] مالك بن مرارة الرهاوي قال سمعت النبي صلى الله عليه وسلم يقول لا يدخل

[ 957 ] مالك بن مرارة الرهاوي قال سمعت النبي صلى الله عليه وسلم يقول لا يدخل الجنة مثقال حبة من كبر روى عطاء بن ميسرة عن الثقة عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


063-[ 958 ] مالك بن مرثد ويقال مرثد بن أبي مرثد الزماني

[ 958 ] مالك بن مرثد ويقال مرثد بن أبي مرثد الزماني

روى عن أبيه عن أبى ذر
روى عنه سماك بن الوليد الحنفي أبو زميل والأوزاعي غير أن الأوزاعي مرة يقول مرثد ومرة يقول عن بن مرثد أو أبى مرثد سمعت أبى يقول ذلك


064-[ 959 ] مالك بن مسروح

[ 959 ] مالك بن مسروح

روى عن عامر بن أبى عامر الأشعري
روى عنه نمير بن أوس الأشعري سمعت أبى يقول ذلك


065-[ 960 ] مالك بن مالك كان ضيفا لمسروق

[ 960 ] مالك بن مالك كان ضيفا لمسروق

روى عن صفية ابنة حيي
روى عنه أبو إسحاق الهمداني فيما رواه حسين الأشقر عن إسرائيل عن أبى إسحاق ولم يعرف مالك الا بهذا الحديث ولم يتابع عليه سمعت أبى يقول ذلك


066-[ 961 ] مالك بن مغول أبو عبد الله البجلي الكوفى وهو مالك بن مغول بن عاصم بن

[ 961 ] مالك بن مغول أبو عبد الله البجلي الكوفى وهو مالك بن مغول بن عاصم بن مالك بن غزية بن حارثة بن خديج بن جابر بن عوذ بن الحارث بن صهيبة بن أنمار وهو بجيلة

روى عن الشعبي وعطاء وطلحة بن مصرف والحكم بن عتيبة
روى عنه مسعر والثوري وشعبة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سمعت أبا نعيم يقول نا مالك بن مغول وكان ثقة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل مالك بن مغول ثقة ثبت في الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال مالك بن مغول ثقة نا عبد الرحمن قال سألت أبى عن مالك بن مغول فقال ثقة


067-[ 962 ] مالك بن أبى الرجال وهو أخو حارثة بن أبى الرجال وعبد الرحمن بن أبى

[ 962 ] مالك بن أبى الرجال وهو أخو حارثة بن أبى الرجال وعبد الرحمن بن أبى الرجال وكانوا ثلاثة اخوة واسم أبى الرجال محمد بن عبد الرحمن الأنصاري

روى عن أنس بن مالك مرسلا وعن أبيه عن عمرة
روى عنه عبيد الله بن عبد الرحمن بن موهب والوليد بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن مالك بن أبى الرجال فقال هو أحسن حالا من اخويه حارثة وعبد الرحمن


068-[ 963 ] مالك بن أبى مريم الحكمى شامي

[ 963 ] مالك بن أبى مريم الحكمى شامي

روى عن عبد الرحمن بن غنم
روى عنه حاتم بن حريث سمعت أبى يقول ذلك


069-[ 964 ] مالك بن أبى المؤمل شيخ من أهل المدينة

[ 964 ] مالك بن أبى المؤمل شيخ من أهل المدينة

روى عن سقط
روى عنه عبيد الله بن زحر سمعت أبى يقول ذلك


070-[ 965 ] مالك بن نضلة الجشمي والد أبى الأحوص صاحب بن مسعود

[ 965 ] مالك بن نضلة الجشمي والد أبى الأحوص صاحب بن مسعود

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه أبو الأحوص عوف بن مالك سمعت أبى يقول ذلك


071-[ 966 ] مالك بن نمير الخزاعي الأزدي من أهل البصرة ولأبيه صحبة

[ 966 ] مالك بن نمير الخزاعي الأزدي من أهل البصرة ولأبيه صحبة

روى عن أبيه
روى عنه عصام بن قدامة الجدلي سمعت أبى يقول ذلك


072-[ 967 ] مالك بن ناعمة الصدفي لقى عمرو بن العاص وروى عن عبد الله بن عمرو بن

[ 967 ] مالك بن ناعمة الصدفي لقى عمرو بن العاص وروى عن عبد الله بن عمرو بن العاص سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


073-[ 968 ] مالك بن هبيرة المصري له صحبة

[ 968 ] مالك بن هبيرة المصري له صحبة

روى عنه مرثد بن عبد الله اليزني سمعت أبى يقول ذلك


074-[ 969 ] مالك بن هدم سمع عمر بن الخطاب رضى الله تعالى عنه وروى عن عبد الله بن

[ 969 ] مالك بن هدم سمع عمر بن الخطاب رضى الله تعالى عنه وروى عن عبد الله بن حوالة وعوف بن مالك

روى عنه ربيعة بن لقيط التجيبي سمعت أبى يقول ذلك


075-[ 970 ] مالك بن يسار العوفي شامي

[ 970 ] مالك بن يسار العوفي شامي

روى عن النبي صلى الله عليه وسلم أنه قال إذا سألتم الله عز وجل فسلوه ببطون اكفكم
روى عنه أبو بحرية السكوني


076-[ 971 ] مالك بن يسار البصري

[ 971 ] مالك بن يسار البصري

روى عن بن الزبير
روى عنه زيد بن هاشم سمعت أبى يقول ذلك وسمعته يقول مالك بن يسار وزيد بن هاشم مجهولان


077-[ 972 ] مالك بن يزيد ذي حماية

[ 972 ] مالك بن يزيد ذي حماية

روى عن عائشة
روى عنه أبو بكر بن عبد الله بن أبى مريم سمعت أبى يقول ذلك


078-[ 973 ] مالك بن يحيى بن عمرو بن مالك النكري البصري

[ 973 ] مالك بن يحيى بن عمرو بن مالك النكري البصري

روى عن أبيه
روى عنه بعض الاعراب سمعت أبى يقول ذلك


079-[ 974 ] مالك

[ 974 ] مالك

روى عن أم ورقة روت عنه ابنته ليلى بنت مالك سمعت أبى يقول ذلك


080-[ 975 ] مالك

[ 975 ] مالك

روى عن عثمان رضى الله تعالى عنه
روى عنه ابنه أنيس سمعت أبى يقول ذلك وسمعته يقول هو مجهول


081-[ 976 ] مالك أبو داود الاحمرى

[ 976 ] مالك أبو داود الاحمرى

روى عن حذيفة بن اليمان
روى عنه شداد بن أبى العالية سمعت أبى يقول هو مجهول


082-[ 977 ] مالك والد أبى غطفان المري مدينى

[ 977 ] مالك والد أبى غطفان المري مدينى

روى عنه ابنه أبو غطفان سمعت أبى يقول ذلك


001-[ 978 ] مغيرة بن أبى رافع مولى النبي صلى الله عليه وسلم ويقال المعتمر بن أبى

[ 978 ] مغيرة بن أبى رافع مولى النبي صلى الله عليه وسلم ويقال المعتمر بن أبى رافع واسم أبى رافع اسلم

روى عن أبيه
روى عنه عمرو بن أبى عمرو سمعت أبى يقول ذلك


002-[ 979 ] مغيرة بن أيوب

[ 979 ] مغيرة بن أيوب

روى عن عطاء والحكم بن عتيبة
روى عنه أبو نعيم سمعت أبى يقول ذلك قال أبو محمد


003-[ 980 ] مغيرة بن إسماعيل المخزومي

[ 980 ] مغيرة بن إسماعيل المخزومي

روى عن كثير بن عبد الله بن عمرو بن عوف وعمر بن محمد الزهرى
روى عنه عبد الله بن نافع الصائغ وعبد العزيز الأويسي سألت أبى عنه فقال مجهول قال أبو محمد


004-[ 981 ] مغيرة بن امى البصري المنقري والد عبد العزيز بن المغيرة

[ 981 ] مغيرة بن امى البصري المنقري والد عبد العزيز بن المغيرة

روى عن أبى رجاء العطاردي
روى عنه ابنه عبد العزيز بن المغيرة نا عبد الرحمن قال سألت أبى عنه فقال لا اعلم
روى عنه غير ابنه عبد العزيز وأرى حديثه مستقيما


005-[ 982 ] مغيرة بن بكار الشامي

[ 982 ] مغيرة بن بكار الشامي

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


006-[ 983 ] مغيرة بن أبى بردة من بنى عبد الدار

[ 983 ] مغيرة بن أبى بردة من بنى عبد الدار

روى عن أبى هريرة
روى عنه يحيى بن سعيد الأنصاري وروى صفوان بن سليم عن سعيد بن سلمة عنه وروى الجلاح عن عبد الله بن سعيد المخزومي سمعت أبى يقول ذلك


007-[ 984 ] مغيرة بن جميل بن أثير الكندي

[ 984 ] مغيرة بن جميل بن أثير الكندي

روى عن سليمان بن على بن عبد الله بن عباس
روى عنه أبو سعيد الأشج نا عبد الرحمن قال سألت أبى عنه فقال مغيرة هذا مجهول


008-[ 985 ] مغيرة بن الحارث بن عبد المطلب بن هاشم بن عبد مناف يكنى بأبي سفيان توفى

[ 985 ] مغيرة بن الحارث بن عبد المطلب بن هاشم بن عبد مناف يكنى بأبي سفيان توفى بالمدينة سنة عشرين وصلى عليه عمر بن الخطاب رضى الله تعالى عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 986 ] مغيرة بن حنين

[ 986 ] مغيرة بن حنين

روى عن على رضى الله تعالى عنه
روى عنه عمارة بن أبى حفصة سمعت أبى يقول ذلك قال أبو محمد


010-[ 987 ] مغيرة بن حبناء التميمي سمع عليا رضى الله تعالى عنه

[ 987 ] مغيرة بن حبناء التميمي سمع عليا رضى الله تعالى عنه

روى عنه جراد بن أبى المجالد


011-[ 988 ] مغيرة بن حذف العبسي

[ 988 ] مغيرة بن حذف العبسي

روى عن حذيفة وعائشة
روى عنه زهير بن أبى ثابت وأبو الضريس عقبة بن عمار العبسي سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال مغيرة بن حذف مشهور


012-[ 989 ] مغيرة بن حكيم الصنعاني

[ 989 ] مغيرة بن حكيم الصنعاني

روى عن بن عمر وأبى هريرة وعبد الله بن سعد بن خيثمة وعمر بن عبد العزيز ووهيب بن منبه
روى عنه مجاهد وعمرو بن شعيب وليث بن أبى سليم وأبو العميس وجرير بن حازم ورباح بن أبى معروف وعبيد الله بن النعمان بن هربذ وعثمان بن يزدويه واميه بن شبل وإبراهيم بن عمر بن كيسان سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال مغيرة بن حكيم ثقة


013-[ 990 ] مغيرة بن الحارث

[ 990 ] مغيرة بن الحارث

روى عن أبى هريرة
روى عنه شيبة بن هشام سمعت أبى يقول ذلك


014-[ 991 ] مغيرة بن حبيب أبو صالح الأزدي ختن مالك بن دينار

[ 991 ] مغيرة بن حبيب أبو صالح الأزدي ختن مالك بن دينار

روى عن سالم بن عبد الله وشهر بن حوشب ومالك بن دينار
روى عنه هشام الدستوائي وحماد بن زيد وجعفر بن سليمان وصالح المري وبشر بن المفضل سمعت أبى يقول ذلك


015-[ 992 ] مغيرة بن أبى حسن البراد مدينى

[ 992 ] مغيرة بن أبى حسن البراد مدينى

روى عن سعيد بن المسيب
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


016-[ 993 ] مغيرة بن أبى الحر الكندي

[ 993 ] مغيرة بن أبى الحر الكندي

روى عن حجر بن عنبس وسعيد بن أبى بردة
روى عنه أبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مغيرة بن أبى الحر ثقة نا عبد الرحمن قال سألت أبى عن مغيرة بن أبى الحر فقال ليس به بأس


017-[ 994 ] مغيرة بن خلف

[ 994 ] مغيرة بن خلف

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


018-[ 995 ] مغيرة بن دينار سمع عطاء وقرأ كتاب عمر بن عبد العزيز

[ 995 ] مغيرة بن دينار سمع عطاء وقرأ كتاب عمر بن عبد العزيز

روى عنه سعيد بن دينار سمعت أبى يقول ذلك


019-[ 996 ] مغيرة بن أبى ذئب واسم أبى ذئب هشام القرشي المدني المخزومي جد محمد بن

[ 996 ] مغيرة بن أبى ذئب واسم أبى ذئب هشام القرشي المدني المخزومي جد محمد بن عبد الرحمن بن المغيرة بن أبى ذئب ولد عام الفتح

روى عن عمر بن الخطاب
روى عنه بن أبى ذئب


020-[ 997 ] مغيرة بن زيد الجعفي

[ 997 ] مغيرة بن زيد الجعفي

روى عن جده
روى عنه أبو أحمد الزبيري سمعت أبى يقول ذلك


021-[ 998 ] مغيرة بن زياد الموصلي أبو هشام

[ 998 ] مغيرة بن زياد الموصلي أبو هشام

روى عن عطاء ومكحول ونافع وعبادة بن نسي
روى عنه الثوري ووكيع وحميد بن الرؤاسي وإسحاق بن سليمان ومعافى بن عمران وعمر بن أيوب وإبراهيم بن موسى الزيات وعصام بن عبد الكريم وأبو عاصم النبيل سمعت أبى يقول ذلك قلت وروى عنه أبو خالد الأحمر نا عبد الرحمن قال سمعت أبى يقول قال وكيع مغيرة بن زياد الموصلي ثقة نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول مغيرة بن زياد مضطرب الحديث منكر الحديث وروى عن عطاء عن عائشة عن النبي صلى الله عليه وسلم من صلى في يوم ثنتي عشرة ركعة ويروونه عن عطاء عن عنبسة عن أم حبيبة وروى عن عطاء عن بن عباس في الرجل يكون في الجنازة وهو غير متوضىء قال يتيمم وأحاديثه أحاديث مناكير نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن مغيرة بن زياد فقال ليس به بأس له حديث واحد منكر نا عبد الرحمن قال سألت أبى وأبا زرعة عن مغيرة بن زياد فقالا شيخ قلت يحتج بحديثه قالا لا وقال أبى هو صالح صدوق ليس بذاك بذاك القوى بابة مجالد وأدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول اسمه من كتاب الضعفاء


022-[ 999 ] مغيرة بن سبيع

[ 999 ] مغيرة بن سبيع

روى عن عمرو بن حريث
روى عنه أبو التياح وأبو سنان ضرار بن مرة سمعت أبى يقول ذلك


023-[ 1000 ] مغيرة بن سعد بن الأخرم الطائي

[ 1000 ] مغيرة بن سعد بن الأخرم الطائي

روى عن أبيه
روى عنه أبو التياح وشمر بن عطية قال البخاري لمغيرة بن سبيع انه يقال له مغيرة بن سعد الطائي نا عبد الرحمن قال فسمعت أبى يقول مغيرة بن سبيع ليس هو بمغيرة بن سعد الطائي


024-[ 1001 ] مغيرة بن سلمان

[ 1001 ] مغيرة بن سلمان

روى عن بن عمر
روى عنه محمد بن سيرين وأيوب السختياني سمعت أبى يقول ذلك


025-[ 1002 ] مغيرة بن سعيد الذي ينسب الى الترفض والتخشب وينسب متبعيه الى المغيرية

[ 1002 ] مغيرة بن سعيد الذي ينسب الى الترفض والتخشب وينسب متبعيه الى المغيرية

روى عنه منصور بن عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن سنان نا عبد الرحمن يعنى بن مهدى عن حماد بن زيد عن بن عون قال قال انا إبراهيم إياكم والمغيرة بن سعيد فإنه كذاب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين المغيرة بن سعيد رجل سوء


026-[ 1003 ] مغيرة بن سلمة أبو هشام المخزومي

[ 1003 ] مغيرة بن سلمة أبو هشام المخزومي

روى عن وهيب بن خالد وعبد الواحد بن زياد
روى عنه على بن المديني ومحمد بن المثنى ومحمد بن بشار سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت بن الجنيد يقول مغيرة بن سلمة ثقة


027-[ 1004 ] مغيرة بن سقلاب الحراني أبو بشر قاضى حران

[ 1004 ] مغيرة بن سقلاب الحراني أبو بشر قاضى حران

روى عن بن إسحاق والوازع بن نافع ومعقل بن عبيد الله وجعفر بن برقان
روى عنه المعافى بن سليمان وعبد الرحمن بن نافع درخت وأبو محمد العسكري سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه الفضل بن يعقوب الرخامي قال أبو محمد وروى عنه يزيد بن محمد بن يزيد بن سنان الرملي وأبى نا عبد الرحمن قال سألت أبى عن مغيرة بن سقلاب فقال هو صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن المغيرة بن سقلاب فقال هو جزري ليس به بأس


028-[ 1005 ] مغيرة بن شعبة أبو عبد الله ويقال أبو عيسى الثقفى صاحب النبي صلى الله

[ 1005 ] مغيرة بن شعبة أبو عبد الله ويقال أبو عيسى الثقفى صاحب النبي صلى الله عليه وسلم له صحبة

روى عنه الشعبي وعروة بن الزبير وعروة وعقار ابناه سمعت أبى يقول ذلك


029-[ 1006 ] مغيرة بن شبيل بن عوف البجلي ويقال بن شبل

[ 1006 ] مغيرة بن شبيل بن عوف البجلي ويقال بن شبل

روى عن جرير بن عبد الله
روى عنه حبيب بن أبى ثابت والأعمش وجابر الجعفي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مغيرة بن شبيل بن عوف ثقة نا عبد الرحمن قال سئل أبى عن مغيرة بن شبيل قال لا بأس به


030-[ 1007 ] مغيرة بن صفية

[ 1007 ] مغيرة بن صفية

وهو بن بنت المغيرة بن شعبة
روى عن المغيرة بن شعبة
روى عنه مسلمة بن نوفل سمعت أبى يقول ذلك


031-[ 1008 ] مغيرة بن الضحاك بن خالد بن حزام

[ 1008 ] مغيرة بن الضحاك بن خالد بن حزام

روى عن حكيم بن حزام
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


032-[ 1009 ] مغيرة بن عبد الله اليشكري وهو مغيرة بن عبد الله بن أبى عقيل

[ 1009 ] مغيرة بن عبد الله اليشكري وهو مغيرة بن عبد الله بن أبى عقيل

روى عن المغيرة بن شعبة وعبد الله بن الحارث والمعرور بن سويد وأبيه
روى عنه جامع بن شداد وواصل الأحدب وعلقمة بن مرثد سمعت أبى يقول ذلك


033-[ 1010 ] مغيرة بن عبد الرحمن

[ 1010 ] مغيرة بن عبد الرحمن

روى عن أمه سعدى بنت عوف المرية
روى عنه إسحاق بن يحيى بن طلحة سمعت أبى يقول ذلك


034-[ 1011 ] مغيرة بن عبد الرحمن بن الحارث بن هشام المخزومي القرشي يكنى أبا هاشم

[ 1011 ] مغيرة بن عبد الرحمن بن الحارث بن هشام المخزومي القرشي يكنى أبا هاشم خرج الى الشام مرابطا فمات بها

روى عن أبيه
روى عنه مالك بن أنس ومحمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الاورى عن يحيى بن معين انه قال مغيرة بن عبد الرحمن المخزومي ثقة


035-[ 1012 ] مغيرة بن عبد الرحمن بن أبى ذئب المخزومي مدينى أخو محمد بن عبد الرحمن

[ 1012 ] مغيرة بن عبد الرحمن بن أبى ذئب المخزومي مدينى أخو محمد بن عبد الرحمن بن أبى ذئب المخزومي

روى عن سعيد بن المسيب والقاسم بن محمد
روى عنه اخوه محمد بن عبد الرحمن بن أبى ذئب سمعت أبى يقول ذلك


036-[ 1013 ] مغيرة بن عبد الرحمن بن عبد الله بن الحارث بن عياش بن أبى ربيعة

[ 1013 ] مغيرة بن عبد الرحمن بن عبد الله بن الحارث بن عياش بن أبى ربيعة المخزومي القرشي

روى عن أبيه ويزيد بن أبى عبيد ومحمد بن عجلان وعبد الله بن سعيد بن أبى هند
روى عنه إبراهيم بن حمزة الزبيري ومصعب بن عبد الله الزبيري وأحمد بن عبدة وأبو مصعب الزهرى ويعقوب بن حميد بن كاسب وابنه عياش بن المغيرة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن المغيرة بن عبد الرحمن بن الحارث بن عبد الله بن عياش بن أبى ربيعة فقال لا بأس به


037-[ 1014 ] مغيرة بن عبد الرحمن الحزامى يلقب قصيا

[ 1014 ] مغيرة بن عبد الرحمن الحزامى يلقب قصيا

روى عن أبى الزناد وأبى النضر سالم والضحاك بن عثمان
روى عنه أبو عامر العقدى وخالد بن مخلد وسعيد بن منصور ويحيى بن عبد الله بن بكير وعبد الله بن عبد الوهاب الحجبي وسعيد بن عبد الجبار وابنه عبد الرحمن بن المغيرة المدني سمعت أبى يقول ذلك نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني قال سمعت أحمد بن حنبل يقول المغيرة بن عبد الرحمن الحزامى ما بحديثه بأس نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن مغيرة بن عبد الرحمن الحزامى فقال ليس بشيء نا عبد الرحمن قال سألت أبا زرعة عن المغيرة بن عبد الرحمن المدني هو أحب إليك أو شعيب بن أبى حمزة أو عبد الرحمن بن أبى الزناد في حديث أبى الزناد قال هو أحب الى من عبد الرحمن بن أبى الزناد


038-[ 1015 ] مغيرة بن عبد الرحمن بن عبيد

[ 1015 ] مغيرة بن عبد الرحمن بن عبيد

روى عن أبيه عن جده وكانت لجده صحبة
روى عنه أبو سنان عيسى بن سنان نا عبد الرحمن قال سمعت أبى يقول ذلك


039-[ 1016 ] مغيرة بن عبد الرحمن الحراني

[ 1016 ] مغيرة بن عبد الرحمن الحراني

روى عن مسكين بن بكير ومحمد بن مصعب القرقساني وأبى أسامة زيد بن على الرقى ويحيى بن السكن
روى عنه إبراهيم بن يوسف الهسنجاني


040-[ 1017 ] مغيرة بن عبد الملك مولى لقريش قوله

[ 1017 ] مغيرة بن عبد الملك مولى لقريش قوله

روى عنه عون بن موسى الليثي سمعت أبى يقول ذلك


041-[ 1018 ] مغيرة بن عبيد

[ 1018 ] مغيرة بن عبيد

روى عن أبيه
روى عنه بن جريج سمعت أبى يقول ذلك


042-[ 1019 ] مغيرة بن عبيد بن ركانة

[ 1019 ] مغيرة بن عبيد بن ركانة

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


043-[ 1020 ] مغيرة بن عثمان بن عبد الثقفى

[ 1020 ] مغيرة بن عثمان بن عبد الثقفى

روى عن بن عباس
روى عنه بن جريج سمعت أبى يقول ذلك


044-[ 1021 ] مغيرة بن عثمان بن عبيد

[ 1021 ] مغيرة بن عثمان بن عبيد

روى عن على رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول ذلك


045-[ 1022 ] مغيرة بن عطية

[ 1022 ] مغيرة بن عطية

روى عن أبى الزبير المكى
روى عنه إسحاق بن الفضل بن عبد الرحمن الهاشمي سمعت أبى يقول ذلك


046-[ 1023 ] مغيرة بن عطية

[ 1023 ] مغيرة بن عطية

روى عن عبد الملك بن عبد العزيز بن جريج
روى عنه سليمان الجرمي سمعت أبى يقول ذلك


047-[ 1024 ] مغيرة بن عتيبة بن نهاس العجلي كوفى وكان قاضيا لأهل الكوفة

[ 1024 ] مغيرة بن عتيبة بن نهاس العجلي كوفى وكان قاضيا لأهل الكوفة

روى عن سعيد بن جبير وموسى بن طلحة وعن مكتب عن جابر
روى عنه أبو مالك الأشجعي ومسعر وفضيل بن غزوان وكامل أبو العلاء سمعت أبى يقول ذلك


048-[ 1025 ] مغيرة بن فروة أبو الأزهر الدمشقي ويقال أبو الحارث

[ 1025 ] مغيرة بن فروة أبو الأزهر الدمشقي ويقال أبو الحارث

روى عن معاوية ومالك بن هبيرة
روى عنه عبد الله بن العلاء بن زبر ويحيى بن الحارث سمعت أبى يقول ذلك


049-[ 1026 ] مغيرة بن قيس بصرى

[ 1026 ] مغيرة بن قيس بصرى

روى عن عمرو بن شعيب
روى عنه أبو عامر عبد الملك بن عمرو العقدى سمعت أبى يقول ذلك ويقول هو منكر الحديث


050-[ 1027 ] مغيرة بن أبى قرة السدوسي

[ 1027 ] مغيرة بن أبى قرة السدوسي

روى عن أنس
روى عنه يحيى بن سعيد القطان وعلى بن غراب سمعت أبى يقول ذلك


051-[ 1028 ] مغيرة بن أبى لبيد

[ 1028 ] مغيرة بن أبى لبيد

روى عن بن سيرين
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


052-[ 1029 ] مغيرة بن مخادش بصرى

[ 1029 ] مغيرة بن مخادش بصرى

روى عن بن عمر
روى عنه شعبة وحماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مغيرة بن مخادش ثقة نا عبد الرحمن قال سألت أبى عن مغيرة بن مخادش فقال شيخ


053-[ 1030 ] مغيرة بن مقسم الضبي أبو هشام وكان مكفوفا ولد كذلك

[ 1030 ] مغيرة بن مقسم الضبي أبو هشام وكان مكفوفا ولد كذلك

روى عن أبى وائل والشعبي وإبراهيم النخعي وقدامة بن عتاب والهيثم بن بدر
روى عنه الثوري وشعبة وحسن بن صالح وإسرائيل وشريك وأبو عوانة وقيس وجعفر الأحمر وهشيم وأبو كدينة وجرير بن عبد الحميد وعمر بن عبيد وابن فضيل سمعت أبى يقول ذلك نا عبد الرحمن نا أبى حدثنا بن الطباع نا المعتمر بن سليمان قال كان أبى يحثني على حديث مغيرة وكان عنده كتاب نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا يحيى بن معين نا حجاج يعنى بن محمد الأعور عن شعبة قال كان مغيرة احفظ من الحكم قال وسمعت يحيى بن معين يقول ما زال مغيرة احفظ من حماد بن أبي سليمان نا عبد الرحمن حدثني أبى نا أحمد بن عبد الله بن يونس قال سمعت أبا بكر بن عياش يقول كان مغيرة من افقههم نا عبد الرحمن حدثني أبى نا يحيى بن المغيرة قال قال جرير قال مغيرة ما وقع في مسامعى شيء فنسيته نا عبد الرحمن قال ذكره أبى عن أحمد بن حنبل قال حديث مغيرة بن مقسم مدخول عامة ما
روى عن إبراهيم إنما سمعه من حماد ومن يزيد بن الوليد والحارث العكلي وعبيدة وغيرهم وجعل يضعف حديث مغيرة عن إبراهيم وحده وكان مغيرة صاحب سنة ذكيا حافظا نا عبد الرحمن قال سألت أبى فقلت مغيرة عن الشعبي أحب إليك أم بن شبرمة عن الشعبي فقال جميعا ثقتان


054-[ 1031 ] مغيرة بن مسلم الخراساني يكنى بأبي سلمة السراج وهو أخو عبد العزيز مولى

[ 1031 ] مغيرة بن مسلم الخراساني يكنى بأبي سلمة السراج وهو أخو عبد العزيز مولى القساملة ولدا بمرو وسكن عبد العزيز البصرة ومغيرة المدائن

روى عن عكرمة والربيع بن أنس
روى عنه سفيان الثوري وابن المبارك وأبو خالد الأحمر ومروان بن معاوية وأبو معاوية الضرير سمعت أبى يقول ذلك نا عبد الرحمن نا يونس بن حبيب نا أبو داود الطيالسي نا المغيرة بن مسلم وكان صدوقا مسلما نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن مغيرة بن مسلم أبى سلمة السراج فقال ما أرى به بأسا
روى عنه الثوري وهو أخو عبد العزيز بن مسلم نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن مغيرة بن مسلم فقال صالح نا عبد الرحمن قال سألت أبى عن أبى سلمة السراج فقال هو مغيرة بن مسلم قلت ما حاله قال صالح الحديث صدوق


055-[ 1032 ] مغيرة الأزرق وهو مغيرة بن مسلم

[ 1032 ] مغيرة الأزرق وهو مغيرة بن مسلم

روى عن الشعبي
روى عنه الثوري وشعبة سمعت أبى يقول ذلك


056-[ 1033 ] مغيرة بن مالك المجاشعي

[ 1033 ] مغيرة بن مالك المجاشعي

روى عن عطية بن الأسود
روى عنه شعبة بن الحجاج سمعت أبى يقول ذلك


057-[ 1034 ] مغيرة بن محمد أبو المهلب الأزدي

[ 1034 ] مغيرة بن محمد أبو المهلب الأزدي

روى عن عكرمة والضحاك بن مزاحم
روى عنه قرة بن حبيب سمعت أبى يقول ذلك


058-[ 1035 ] مغيرة بن المنتشر الهمداني بن اخى مسروق بن الأجدع أخو محمد بن المنتشر

[ 1035 ] مغيرة بن المنتشر الهمداني بن اخى مسروق بن الأجدع أخو محمد بن المنتشر كوفى

روى عن عمه مسروق
روى عنه إسماعيل بن أبى خالد وحجاج بن أرطاة سمعت أبى يقول ذلك


059-[ 1036 ] مغيرة بن ميثا

[ 1036 ] مغيرة بن ميثا

روى عن الحسن
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


060-[ 1037 ] مغيرة بن موسى البصري

[ 1037 ] مغيرة بن موسى البصري

روى عن بن أبي عروبة مصنفاته وقع الى خراسان سكن بخارى لا يعرف بالبصرة
روى عنه أبو الطاهر النسوي بحر بن شعيب ويحيى بن جبريل سمعت أبى يقول ذلك قال أبو محمد وروى عن عمران بن حدير نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث شيخ مجهول


061-[ 1038 ] مغيرة بن أبى مغيرة الرملي

[ 1038 ] مغيرة بن أبى مغيرة الرملي

روى عن مسلمة بن عبد الملك انه قال ان في كندة لثلاثة نفر إن الله عز وجل لينزل بهم الغيث وينصر بهم على الأعداء رجاء بن حيوة وعبادة بن نسي وعدى بن عدى
روى عنه أبو مسهر عبد الأعلى بن مسهر نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به قال أبو محمد


062-[ 1039 ] مغيرة بن معمر البصري

[ 1039 ] مغيرة بن معمر البصري

روى عن معافى بن عمران الموصل وعبد الرحمن بن الحسن الزجاج
روى عنه أبو زرعة رحمه الله


063-[ 1040 ] مغيرة بن نوفل القرشي النوفلي

[ 1040 ] مغيرة بن نوفل القرشي النوفلي

روى عن النبي صلى الله عليه وسلم مرسل وروى عن أبي بن كعب وكعب الأحبار
روى عنه ابنه عبد الملك بن المغيرة وروى الزهرى عن إسحاق مولى المغيرة بن نوفل عنه سمعت أبى يقول ذلك


064-[ 1041 ] مغيرة بن أبى برزة الأسلمي واسم أبى برزة نضلة بن عبيد

[ 1041 ] مغيرة بن أبى برزة الأسلمي واسم أبى برزة نضلة بن عبيد

روى عن أبيه
روى عنه على بن زيد بن جدعان وحماد بن سلمة سمعت أبى يقول ذلك


065-[ 1042 ] مغيرة بن النعمان

[ 1042 ] مغيرة بن النعمان

روى عن سعيد بن جبير
روى عنه الثوري وشعبة وشريك وعنبسة بن سعيد الأسدي القاضى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مغيرة بن النعمان ثقة نا عبد الرحمن قال سألت أبى عن المغيرة بن النعمان فقال صالح وقال مرة أخرى هو ثقة قال أبو محمد


066-[ 1043 ] مغيرة بن نهيك مصرى سمع من عقبة بن عامر وروى عن دخين الحجري عن عقبة بن

[ 1043 ] مغيرة بن نهيك مصرى سمع من عقبة بن عامر وروى عن دخين الحجري عن عقبة بن عامر

روى عنه عثمان بن نعيم الرعيني المصري


067-[ 1044 ] مغيرة بن يحيى بن المغيرة بن عبد الرحمن بن الحارث بن هشام المخزومي

[ 1044 ] مغيرة بن يحيى بن المغيرة بن عبد الرحمن بن الحارث بن هشام المخزومي

روى عن أبيه عن جده
روى عنه قدامة بن محمد الخشرمي المديني سمعت أبى يقول ذلك


068-[ 1045 ] مغيرة بن يحيى بن المغيرة السعدي الرازي من قرية وهبن من رستاق القرج

[ 1045 ] مغيرة بن يحيى بن المغيرة السعدي الرازي من قرية وهبن من رستاق القرج وأبوه يحيى بن المغيرة صاحب جرير الذي رحل اليه أبى وأبو زرعة رحمهما الله

روى عن عبد الصمد بن حسان وعيسى بن جعفر قاضى الري ومحمد بن سفيان الكوفى وأبيه سمعت منه بوهبن ومحله الصدق


069-[ 1046 ] مغيرة أبو حبيب

[ 1046 ] مغيرة أبو حبيب

روى عن بن عباس متصل
روى عنه إسرائيل سمعت أبى يقول ذلك


070-[ 1047 ] مغيرة مولى عمرو بن حريث القرشي

[ 1047 ] مغيرة مولى عمرو بن حريث القرشي

روى عن الشعبي
روى عنه مسعر سمعت أبى يقول ذلك


071-[ 1048 ] مغيرة

[ 1048 ] مغيرة

روى عن أبى عبيدة بن عبد الله بن مسعود
روى عنه ليث بن أبى سليم سمعت أبى يقول ذلك


072-[ 1049 ] مغيرة والد هشام بن المغيرة

[ 1049 ] مغيرة والد هشام بن المغيرة

روى عن شريح
روى عنه ابنه هشام بن المغيرة الثقفى سمعت أبى يقول ذلك


001-[ 1050 ] ميمون بن سنباذ البصري أبو المغيرة ليست له صحبة

[ 1050 ] ميمون بن سنباذ البصري أبو المغيرة ليست له صحبة

روى عنه دينار العجلي وروى عن دينار ابنه هارون فقال عن أبيه قال كنت على باب الحسن البصري فخرج رجل من أصحاب النبي صلى الله عليه وسلم فقال له رجل يا أبا المغيرة حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم فقال سمعت رسول الله صلى الله عليه وسلم يقول قوام امتى بشرارها ثلاثا سمعت أبى يقول ذلك وسمعته يقول رجل من أصحاب النبي صلى الله عليه وسلم في ذلك العصر من أين جاء وما يصنع عند الحسن ان كان شيء لعله قال قال النبي صلى الله عليه وسلم ولم يقل سمعت النبي صلى الله عليه وسلم فلم يضبطوه فقلت لأبى فما قولك في هارون بن دينار فقال شيخ وأبوه دينار لا يعرف


002-[ 1051 ] ميمون بن أستاذ بصرى

[ 1051 ] ميمون بن أستاذ بصرى

روى عن عبد الله بن عمرو
روى عنه حميد الطويل والجريري وعوف الأعرابي سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبي يقول قال علي بن المديني كان يحيى لا يحدث عنه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال ميمون بن أستاذ ثقة


003-[ 1052 ] ميمون بن سياه

[ 1052 ] ميمون بن سياه

روى عن أنس بن مالك وجندب والحسن
روى عنه حميد الطويل وسلام بن مسكين ومنصور بن سعد وميمون بن عجلان سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال ميمون بن سياه ضعيف نا عبد الرحمن قال سألت أبى عن ميمون بن سياه فقال ثقة


004-[ 1053 ] ميمون بن مهران الجزري أبو أيوب مولى لبنى أسد

[ 1053 ] ميمون بن مهران الجزري أبو أيوب مولى لبنى أسد

روى عن بن عمر وابن عباس وأم الدرداء والضحاك بن قيس وعمر بن عبد العزيز وعمرو بن عثمان بن عفان
روى عنه الحكم بن عتيبة والحجاج بن ارطاه وأبو بشر جعفر بن أبى وحشية وابنه عمرو بن ميمون وحبيب بن الشهيد وجعفر بن برقان وأبو المليح الحسن بن عمر الرقى سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول ميمون بن مهران ثقة أوثق من عكرمة نا عبد الرحمن قال سئل أبو زرعة عن ميمون بن مهران فقال كوفى سكن الجزيرة ثقة


005-[ 1054 ] ميمون بن أبى شبيب من أهل الرقة من ربيعة

[ 1054 ] ميمون بن أبى شبيب من أهل الرقة من ربيعة

روى عن أبى ذر مرسلا وعن معاذ بن جبل مرسلا وروى عن المغيرة بن شعبة وسمرة بن جندب
روى عنه الحكم بن عتيبة وحبيب بن أبى ثابت وإسماعيل بن عبد الملك بن أبى الصفيراء سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث


006-[ 1055 ] ميمون أبو خلف الرفاء

[ 1055 ] ميمون أبو خلف الرفاء

روى عن أنس بن مالك قصة الطير
روى عنه سكين بن عبد العزيز نا عبد الرحمن قال سألت أبا زرعة عنه فقال منكر الحديث وترك حديثه ولم يقرأ علينا


007-[ 1056 ] ميمون بن أبى جرير جزري

[ 1056 ] ميمون بن أبى جرير جزري

روى عن بن عمر وميمون بن مهران
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


008-[ 1057 ] ميمون أبو عبد الله مولى عبد الرحمن بن سمرة القرشي

[ 1057 ] ميمون أبو عبد الله مولى عبد الرحمن بن سمرة القرشي

روى عن زيد بن أرقم والبراء بن عازب
روى عنه قتادة وخالد الحذاء وشعبة وعوف الأعرابي سمعت أبى يقول ذلك نا عبد الرحمن انا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن ميمون أبى عبد الله الذي
روى عنه عوف فحمض وجهه وقال زعم شعبة انه كان فسلا نا عبد الرحمن انا علي بن أبى طاهر فيما كتب الى نا الأثرم قال ذكر أبو عبد الله أحمد بن حنبل حديثا عن شعبة عن أبى عبد الله ميمون فقال أحاديثه مناكير نا عبد الرحمن قال ذكر أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ميمون أبو عبد الله لا شيء


009-[ 1058 ] ميمون بن ميسرة

[ 1058 ] ميمون بن ميسرة

روى عن أبى هريرة
روى عنه يعلى بن عطاء نا عبد الرحمن سمعت أبى يقول ذلك


010-[ 1059 ] ميمون أبو منصور الجهني الكوفى

[ 1059 ] ميمون أبو منصور الجهني الكوفى

روى عن زيد بن وهب وإبراهيم النخعي
روى عنه الثوري وسعد بن عمرو الايوبى الرازي وعبدة بن سليمان الكلابي ومراون بن معاوية وابن فضيل سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ميمون أبو منصور الذي
روى عنه مالك بن مغول ثقة


011-[ 1060 ] ميمون بن أبى منصور الضبي كوفى

[ 1060 ] ميمون بن أبى منصور الضبي كوفى

روى عن إبراهيم
روى عنه عبد الواحد بن زياد سمعت أبى يقول ذلك قال أبو محمد فرق البخاري بين ميمون أبى منصور وميمون بن أبى منصور فسمعت أبى يقول انهما واحد وان الذي قال بن أبى منصور غلط أراد أبو منصور


012-[ 1061 ] ميمون أبو حمزة القصاب الكوفى وهو الراعي الأعور

[ 1061 ] ميمون أبو حمزة القصاب الكوفى وهو الراعي الأعور

روى عن إبراهيم النخعي والشعبي والحسن
روى عنه مسعر والثوري والحسن بن صالح وزهير بن معاوية وشريك وحماد بن سلمة وحماد بن زيد وعبد الوارث ونصير بن أبى الأشعث القرادى وحسان بن إبراهيم وحاتم بن وردان سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين بن جنيد نا محمد بن المثنى قال ما سمعت يحيى وعبد الرحمن بن مهدى يحدثان عن سفيان عن أبى حمزة الأعور نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى أبو حمزة ميمون صاحب إبراهيم ضعيف الحديث قال عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى حمزة ميمون القصاب فقال كوفى ليس بشيء وهو الذي حدث عن إبراهيم وسعيد بن المسيب لا يكتب حديثه نا عبد الرحمن قال سألت أبى عن ميمون أبى حمزة القصاب فقال ليس بقوي يكتب حديثه


013-[ 1062 ] ميمون أبو المغلس

[ 1062 ] ميمون أبو المغلس

روى عن بن أبى نجيح
روى عنه بن جريج سمعت أبى يقول ذلك


014-[ 1063 ] ميمون أبو الجون

[ 1063 ] ميمون أبو الجون

روى عن سعيد بن جبير
روى عنه إسرائيل سمعت أبى يقول ذلك


015-[ 1064 ] ميمون القناد

[ 1064 ] ميمون القناد

روى عن سعيد بن المسيب وأبى قلابة
روى عنه خالد الحذاء وسعيد بن أبى عروبة وكهمس بن الحسن سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى ميمون القناد قد روى هذا الحديث وليس بمعروف


016-[ 1065 ] ميمون بن موسى المرإي من امرئ القيس من مضر بصري

[ 1065 ] ميمون بن موسى المرإي من امرئ القيس من مضر بصري

روى عن الحسن
روى عنه يحيى بن سعيد القطان وحماد بن مسعدة وأبو الوليد سمعت أبى يقول ذلك قال أبو محمد
روى عنه وكيع ومسلم بن إبراهيم نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على الصيرفي قال سمعت عبد الصمد بن عبد الوارث يقول سمعت خالد العبد يقول قال الحسن صليت خلف ثمانية وعشرين بدريا كلهم يقنت في الصبح بعد الركوع فقلت له ممن سمعت هذا قال من ميمون المرإي قال عبد الصمد فلقيت ميمون المرإى فسألته فقال قال الحسن صليت خلف ثمانية وعشرين بدريا فقلت ممن سمعت هذا فقال حدثني خالد العبد نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على الصيرفي قال ميمون بن موسى المرإى ضعيف نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي ميمون بن موسى المرإى قال ما أرى به بأسا كان يدلس وكان لا يقول حدثنا الحسن نا عبد الرحمن قال سألت أبى عن ميمون بن موسى المرإى فقال صدوق


017-[ 1066 ] ميمون أبو شعبة قال كنت انبذ لزيد بن على

[ 1066 ] ميمون أبو شعبة قال كنت انبذ لزيد بن على

روى عنه يعلى بن عبيد سمعت أبى يقول ذلك


018-[ 1067 ] ميمون أبو عبد الله الوراق الخراساني

[ 1067 ] ميمون أبو عبد الله الوراق الخراساني

روى عن الضحاك والصباح بن عبد الرحمن الأودي
روى عنه حفص بن غياث ومروان الفزاري نا عبد الرحمن نا أبى نا عمر بن حفص بن غياث نا أبى عن ميمون أبى عبد الله الوراق الخراساني قال سمعت الضحاك


019-[ 1068 ] ميمون اليشكري

[ 1068 ] ميمون اليشكري

روى عن أبى الجلد
روى عنه حجاج بن أبى عثمان الصواف سمعت أبى يقول ذلك


020-[ 1069 ] ميمون بن جابان

[ 1069 ] ميمون بن جابان

روى عن أبى رافع
روى عنه حماد بن سلمة سمعت أبى يقول ذلك


021-[ 1070 ] ميمون أبو طلحة

[ 1070 ] ميمون أبو طلحة

روى عن عبد الله بن سعد عن عمر رضى الله تعالى عنه
روى عنه عبد الله بن عون سمعت أبى يقول ذلك


022-[ 1071 ] ميمون أبو كثير

[ 1071 ] ميمون أبو كثير

روى عن جابر بن زيد
روى عنه أبو هلال الراسبي نا عبد الرحمن سمعت أبى يقول ذلك وسمعته يقول هو مجهول


023-[ 1072 ] ميمون أبو بصير الكردي

[ 1072 ] ميمون أبو بصير الكردي

روى عن أبى عثمان النهدي
روى عنه حماد بن زيد وديلم بن غزوان والفضل بن عميرة سمعت أبى يقول ذلك قال أبو محمد وروى عنه الحسن بن أبى جعفر الجفري نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال ميمون الكردي لا شيء نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن ميمون الكردي فقال صالح هو مولى عبد الله بن عامر نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن ميمون الكردي ما حالة قال ليس به بأس


024-[ 1073 ] ميمون أبو عبد الله الغزال

[ 1073 ] ميمون أبو عبد الله الغزال

روى عن الحسن
روى عنه حماد بن زيد سمعت أبى يقول ذلك


025-[ 1074 ] ميمون أبو عبد الخالق

[ 1074 ] ميمون أبو عبد الخالق

روى عن سقط
روى عنه حرمى بن عمارة سمعت أبى يقول ذلك ويقول هو مجهول


026-[ 1075 ] ميمون بن نجيح أبو الحسن الناجي

[ 1075 ] ميمون بن نجيح أبو الحسن الناجي

روى عن سالم بن عبد الله
روى عنه النضر بن شميل وأبو عاصم النبيل سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم نا ميمون بن نجيح القرشي عن الحسن


027-[ 1076 ] ميمون بن أبى ميمون

[ 1076 ] ميمون بن أبى ميمون

روى عن النبي صلى الله عليه وسلم مرسلا
روى عنه جعفر بن برقان سمعت أبى يقول ذلك ويقول هو مجهول


028-[ 1077 ] ميمون الخياط

[ 1077 ] ميمون الخياط

روى عن أبى عياض
روى عنه قزعة بن سويد وبحر بن كنيز السقاء سمعت أبى يقول ذلك


029-[ 1078 ] ميمون بن يحيى بن مسلم بن الأشج

[ 1078 ] ميمون بن يحيى بن مسلم بن الأشج

روى عن مخرمة بن بكير
روى عنه عبد الله بن وهب ويحيى بن عبد الله بن بكير سمعت أبى يقول ذلك


030-[ 1079 ] ميمون بن زيد بن أبى عبس بن جبر الأنصاري الحارثى المديني

[ 1079 ] ميمون بن زيد بن أبى عبس بن جبر الأنصاري الحارثى المديني

روى عن أبيه
روى عنه سقط وسمعت أبى يقول ذلك


031-[ 1080 ] ميمون بن عجلان

[ 1080 ] ميمون بن عجلان

روى عن ميمون بن سياه
روى عنه يوسف بن يعقوب السدوسي نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال شيخ


032-[ 1081 ] ميمون بن زيد أبو إبراهيم السقاء بصرى

[ 1081 ] ميمون بن زيد أبو إبراهيم السقاء بصرى

روى عن ليث بن أبى سليم والحسن بن ذكوان
روى عنه سريج بن النعمان صاحب اللؤلؤ وعمرو بن على ونصر بن على سمعت أبى يقول ذلك وسألته عنه فقال لين الحديث


033-[ 1082 ] ميمون أبو محمد

[ 1082 ] ميمون أبو محمد

روى عن سقط
روى عنه محمد بن بكر البرساني نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين ميمون أبو محمد شيخ يروى عنه البرساني فقال لا اعرفه


034-[ 1083 ] ميمون أبو مهدى الفاريابى

[ 1083 ] ميمون أبو مهدى الفاريابى

روى عن عكرمة
روى عنه هارون بن موسى النحوي


035-[ 1084 ] ميمون بن يحيى البكري المديني أبو القاسم

[ 1084 ] ميمون بن يحيى البكري المديني أبو القاسم

روى عن مالك بن أنس
روى عنه أبى سئل أبى عنه فقال شيخ


036-[ 1085 ] ميمون بن العباس الرافقى أبو منصور

[ 1085 ] ميمون بن العباس الرافقى أبو منصور

روى عن أحمد بن خالد الوهبي وعلى بن عياش وسعيد بن أبى مريم وعبيد الله بن موسى وقبيصة وابن أبى أسامة الرقى سمع منه أبى بالرافقة قال أبو محمد أدركته ولم اكتب عنه وكان صدوقا نا عبد الرحمن قال سئل أبى عنه فقال صدوق


037-[ 1086 ] ميمون بن الاصبغ النصيبي

[ 1086 ] ميمون بن الاصبغ النصيبي

روى عن يزيد بن هارون وسعيد بن عامر ووهب بن جرير وسعيد بن مريم
روى عنه أبى رحمه الله والحسن بن الليث وإبراهيم بن ويوسف الهسنجاني


001-[ 1087 ] منذر بن عائذ وهو أشج عبد القيس العصري له صحبة

[ 1087 ] منذر بن عائذ وهو أشج عبد القيس العصري له صحبة

روى عنه عبد الرحمن بن أبى بكرة سمعت أبى يقول ذلك


002-[ 1088 ] منذر بن مالك بن قطعة أبو نضرة العبدي

[ 1088 ] منذر بن مالك بن قطعة أبو نضرة العبدي

روى عن بن عمر وابن عباس وأبى هريرة وأبى سعيد الخدري وسمرة بن جندب وجابر بن عبد الله وأنس بن مالك
روى عنه قتادة وسليمان التيمى والجريري وداود بن أبى هند وأبو مسلمة سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى أبو نضرة ما علمت الاخيرا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو نضرة ثقة نا عبد الرحمن قال سئل أبى عن أبي نضرة وعطية العوفي فقال أبو نضرة أحب الى نا عبد الرحمن قال سئل أبو زرعة عن أبى نضرة فقال بصرى ثقة


003-[ 1089 ] منذر بن أبى المنذر

[ 1089 ] منذر بن أبى المنذر

روى عن بن عباس
روى عنه بن أبى ذئب وعبد الرحمن بن إسحاق سمعت أبى يقول ذلك


004-[ 1090 ] منذر بن أبى اسيد الساعدي

[ 1090 ] منذر بن أبى اسيد الساعدي

روى عن أبيه
روى عنه عبد الرحمن بن سليمان بن الغسيل قال أبو حازم المديني عن سهل بن سعد قال اتى بالمنذر بن أبى اسيد الى النبي صلى الله عليه وسلم حين ولد فوضعه على فخذه فقال ما اسمه قال فلان قال لكن اسمه المنذر فسماه يومئذ المنذر سمعت اابى يقول ذلك


005-[ 1091 ] منذر بن جرير بن عبد الله البجلي الكوفى

[ 1091 ] منذر بن جرير بن عبد الله البجلي الكوفى

روى عن أبيه
روى عنه عون بن أبى جحيفة والضحاك بن المنذر وعبد الملك بن عمير سمعت أبى يقول ذلك


006-[ 1092 ] منذر أبو حيان

[ 1092 ] منذر أبو حيان

روى عن عبد الله بن مسعود
روى عنه هلال بن يساف سمعت أبى يقول ذلك


007-[ 1093 ] منذر بن يعلى أبو يعلى الثوري

[ 1093 ] منذر بن يعلى أبو يعلى الثوري

روى عن بن الحنفية وسعيد بن جبير والربيع بن خثيم وعاصم بن ضمرة
روى عنه الأعمش وسعيد بن مسروق وفطر والحجاج بن أرطاة وابنه الربيع بن منذر سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال منذر الثوري ثقة


008-[ 1094 ] منذر الخزاعي

[ 1094 ] منذر الخزاعي

روى عن امرأة عن عبد الرحمن بن ابزى
روى عنه منصور بن المعتمر سمعت أبى يقول ذلك


009-[ 1095 ] منذر بن المغيرة

[ 1095 ] منذر بن المغيرة

روى عن عروة
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول ليس هو بمشهور


010-[ 1096 ] منذر بن هوذة

[ 1096 ] منذر بن هوذة

روى عن خرشة بن الحر
روى عنه الصلت بن بهرام سمعت أبى يقول ذلك


011-[ 1097 ] منذر بن النعمان الأفطس اليماني

[ 1097 ] منذر بن النعمان الأفطس اليماني

روى عن وهب بن منبه
روى عنه معتمر بن سليمان وهشام بن يوسف وعبد الرزاق ومحمد بن الحسن بن أتش ومطرف بن مازن قاضى صنعاء سمعت أبى يقول ذلك نا عبد الرحمن انا أحمد بن منصور الرمادي نا عبد الرزاق قال قال لي معمر إئت منذر بن النعمان فسله عن حديث يحدث به عن وهب بن منبه عن بن عباس انه قال يخرج من عدن أبين اثنا عشر الفا ينصرون الله عز وجل ورسوله هم خير من بيني وبينهم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال منذر بن النعمان الأفطس ثقة


012-[ 1098 ] منذر بن ثعلبة العبدي البصري

[ 1098 ] منذر بن ثعلبة العبدي البصري

روى عن بن بريدة وأبى عثمان الأنصاري وعلباء بن احمر وهمام بن خناس
روى عنه وكيع وأبو نعيم ومسلم بن إبراهيم وأبو الوليد وأبو عمر الحوضى سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن المنذر بن ثعلبة فقال ثقة سمع من علباء بن احمر بخراسان


013-[ 1099 ] منذر بن زياد البصري

[ 1099 ] منذر بن زياد البصري

روى عن الوليد بن سريع
روى عنه عمرو بن على نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال سمعت المنذر بن زياد وكان كذابا


014-[ 1100 ] منذر بن عبيد المدني

[ 1100 ] منذر بن عبيد المدني

روى عن القاسم بن محمد
روى عنه عمرو بن الحارث وابن لهيعة وأبو معشر نجيح سمعت أبى يقول ذلك


015-[ 1101 ] منذر بن عبيد الله بن المنذر بن الزبير بن العوام

[ 1101 ] منذر بن عبيد الله بن المنذر بن الزبير بن العوام

روى عن هشام بن عروة
روى عنه قتيبة بن سعيد وعتيق بن يعقوب الزبيري سمعت أبى يقول ذلك


016-[ 1102 ] منذر بن عبد الله أبو إبراهيم الحزامى

[ 1102 ] منذر بن عبد الله أبو إبراهيم الحزامى

روى عن هشام بن عروة وحزام بن هشام وداود بن قيس وعبد العزيز بن أبى سلمة
روى عنه عبد الرحمن بن المغيرة الحزامى وعمر بن أبى بكر العدوى سمعت أبى يقول ذلك


017-[ 1103 ] منذر بن جهم

[ 1103 ] منذر بن جهم

روى عن عمر بن خلدة
روى عنه موسى بن عبيدة سمعت أبى يقول ذلك


018-[ 1104 ] منذر بن أبى الأشرس كوفى أخو حسان بن أبى الأشرس

[ 1104 ] منذر بن أبى الأشرس كوفى أخو حسان بن أبى الأشرس

روى عن عمر رضى الله تعالى عنه
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


019-[ 1105 ] منذر بن سلهب

[ 1105 ] منذر بن سلهب

روى عن عبد الرحمن بن مسعود العبدي عن بن الحنفية
روى عنه وكيع بن الجراح سمعت أبى يقول ذلك


020-[ 1106 ] منذر بن سعد

[ 1106 ] منذر بن سعد

روى عن سقط
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك ويقول هو مجهول


021-[ 1107 ] منذر بن العباس القرشي الدمشقي

[ 1107 ] منذر بن العباس القرشي الدمشقي

روى عن زيد بن يحيى بن عبيد وأبى مسهر
روى عنه أبى


022-[ 1108 ] منذر بن أبى طريفة قال عددنا يوم الجمعة في المسجد زمن الحجاج تسعين رجلا

[ 1108 ] منذر بن أبى طريفة قال عددنا يوم الجمعة في المسجد زمن الحجاج تسعين رجلا

روى عنه على بن عابس سمعت أبى يقول ذلك ويقول هو مجهول


023-[ 1109 ] منذر بن شاذان أبو عمر التمار الرازي

[ 1109 ] منذر بن شاذان أبو عمر التمار الرازي

روى عن يعلى بن عبيد وخالد بن مخلد القطواني وزكريا بن عدى ومعلى بن منصور الرازي وأحمد بن إسحاق الحضرمي كتبنا عنه وهو صدوق سئل أبى عنه فقال لا بأس به


001-[ 1110 ] معاذ بن جبل أبو عبد الرحمن الأنصاري الخزرجي سلمى شهد بدرا مع النبي صلى

[ 1110 ] معاذ بن جبل أبو عبد الرحمن الأنصاري الخزرجي سلمى شهد بدرا مع النبي صلى الله عليه وسلم توفى

وهو بن ثمان وعشرين سنة وقال بعضهم إحدى أو اثنتين وثلاثين سنة نزل الشام له صحبة
روى عنه عبد الله بن عمر وعبد الله بن عمرو بن العاص وعبد الله بن العباس وعبد الله بن أبى أوفى وأنس بن مالك وأبو امامة الباهلى وأبو قتادة الأنصاري وأبو ثعلبة الخشني وعبد الرحمن بن سمرة وجابر بن سمرة سمعت بعض ذلك من أبى وبعضه من قبلى نا عبد الرحمن نا أبى نا عبد الرحمن بن محمد بن سلام بطرسوس قال حدثني قبيصة عن سفيان عن ثور يعنى بن يزيد الشامي عن خالد بن معدان قال كان عبد الله بن عمرو يقول حدثونا عن العاقلين فقيل من العاقلين قال معاذ بن جبل وأبو الدرداء


002-[ 1111 ] معاذ بن عمرو بن الجموح الأنصاري له صحبة مات زمن عثمان رضى الله تعالى

[ 1111 ] معاذ بن عمرو بن الجموح الأنصاري له صحبة مات زمن عثمان رضى الله تعالى عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1112 ] معاذ بن عفراء وعفراء أمه وأبوه الحارث بن رفاعة من بنى مالك بن النجار

[ 1112 ] معاذ بن عفراء وعفراء أمه وأبوه الحارث بن رفاعة من بنى مالك بن النجار له صحبة مات أيام على بن أبى طالب رضى الله تعالى عنه روى شعبة عن سعد بن إبراهيم عن بن ابنه نصر بن عبد الرحمن عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1113 ] معاذ بن أنس الجهني له صحبة نزل مصر

[ 1113 ] معاذ بن أنس الجهني له صحبة نزل مصر

روى عنه ابنه سهل بن معاذ بن أنس سمعت أبى يقول ذلك


005-[ 1114 ] معاذ أبو زهير الأنصاري له صحبة

[ 1114 ] معاذ أبو زهير الأنصاري له صحبة

روى عنه ابنه أبو بكر بن أبى زهير


006-[ 1115 ] معاذ بن معدان ان قطبة بن حريز أتى النبي صلى الله عليه وسلم فأسلم

[ 1115 ] معاذ بن معدان ان قطبة بن حريز أتى النبي صلى الله عليه وسلم فأسلم وبايعه روى عون بن كهمس عن عمران بن حدير عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 1116 ] معاذ بن الحارث أبو حليمة الأنصاري القارى شهد مع أبى عبيد الجسر ففروا

[ 1116 ] معاذ بن الحارث أبو حليمة الأنصاري القارى شهد مع أبى عبيد الجسر ففروا فقال عمر انا لكم فئة

روى عنه نافع وسعيد المقبري وعبد الله بن الحارث البصري يقال انه قتل يوم الحرة سمعت أبى يقول ذلك قال أبو محمد هو الذي أقامه عمر رضى الله تعالى عنه يصلى بهم في شهر رمضان صلاة التراويح


008-[ 1117 ] معاذ بن محمود بن عمرو بن محصن يكنى أبا الحارث امام مسجد المدينة في شهر

[ 1117 ] معاذ بن محمود بن عمرو بن محصن يكنى أبا الحارث امام مسجد المدينة في شهر رمضان ثلاثين سنة على ما ذكر مات سنة أربع وخمسين سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


009-[ 1118 ] معاذ بن عبد الله بن خبيب الجهني

[ 1118 ] معاذ بن عبد الله بن خبيب الجهني

روى عن بن عباس وجابر بن عبد الله وجابر بن أسامة وعمه وأبيه مات قديما
روى عنه اسيد بن أبى اسيد وأسامة بن زيد وعثمان بن مرة وهشام بن سعد سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال حدثنا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين معاذ بن عبد الله عن أبيه كيف هؤلاء قال ثقات


010-[ 1119 ] معاذ بن رفاعة بن رافع الزرقي الأنصاري المديني

[ 1119 ] معاذ بن رفاعة بن رافع الزرقي الأنصاري المديني

روى عن جابر بن عبد الله وأبيه وخولة
روى عنه عبد الله بن محمد بن عقيل ويحيى بن سعيد الأنصاري وعيسى بن النعمان وهشام بن هارون الأنصاري ومحمد بن إسحاق بن يسار وموسى بن يعقوب الزمعي ورفاعة بن عبد الله سمعت أبى يقول ذلك قال أبو محمد
روى عنه يزيد بن عبد الله بن الهاد وموسى بن جبير


011-[ 1120 ] معاذ بن عبيد الله بن معمر القرشي التيمى مدينى

[ 1120 ] معاذ بن عبيد الله بن معمر القرشي التيمى مدينى

روى عن عثمان وعائشة
روى عنه عبد الله بن أبى مليكة والماجشون عم عبد العزيز بن أبى سلمة سمعت أبى يقول ذلك


012-[ 1121 ] معاذ بن عبد الرحمن بن عثمان التيمى حجازي أخو عثمان بن عبد الرحمن

[ 1121 ] معاذ بن عبد الرحمن بن عثمان التيمى حجازي أخو عثمان بن عبد الرحمن

روى عن أبيه وقال بعضهم سمع بن عمر بن الخطاب ولا يصح
روى عنه الزهرى ومحمد بن المنكدر سمعت أبى يقول ذلك


013-[ 1122 ] معاذ بن أبى بن كعب الأنصاري

[ 1122 ] معاذ بن أبى بن كعب الأنصاري

روى عن أبيه
روى عنه ابنه محمد سمعت أبى يقول ذلك


014-[ 1123 ] معاذ بن محمد بن معاذ بن أبى بن كعب

[ 1123 ] معاذ بن محمد بن معاذ بن أبى بن كعب

روى عن أبيه عن جده
روى عنه محمد بن عيسى بن الطباع سمعت أبى يقول ذلك


015-[ 1124 ] معاذ التيمى المكى

[ 1124 ] معاذ التيمى المكى

روى عن سعد بن أبى وقاص
روى عنه سعد بن إبراهيم سمعت أبى يقول ذلك


016-[ 1125 ] معاذ بن حرملة

[ 1125 ] معاذ بن حرملة

روى عن أنس بن مالك
روى عنه الحسين بن واقد سمعت أبى يقول ذلك


017-[ 1126 ] معاذ أبو زهرة

[ 1126 ] معاذ أبو زهرة

روى عن النبي صلى الله عليه وسلم مرسلا
روى عنه الحصين بن عبد الرحمن سمعت أبى يقول ذلك


018-[ 1127 ] معاذ بن العلاء أخو أبى عمرو بن العلاء النحوي

[ 1127 ] معاذ بن العلاء أخو أبى عمرو بن العلاء النحوي

وهو بن العلاء بن عمار أبو غسان
روى عن أبيه عن جده عن على رضى الله تعالى عنه وروى عن سعيد بن جبير ونافع
روى عنه أبو عبيدة الحداد ووكيع وعثمان بن عمر وسلم بن قتيبة وأبو عاصم النبيل سمعت أبى يقول ذلك


019-[ 1128 ] معاذ بن سعوة الراسبي من بنى قيس عيلان

[ 1128 ] معاذ بن سعوة الراسبي من بنى قيس عيلان

روى عن سنان بن سلمة بن المحبق
روى عنه عبد الكريم بن أبى المخارق سمعت أبى يقول ذلك


020-[ 1129 ] معاذ بن سعد السكسكي

[ 1129 ] معاذ بن سعد السكسكي

روى عن جنادة بن أبى أمية
روى عنه يزيد بن عطاء السكسكي سمعت أبى يقول ذلك


021-[ 1130 ] معاذ بن مسلم

[ 1130 ] معاذ بن مسلم

روى عن شرحبيل بن السمط
روى عنه عبد الرحمن بن الضحاك النصرى سألت أبى عنه فقال مجهول


022-[ 1131 ] معاذ بن سفيان

[ 1131 ] معاذ بن سفيان

روى عن الحسن
روى عنه عمرو بن على سمعت أبى يقول ذلك


023-[ 1132 ] معاذ بن معاذ العنبري وهو معاذ بن معاذ بن نصر بن حسان ابو المثنى

[ 1132 ] معاذ بن معاذ العنبري وهو معاذ بن معاذ بن نصر بن حسان ابو المثنى التميمي قاضى البصرة ولى قضاءها مرتين

روى عن بن عون وأشعث وشعبة وعمران بن حدير وابن أبى عروبة وقرة بن خالد
روى عنه أبو بكر وعثمان ابنا أبى شيبة وعلى بن المديني وعمرو بن على ومحمد بن بشار ومحمد بن المثنى أبو موسى وابناه عبيد الله والمثنى ابنا معاذ سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى يعنى بن سعيد القطان أصحاب شعبة قال كان عامتهم يمليها عليهم رجل الا معاذ بن معاذ وخالد بن الحارث فانا كنا إذا قمنا من عند شعبة جلس معاذ نا حية وخالد ناحية فكتب كل واحد منهما بحفظه نا عبد الرحمن نا أبى نا عمرو بن على الصيرفي قال سمعت يحيى بن سعيد يقول ما با لبصرة ولا بالكوفة ولا بالحجاز مثل معاذ بن معاذ وما أبالي إذا تابعنى معاذ من خالقي نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على مثله وزاد فيه ما بالبصرة ولا بالكوفة ولا بالحجاز أحد اثبت من معاذ بن معاذ وكان شعبة يحلف ان لا يحدث فيستثنى معاذا وخالدا نا عبد الرحمن نا أبو بكر الأسدي عبد الله بن محمد بن الفضل قال سمعت أحمد بن حنبل يقول معاذ بن معاذ اليه المنتهى بالبصرة في التثبت نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معاذ بن معاذ ثقة نا عبد الرحمن قال سألت أبى عن معاذ بن معاذ فقال ثقة


024-[ 1133 ] معاذ بن هشام بن أبى عبد الله الدستوائي سكن ناحية من اليمن وهو بصرى

[ 1133 ] معاذ بن هشام بن أبى عبد الله الدستوائي سكن ناحية من اليمن وهو بصرى الأصل ومات بالبصرة سنة مائتين

روى عن أبيه
روى عنه أحمد بن حنبل وإسحاق بن راهويه وعلى بن المديني ومحمد بن بشار ومحمد بن المثنى ونصر بن على وعمر بن على وأبو خيثمة زهير بن حرب وإبراهيم بن محمد بن عرعرة وأبو قدامة السرخسي وشعيب بن يوسف سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين معاذ بن هشام في شعبة اثبت أو غندر فقال ثقة وثقة


025-[ 1134 ] معاذ بن هانئ اليشكري البصري

[ 1134 ] معاذ بن هانئ اليشكري البصري

روى عن جعفر بن سليمان وعبد الله بن الحارث بن ابزى وحرب بن شداد
روى عنه عمرو بن على والحسن بن على الحلواني سمعت أبى يقول ذلك قال أبو محمد وروى عن بن المبارك
روى عنه أبو بدر الغبري وأحمد بن عصام الأصبهاني


026-[ 1135 ] معاذ بن خالد المروزي

[ 1135 ] معاذ بن خالد المروزي

وهو بن خالد بن شقيق بن دينار بن عم على بن الحسن بن شقيق المروزي يكنى بأبي بكر العبدي مولى عبد القيس
روى عن حماد بن سلمة
روى عنه محمد بن مقاتل المروزي سمعت أبى يقول ذلك وروى عن صالح المروزي
روى عنه عبدان بن عثمان المروزي قال أبو محمد


027-[ 1136 ] معاذ بن خالد العسقلاني

[ 1136 ] معاذ بن خالد العسقلاني

روى عن عمارة بن زاذان وزهير بن محمد
روى عنه الحسن بن عبد العزيز الجروي ومحمد بن خلف العسقلاني سألت أبى عنه فقال هو شيخ تشبه أحاديثه عن زهير بن محمد أحاديث إبراهيم بن أبى يحيى ودليلنا أن أحاديثه من أحاديث إبراهيم بن أبى يحيى حديثا رواه معاذ بن خالد عن زهير بن محمد قال حدثني شرحبيل بن سعد انه سمع جبار بن صخر يقول سمعت رسول الله صلى الله عليه وسلم يقول نهينا ان ترى عوراتنا وقد حدثني بهذا الحديث بعينه معاذ بن حسان نزيل برذعة قال حدثنا إبراهيم بن محمد بن أبى يحيى عن شرحبيل بن سعد


028-[ 1137 ] معاذ بن أسد المروزي أبو عبد الله نزيل البصرة

[ 1137 ] معاذ بن أسد المروزي أبو عبد الله نزيل البصرة

روى عن منصور بن عبد الحميد وابن المبارك والفضل بن موسى
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت بعض ذلك من أبى وبعضه من قبلى نا عبد الرحمن قال سئل أبى عنه فقال ثقة


029-[ 1138 ] معاذ بن حسان السعدي رازي الأصل قدم أرمينية سكن برذعة

[ 1138 ] معاذ بن حسان السعدي رازي الأصل قدم أرمينية سكن برذعة

روى عن مسلم بن خالد وحماد بن شعيب وداود بن عبد الرحمن العطار وأيوب بن سيار كتب عنه أبى بالري وروى عنه نا عبد الرحمن قال سألت أبى عنه فقال ثقة


030-[ 1139 ] معاذ بن فضالة أبو زيد الطفاوي بصرى

[ 1139 ] معاذ بن فضالة أبو زيد الطفاوي بصرى

روى عن سفيان الثوري وهشام الدستوائي والربيع بن صبيح ويحيى بن أيوب وعبد الله بن لهيعة وأبى شريح الإسكندراني وخالد بن حميد
روى عنه بن وهب ومحمد بن يحيى النيسابوري وأبى نا عبد الرحمن قال سمعت أبى يقول حدثنا معاذ بن فضالة وكان ثقة صدوقا


031-[ 1140 ] معاذ بن محمد النسائي الرؤاسي العامري البطين

[ 1140 ] معاذ بن محمد النسائي الرؤاسي العامري البطين

وهو بن محمد بن مخلد بن مطر بن صبيح أبو سعيد ويعرف بخشنام النسائي
روى عن يحيى بن عبد الله بن بكير وحماد بن مالك الحرستاني الدمشقي وأبى توبة الربيع بن نافع وعبد الله بن يزيد الدمشقي وإسحاق بن إبراهيم الفراديسى وإبراهيم بن العلاء الحمصي وأبى سلمة موسى بن إسماعيل وعبد الله بن عبد الوهاب الحجبي ويحيى بن يحيى قدم علينا حاجا واتاه أبى مسلما وسمعت منه مع أبى وهو صدوق


032-[ 1141 ] معاذ بن شعبة أبو سهل البصري

[ 1141 ] معاذ بن شعبة أبو سهل البصري

روى عن عباد بن العوام وعثمان بن مطر
روى عنه موسى بن إسحاق الأنصاري


001-[ 1142 ] ميسرة الفجر نزل البصرة له صحبة

[ 1142 ] ميسرة الفجر نزل البصرة له صحبة

روى عنه عبد الله بن شقيق العقيلي سمعت أبى يقول ذلك


002-[ 1143 ] ميسرة بن يعقوب أبو جميلة الطهوي كوفى

[ 1143 ] ميسرة بن يعقوب أبو جميلة الطهوي كوفى

روى عن عثمان وعلى رضى الله تعالى عنهما
روى عنه حصين وعطاء بن السائب وعبد الأعلى وابنه عبد الله سمعت أبى يقول ذلك


003-[ 1144 ] ميسرة أبو صالح كوفى

[ 1144 ] ميسرة أبو صالح كوفى

روى عن علي وسويد بن غفلة
روى عنه سلمة بن كهيل وعطاء بن السائب وهلال بن خباب سمعت أبى يقول ذلك


004-[ 1145 ] ميسرة أبو جعفر الأشجعي

[ 1145 ] ميسرة أبو جعفر الأشجعي

روى عن أبى هريرة ومروان
روى عنه حصين ومطرف سمعت أبى يقول ذلك


005-[ 1146 ] ميسرة بن عزيز الكندي كوفى

[ 1146 ] ميسرة بن عزيز الكندي كوفى

روى عن على رضى الله تعالى عنه
روى عنه الحكم بن عتيبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه سالم بن أبى الجعد


006-[ 1147 ] ميسرة المرادي

[ 1147 ] ميسرة المرادي

روى عن على رضى الله تعالى عنه
روى عنه يحيى بن ميسرة سمعت أبى يقول ذلك


007-[ 1148 ] ميسرة عم كليب بن وائل

[ 1148 ] ميسرة عم كليب بن وائل

روى عن سعد بن أبى وقاص
روى عنه كليب بن وائل سمعت أبى يقول ذلك


008-[ 1149 ] ميسرة مولى جابر بن سمرة

[ 1149 ] ميسرة مولى جابر بن سمرة

روى عن جابر بن سمرة
روى عنه حرب بن خالد سمعت أبى يقول ذلك


009-[ 1150 ] ميسرة مولى فضالة بن عبيد شامي

[ 1150 ] ميسرة مولى فضالة بن عبيد شامي

روى عن فضالة بن عبيد
روى عنه إسماعيل بن عبيد الله بن أبى المهاجر سمعت أبى يقول ذلك


010-[ 1151 ] ميسرة مولى موسى بن باذان مدينى سمع بن عمر

[ 1151 ] ميسرة مولى موسى بن باذان مدينى سمع بن عمر

روى عنه عطاء بن أبى رباح وحميد بن قيس المكى سمعت أبى يقول ذلك


011-[ 1152 ] ميسرة بن حبيب النهدي أبو حازم الكوفى

[ 1152 ] ميسرة بن حبيب النهدي أبو حازم الكوفى

روى عن المنهال بن عمرو
روى عنه الثوري وشعبة والحسن بن صالح وإسرائيل وقيس سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال أملى على أبى بأن أبا حازم ميسرة ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ميسرة بن حبيب ثقة نا عبد الرحمن قال سألت أبى عن ميسرة بن حبيب أحب إليك أو الحجاج بن أرطاة وابن أبى ليلى فقال ميسرة أحب الى من الحجاج بن أرطاة وابن أبى ليلى على قلة ما ظهر من حديثه نا عبد الرحمن قال قيل لأبى فما قولك فيه قال لا بأس به


012-[ 1153 ] ميسرة بن عمار ويقال بن تمام الأشجعي كوفى

[ 1153 ] ميسرة بن عمار ويقال بن تمام الأشجعي كوفى

روى عن أبى حازم وسعيد بن المسيب وأبى عثمان النهدي وعكرمة
روى عنه الثوري وزائدة وأسباط بن نصر وأبو داود عيسى بن مسلم الطهوي سمعت أبى يقول ذلك سئل أبو زرعة عن ميسرة بن عمار فقال كوفى ثقة


013-[ 1154 ] ميسرة بن عقال

[ 1154 ] ميسرة بن عقال

روى عن نافع عن بن عمر
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


014-[ 1155 ] ميسرة الخزاعي الأزدي الكوفى روى انه يقال تسحروا

[ 1155 ] ميسرة الخزاعي الأزدي الكوفى روى انه يقال تسحروا

روى عنه زياد بن فياض سمعت أبى يقول ذلك


015-[ 1156 ] ميسرة مولى بنى رواس

[ 1156 ] ميسرة مولى بنى رواس

روى عن الشعبي قوله
روى عنه جراح بن مليح الرؤاسي سمعت أبى يقول ذلك


016-[ 1157 ] ميسرة بن عبد ربه البصري التراس

[ 1157 ] ميسرة بن عبد ربه البصري التراس

روى عن الثوري والأوزاعي ومالك بن أنس
روى عنه مجيب بن غياث سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال كان يرمى بالكذب وكان يفتعل الحديث روى في فضل قزوين والثغور بالكذب نا عبد الرحمن قال سئل أبو زرعة عن ميسرة بن عبد ربه فقال كان من أهل الأهواز وكان يضع الحديث وضعا قد وضع في فضائل قزوين نحو أربعين حديثا كان يقول انى أحتسب في ذلك


001-[ 1158 ] معمر بن عبد الله بن نافع بن نضلة العدوى وهو معمر بن أبى معمر له صحبة

[ 1158 ] معمر بن عبد الله بن نافع بن نضلة العدوى وهو معمر بن أبى معمر له صحبة

روى عنه سعيد بن المسيب وبسر بن سعيد وعبد الرحمن بن جبير المصري وعمرو بن يحيى سمعت أبى يقول ذلك


002-[ 1159 ] معمر بن أبى حبيبة

[ 1159 ] معمر بن أبى حبيبة

روى عن عبيد الله بن عدى بن الخيار وعبيد بن رفاعة بن رافع
روى عنه بكير بن عبد الله بن الأشج ويزيد بن أبى حبيب والليث بن سعد سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعد الدارمي قال قلت ليحيى بن معين معمر بن أبي حبيبة فقال ثقة


003-[ 1160 ] معمر بن حبيب بن وهب بن حذافة بن جمح بن عمرو وأمه قتيلة بنت مظعون بن

[ 1160 ] معمر بن حبيب بن وهب بن حذافة بن جمح بن عمرو وأمه قتيلة بنت مظعون بن حبيب بن وهب بن حذافة مات في خلافة عمر بن الخطاب رضى الله تعالى عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1161 ] معمر بن أبى سرح يكنى أبا سعيد بن ربيعة بن هلال بن المسيب بن عبد بن

[ 1161 ] معمر بن أبى سرح يكنى أبا سعيد بن ربيعة بن هلال بن المسيب بن عبد بن الحارث بن فهر مات سنة ثلاثين سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1162 ] معمر بن عبد الله بن حنظلة

[ 1162 ] معمر بن عبد الله بن حنظلة

روى عن يوسف بن عبد الله بن سلام
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك د


006-[ 1163 ] معمر بن واسع

[ 1163 ] معمر بن واسع

روى عن أبى الدرداء
روى عنه أبو حريز سمعت أبى يقول ذلك


007-[ 1164 ] معمر بن عبد الرحمن

[ 1164 ] معمر بن عبد الرحمن

روى عن الزهرى
روى عنه عبيد الله بن موهب سمعت أبى يقول ذلك


008-[ 1165 ] معمر بن راشد أبو عروة المهلبي مولى للأزد سكن اليمن وهو معمر بن أبى

[ 1165 ] معمر بن راشد أبو عروة المهلبي مولى للأزد سكن اليمن وهو معمر بن أبى عمرو

روى عن الزهرى وقتادة ويحيى بن أبى كثير وأبى إسحاق الهمداني والأعمش
روى عنه الثوري وشعبة وابن أبى عروبة وابن عيينة وابن المبارك وإسماعيل بن علية ومروان الفزاري ورباح الصنعاني وهشام بن يوسف ومحمد بن ثور وعبد الرزاق سمعت أبى يقول ذلك حدثنا عبد الرحمن حدثني أبى حدثنا أبو حصين نا سفيان بن عيينة قال حدثني بن أبى عروبة عن معمر قال بن أبي عروبة وقد نبلنا معمرا يعنى بروايته عنه نا عبد الرحمن نا محمد بن عوف الحمصي نا محمد بن رجاء انا عبد الرزاق قال سمعت بن جريج يقول عليكم بهذا الرجل يعنى معمرا فإنه لم يبق من أهل زمانه اعلم منه نا عبد الرحمن ناابو عبد الله الطهراني انا عبد الرزاق عن رباح قال سألت بن جريج عن شيء من التفسير فأجابنى فقلت له ان معمرا قال كذا وكذا قال ان معمرا شرب من العلم ما نقع نا عبد الرحمن نا محمد بن يحيى انا محمد بن سهل الجرجاني انا محمد بن كثير يعنى الصنعاني انا معمر قال جلست الى قتادة وانا بن أربع عشرة سنة فما سمعت منه حديثا الا كأنه منقش في صدري حدثنا عبد الرحمن قال سمعت أبى يقول يقال ان معمرا أكبر من الثوري بسنة قال عبد الرزاق عن معمر خرجت مع الصبيان وانا غلام الى جنازة الحسن وطلبت العلم سنة مات الحسن نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني نظرت فإذا الإسناد يدور على ستة فلأهل البصرة شعبة وسعيد بن أبى عروبة وحماد بن سلمة ومعمر بن راشد ويكنى أبا عروة مولى حدان ومات باليمن سنة أربع وخمسين ومائة سمع من بن شهاب وعمرو بن دينار وقتادة ويحيى بن أبى كثير وأبى إسحاق الهمداني نا عبد الرحمن قال سمعت أبى يقول انتهى الإسناد الى ستة نفر ادركهم معمر وكتب عنهم لا اعلم اجتمع لأحد غير معمر من أهل الحجاز الزهرى وعمرو بن دينار ومن أهل الكوفة أبو إسحاق والأعمش ومن البصرة قتادة ومن اليمامة يحيى بن أبى كثير نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل لا تضم أحدا الى معمر إلا وجدت معمرا اطلب للعلم منه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول معمر ويونس عالمان بالزهرى ومعمر اثبت في الزهرى من بن عيينة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول اثبت الناس في الزهرى مالك بن أنس ومعمر ويونس وعقيل وشعيب بن أبى حمزة وابن عيينة نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين قلت بن عيينة أحب إليك في الزهرى أو معمر قال معمر قلت معمر أحب إليك أو صالح بن كيسان قال معمر أحب الى قلت فمعمر أحب إليك أو يونس قال معمر نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال هشام بن يوسف عرض معمر أحاديث همام بن منبه عليه وسمع منها سماعا نحوا من ثلاثين حديثا نا عبد الرحمن قال سمعت أبى يقول معمر بن راشد ما حدث بالبصرة ففيه أغاليط وهو صالح الحديث


009-[ 1166 ] معمر بن قيس السلمي أبو سعيد

[ 1166 ] معمر بن قيس السلمي أبو سعيد

روى عن الحسن وعطاء
روى عنه بن المبارك وبشر بن السرى وأبو سلمة موسى بن إسماعيل وإبراهيم بن الحجاج نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال معمر بن قيس ليس به بأس نا عبد الرحمن قال سألت أبى عن معمر بن قيس فقال شيخ نا عبد الرحمن قال سئل أبو زرعة عن معمر بن قيس فقال بصري لا اعرفه


010-[ 1167 ] معمر بن يحيى بن سام

[ 1167 ] معمر بن يحيى بن سام

روى عن أبى جعفر محمد بن على بن الحسين وأخيه أبان بن يحيى بن سام وفاطمة بنت على
روى عنه وكيع وأبو أسامة وأبو نعيم نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن معمر بن يحيى بن سام فقال كوفى ثقة


011-[ 1168 ] معمر بن يزيد السلمي بصري قال أبو محمد وهو معمر بن أبى مرة

[ 1168 ] معمر بن يزيد السلمي بصري قال أبو محمد وهو معمر بن أبى مرة

روى عن الحسن البصري
روى عنه عيسى بن جعفر قاضى الري وهشام بن عبيد الله الرازي وعبد الرحمن بن واقد سمعت أبى يقول ذلك قال أبو محمد
روى عنه داود بن منصور قاضى المصيصة نا عبد الرحمن قال سئل أبى عنه فقال لا بأس به


012-[ 1169 ] معمر بن أبان

[ 1169 ] معمر بن أبان

روى عن راشد بن سعد والزهري
روى عنه هشيم سمعت أبى يقول ذلك وسئل أبى عنه فقال شيخ


013-[ 1170 ] معمر بن زيد

[ 1170 ] معمر بن زيد

روى عن الحسن
روى عنه صدقة بن أبى سهل سمعت أبى يقول ذلك ويقول لا اعرفه


014-[ 1171 ] معمر بن الحسن القهندزى الهروي وهو جد أبى معمر إسماعيل بن إبراهيم بن

[ 1171 ] معمر بن الحسن القهندزى الهروي وهو جد أبى معمر إسماعيل بن إبراهيم بن معمر بن الحسن الهروي القطيعي

روى عن الحسن وعطاء وعمر بن عبد العزيز أحاديث مراسيل
روى عنه زافر بن سليمان الرازي سمعت أبى يقول ذلك


015-[ 1172 ] معمر بن عبد الأول

[ 1172 ] معمر بن عبد الأول

روى عن أمه ليلى بنت المخارق قالت رأيت عائشة حين قدمت البصرة والمصحف معلق في عنق بعيرها
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


016-[ 1173 ] معمر بن خثيم الهلالي

[ 1173 ] معمر بن خثيم الهلالي

روى عن أبى جعفر محمد بن على
روى عنه اخوه سعيد بن خثيم وعبد الله بن المبارك سمعت أبى يقول ذلك


017-[ 1174 ] معمر بن بكار السعدي

[ 1174 ] معمر بن بكار السعدي

روى عن هشام بن أبى هشام الحنفي عن زيد العمى وروى عن إبراهيم بن سعد
روى عنه نجيح بن إبراهيم القرشي الكوفى وروى عنه سلمة بن شبيب سمعت أبى يقول ذلك


018-[ 1175 ] معمر بن المثنى أبو عبيدة النحوي تيمى

[ 1175 ] معمر بن المثنى أبو عبيدة النحوي تيمى

روى عن روبة بن العجاج
روى عنه قيس بن حفص وإبراهيم بن محمد بن عرعرة وعبد الله بن حرب الليثي سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو عبيد القاسم بن سلام وعمر بن شبة النميري نا عبد الرحمن نا الحسين بن الحسن قال سئل يحيى بن معين عن أبى عبيدة البصري النحوي فقال ليس به بأس


019-[ 1176 ] معمر بن مخلد أبو عبد الرحمن السروجى

[ 1176 ] معمر بن مخلد أبو عبد الرحمن السروجى

روى عن حماد بن زيد ومحمد بن فضيل وإسماعيل بن عياش وغيرهم
روى عنه الفضل بن يعقوب الرخامي والفضيل بن محمد الملطي الامام


001-[ 1177 ] مهاجر بن قنفذ بن عمير بن جدعان من تيم بن مرة القرشي له صحبة

[ 1177 ] مهاجر بن قنفذ بن عمير بن جدعان من تيم بن مرة القرشي له صحبة

روى عنه الحسن مرسل وحضين بن المنذر أبو ساسان


002-[ 1178 ] المهاجر مولى أم سلمة مصرى قال خدمت النبي صلى الله عليه وسلم الله عليه

[ 1178 ] المهاجر مولى أم سلمة مصرى قال خدمت النبي صلى الله عليه وسلم الله عليه وسلم

روى عنه بكير مولى عمرة جد يحيى بن عبد الله بن بكير المخزومي سمعت أبى يقول ذلك


003-[ 1179 ] مهاجر بن عكرمة المخزومي

[ 1179 ] مهاجر بن عكرمة المخزومي

روى عن جابر وعبد الله بن أبى بكر والزهري
روى عنه يحيى بن أبى كثير وسويد بن حجير وجابر الجعفي سمعت أبى يقول ذلك


004-[ 1180 ] مهاجر مولى السائب بن يزيد ويقال مولى الأنصار

[ 1180 ] مهاجر مولى السائب بن يزيد ويقال مولى الأنصار

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


005-[ 1181 ] مهاجر بن القبطية المكى

[ 1181 ] مهاجر بن القبطية المكى

روى عن أم سلمة
روى عنه عبد العزيز بن رفيع وحاتم بن أبى صغيرة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن مهاجر المكى فقال ثقة


006-[ 1182 ] مهاجر أبو الحسن مولى بنى تيم الصائغ كوفى

[ 1182 ] مهاجر أبو الحسن مولى بنى تيم الصائغ كوفى

روى عن بن عباس والبراء بن عازب ورجل من أصحاب النبي صلى الله عليه وسلم وزيد بن وهب وعمرو بن ميمون
روى عنه الثوري وشعبة والمسعودي وإسرائيل وشريك وأبو عوانة سمعت أبى يقول ذلك نا عبد الرحمن حدثنا أبو زرعة نا عبد الله بن أبى بكر العتكي نا سعيد عن أبى الحسن يعنى مهاجر الصائغ واحسن شعبة عليه الثناء قال سألت بن عباس نا عبد الرحمن قال ذكره عبد الله بن بشر البكري الطالقاني قال سمعت عبد الملك الميموني قال قلت لأحمد بن حنبل مهاجر أبو الحسن قال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مهاجر أبو الحسن ثقة نا عبد الرحمن قال سئل أبى عن مهاجر أبى الحسن فقال لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن مهاجر أبى الحسن فقال
روى عنه الثوري وشعبة وشريك


007-[ 1183 ] مهاجر بصرى

[ 1183 ] مهاجر بصرى

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه محمد بن سيرين سمعت أبى يقول ذلك


008-[ 1184 ] مهاجر بن عمرو

[ 1184 ] مهاجر بن عمرو

روى عن عمر
روى عنه ليث بن أبى سليم وعثمان بن أبى زرعة وعبد الكريم نا عبد الرحمن سمعت أبى يقول ذلك


009-[ 1185 ] مهاجر بن عميرة

[ 1185 ] مهاجر بن عميرة

روى عن على
روى عنه عدى بن ثابت الأنصاري سمعت أبى يقول ذلك


010-[ 1186 ] مهاجر مولى أسماء بنت يزيد الاشهلية ويقال مولى الأنصار شامي

[ 1186 ] مهاجر مولى أسماء بنت يزيد الاشهلية ويقال مولى الأنصار شامي

روى عن أسماء بنت يزيد
روى عنه ابناه عمرو بن مهاجر ومحمد بن مهاجر ومعاوية بن صالح والوليد بن سليمان بن أبى السائب سمعت أبى يقول ذلك


011-[ 1187 ] مهاجر بن يزيد مولى لآل بن أبى ذئب العائذي يكنى أبا عبد الله قال بن أبى

[ 1187 ] مهاجر بن يزيد مولى لآل بن أبى ذئب العائذي يكنى أبا عبد الله قال بن أبى ذئب كتبت معه الى عطاء سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 1188 ] مهاجر بن مسمار أخو بكير بن مسمار مولى سعد بن أبى وقاص مدينى

[ 1188 ] مهاجر بن مسمار أخو بكير بن مسمار مولى سعد بن أبى وقاص مدينى

روى عن عامر بن سعد وعن عائشة بنت سعد
روى عنه بن أبى ذئب وموسى بن يعقوب الزمعي وحاتم بن إسماعيل سمعت أبى يقول ذلك


013-[ 1189 ] مهاجر بن شماس وهو مهاجر العامري كوفى

[ 1189 ] مهاجر بن شماس وهو مهاجر العامري كوفى

روى عن عمه
روى عنه فضيل بن غزوان نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مهاجر العامري ثقة


014-[ 1190 ] مهاجر بن عبيد الله العتكي

[ 1190 ] مهاجر بن عبيد الله العتكي

روى عن خالد بن ميمون وسيف أبى الهذيل وعمرو بن مالك النكري وسليمان بن عبيد
روى عنه الفضل بن موسى السيناني وعبد العزيز بن أبى رزمة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن مهاجر بن عبيد الله العتكي فقال ضعيف الحديث


015-[ 1191 ] مهاجر بن مخلد أبو مخلد مولى البكرات

[ 1191 ] مهاجر بن مخلد أبو مخلد مولى البكرات

روى عن أبى العالية وعبد الرحمن بن أبى بكرة
روى عنه خالد الحذاء وعوف وأيوب السختياني وحماد بن زيد ووهيب بن خالد وعبد الوهاب الثقفى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مهاجر أبو مخلد مولى البكرات صالح نا عبد الرحمن قال سألت أبى عن مهاجر أبى مخلد مولى البكرات فقال لين الحديث ليس بذاك وليس بالمتين شيخ يكتب حديثه


016-[ 1192 ] مهاجر أبو سليمان

[ 1192 ] مهاجر أبو سليمان

روى عن معاذ بن قرة
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك ويقول هو مجهول


017-[ 1193 ] مهاجر

[ 1193 ] مهاجر

روى عن عمر بن عبد العزيز
روى عنه معاوية بن صالح سمعت أبى يقول ذلك قال أبو محمد


018-[ 1194 ] مهاجر النبال شامي

[ 1194 ] مهاجر النبال شامي

روى عن سقط
روى عنه صفوان بن عمرو


019-[ 1195 ] مهاجر بن غانم شامي سمعت أبى يقول هو مجهول

[ 1195 ] مهاجر بن غانم شامي سمعت أبى يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


020-[ 1196 ] مهاجر اليمامي سمعت أبى يقول هو مجهول

[ 1196 ] مهاجر اليمامي سمعت أبى يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


021-[ 1197 ] مهاجر أبو الحريش كوفى

[ 1197 ] مهاجر أبو الحريش كوفى

روى عن نفيع أبى داود عن أنس بن مالك
روى عنه الحسن بن الربيع نا عبد الرحمن قال سئل أبو زرعة فقال لا اعرفه


001-[ 1198 ] مرزوق الصيقل شامي له صحبة

[ 1198 ] مرزوق الصيقل شامي له صحبة

روى عنه أبو الحكم الصيقل الحمصي سمعت أبى يقول ذلك


002-[ 1199 ] مرزوق الثقفى خادم بن الزبير

[ 1199 ] مرزوق الثقفى خادم بن الزبير

روى عن بن الزبير
روى عنه ابنه إبراهيم بن مرزوق سمعت أبى يقول ذلك


003-[ 1200 ] مرزوق أبو عبد الله مولى سعيد بن المسيب

[ 1200 ] مرزوق أبو عبد الله مولى سعيد بن المسيب

روى عن سعيد بن المسيب
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مرزوق أبو عبد الله شامي ليس به بأس


004-[ 1201 ] مرزوق أبو بكير التيمى كوفى

[ 1201 ] مرزوق أبو بكير التيمى كوفى

روى عن مجاهد وسعيد بن جبير وعكرمة
روى عنه ليث بن أبى سليم والثوري وإسرائيل وشريك وعمر بن محمد سمعت أبى يقول ذلك


005-[ 1202 ] مرزوق بن عوسجة مصرى

[ 1202 ] مرزوق بن عوسجة مصرى

روى عن أبيه عن عبد الله بن عمرو بن العاص
روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


006-[ 1203 ] مرزوق بن ماهان أبو جندب التيمى

[ 1203 ] مرزوق بن ماهان أبو جندب التيمى

روى عن الشعبي وأبى بسطام مولى أسامة بن زيد وابن اشوع
روى عنه أبو معاوية الضرير ومروان بن معاوية الفزاري سمعت أبى يقول ذلك


007-[ 1204 ] مرزوق أبو بكر مولى طلحة بن عبد الرحمن الباهلى بصرى

[ 1204 ] مرزوق أبو بكر مولى طلحة بن عبد الرحمن الباهلى بصرى

روى عن قتادة وسليمان الأحول ومحمد بن المنكدر وأبى الزبير
روى عنه جعفر بن سليمان الضبعي ومعتمر بن سليمان وأبو داود الطيالسي وعثمان بن عمر وأبو نعيم وعبد السلام بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن مرزوق أبى بكر فقال بصرى ثقة قال أبو محمد فرق البخاري بين مرزوق أبى بكر مولى طلحة بن عبد الرحمن وبين مرزوق أبى بكر الذي
روى عن إبراهيم مولى أبى هريرة
روى عنه عبد السلام بن سليمان فجعلهما اثنين وهما واحد


008-[ 1205 ] مرزوق بن عبد الرحمن أبو حسان المؤذن البصري

[ 1205 ] مرزوق بن عبد الرحمن أبو حسان المؤذن البصري

روى عن محمد بن سيرين وقتادة ومطر الوراق
روى عنه أبو أسامة وموسى بن إسماعيل أبو سلمة ويحيى بن يحيى النيسابوري وشيبان بن فروخ وسعيد بن سليمان الواسطي سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال سألت أبى عنه فقال محله الصدق قال أبو محمد فرق البخاري بين مرزوق الذي
روى عن بن سيرين
روى عنه حماد بن زيد وبين مرزوق بن عبد الرحمن أبى حسان المؤذن فسمعت أبى يقول أرى انهما واحد


009-[ 1206 ] مرزوق بن ميمون الناجي

[ 1206 ] مرزوق بن ميمون الناجي

روى عن حميد بن مهران
روى عنه نصر بن على وخليفة بن خياط وبشر بن الحكم سمعت أبى يقول ذلك


010-[ 1207 ] مرزوق بن أبى الهذيل دمشقي

[ 1207 ] مرزوق بن أبى الهذيل دمشقي

روى عن الزهرى
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سمعت دحيما يقول مرزوق بن أبى الهذيل صحيح الحديث عن الزهرى وما اعلم أحدا
روى عنه غير الوليد نا عبد الرحمن قال سألت أبى عنه فقال حديثه صالح لا اعلم
روى عنه غير الوليد بن مسلم


011-[ 1208 ] مرزوق بن إبراهيم بن إسحاق

[ 1208 ] مرزوق بن إبراهيم بن إسحاق

روى عن السدى
روى عنه ابنه محمد بن مرزوق سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال مجهول


012-[ 1209 ] مرزوق أبو عبد الله الشامي الحمصي

[ 1209 ] مرزوق أبو عبد الله الشامي الحمصي

روى عن أبى أسماء الرحبي ومكحول وشهر بن حوشب وعبد الله بن غابر وحماد بن جعفر ويزيد بن ميسرة وسعيد الحمصي
روى عنه أبو بلج ومبارك بن فضالة وخليد بن حسان وصالح المري ومعتمر بن سليمان وأبو عبيدة الحداد ومحمد بن حمران وحماد بن بشير الجهضمي وروح بن عبادة سمعت أبى يقول ذلك


013-[ 1210 ] مرزوق بن نافع شامي

[ 1210 ] مرزوق بن نافع شامي

روى عن صالح بن جبير
روى عنه ضمرة بن ربيعة سمعت أبى يقول ذلك


014-[ 1211 ] مرزوق بن عمرو أبو حكيم جد ريحان بن سعيد الناجي

[ 1211 ] مرزوق بن عمرو أبو حكيم جد ريحان بن سعيد الناجي

روى عن أبى فرقد
روى عنه ريحان بن سعيد الناجي سعت أبى يقول ذلك


001-[ 1212 ] مسلمة بن مخلد الزرقي الأنصاري ليست له صحبة نزل مصر وكان البخاري كتب ان

[ 1212 ] مسلمة بن مخلد الزرقي الأنصاري ليست له صحبة نزل مصر وكان البخاري كتب ان له صحبة فغير أبى ذلك وقال ليست له صحبة

روى عنه على بن رباح سمعت أبى يقول روى موسى بن على بن رباح عن أبيه عن مسلمة بن مخلد قال قدم النبي صلى الله عليه وسلم المدينة وانا بن أربع سنين


002-[ 1213 ] مسلمة الفهري والد حبيب بن مسلمة

[ 1213 ] مسلمة الفهري والد حبيب بن مسلمة

روى عن ابنه حبيب بن مسلمة سمعت أبى يقول ذلك


003-[ 1214 ] مسلمة بن عبد الملك بن مروان بن الحكم بن أبى العاص

[ 1214 ] مسلمة بن عبد الملك بن مروان بن الحكم بن أبى العاص

روى عن سقط
روى عنه معاوية بن حديج وعبيد الله بن قزعة الحرشي سمعت أبى يقول ذلك


004-[ 1215 ] مسلمة بن محارب الزيادي كوفى

[ 1215 ] مسلمة بن محارب الزيادي كوفى

روى عن أبيه وعن بن جريج روى معتمر بن سليمان عن رجل من أهل الكوفة عنه وروى أبو الحسن المدائني عنه سمعت أبى يقول ذلك قال أبو محمد


005-[ 1216 ] مسلمة بن سعيد بن عبد الملك

[ 1216 ] مسلمة بن سعيد بن عبد الملك

روى عن هشام بن عروة وأبيه
روى عنه سليمان بن عمر بن خالد بن الأقطع وسهل بن عثمان العسكري نا عبد الرحمن قال سألت أبى عنه فقال أرى أحاديثه صحاحا


006-[ 1217 ] مسلمة بن نوفل بن عروة بن المغيرة بن شعبة الثقفى

[ 1217 ] مسلمة بن نوفل بن عروة بن المغيرة بن شعبة الثقفى

روى عن صفية بنت المغيرة بن شعبة
روى عنه بن عيينة ووكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مسلمة بن نوفل ثقة نا عبد الرحمن قال سألت أبى عن مسلمة بن نوفل فقال صالح الحديث


007-[ 1218 ] مسلمة بن صالح عم قباث بن رزين

[ 1218 ] مسلمة بن صالح عم قباث بن رزين

روى عن فضالة بن عبيد
روى عنه قباث بن رزين


008-[ 1219 ] مسلمة بن جعفر البجلي الأحمسي الأعور كوفى

[ 1219 ] مسلمة بن جعفر البجلي الأحمسي الأعور كوفى

روى عن الدكين بن ربيع وعمرو بن قيس وأرطاة الأحمسي
روى عنه يحيى بن اليمان وعمرو بن محمد العنقزي وأبو نعيم ومالك بن إسماعيل وبشر بن الهذيل سمعت أبى يقول ذلك قال أبو محمد وروى عن جعفر بن محمد ومحمد بن جحادة وسعد الطائي وروى عنه محمد بن عمران بن أبى ليلى


009-[ 1220 ] مسلمة بن خالد بن عبد الله بن سماك بن خرشة الأنصاري سمع أبا امامة بن

[ 1220 ] مسلمة بن خالد بن عبد الله بن سماك بن خرشة الأنصاري سمع أبا امامة بن سهل

روى عنه بن الغسيل نا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال مجهول


010-[ 1221 ] مسلمة بن علقمة أبو محمد المازني

[ 1221 ] مسلمة بن علقمة أبو محمد المازني

روى عن داود بن أبى هند ويزيد الرقاشي وإياس بن دغفل
روى عنه الصلت بن محمد وقيس بن حفص وأحمد بن أيوب بن راشد وجعفر بن مهران السباك وعلى بن المديني سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول مسلمة بن علقمة شيخ ضعيف الحديث حدث عن داود بن أبى هند بأحاديث مناكير وأسند عنه نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول مسلمة بن علقمة ثقة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال انا عبيد الله بن عمر يعنى القواريرى قال نا مسلمة بن علقمة وكان عالما بحديث داود بن أبى هند حافظا وكان يقال في حفظه شيء نا عبد الرحمن قال سئل أبو زرعة عن مسلمة بن علقمة فقال لا بأس به يحدث عن داود بن أبي هند أحاديث حسانا نا عبد الرحمن قال سئل أبي عن مسلمة بن علقمة فقال صالح الحديث


011-[ 1222 ] مسلمة بن على الشامي الدمشقي أبو سعيد الخشني قال أبو محمد قلت لأبي سمع

[ 1222 ] مسلمة بن على الشامي الدمشقي أبو سعيد الخشني قال أبو محمد قلت لأبي سمع من الأعمش قال ما أرى سمع منه شيئا

روى عن يحيى بن الحارث والأوزاعي وزيد بن واقد
روى عنه فديك بن سليمان القيسارى وسليمان بن عبد الرحمن ومحمد بن المبارك الصوري وأبو صالح كاتب الليث وهشام بن عمار سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سمعت دحيما يقول مسلمة بن على الخشني ليس بشيء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال مسلمة بن على الخشني ليس بشيء نا عبد الرحمن قال سئل أبى عن مسلمة بن على فقال ضعيف الحديث لا يشتغل به قلت هو متروك الحديث قال هو في حد الترك منكر الحديث نا عبد الرحمن قال سئل أبو زرعة عن مسلمة بن على فقال منكر الحديث


012-[ 1223 ] مسلمة بن محمد الثقفى بصرى وهو منسوب الى آل داود بن أبى هند

[ 1223 ] مسلمة بن محمد الثقفى بصرى وهو منسوب الى آل داود بن أبى هند

روى عن خالد الحذاء وداود بن أبى هند ويونس بن عبيد
روى عنه مسدد سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال مسلمة بن محمد ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن مسلمة بن محمد فقال ليس بمشهور شيخ يكتب حديثه


013-[ 1224 ] مسلمة

[ 1224 ] مسلمة

روى عن أبى قلابة
روى عنه سليمان بن المغيرة القيسي سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


014-[ 1225 ] مسلمة بن عبد الله العدوى

[ 1225 ] مسلمة بن عبد الله العدوى

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه الهيثم بن حميد سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


015-[ 1226 ] مسلمة بن عبد الله الجهني

[ 1226 ] مسلمة بن عبد الله الجهني

روى عن عمر بن عبد العزيز وخالد بن اللجلاج وعمه أبى مشجعة
روى عنه محمد بن عبد الله الشعيثي ومحمد بن عبد الله بن علاثة سمعت أبى يقول ذلك


016-[ 1227 ] مسلمة بن راشد الحماني الذي

[ 1227 ] مسلمة بن راشد الحماني الذي

روى عن أبيه حماد بن زيد روى هو عن أبيه عن أنس في الصوم روى مصعب بن المقدام عن يعقوب الزمعي عنه سمعت أبى يقول ذلك وسألته عنه فقال مضطرب لا يوقف على حده


017-[ 1228 ] مسلمة بن الصلت الشيباني

[ 1228 ] مسلمة بن الصلت الشيباني

روى عن النضر بن معبد
روى عنه أبو حجر عمرو بن رافع سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال شيخ بصرى متروك الحديث قال أبو محمد


018-[ 1229 ] مسلمة العدل

[ 1229 ] مسلمة العدل

روى عن عمير بن هانئ
روى عنه مروان الطاطري سألت أبى عنه فقال مجهول


019-[ 1230 ] مسلمة بن قعنب والد عبد الله بن مسلمة وإسماعيل بن مسلمة القعنبيان

[ 1230 ] مسلمة بن قعنب والد عبد الله بن مسلمة وإسماعيل بن مسلمة القعنبيان

روى عن أيوب السختياني ويونس بن عبيد
روى عنه ابناه عبد الله وإسماعيل سمعت أبى يقول ذلك قال أبو محمد وروى عن هشام بن عروة وهشام بن حسان


020-[ 1231 ] مسلمة بن سالم الجهني البصري

[ 1231 ] مسلمة بن سالم الجهني البصري

روى عن صالح بن درهم وعبيد الله بن عمر
روى عنه عاصم بن مهجع ومحمد بن سعيد بن الوليد الخزاعي ومحمد بن المثنى سمعت أبى يقول ذلك


021-[ 1232 ] مسلمة بن عثمان بن مقسم البري

[ 1232 ] مسلمة بن عثمان بن مقسم البري

روى عن أبيه عثمان البري
روى عنه رجاء السقطى سمعت أبى يقول ذلك وسألته عنه فقال هو ذاهب الحديث


022-[ 1233 ] مسلمة بن عبد الله بن عروة بن الزبير

[ 1233 ] مسلمة بن عبد الله بن عروة بن الزبير

روى عن زيد بن أبي عتاب عن أبى سلمة
روى عنه محمد بن عمر خط عليه أبى وقال هذا هو الواقدي


023-[ 1234 ] مسلمة بن أبى الأشعث

[ 1234 ] مسلمة بن أبى الأشعث

روى عن أبى صالح عن أبى سلمة عن عائشة
روى عنه موسى بن عبيدة الربذي


024-[ 1235 ] مسلمة بن زياد

[ 1235 ] مسلمة بن زياد

روى عن سقط
روى عنه سقط نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين مسلمة بن زياد قال ثقة


001-[ 1236 ] مروان بن قيس السلمي له صحبة

[ 1236 ] مروان بن قيس السلمي له صحبة

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه خثيم بن مروان سمعت أبى يقول ذلك


002-[ 1237 ] مروان كوفى

[ 1237 ] مروان كوفى

روى عن بن مسعود
روى عنه بن أخيه عمران بن يحيى سمعت أبى يقول ذلك


003-[ 1238 ] مروان بن الحكم بن أبى العاص ابو عبد الملك القرشي الأموي مدينى

[ 1238 ] مروان بن الحكم بن أبى العاص ابو عبد الملك القرشي الأموي مدينى

روى عن عمر وعثمان وعلى رضى الله تعالى عنهم
روى عنه سهل بن سعد وعلى بن الحسين وعروة بن الزبير وعبيد الله بن عبد الله بن عتبة سمعت أبى يقول ذلك


004-[ 1239 ] مروان الأصغر أبو خلف بصرى

[ 1239 ] مروان الأصغر أبو خلف بصرى

روى عن بن عمر وأنس بن مالك وأبى رافع ومسروق والشعبي
روى عنه عيينة بن عبد الرحمن وخالد الحذاء وشعبة وسليم بن حيان والحسن بن ذكوان وجعفر بن برقان سمعت أبى يقول ذلك


005-[ 1240 ] مروان بن أبى داود

[ 1240 ] مروان بن أبى داود

روى عن أنس بن مالك
روى عنه اخوه هلال بن أبى داود الحبطي سمعت أبى يقول ذلك


006-[ 1241 ] مروان مولى هند بنت المهلب بن أبى صفرة

[ 1241 ] مروان مولى هند بنت المهلب بن أبى صفرة

روى عن أنس بن مالك
روى عنه هشام بن حسان وحماد بن زيد سمعت أبى يقول ذلك وسمعته يقول مروان المقفع
روى عن بن عمر حديثا مرفوعا
روى عنه حسين بن واقد ولا أدري هو مروان مولى هند أم غيره نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مروان مولى هند ثقة
روى عنه حماد بن زيد


007-[ 1242 ] مروان أبو لبابة مولى عبد الرحمن بن زياد صاحب عائشة

[ 1242 ] مروان أبو لبابة مولى عبد الرحمن بن زياد صاحب عائشة

روى عن عائشة وأنس بن مالك
روى عنه هشام بن حسان وحماد بن زيد وعنبسة الوزان سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى لبابة الذي يروى عنه حماد بن زيد فقال اسمه مروان مولى عائشة بصرى ثقة


008-[ 1243 ] مروان النخعي

[ 1243 ] مروان النخعي

روى عن على رضى الله تعالى عنه في قوله
روى عنه عمران سمعت أبى يقول ذلك ويقول هو مجهول


009-[ 1244 ] مروان بن عثمان بن أبى سعيد بن المعلى الزرقي الأنصاري أبو عثمان

[ 1244 ] مروان بن عثمان بن أبى سعيد بن المعلى الزرقي الأنصاري أبو عثمان

روى عن أبى امامة بن سهل بن حنيف وعبيد بن حنين
روى عنه يحيى بن سعيد الأنصاري وسعيد بن أبى هلال ومحمد بن عمرو بن علقمة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال ضعيف


010-[ 1245 ] مروان بن خثيم السلمي

[ 1245 ] مروان بن خثيم السلمي

روى عن أبى هريرة
روى عنه يحيى بن عبد الله بن صيفى


011-[ 1246 ] مروان بن معاوية الفزاري

[ 1246 ] مروان بن معاوية الفزاري

وهو بن معاوية بن الحارث بن خارجة بن أسماء أبو عبد الله كوفى الأصل مكي الدار ثم صار الى دمشق ومات بمكة
روى عن الأعمش وإسماعيل بن أبى خالد ومحمد بن سوقه ومنصور بن حيان وموسى الجهني
روى عنه على بن المديني وابن نمير وأبو بكر بن أبى شيبة والحميدي وهشام بن عمار سمعت أبى يقول ذلك نا عبد الرحمن ناابو بكر الأسدي قال سمعت أحمد بن حنبل يقول مروان بن معاوية ثبت حافظ نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين مروان بن معاوية فقال ثقة نا عبد الرحمن نا علي بن الحسين بن الجنيد قال سمعت بن نمير يقول كان مروان بن معاوية الفزاري يلتقط الشيوخ من السكك حدثنا عبد الرحمن قال سألت أبى عن مروان بن معاوية الفزاري فقال صدوق لا يدفع عن صدق وتكثر روايته عن الشيوخ المجهولين


012-[ 1247 ] مروان المحلمى أبو عثمان العجلي

[ 1247 ] مروان المحلمى أبو عثمان العجلي

روى عن بن مسعود
روى عنه الربيع بن مسلم القرشي سمعت أبى يقول ذلك


013-[ 1248 ] مروان بن خاقان

[ 1248 ] مروان بن خاقان

روى عن سعيد بن المسيب ومورق العجلي
روى عنه أبان بن يزيد العطار وأبو هلال الراسبي سمعت أبى يقول ذلك


014-[ 1249 ] مروان بن شجاع أبو عمرو الجزري الحراني سكن بغداد

[ 1249 ] مروان بن شجاع أبو عمرو الجزري الحراني سكن بغداد

روى عن خصيف وسالم الأفطس ومغيرة
روى عنه حسين الجعفي وسعيد بن سليمان وهارون بن معروف ومحمد بن القاسم سحيم ومحمد بن الصباح الجرجرائي وعمرو بن رافع سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه الحسن بن عرفة نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سئل أحمد بن حنبل عن مروان بن شجاع فقال هو جزري لا بأس به نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مروان بن شجاع ثقة نا عبد الرحمن قال سألت أبى عن مروان بن شجاع فقال صالح ليس بذاك القوى في بعض ما يروى مناكير يكتب حديثه


015-[ 1250 ] مروان بن جناح

[ 1250 ] مروان بن جناح

روى عن أبيه ويونس بن ميسرة بن حلبس وبسر بن عبد الله
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك قال أبو محمد وروى عنه محمد بن شعيب بن شابور سألت أبى عنه فقال مروان بن جناح أحب الى من أخيه روح بن جناح وهما شيخان يكتب حديثهما ولا يحتج بهما


016-[ 1251 ] مروان بن نهيك

[ 1251 ] مروان بن نهيك

روى عن سعيد التمار
روى عنه شهاب بن خراش الكوفى وابن أبى فديك سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال ثنا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين مروان بن نهيك فقال لا اعرفه


017-[ 1252 ] مروان بن عبد الحميد بن عبد الرحمن بن الأزهر القرشي

[ 1252 ] مروان بن عبد الحميد بن عبد الرحمن بن الأزهر القرشي

روى عن أبيه عن جده عن بن عمر
روى عنه أبو حفص المديني وأبو الغصن نا عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول


018-[ 1253 ] مروان بن سفيح الكوفى

[ 1253 ] مروان بن سفيح الكوفى

روى عن زيد بن رفيع
روى عنه وائل بن داود سمعت أبى يقول ذلك


019-[ 1254 ] مروان أبو سلمة

[ 1254 ] مروان أبو سلمة

روى عن شهر بن حوشب
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول منكر الحديث


020-[ 1255 ] مروان بن سالم الغفاري سكن قرقيسيا من الجزيرة

[ 1255 ] مروان بن سالم الغفاري سكن قرقيسيا من الجزيرة

روى عن الأعمش وعبد الله بن عون وعبد الملك بن أبى سليمان والاحوص بن حكيم وخالد بن معدان وصفوان بن عمرو وأبى بكر بن أبى مريم
روى عنه الوليد بن مسلم وعبد المجيد بن عبد العزيز بن أبى رواد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبي يقول مروان بن سالم الذي يحدث عن صفوان بن عمرو ليس بثقة نا عبد الرحمن قال سألت أبى عن مروان بن سالم فقال منكر الحديث جدا ضعيف الحديث ليس له حديث قائم قلت يترك حديثه قال لا بل يكتب حديثه


021-[ 1256 ] مروان بن سالم أبو عبد الله المكى البربري مولى لبنى هاشم

[ 1256 ] مروان بن سالم أبو عبد الله المكى البربري مولى لبنى هاشم

روى عن عيسى بن يونس والوليد بن مسلم ومروان بن معاوية قال أبو محمد كتب عنه أبى بمكة سنة ست عشرة ومائتين


022-[ 1257 ] مروان بن محمد الطاطري شامي

[ 1257 ] مروان بن محمد الطاطري شامي

روى عن معاوية بن سلام وسعيد بن عبد العزيز ومالك بن أنس وسليمان بن بلال
روى عنه صفوان بن صالح والوليد بن عتبة وأحمد بن أبى الحواري وعبد الله بن عبد الرحمن السمرقندي مات سنة عشر ومائتين سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال قلت لأحمد بن حنبل بلغني انك تثنى على مروان بن محمد الطاطري فقال انه كان يذهب مذهب أهل العلم نا عبد الرحمن قال سئل أبى عن مروان بن محمد الطاطري فقال ثقة


023-[ 1258 ] مروان بن عبد الحميد أبو الحكم المكى كان يكون بمكة من أهل البصرة

[ 1258 ] مروان بن عبد الحميد أبو الحكم المكى كان يكون بمكة من أهل البصرة

روى عن موسى بن أبى درم اللؤلؤى
روى عنه قتيبة بن سعيد ومحمد بن مهران والجمال الرازي سمعت أبى يقول ذلك


024-[ 1259 ] موران مولى المسيب

[ 1259 ] موران مولى المسيب

روى عن رجل
روى عنه عبيد الله بن عمرو سمعت أبى يقول ذلك


025-[ 1260 ] مروان بن رؤبة أبو الحصين التغلبي شامي

[ 1260 ] مروان بن رؤبة أبو الحصين التغلبي شامي

روى عن أبى صالح الأنصاري
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


026-[ 1261 ] مروان بن جعفر بن سعد بن سمرة روى صحيفة سمرة وروى عن أبى بكر بن عياش

[ 1261 ] مروان بن جعفر بن سعد بن سمرة روى صحيفة سمرة وروى عن أبى بكر بن عياش

روى عنه أبى وأبو زرعة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صدوق صالح الحديث


001-[ 1262 ] معن بن يزيد السلمي له صحبة

[ 1262 ] معن بن يزيد السلمي له صحبة

روى عنه أبو الجويرية الجرمي سمعت أبى يقول ذلك


002-[ 1263 ] معن بن عدى أخو عاصم بن عدى

[ 1263 ] معن بن عدى أخو عاصم بن عدى

وهو بن عدى بن عجلان من بلى حليف لبنى عمرو بن عوف قتل يوم اليمامة سنة ثنتي عشرة سمعت أبى يقول ذلك


003-[ 1264 ] معن بن نضلة بن عمرو الغفاري حجازي

[ 1264 ] معن بن نضلة بن عمرو الغفاري حجازي

روى عن أبيه
روى عنه ابنه محمد بن معن سمعت أبى يقول ذلك


004-[ 1265 ] معن بن على السلمي قال صلى بنا معاوية حديثا في السهو

[ 1265 ] معن بن على السلمي قال صلى بنا معاوية حديثا في السهو

روى عنه أبو الفيض سمعت أبى يقول ذلك


005-[ 1266 ] معن بن ثور قال اجتمع هو وحبيب بن مسلمة فسألا راهبا في صومعة عن سبب

[ 1266 ] معن بن ثور قال اجتمع هو وحبيب بن مسلمة فسألا راهبا في صومعة عن سبب احتباسه

روى عنه عطية بن قيس سمعت أبى يقول ذلك


006-[ 1267 ] معن بن ثعلبة المازني

[ 1267 ] معن بن ثعلبة المازني

روى عن الأعشى اعشى بنى مازن
روى عنه صدقة بن طيسلة سمعت أبى يقول ذلك


007-[ 1268 ] معن بن محمد الغفاري حجازي

[ 1268 ] معن بن محمد الغفاري حجازي

روى عن حنظلة بن على وسعيد بن أبى سعيد المقبري
روى عنه بن جريج ومحمد بن معن وعمر بن على وعبد الله بن عبد الله الأموي سمعت أبى يقول ذلك


008-[ 1269 ] معن بن عبد الرحمن بن سعوة المهري

[ 1269 ] معن بن عبد الرحمن بن سعوة المهري

روى عن جده عن بن عمر
روى عنه المعتمر بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معن بن عبد الرحمن بن سعوة ثقة


009-[ 1270 ] معن بن عبد الرحمن بن عبد الله بن مسعود الهذلى أبو القاسم أخو القاسم بن

[ 1270 ] معن بن عبد الرحمن بن عبد الله بن مسعود الهذلى أبو القاسم أخو القاسم بن عبد الرحمن وكان ابنه القاسم بن معن على قضاء الكوفة صاحب عربية

روى عن أبيه
روى عنه الثوري سمعت أبى يقول ذلك قال أبو محمد اسم ابنه القاسم بن معن نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معن بن عبد الرحمن ثقة سمعت أبى يقول معن بن عبد الرحمن بن عبد الله بن مسعود صالح


010-[ 1271 ] معن بن عيسى القزاز

[ 1271 ] معن بن عيسى القزاز

وهو بن عيسى بن يحيى بن دينار مولى أشجع مدينى
روى عن مالك بن أنس ومعاوية بن صالح ومخرمة بن بكير ومحمد بن هلال
روى عنه أحمد بن حنبل وعلى بن المديني والحميدي وإبراهيم بن المنذر ومحمد بن عبد الله بن نمير وأبو بكر بن أبى شيبة ونصر بن على وصفوان بن صالح سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا إسحاق بن موسى الأنصاري قال سمعت معنا يقول كان مالك لا يجيب العراقيين في شيء من الحديث حتى اكون انا اسأله عنه فسمعت معنا يقول كل شيء من الحديث في الموطأ سمعته من مالك الا ما استثنيت انى عرضته عليه وكل شيء من غير الحديث عرضته على مالك الا ما استثنيت انى سألته عنه نا عبد الرحمن قال سمعت أبى يقول اثبت أصحاب مالك واوثقهم معن بن عيسى القزاز هو أحب الى من عبد الله بن نافع الصائغ ومن بن وهب


011-[ 1272 ] معن بن يزيد

[ 1272 ] معن بن يزيد

روى عن والده الأسود بن سعيد
روى عنه وكيع بن الجراح ومحمد بن ربيعة الكلابي سمعت أبى يقول ذلك


012-[ 1273 ] معن بن الوليد بن هشام بن يحيى بن يحيى الغساني الدمشقي

[ 1273 ] معن بن الوليد بن هشام بن يحيى بن يحيى الغساني الدمشقي

روى عن مروان بن معاوية والوليد بن مسلم ومخلد بن حسين سمع منه أبى وروى عنه سمعت أبى يقول كان معن بن الوليد الدمشقي من ثقات المسلمين


001-[ 1274 ] معبد بن مسعود السلمي البهزى له صحبة أخو مجالد بن مسعود بصرى

[ 1274 ] معبد بن مسعود السلمي البهزى له صحبة أخو مجالد بن مسعود بصرى

روى عنه أبو عثمان النهدي سمعت أبى يقول ذلك


002-[ 1275 ] معبد بن هوذة الأنصاري له صحبة

[ 1275 ] معبد بن هوذة الأنصاري له صحبة

روى عنه ابنه النعمان بن معبد حديث الكحل للصائم سمعت أبى يقول ذلك


003-[ 1276 ] معبد بن خالد الجهني أبو رغوة له صحبة

[ 1276 ] معبد بن خالد الجهني أبو رغوة له صحبة

روى عن أبى بكر وعمر رضى الله تعالى عنهما مات سنة ثنتين وسبعين
وهو بن ثمانين سمعت أبى يقول ذلك ويقول هو مجهول نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين معبد بن خالد فقال ثقة


004-[ 1277 ] معبد بن وهب من عبد القيس انه قاتل يوم بدر بسيفين روى طالب بن حجير عن

[ 1277 ] معبد بن وهب من عبد القيس انه قاتل يوم بدر بسيفين روى طالب بن حجير عن هود العصري عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 1278 ] معبد بن عبد الله بن هشام القرشي أبو زهرة

[ 1278 ] معبد بن عبد الله بن هشام القرشي أبو زهرة

روى عن أبى هريرة
روى عنه ابنه زهرة بن معبد سمعت أبى يقول ذلك


006-[ 1279 ] معبد بن كعب بن مالك وكان قائد أبيه بعد ما ذهب بصره

[ 1279 ] معبد بن كعب بن مالك وكان قائد أبيه بعد ما ذهب بصره

روى عن أبى قتادة وجابر بن عبد الله
روى عنه محمد بن عمرو بن حلحلة وأسامة بن زيد ومحمد بن إسحاق والوليد بن كثير سمعت أبى يقول ذلك


007-[ 1280 ] معبد بن صبيحة القرشي التيمى من رهط طلحة بن عبيد الله ويقال بن صبيح

[ 1280 ] معبد بن صبيحة القرشي التيمى من رهط طلحة بن عبيد الله ويقال بن صبيح

روى عن عثمان وعلى رضى الله تعالى عنهما
روى عنه عبد الملك بن عمير سمعت أبى يقول ذلك


008-[ 1281 ] معبد بن حبران

[ 1281 ] معبد بن حبران

روى عن سقط
روى عنه سماك بن حرب سمعت أبى يقول ذلك


009-[ 1282 ] معبد الجهني البصري ويقال معبد بن عبد الله بن عويم ويقال معبد بن خالد

[ 1282 ] معبد الجهني البصري ويقال معبد بن عبد الله بن عويم ويقال معبد بن خالد والصحيح ان لا ينسب وكان أول من تكلم في القدر بالبصرة

روى عن عمر رضى الله تعالى عنه مرسل وعن حمران
روى عنه قتادة ومالك بن دينار وعوف الأعرابي سمعت أبى يقول ذلك وسمعته يقول كان صدوقا في الحديث وكان رأسا في القدر قدم المدينة فأفسد بها ناسا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معبد الجهني ثقة


010-[ 1283 ] معبد بن سيرين

[ 1283 ] معبد بن سيرين

روى عن عمر وأبى سعيد الخدري
روى عنه محمد بن سيرين سمعت أبى يقول ذلك


011-[ 1284 ] معبد بن خالد الجدلي القيسي القاص كوفى

[ 1284 ] معبد بن خالد الجدلي القيسي القاص كوفى

روى عن حذيفة بن اسيد وحارثة بن وهب وعبد الله بن شداد وعبد الله بن يسار
روى عنه الثوري وشعبة ومسعر والمسعودي وحجاج سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معبد بن خالد ثقة سمعت أبى يقول معبد بن خالد صدوق


012-[ 1285 ] معبد بن هرمز

[ 1285 ] معبد بن هرمز

روى عن سعيد بن المسيب
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


013-[ 1286 ] معبد

[ 1286 ] معبد

روى عن بن عباس روى قيس بن الربيع عن حسن الكناني عنه سمعت أبى يقول معبد هذا مجهول وحسن الكناني مجهول


014-[ 1287 ] معبد بن هلال العنزي بصرى

[ 1287 ] معبد بن هلال العنزي بصرى

روى عن أنس والحسن
روى عنه قتادة وسليمان التيمى والجريري وحماد بن سلمة وحماد بن زيد ولبيد بن حيان أبو جندل سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معبد بن هلال العنزي ثقة


015-[ 1288 ] معبد بن راشد أبو عبد الرحمن

[ 1288 ] معبد بن راشد أبو عبد الرحمن

روى عن معاوية بن عمار
روى عنه موسى بن داود والحسن بن الصباح البزار سمعت أبى يقول ذلك انا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى قد رأيت معبدا أبا عبد الرحمن الذي
روى عن معاوية بن عمار ولم يكن به بأس واثنى عليه وكان يفتى برأي بن أبى ليلى نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول معبد بن راشد واسطي ضعيف الحديث


001-[ 1289 ] مسعود بن العجماء له صحبة روت عنه ابنته عائشة فيما روى محمد بن إسحاق

[ 1289 ] مسعود بن العجماء له صحبة روت عنه ابنته عائشة فيما روى محمد بن إسحاق وخالفه الليث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1290 ] مسعود مولى أبى تميم بن حجر الأسلمي غلام فروة جد بريدة بن سفيان بن فروة

[ 1290 ] مسعود مولى أبى تميم بن حجر الأسلمي غلام فروة جد بريدة بن سفيان بن فروة له صحبة قال مر بنا رسول الله صلى الله عليه وسلم وأبو بكر رضى الله تعالى عنه فقال قل لمولاك أبى تميم تبعث معنا دليلا فبعثنى وبعث معي بوطب من لبن

روى عنه بريدة بن سفيان بن فروة روى زيد بن الحباب عن افلح بن سعيد عن بريدة بن سفيان بن فروة عن غلام لجده سمعت أبى يقول ذلك


003-[ 1291 ] مسعود بن الربيع القارىء حليف بنى زهرة بن كلاب يكنى أبا عمير مات سنة

[ 1291 ] مسعود بن الربيع القارىء حليف بنى زهرة بن كلاب يكنى أبا عمير مات سنة ثلاثين سمعت أبى يقول ذلك ويقول هو اعرابي مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1292 ] مسعود بن عمرو

[ 1292 ] مسعود بن عمرو

روى عن النبي صلى الله عليه وسلم انه قال لا يزال العبد يسأل حتى يخلق وجهه فلا يكون له عند الله عز وجل وجه فيما رواه محمد بن جامع العطار عن أبى محصن عن بن أبى ليلى عن عبد الكريم عن سعيد بن يزيد عن مسعود بن عمرو عن النبي صلى الله عليه وسلم قال أبو محمد محمد بن جامع العطار متروك الحديث وهذا الحديث منكر


005-[ 1293 ] مسعود بن الحكم الزرقي الأنصاري يعد في أهل المدينة

[ 1293 ] مسعود بن الحكم الزرقي الأنصاري يعد في أهل المدينة

روى عن على بن أبى طالب رضى الله تعالى عنه
روى عنه ابنه إسماعيل ونافع بن جبير بن مطعم ومحمد بن المنكدر سمعت أبى يقول ذلك


006-[ 1294 ] مسعود بن حراش أخو ربعى بن حراش قال البخاري له صحبة حدثنا عبد الرحمن

[ 1294 ] مسعود بن حراش أخو ربعى بن حراش قال البخاري له صحبة حدثنا عبد الرحمن قال سمعت أبى يقول لم تصح صحبته مع النبي صلى الله عليه وسلم

روى عن عمر وطلحة بن عبيد الله رضى الله تعالى عنهما
روى عنه أبو بردة وحلام بن صالح سمعت أبى يقول ذلك


007-[ 1295 ] مسعود أبو رزين مولى أبى وائل الأسدي كوفى

[ 1295 ] مسعود أبو رزين مولى أبى وائل الأسدي كوفى

روى عن على وابن مسعود وأبى هريرة وابن عباس يقال انه شهد صفين مع على رضى الله تعالى عنه
روى عنه منصور والأعمش وعاصم وإسماعيل بن سميع سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن أبى رزين فقال اسمه مسعود كوفى ثقة


008-[ 1296 ] مسعود بن الحكم الثقفى يماني

[ 1296 ] مسعود بن الحكم الثقفى يماني

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه وهب بن منبه سمعت أبى يقول ذلك


009-[ 1297 ] مسعود السدوسي

[ 1297 ] مسعود السدوسي

روى عن بن عباس
روى عنه أيوب السختياني نا عبد الرحمن قال سئل أبو زرعة عن مسعود السدوسي الذي
روى عن بن عباس فقال بصرى ثقة


010-[ 1298 ] مسعود بن على

[ 1298 ] مسعود بن على

روى عن عكرمة
روى عنه شعبة ويحيى بن سعيد القطان سمعت أبى يقول ذلك نا صالح بن أحمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد القطان عن مسعود بن على فقال لم يكن به بأس نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن مسعود بن على فقال ليس به بأس حدث عنه شعبة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مسعود بن على مشهور
روى عنه يحيى بن سعيد القطان


011-[ 1299 ] مسعود بن سعد الجعفي أبو سعد كوفى

[ 1299 ] مسعود بن سعد الجعفي أبو سعد كوفى

روى عن عطاء بن السائب ومطرف والأعمش ويزيد بن أبى زياد ومحمد بن إسحاق
روى عنه أبو نعيم ومالك بن إسماعيل وإسماعيل بن أبان الوراق وعبد العزيز بن الخطاب سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول قال يحيى بن معين كان مسعود من خيار عباد الله وكان بن عم أبى خيثمة زهير بن معاوية حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مسعود بن سعد الجعفي ثقة نا عبد الرحمن قال سمعت أبى يقول مسعود بن سعد الجعفي يكتب حديثه


012-[ 1300 ] مسعود بن مالك بن معبد مولى سعيد بن جبير الأسدي سمع سعيد بن جبير

[ 1300 ] مسعود بن مالك بن معبد مولى سعيد بن جبير الأسدي سمع سعيد بن جبير

روى عنه صالح بن حيان سمعت أبى يقول ذلك قال أبو محمد
روى عنه الأعمش والثوري


013-[ 1301 ] مسعود بن سليمان

[ 1301 ] مسعود بن سليمان

روى عن حبيب بن أبى ثابت
روى عنه أبو الحسن الأسدي نا عبد الرحمن قال سألت أبى عنه فقال مجهول


014-[ 1302 ] مسعود بن واصل الأزرق صاحب السابري بصرى

[ 1302 ] مسعود بن واصل الأزرق صاحب السابري بصرى

روى عن غالب التمار والنهاس بن قهم
روى عنه سلمة بن حيان ومحمد بن عبد الرحمن العنبري وأبو بكر محمد بن نافع سمعت أبى يقول ذلك


015-[ 1303 ] مسعود بن خلف

[ 1303 ] مسعود بن خلف

روى عن مروان بن معاوية
روى عنه الحسن بن على الحلواني سمعت أبى يقول ذلك وسمعته يقول هو مجهول


016-[ 1304 ] مسعود بن عامر

[ 1304 ] مسعود بن عامر

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


001-[ 1305 ] معقل بن سنان الأشجعي أبو محمد نزل الكوفة له صحبة

[ 1305 ] معقل بن سنان الأشجعي أبو محمد نزل الكوفة له صحبة

روى عنه نافع بن جبير بن مطعم وعلقمة قتله مسلم بن عقبة يوم الحرة سمعت أبى يقول ذلك


002-[ 1306 ] معقل بن يسار أبو على المزني ويقال أبو يسار له صحبة نزل البصرة

[ 1306 ] معقل بن يسار أبو على المزني ويقال أبو يسار له صحبة نزل البصرة

روى عنه الحسن البصري ومحمد بن سيرين والحكم بن عبد الله بن الأعرج ومعاوية بن قرة وأبو الأسود الديلي سمعت أبى يقول ذلك


003-[ 1307 ] معقل بن الهيثم الأسدي حليف لهم ويقال معقل بن أبى معقل وأمه أم معقل من

[ 1307 ] معقل بن الهيثم الأسدي حليف لهم ويقال معقل بن أبى معقل وأمه أم معقل من بنى أسد بن خزيمة روى سليمان بن بلال عن عمرو بن أبى الهيثم عن أبى زيد عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1308 ] معقل بن مقرن أخو النعمان بن مقرن

[ 1308 ] معقل بن مقرن أخو النعمان بن مقرن

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه سقط سمعت أبى يقول ذلك


005-[ 1309 ] معقل بن أبى بكر العامري الهلالي

[ 1309 ] معقل بن أبى بكر العامري الهلالي

روى عن عمر رضى الله تعالى عنه
روى عنه عبد الملك بن ميسرة سمعت أبى يقول ذلك


006-[ 1310 ] معقل بن عامر الأسدي من بنى باذان الأسدي قال قال لي عبد الله

[ 1310 ] معقل بن عامر الأسدي من بنى باذان الأسدي قال قال لي عبد الله

روى عنه مستورد بن الأحنف سمعت أبى يقول ذلك


007-[ 1311 ] معقل الخثعمي ويقال زهير بن معقل والأول أصح

[ 1311 ] معقل الخثعمي ويقال زهير بن معقل والأول أصح

روى عن على رضى الله تعالى عنه
روى عنه محمد بن أبى إسماعيل الكوفى سمعت أبى يقول ذلك


008-[ 1312 ] معقل بن عبد الله بن مالك الأنصاري

[ 1312 ] معقل بن عبد الله بن مالك الأنصاري

روى عن أبيه عن أمه عن أبيها عبد الله بن أنيس
روى عنه عبد الله بن عبد الله بن مالك سمعت أبى يقول ذلك وسمعته يقول هو مجهول


009-[ 1313 ] معقل بن عبيد الله الجزري العبسي

[ 1313 ] معقل بن عبيد الله الجزري العبسي

روى عن عطاء وابن أبى مليكة ونافع وعكرمة بن خالد وأبى الزبير
روى عنه وكيع وأبو نعيم وابن نفيل وأحمد بن يونس وسعيد بن حفص سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن معقل بن عبيد الله فقال صالح الحديث وقال مرة ثقة قال وسألت يحيى بن معين عنه فقال ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معقل بن عبيد الله الجزري ثقة


010-[ 1314 ] معقل الكناني

[ 1314 ] معقل الكناني

روى عن عبادة بن نسي
روى عنه يزيد بن سنان الرهاوي سمعت أبى يقول ذلك


011-[ 1315 ] معقل بن مالك أبو شريك الباهلى

[ 1315 ] معقل بن مالك أبو شريك الباهلى

روى عن عمر بن قيس الأنصاري عن مبارك بن همام عن اليسع بن عيسى عن أبى ظبية عن النبي صلى الله عليه وسلم مرسل
روى عنه محمد بن مرزوق سمعت أبى يقول هذا حديث منكر عن مجهولين


001-[ 1316 ] مطر بن عكامس السلمي

[ 1316 ] مطر بن عكامس السلمي

روى عن النبي صلى الله عليه وسلم يقال انه ليست له صحبة
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن مطر بن عكامس لقى النبي صلى الله عليه وسلم فقال لا أعلمه وما يروى عنه الا هذا الحديث


002-[ 1317 ] مطر بن ميمون المحاربي

[ 1317 ] مطر بن ميمون المحاربي

روى عن أنس وعكرمة
روى عنه يونس بن بكير سمعت أبى يقول ذلك وسمعت أبى يقول هو منكر الحديث


003-[ 1318 ] مطر بن أبى سالم

[ 1318 ] مطر بن أبى سالم

روى عن على رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول هو مجهول


004-[ 1319 ] مطر بن طهمان الوراق أبو رجاء الخراساني سكن البصرة

[ 1319 ] مطر بن طهمان الوراق أبو رجاء الخراساني سكن البصرة

روى عن الحسن وأبى رجاء وأبى نضرة وقتادة
روى عنه شعبة وابن أبى عروبة وهشام الدستوائي وحماد بن سلمة وحماد بن زيد سمعت أبى يقول ذلك قال أبو محمد وروى عن أنس بن مالك قال أبو زرعة روايته عن أنس مرسل لم يسمع مطر من أنس شيئا قال أبو محمد قلت لأبي سمع من حفصة قال ممن هو أكبر من حفصة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن مطر الوراق فقال كان يحيى بن سعيد القطان يضعف حديث مطر عن عطاء انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن مطر الوراق فقال كان يحيى بن سعيد يشبه مطر الوراق بابن أبى ليلى في سوء الحفظ قال عبد الله فسألت أبى عنه فقال ما اقربه من بن أبى ليلى في عطاء خاصة وقال مطر في عطاء ضعيف الحديث قال عبد الله قلت ليحيى بن معين مطر الوراق فقال ضعيف في حديث عطاء بن أبى رباح نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مطر الوراق صالح نا عبد الرحمن قال سألت أبى عن مطر الوراق فقال هو صالح الحديث أحب الى من عقبة الأصم ومن سليمان بن موسى بن الأشدق وكان أكبر أصحاب قتادة سنا مطر ثم هشام ثم شعبة نا عبد الرحمن قال سئل أبو زرعة عن مطر الوراق فقال صالح كأنه لين امره


005-[ 1320 ] مطر بن ذراع أبو العلاء السعدي

[ 1320 ] مطر بن ذراع أبو العلاء السعدي

روى عن يحيى البكاء
روى عنه موسى بن إسماعيل أبو سلمة سمعت أبى يقول ذلك قال أبو محمد
روى عن أبى عباية عن بن عمر
روى عنه مسلم بن إبراهيم


006-[ 1321 ] مطر بن عبد الرحمن الاعنق أبو عبد الرحمن

[ 1321 ] مطر بن عبد الرحمن الاعنق أبو عبد الرحمن

روى عن أبى العالية والحسن وجدته أم أبان بنت الوازع بن الزارع
روى عنه أبو داود الطيالسي وموسى بن إسماعيل وكثير بن يحيى بن كثير وأبو كامل فضيل بن الحسين سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال محله الصدق


007-[ 1322 ] مطر بن كثير الخولاني مصرى عن درع الخولاني

[ 1322 ] مطر بن كثير الخولاني مصرى عن درع الخولاني

روى عنه زهير بن معاوية سمعت أبى يقول ذلك


008-[ 1323 ] مطر بن أبى مطر

[ 1323 ] مطر بن أبى مطر

روى عن عطاء بن أبى رباح
روى عنه شريك سمعت أبى يقول ذلك


009-[ 1324 ] مطر بن فيل

[ 1324 ] مطر بن فيل

روى عن الشعبي
روى عنه شعبة وأبو عوانة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال شيخ


010-[ 1325 ] مطر الطفاوي

[ 1325 ] مطر الطفاوي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


011-[ 1326 ] مطر بن عون

[ 1326 ] مطر بن عون

روى عن سقط
روى عنه سقط سمعت أبى يقول هو ضعيف الحديث


012-[ 1327 ] مطر بن العلاء الفزاري دمشقي

[ 1327 ] مطر بن العلاء الفزاري دمشقي

روى عن أمية أو آمنة
روى عن أبى سليمان الحرستاني
روى عنه سليمان بن عبد الرحمن الدمشقي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ قال أبو محمد وروى عن روح بن القاسم وعبد الملك بن يسار الثقفى


001-[ 1328 ] محمود بن الربيع ويقال بن ربيعة الخزرجي الأنصاري مدينى أدرك النبي صلى

[ 1328 ] محمود بن الربيع ويقال بن ربيعة الخزرجي الأنصاري مدينى أدرك النبي صلى الله عليه وسلم وهو صبي ليست له صحبة وله رؤية

روى عنه الزهرى ومكحول ورجاء بن حيوة وعبد الله بن عمرو بن الحارث سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محمود بن الربيع ثقة


002-[ 1329 ] محمود بن لبيد الأشهلي مدينى قال البخاري له صحبة فخط أبى عليه وقال لا

[ 1329 ] محمود بن لبيد الأشهلي مدينى قال البخاري له صحبة فخط أبى عليه وقال لا يعرف له صحبة

روى عن بن عباس
روى عنه عاصم بن عمر بن قتادة سمعت أبى يقول ذلك سئل أبو زرعة عن محمود بن لبيد فقال
روى عن بن عباس
روى عنه الحارث بن فضيل مدينى أنصاري ثقة


003-[ 1330 ] محمود بن عمرو

[ 1330 ] محمود بن عمرو

روى عن أبى هريرة وأسماء بنت يزيد بن السكن
روى عنه يحيى بن أبى كثير وحصين بن عبد الرحمن بن عمرو بن سعد بن معاذ سمعت أبى يقول ذلك


004-[ 1331 ] محمود بن عبد الرحمن بن عوف الزهرى القرشي

[ 1331 ] محمود بن عبد الرحمن بن عوف الزهرى القرشي

روى عن سقط
روى عنه سقط سمعت أبى يقول لا نعرفه


005-[ 1332 ] محمود بن أبي أمامة الحارثى سمع سعيد بن المسيب

[ 1332 ] محمود بن أبي أمامة الحارثى سمع سعيد بن المسيب

روى عنه عبد الله بن عقبة سمعت أبى يقول ذلك ويقول هو عبد الله بن لهيعة بن عقبة لا يعرف حديثه


006-[ 1333 ] محمود بن محمد بن مسلمة

[ 1333 ] محمود بن محمد بن مسلمة

روى عن أبيه
روى عنه ابنه جعفر بن محمود سمعت أبى يقول ذلك


007-[ 1334 ] محمود بن آدم المروزي

[ 1334 ] محمود بن آدم المروزي

روى عن الفضل بن موسى السيناني وأبى بكر بن عياش وسفيان بن عيينة وبشر بن السرى ويحيى بن سليم الطائفي والنضر بن شميل ووكيع وابن فضيل قال أبو محمد كتب الى أبى وأبى زرعة والى وكان ثقة صدوقا


008-[ 1335 ] محمود بن عبد الرحمن بن عمر بن سعد بن معاذ الأشهلي

[ 1335 ] محمود بن عبد الرحمن بن عمر بن سعد بن معاذ الأشهلي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول لا اعرفه واعرف حصين بن عبد الرحمن بن سعد بن معاذ الأشهلي فلا أدري هو هو أو اخوه


009-[ 1336 ] محمود بن خالد أبو أحمد الخانقينى

[ 1336 ] محمود بن خالد أبو أحمد الخانقينى

روى عن أحمد بن حنبل ومحمد بن سلام الجمحي وعبيد الله القواريرى كتبت عنه وكان صدوقا


010-[ 1337 ] محمود بن جابر بن عبد الله بن عمرو بن حرام السلمي الأنصاري

[ 1337 ] محمود بن جابر بن عبد الله بن عمرو بن حرام السلمي الأنصاري

روى عن أبيه
روى عنه محمد بن كليب سمعت أبى يقول لا اعرف محمود بن جابر اعرف محمد بن جابر بن عبد الله


011-[ 1338 ] محمود بن وداعة المعافري

[ 1338 ] محمود بن وداعة المعافري

روى عن عبد الله بن عمرو
روى عنه حي بن ماتع سمعت أبى يقول ذلك وكان البخاري ذكر في كتابه
روى عنه حبيب بن مانع فقال أبى وأبو زرعة إنما هو حي بن ماتع


012-[ 1339 ] محمود بن خداش

[ 1339 ] محمود بن خداش

روى عن محمد بن الحسن بن أبى يزيد الهمداني وأبى سعد الصاغاني
روى عنه على بن الحسين بن الجنيد


013-[ 1340 ] محمود بن غيلان المروزي أبو أحمد

[ 1340 ] محمود بن غيلان المروزي أبو أحمد

روى عن الفضل بن موسى وسفيان بن عيينة ومحمد بن ربيعة والنضر بن شميل وأبى معاوية الضرير سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال ثقة


014-[ 1341 ] محمود بن العباس المروزي

[ 1341 ] محمود بن العباس المروزي

روى عن بن عيينة والحسن بن رشيد
روى عنه موسى بن إسحاق الأنصاري الخطمي


015-[ 1342 ] محمود بن خالد الدمشقي أبو على

[ 1342 ] محمود بن خالد الدمشقي أبو على

روى عن عمر بن عبد الواحد والوليد بن مسلم ومروان بن محمد سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة وروى عنه أحمد بن أبى الحواري نا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال حدثني محمود بن خالد الثقة الأمين سمعت أبى يقول حدثنا محمود بن خالد وكان ثقة رضا


016-[ 1343 ] محمود بن الفرج الأصبهاني أبو بكر الزاهد

[ 1343 ] محمود بن الفرج الأصبهاني أبو بكر الزاهد

روى عن محمد بن يحيى بن فياض ومحمد بن يزيد بن خنيس والقاسم بن عمران قال أبو محمد كتبت عنه بالري قدم علينا وكان ثقة صدوقا


017-[ 1344 ] محمود بن إبراهيم بن سميع

[ 1344 ] محمود بن إبراهيم بن سميع

وهو بن إبراهيم بن محمد بن عيسى بن القاسم بن سميع القرشي أبو الحسن الدمشقي
روى عن إسماعيل بن أبى أويس ويحيى بن عبد الله بن بكير وأبى صالح محبوب بن موسى الفراء وسليمان بن شرحبيل وعامر بن سعيد الدمشقي قال أبو محمد سمع منه أبى وروى عنه سمعت أبى يقول ما رأيت بدمشق اكيس منه نا عبد الرحمن قال وسئل أبى عنه فقال صدوق


001-[ 1345 ] المسيب بن حزن والد سعيد بن المسيب وهو مسيب بن أبى وهب بن عمرو بن عائذ

[ 1345 ] المسيب بن حزن والد سعيد بن المسيب وهو مسيب بن أبى وهب بن عمرو بن عائذ المخزومي المدني له صحبة اسلم يوم الفتح

روى عنه ابنه سعيد بن المسيب وحزن قتل يوم اليمامة سمعت أبى يقول ذلك ويقول اتى حزن النبي صلى الله عليه وسلم فقال له ما اسمك قال اسمى حزن قال بل أنت سهل قال لم أكن لأغير اسما سمانيه أبى قال سعيد بن المسيب فلقد بقيت الحزونة فينا الى اليوم


002-[ 1346 ] المسيب بن نجبة

[ 1346 ] المسيب بن نجبة

روى عن حذيفة
روى عنه أبو إسحاق السبيعي يقال انه خرج المسيب بن نجبة وسليمان بن صرد سنة خمس وستين يطلبون بدم الحسين بن على كرم الله وجهه فقتلا سمعت أبى يقول ذلك


003-[ 1347 ] المسيب السلمي

[ 1347 ] المسيب السلمي

روى عن بن عباس
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


004-[ 1348 ] المسيب بن رافع الأسدي ويقال الثعلبي والد العلاء بن المسيب الكاهلى

[ 1348 ] المسيب بن رافع الأسدي ويقال الثعلبي والد العلاء بن المسيب الكاهلى

روى عن أبى سعيد الخدري والبراء بن عازب وجابر بن سمرة وعامر بن عبدة والأسود بن يزيد ووراد كاتب المغيرة بن شعبة
روى عنه منصور والأعمش وابنه العلاء سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المسيب بن رافع ثقة


005-[ 1349 ] المسيب الأعرج كوفى

[ 1349 ] المسيب الأعرج كوفى

روى عن بن العباس
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


006-[ 1350 ] المسيب بن عبد خير بن يزيد الهمداني

[ 1350 ] المسيب بن عبد خير بن يزيد الهمداني

روى عن أبيه
روى عنه حصين بن عبد الرحمن وعيسى بن عمر القارىء سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو السوداء النهدي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المسيب بن عبد خير ثقة


007-[ 1351 ] المسيب بن دارم بصرى

[ 1351 ] المسيب بن دارم بصرى

روى عن عمر وأبى هريرة مات سنة ست وثمانين
روى عنه أبو خلدة سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عن المسيب بن دارم قال لا اعلم
روى عنه غير أبى خلدة


008-[ 1352 ] المسيب بن جحدر

[ 1352 ] المسيب بن جحدر

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه الربيع بن مسلم سمعت أبى يقول ذلك


009-[ 1353 ] المسيب بن شريك أبو سعيد التميمي

[ 1353 ] المسيب بن شريك أبو سعيد التميمي

روى عن الأعمش ومغيرة وهشام بن عروة سمعت أبى يقول ذلك قال أبو محمد
روى عنه سهل بن عثمان العسكري وأبو سعيد الأشج نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل المسيب بن شريك من أهل خراسان ترك الناس حديثه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المسيب بن شريك لا شيء نا عبد الرحمن قال سألت أبى عن المسيب بن شريك فقال ضعيف الحديث كأنه متروك


010-[ 1354 ] المسيب بن سويد بغدادي

[ 1354 ] المسيب بن سويد بغدادي

روى عن على بن هاشم بن البريد
روى عنه سقط نا عبد الرحمن قال سمعت أبى يقول هو مجهول


011-[ 1355 ] المسيب بن واضح حمصي الأصل

[ 1355 ] المسيب بن واضح حمصي الأصل

روى عن أبى إسحاق الفزاري وابن المبارك وعطاء بن مسلم ومخلد بن حسين والمعتمر بن سليمان والحجاج بن محمد سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق كان يخطىء كثيرا فإذا قيل له لم يقبل


001-[ 1356 ] مجمع بن يزيد بن جارية الأنصاري أخو عبد الرحمن مدينى ويقال مجمع بن

[ 1356 ] مجمع بن يزيد بن جارية الأنصاري أخو عبد الرحمن مدينى ويقال مجمع بن جارية وهو ممن حفظ القرآن على عهد رسول الله صلى الله عليه وسلم

روى عنه اخوه عبد الرحمن بن يزيد بن جارية وعكرمة بن سلمة سمعت أبى يقول ذلك


002-[ 1357 ] مجمع بن يحيى بن يزيد بن جارية الأنصاري

[ 1357 ] مجمع بن يحيى بن يزيد بن جارية الأنصاري

روى عن أبى امامة بن سهل وسويد بن عامر وخالد بن زيد وخالد بن سعد وصعب أو صعيب
روى عنه مسعر وعبد الرحمن بن زياد وسفيان بن عيينة وأبو إسماعيل المؤدب ووكيع وعيسى بن يونس وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى نا أبو بكر الأثرم قال سألت أبا عبد الله أحمد بن حنبل عن مجمع بن يحيى قال كوفى لا اعلم الا خيرا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول مجمع بن يحيى صالح نا عبد الرحمن قال سألت أبى عن مجمع بن يحيى فقال ليس به بأس صالح الحديث


003-[ 1358 ] مجمع أبو الرواع الارحبى كوفى

[ 1358 ] مجمع أبو الرواع الارحبى كوفى

روى عن حذيفة
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


004-[ 1359 ] مجمع التيمى

[ 1359 ] مجمع التيمى

وهو بن سمعان الحائك أبو حمزة كوفى دعا الله عز وجل ان يميته قبل الفتنة فمات من ليلته وخرج زيد بن على من الغد
روى عن ماهان الزاهد
روى عنه أبو حيان التيمى وسفيان الثوري سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مجمع التيمى ثقة


005-[ 1360 ] مجمع بن كعب

[ 1360 ] مجمع بن كعب

روى عن مسلمة بن مخلد
روى عنه جعفر بن ربيعة سمعت أبى يقول ذلك


006-[ 1361 ] مجمع بن يعقوب القبائى من أهل قباء

[ 1361 ] مجمع بن يعقوب القبائى من أهل قباء

وهو بن مجمع بن جارية الأنصاري عم إبراهيم بن إسماعيل بن مجمع يكنى بأبي عبد الرحمن مدينى مات سنة ستين ومائة
روى عن محمد بن سليمان الكناني ومحمد بن إسماعيل
روى عنه يونس بن محمد المؤدب وأبو عامر العقدى وعبد الله بن مسلمة القعنبي وإسماعيل بن أبى أويس وابن الطباع وقتيبة بن سعيد سمعت أبى يقول ذلك وسألته عنه فقال ليس به بأس نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال حدثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن مجمع بن يعقوب كيف حديثه فقال ليس به بأس


007-[ 1362 ] مجمع بن سلمان

[ 1362 ] مجمع بن سلمان

روى عن مسروح بن الحكم
روى عنه شبيب بن غرقدة سمعت أبى يقول ذلك


008-[ 1363 ] مجمع بن جارية بن العطاف كوفى

[ 1363 ] مجمع بن جارية بن العطاف كوفى

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


009-[ 1364 ] مجمع بن عتاب بن شمير

[ 1364 ] مجمع بن عتاب بن شمير

روى عن أبيه
روى عنه عبد الرحيم وعبد الصمد ابنا جابر بن ربيعة ومحمد بن يزيد الواسطي سمعت أبى يقول ذلك


010-[ 1365 ] مجمع بن كعب

[ 1365 ] مجمع بن كعب

روى عن مسلمة بن مخلد
روى عنه جعفر بن ربيعة سمعت أبى يقول ذلك


001-[ 1366 ] مسور بن مخرمة القرشي

[ 1366 ] مسور بن مخرمة القرشي

وهو بن مخرمة بن نوفل أبو عبد الرحمن الزهرى مكي له رؤية للنبي صلى الله عليه وسلم كان صغيرا في عهد النبي صلى الله عليه وسلم
روى عنه عروة بن الزبير وسليمان وابن أبى مليكة وعبيد الله بن أبى رافع وعلى بن الحسين وابنته أم بكر بنت مسور بن مخرمة نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مسور بن مخرمة ثقة


002-[ 1367 ] مسور بن يزيد الأسدي المالكي كوفى

[ 1367 ] مسور بن يزيد الأسدي المالكي كوفى

روى عن النبي صلى الله عليه وسلم روى مروان بن معاوية عن يحيى بن أبى كثير الأسدي عنه


003-[ 1368 ] مسور بن رفاعة القرظي وهو خال زكريا بن منظور المديني

[ 1368 ] مسور بن رفاعة القرظي وهو خال زكريا بن منظور المديني

روى عن أبى سلمة بن عبد الرحمن والزبير بن عبد الرحمن بن الزبير
روى عنه مالك بن أنس وإبراهيم بن سعد ومحمد بن إسحاق سمعت أبى يقول ذلك


004-[ 1369 ] مسور بن إبراهيم بن عبد الرحمن بن عوف أخو سعد وصالح بن إبراهيم

[ 1369 ] مسور بن إبراهيم بن عبد الرحمن بن عوف أخو سعد وصالح بن إبراهيم

روى عن عبد الرحمن بن عوف مرسل
روى عنه اخوه سعد بن إبراهيم سمعت أبى يقول ذلك


005-[ 1370 ] مسور بن خالد القارظى أخو سعيد بن خالد

[ 1370 ] مسور بن خالد القارظى أخو سعيد بن خالد

روى عن سقط
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


006-[ 1371 ] مسور بن زيد

[ 1371 ] مسور بن زيد

روى عن عمر بن عبد العزيز
روى عنه بن عون سمعت أبى يقول ذلك


007-[ 1372 ] مسور بن خالد المخزومي

[ 1372 ] مسور بن خالد المخزومي

روى عن على بن عبد الله بن مالك بن بحينة
روى عنه اخوه العطاف بن خالد سمعت أبى يقول ذلك


008-[ 1373 ] مسور بن عبد الملك بن سعيد بن يربوع المخزومي مدينى

[ 1373 ] مسور بن عبد الملك بن سعيد بن يربوع المخزومي مدينى

روى عن أبيه عن عمر بن عبد العزيز وروى عن نبيه بن وهب وابن قسيط
روى عنه معن بن عيسى وعبد الله بن وهب واشهب بن عبد العزيز وعبد الله بن عبد الحكم سمعت أبى يقول ذلك


009-[ 1374 ] مسور بن الصلت

[ 1374 ] مسور بن الصلت

روى عن محمد بن المنكدر
روى عنه زيد بن حباب ومحمد بن سلمة الحراني وسعيد بن سليمان الواسطي ضعفه أحمد بن حنبل سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبا زرعة عن مسور بن الصلت فقال ضعيف الحديث نا عبد الرحمن قال سألت أبى عن مسور بن الصلت فقال ضعيف الحديث


010-[ 1375 ] مسور بن مرزوق

[ 1375 ] مسور بن مرزوق

روى عن سقط
روى عنه عمر بن يونس اليمامي سمعت أبى يقول هو مجهول


001-[ 1376 ] مرثد بن وداعة أبو قتيلة العمى الحمصي شامي قال البخاري له صحبة نا عبد

[ 1376 ] مرثد بن وداعة أبو قتيلة العمى الحمصي شامي قال البخاري له صحبة نا عبد الرحمن قال سمعت أبى يقول ليست له صحبة

روى عنه عبد الله بن حوالة
روى عنه خالد بن معدان وخمير بن يزيد الرحبي والحكم بن الوليد الوحاظي وصفوان بن عمرو سمعت أبى يقول ذلك


002-[ 1377 ] مرثد بن أبى مرثد الغنوي

[ 1377 ] مرثد بن أبى مرثد الغنوي

روى عن النبي صلى الله عليه وسلم انه قال ان سركم أن تقبل صلاتكم فليؤمكم خياركم فانهم وفدكم فيما بينكم وبين ربكم روى يحيى بن يعلى الأسلمي عن عبد الله بن موسى عن القاسم الشامي عن مرثد بن أبى مرثد الغنوي


003-[ 1378 ] مرثد بن سمى الخولاني شامي

[ 1378 ] مرثد بن سمى الخولاني شامي

روى عن أبى الدرداء وأبى مسلم الخولاني
روى عنه زمعة بن صالح وحريز بن عثمان سمعت أبى يقول ذلك


004-[ 1379 ] مرثد الزماني

[ 1379 ] مرثد الزماني

روى عن أبى ذر
روى عنه ابنه مالك بن مرثد سمعت أبى يقول ذلك


005-[ 1380 ] مرثد بن عبد الله اليزني أبو الخير المهري من حمير

[ 1380 ] مرثد بن عبد الله اليزني أبو الخير المهري من حمير

روى عن عقبة بن عامر وعبد الله بن عمرو بن العاص
روى عنه يزيد بن أبى حبيب وعبد الرحمن بن شماسة سمعت أبى يقول ذلك


006-[ 1381 ] مرثد بن شرحبيل

[ 1381 ] مرثد بن شرحبيل

روى عن بن عباس وابن الزبير وعائشة
روى عنه همام بن نافع والد عبد الرزاق في بناء الكعبة سمعت أبى يقول ذلك


007-[ 1382 ] مرثد

[ 1382 ] مرثد

روى عن أبى ظبيان
روى عنه منصور بن المعتمر سمعت أبى يقول ذلك


008-[ 1383 ] مرثد أبو مرثد

[ 1383 ] مرثد أبو مرثد

روى عن أبيه
روى عنه الأوزاعي سمعت أبى يقول ذلك


009-[ 1384 ] مرثد بن عامر الهنائي

[ 1384 ] مرثد بن عامر الهنائي

روى عن كلثوم بن جبر وبشر بن حرب
روى عنه مسدد وحرمي بن حفص وقتيبة بن سعيد ومحمد بن أبى بكر المقدمي سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن مرثد بن عامر الهنائي فقال لا اعرفه


001-[ 1385 ] مهران أو ميمون مولى النبي صلى الله عليه وسلم ويقال اسمه كيسان مولى

[ 1385 ] مهران أو ميمون مولى النبي صلى الله عليه وسلم ويقال اسمه كيسان مولى النبي صلى الله عليه وسلم له صحبة روت عنه أم كلثوم بنت على سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا أبو معين عن سفيان عن عطاء بن السائب قال أتيت أم كلثوم بنت على بشيء فقالت ان مهران أو ميمون أخبرني عن النبي صلى الله عليه وسلم انه قال انا أهل بيت نهينا عن الصدقة وروى حماد بن سلمة عن عطاء بن السائب عن أم كلثوم بنت على ان النبي صلى الله عليه وسلم قال لمولى لنا يقال له كيسان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1386 ] مهران أبو المختار

[ 1386 ] مهران أبو المختار

روى عن بن عباس
روى عنه وائل بن داود سمعت أبى يقول ذلك


003-[ 1387 ] مهران أبو صفوان

[ 1387 ] مهران أبو صفوان

روى عن بن عباس
روى عنه الحسن بن عمرو الفقيمي سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن مهران أبى صفوان فقال لا اعرفه الا في هذا الحديث من أراد الحج فليتعجل


004-[ 1388 ] مهران والد الأعمش

[ 1388 ] مهران والد الأعمش

روى عن مسروق
روى عنه الأعمش سمعت أبى يقول ذلك


005-[ 1389 ] مهران والد سعيد بن أبى عروبة وكنيته أبو عروبة مولى بنى عدى عدى يشكر

[ 1389 ] مهران والد سعيد بن أبى عروبة وكنيته أبو عروبة مولى بنى عدى عدى يشكر بصرى

روى عن عبد الله بن الزبير
روى عنه مالك بن دينار سمعت أبى يقول ذلك


006-[ 1390 ] مهران بن مطرف بصرى

[ 1390 ] مهران بن مطرف بصرى

روى عن الحسن
روى عنه سلام بن مسكين سمعت أبى يقول ذلك


007-[ 1391 ] مهران بن أبى عمر الرازي العطار

[ 1391 ] مهران بن أبى عمر الرازي العطار

روى عن إسماعيل بن أبى خالد وأبى حيان التيمى وسفيان الثوري وسعيد بن أبى عروبة وعلى بن عبد الأعلى وعيسى بن عمر
روى عنه محمد بن عيسى بن الطباع وإبراهيم بن موسى وعبد الله بن عمر القرشي نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد
روى عنه على بن الحسن بن شقيق المروزي وسعيد بن سليمان الواسطي ومحمد بن سعيد بن سابق وهشام بن عبيد الله الرازي وعبد الرحمن بن الحكم بن بشير وعلى بن بحر بربرى وعيسى بن أبى فاطمة ومحمد بن أمية الساوي وعمرو بن رافع ومحمد بن حميد نا عبد الرحمن نا الحسين بن الحسن قال سئل يحيى بن معين عن مهران الرازي فقال كان شيخا مسلما كتبت عنه وكان عنده غلط كثير في حديث سفيان نا عبد الرحمن قال سألت أبى عن مهران بن أبى عمر فقال ثقة صالح الحديث


008-[ 1392 ] مهران بن الوليد الرازي

[ 1392 ] مهران بن الوليد الرازي

روى عن أبى زهير عبد الرحمن بن مغراء ومهران بن أبى عمر العطار
روى عنه يحيى بن عبدك القزويني نا عبد الرحمن قال سألت أبى عنه فقال كان يقعد على الطريق يبيع


001-[ 1393 ] مقدام بن معدى كرب أبو كريمة شامي كندى له صحبة

[ 1393 ] مقدام بن معدى كرب أبو كريمة شامي كندى له صحبة

روى عنه سليم بن عامر وخالد بن معدان وعبد الرحمن بن أبى عوف الجرشي والحسن بن جابر سمعت أبى يقول ذلك قال أبو محمد
روى عنه حبيب بن عبيد وأبو عامر الهوذى وعبد الرحمن بن ميسرة وشريح بن عبيد وراشد بن سعد ويحيى بن جابر الطائي وجبير بن نفير والشعبي وسعيد بن مهاجر


002-[ 1394 ] مقدام الرهاوي

[ 1394 ] مقدام الرهاوي

روى عن عبادة بن الصامت وأبى الدرداء والحارث بن معاوية
روى عنه الحسن البصري سمعت أبى يقول ذلك


003-[ 1395 ] مقدام بن شريح بن هانئ بن يزيد الحارثى كوفى

[ 1395 ] مقدام بن شريح بن هانئ بن يزيد الحارثى كوفى

روى عن أبيه
روى عنه الأعمش وعبد الملك بن أبى سليمان ومسعر وسفيان وشعبة وشريك وقيس بن الربيع وابنه يزيد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول المقدام بن شريح بن هانئ ثقة نا عبد الرحمن سمعت أبى يقول المقدام بن شريح ثقة صالح الحديث


004-[ 1396 ] مقدام بن ثابت بن هرمز أبو المقدام

[ 1396 ] مقدام بن ثابت بن هرمز أبو المقدام

روى عن شهر بن حوشب
روى عنه عيسى بن يونس سمعت أبى يقول ذلك


005-[ 1397 ] مقدام أبو فروة

[ 1397 ] مقدام أبو فروة

روى عن جار له عن شريح
روى عنه جرير بن حازم سمعت أبى يقول ذلك


006-[ 1398 ] مقدام بن سلامة

[ 1398 ] مقدام بن سلامة

روى عن أبى سلمة بن عبد الرحمن وعباس بن جليد الحجري
روى عنه بن لهيعة سمعت أبى يقول ذلك


007-[ 1399 ] مقدام بن داود بن عيسى بن تليد أبو عمرو بن اخى سعيد بن عيسى بن تليد

[ 1399 ] مقدام بن داود بن عيسى بن تليد أبو عمرو بن اخى سعيد بن عيسى بن تليد المصري

روى عن عمه سعيد بن عيسى بن تليد وخالد بن نزار وعبد الله بن عبد الحكم وسعيد بن عفير سمعت منه بمصر وتكلموا فيه


001-[ 1400 ] مصعب بن عمير أحد بنى عبد الدار بن قصي قتل يوم أحد ولم يوجد له الا نمرة

[ 1400 ] مصعب بن عمير أحد بنى عبد الدار بن قصي قتل يوم أحد ولم يوجد له الا نمرة فكفن فيها سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1401 ] مصعب بن الزبير بن العوام أبو عبد الله القرشي الأسدي قتل بالعراق سنة

[ 1401 ] مصعب بن الزبير بن العوام أبو عبد الله القرشي الأسدي قتل بالعراق سنة إحدى وسبعين وفتك به يزيد بن ظبيان الفائشى وكان من اصحابه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1402 ] مصعب بن عبد الرحمن بن عوف القرشي الزهرى وكان مع بن الزبير قتل يوم

[ 1402 ] مصعب بن عبد الرحمن بن عوف القرشي الزهرى وكان مع بن الزبير قتل يوم الحرة

روى عن أبيه
روى عنه المطلب بن عبد الله بن حنطب سمعت أبى يقول ذلك


004-[ 1403 ] مصعب بن سعد بن أبى وقاص مالك أبو زرارة القرشي الزهرى مدينى

[ 1403 ] مصعب بن سعد بن أبى وقاص مالك أبو زرارة القرشي الزهرى مدينى

روى عن علي وأبيه وابن عمر
روى عنه أبو إسحاق السبيعي وعاصم وسماك وإسماعيل بن أبى خالد مات سنه ثلاث ومائة سمعت أبى يقول ذلك


005-[ 1404 ] مصعب بن سليم مولى الزبير بن العوام كان عريف بنى زهرة

[ 1404 ] مصعب بن سليم مولى الزبير بن العوام كان عريف بنى زهرة

روى عن أنس بن مالك وأبى بكر بن أبى موسى ومحمد بن أيوب
روى عنه مسعر بن كدام وقيس بن الربيع ووكيع وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن مصعب بن سليم فقال لا بأس به نا عبد الرحمن قال سألت أبى عنه فقال هو صالح


006-[ 1405 ] مصعب بن عبد الرحمن بن ذؤيب

[ 1405 ] مصعب بن عبد الرحمن بن ذؤيب

روى عن عبد الله بن الزبير
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


007-[ 1406 ] مصعب بن ثابت بن أبى قتادة الأنصاري

[ 1406 ] مصعب بن ثابت بن أبى قتادة الأنصاري

روى عن أبيه
روى عنه يزيد بن أبى حبيب والجعيد بن عبد الرحمن سمعت أبى يقول ذلك


008-[ 1407 ] مصعب بن ثابت بن عبد الله بن الزبير

[ 1407 ] مصعب بن ثابت بن عبد الله بن الزبير

روى عن أبى حازم وعامر بن عبد الله بن الزبير وهشام بن عروة وعاصم بن عبيد الله
روى عنه بن المبارك وعيسى بن يونس وبشر بن السرى وابنه عبد الله مات بالمدينة سنة سبع وخمسين
وهو بن ثلاث وسبعين سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى مصعب بن ثابت أراه ضعيف الحديث نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن مصعب بن ثابت كيف حديثه فقال ضعيف نا عبد الرحمن قال سألت أبى عن مصعب بن ثابت بن عبد الله بن الزبير فقال صدوق كثير الغلط ليس بالقوي يروى عنه إسحاق بن سليمان نا عبد الرحمن قال سئل أبو زرعة عن مصعب بن ثابت فقال ليس بقوي


009-[ 1408 ] مصعب بن محمد بن شرحبيل العبدري

[ 1408 ] مصعب بن محمد بن شرحبيل العبدري

وهو بن محمد بن عبد الرحمن بن شرحبيل بن أبى عزيز من بنى عبد الدار قرشي
روى عن أبى صالح وفاطمة بنت الحسين وأبى سهيل نافع بن مالك
روى عنه الثوري ووهيب ومحمد بن عجلان وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال سألت أحمد بن حنبل عن مصعب بن محمد فقال لا اعلم الا خير نا عبد الرحمن انا بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مصعب بن محمد مدينى ثقة سألت أبى عن مصعب بن محمد بن شرحبيل فقال صالح


010-[ 1409 ] مصعب بن شيبة بن جبير بن شيبة بن عثمان بن عبد الدار القرشي الكعبي

[ 1409 ] مصعب بن شيبة بن جبير بن شيبة بن عثمان بن عبد الدار القرشي الكعبي

روى عن طلق بن حبيب وصفية بنت شيبة
روى عنه أبن جريج سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال سمعت اباعبدالله أحمد بن حنبل يقول مصعب بن شيبة روى أحاديث مناكير نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مصعب بن شيبة ثقة نا عبد الرحمن قال سألت أبى عن مصعب بن شيبة فقال لا يحمدونه وليس بقوي


011-[ 1410 ] مصعب بن عبد الله بن أبى أمية

[ 1410 ] مصعب بن عبد الله بن أبى أمية

روى عن أم سلمة
روى عنه يحيى بن سليم بن زيد مولى رسول الله صلى الله عليه وسلم وعبد الله بن موسى المخزومي سمعت أبى يقول ذلك


012-[ 1411 ] مصعب المخزومي

[ 1411 ] مصعب المخزومي

روى عن سقط
روى عنه إبراهيم بن مهاجر سمعت أبى يقول هو مجهول


013-[ 1412 ] مصعب بن إسحاق القرشي

[ 1412 ] مصعب بن إسحاق القرشي

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


014-[ 1413 ] مصعب

[ 1413 ] مصعب

روى عن إبراهيم النخعي وسالم بن أبى الجعد وموسى بن عبد الله بن يزيد جد موسى بن إسحاق
روى عنه شعبة سمعت أبى يقول ذلك


015-[ 1414 ] مصعب

[ 1414 ] مصعب

روى عن الشعبي
روى عنه شعبة سمعت أبى يقول ذلك ويقول هو مجهول وليس هو بالذي يروى عن النخعي وسالم بن أبى الجعد وموسى بن عبد الله بن يزيد هذا آخر


016-[ 1415 ] مصعب بن مصعب بن عبد الرحمن بن عوف القرشي الزهرى

[ 1415 ] مصعب بن مصعب بن عبد الرحمن بن عوف القرشي الزهرى

روى عن محمد بن مسلم بن شهاب الزهرى
روى عنه عبد الملك بن زيد بن سعيد بن زيد بن عمرو بن نفيل سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد حافظ حديث الزهرى ومالك يقول مصعب بن مصعب ضعيف الحديث قال أبو محمد وروى هو عن النبي صلى الله عليه وسلم مرسلا ان حمزة بن عبد المطلب ضرب خادما له على وجهها فقال له النبي صلى الله عليه وسلم اعتقها


017-[ 1416 ] مصعب بن زياد بن هرمز

[ 1416 ] مصعب بن زياد بن هرمز

روى عن عبد الرحمن بن يحنس
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


018-[ 1417 ] مصعب بن عبيد الله بن جنادة بن مالك الأزدي

[ 1417 ] مصعب بن عبيد الله بن جنادة بن مالك الأزدي

روى عن أبيه عن جده
روى عنه القاسم بن الوليد الهمداني سمعت أبى يقول ذلك


019-[ 1418 ] مصعب بن أبى ذئب

[ 1418 ] مصعب بن أبى ذئب

روى عن القاسم بن محمد
روى عنه عبد الملك بن أبي ذئب وروى عمرو بن الحارث عن عبد الملك بن عبد الملك عن مصعب بن أبى ذئب هذا سمعت أبى يقول ذلك ويقول لا يعرف منهم الا القاسم بن محمد يعنى في الإسناد


020-[ 1419 ] مصعب بن المثنى العبدي ويقال مصعب بن بلال

[ 1419 ] مصعب بن المثنى العبدي ويقال مصعب بن بلال

روى عن سقط
روى عنه سقط سمعت أبى يقول هما مجهولان


021-[ 1420 ] مصعب بن نوح الأنصاري

[ 1420 ] مصعب بن نوح الأنصاري

روى عن سقط
روى عنه عمرو بن فروخ سمعت أبى يقول هو مجهول


022-[ 1421 ] مصعب الحميري

[ 1421 ] مصعب الحميري

روى عن سقط
روى عنه عمرو بن الحارث سمعت أبى يقول هو مجهول


023-[ 1422 ] مصعب بن قيس

[ 1422 ] مصعب بن قيس

روى عن خالد بن قطن عن على رضى الله تعالى عنه
روى عنه لوط بن يحيى خط على اسمه أبى وقال لوط بن يحيى أبو مخنف متروك الحديث


024-[ 1423 ] مصعب بن حكيم بن شريك بن نملة

[ 1423 ] مصعب بن حكيم بن شريك بن نملة

روى عن سقط
روى عنه بن عيينة سمعت أبى يقول لا اعلم
روى عنه غير بن عيينة


025-[ 1424 ] مصعب بن الأسقع

[ 1424 ] مصعب بن الأسقع

روى عن ربيح بن عبد الرحمن
روى عنه موسى بن يعقوب الزمعي سمعت أبى يقول ذلك


026-[ 1425 ] مصعب بن سلام كوفى

[ 1425 ] مصعب بن سلام كوفى

روى عن جعفر بن محمد وابن شبرمة وابن جريج وعمرو بن قيس
روى عنه بن الطباع وضرار بن صرد ومنجاب بن الحارث وإبراهيم بن موسى وأحمد بن سليمان بن أبى الطيب وأبو سعيد الأشج سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن مصعب بن سلام قال انقلبت عليه أحاديث يوسف بن صهيب جعلها عن الزبرقان السراج وقدم بن أبى شيبة مرة فجعل يذاكر عنه أحاديث عن شعبة هي أحاديث الحسن بن عمارة انقلبت عليه أيضا نا عبد الرحمن قال سألت أبى عن مصعب بن سلام فقال شيخ محله الصدق


027-[ 1426 ] مصعب بن المقدام الخثعمي أبو عبد الله الكوفى

[ 1426 ] مصعب بن المقدام الخثعمي أبو عبد الله الكوفى

روى عن الثوري والحسن بن صالح وزائدة وإسرائيل
روى عنه محمد بن عبد الله بن نمير وأبو بكر بن أبى شيبة وأبو كريب وهارون بن عبد الله سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه هارون بن إسحاق الهمداني نا عبد الرحمن قال سألت أبى عن مصعب بن المقدام فقال هو صالح الحديث


028-[ 1427 ] مصعب بن ماهان

[ 1427 ] مصعب بن ماهان

روى عن سفيان الثوري
روى عنه عبدة بن سليمان المروزي وإبراهيم بن شماس السمر قندى وزهير بن عباد الرواسي سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال قال لنا داود بن الجراح وذكر مصعب يعنى بن ماهان فقال كان يحضر معنا فيكتب له ما سمع وما لم يسمع قال أحمد بن ابى الحواري كان أميا لا يكتب نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أبا توبة يقول كان مصعب يعنى بن ماهان يلحن وعرفه عيسى بن يونس وأشار على بالكتابة عنه نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل وذكر مصعب بن ماهان صاحب الثوري فقال كان رجلا صالحا واثنى عليه خيرا كان حديثه مقارب فيه شيء من الخطأ حدثنا عبد الرحمن قال سألت أبى عن مصعب بن ماهان فقال شيخ نا عبد الرحمن قال وحكى غيرى عن أبى انه قال ثقة عابد نا عبد الرحمن قال سئل أبى عن مصعب بن ماهان ومصعب بن المقدام أيهما أحب إليك فقال مصعب بن المقدام


029-[ 1428 ] مصعب بن سعيد أبو خيثمة الضرير المصيصي الحراني

[ 1428 ] مصعب بن سعيد أبو خيثمة الضرير المصيصي الحراني

روى عن عبيد الله بن عمر وعيسى بن يونس وموسى بن اعين ومحمد بن سلمة وعمر بن أيوب الموصلي
روى عنه أبى رحمه الله نا عبد الرحمن قال سئل أبى عنه فقطب وجهه وقال عبد الله بن جعفر الرقى أحب الى منه وكان صدوقا


030-[ 1429 ] مصعب بن عبد الله الزبيري

[ 1429 ] مصعب بن عبد الله الزبيري

وهو بن عبد الله بن مصعب بن ثابت بن عبد الله بن الزبير بن العوام
روى عن مالك وابن أبى حازم وعبد العزيز بن محمد وإبراهيم بن سعد وأبيه وبشر بن السرى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال كتب أبى ويحيى بن معين جميعا عن مصعب يعنى الزبيري ونظرا في حديثه وحدث عنه أبى


031-[ 1430 ] مصعب بن حيان أخو مقاتل بن حيان

[ 1430 ] مصعب بن حيان أخو مقاتل بن حيان

روى عن أخيه مقاتل بن حيان
روى عنه يونس بن محمد المؤدب


032-[ 1431 ] مصعب بن خارجة

[ 1431 ] مصعب بن خارجة

روى عن سقط
روى عنه سقط قال أبى هو مجهول


001-[ 1432 ] مختار بن فلفل من موالي عمرو بن حريث كوفى

[ 1432 ] مختار بن فلفل من موالي عمرو بن حريث كوفى

روى عن أنس وعمر بن عبد العزيز والحسن وطلق بن حبيب
روى عنه سفيان الثوري وزائدة ووقاء بن إياس وعبد الواحد بن زياد وعبد الرحيم بن سليمان وجرير بن عبد الحميد وابن إدريس وحفص بن غياث سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المختار بن فلفل ثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن المختار بن فلفل قال لا اعلم الا خيرا
روى عنه الثوري وحفص بن غياث وابن إدريس نا عبد الرحمن قال سألت أبى عن مختار بن فلفل فقال شيخ كوفى


002-[ 1433 ] مختار بن مسلم شيخ قديم

[ 1433 ] مختار بن مسلم شيخ قديم

روى عن سقط
روى عنه عاصم الأحول سمعت أبى يقول ذلك


003-[ 1434 ] مختار بن عبد الله أبى ليلى الأنصاري كوفى

[ 1434 ] مختار بن عبد الله أبى ليلى الأنصاري كوفى

روى عن أبيه عن على رضى الله تعالى عنه
روى عنه عبد الرحمن الأصبهاني سمعت أبى يقول ذلك نا عبد الرحمن سمعت أبى يقول هو منكر الحديث


004-[ 1435 ] مختار بن صيفى كوفى

[ 1435 ] مختار بن صيفى كوفى

روى عن يزيد بن هرمز
روى عنه الأعمش سمعت أبى يقول ذلك


005-[ 1436 ] مختار أبو غسان كوفى

[ 1436 ] مختار أبو غسان كوفى

روى عن أبى ظبيان
روى عنه شريك سمعت أبى يقول ذلك


006-[ 1437 ] مختار بن عمرو أبو عمرو الأزدي بصرى

[ 1437 ] مختار بن عمرو أبو عمرو الأزدي بصرى

روى عن جابر بن زيد
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول عمر بن الفضل أحب الى من مختار بن عمرو نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن المختار بن عمرو فقال هو بصرى ما أرى به بأسا يروى عن جابر بن زيد


007-[ 1438 ] مختار بن أبى مختار ويقال مختار بن مختار مدني

[ 1438 ] مختار بن أبى مختار ويقال مختار بن مختار مدني

روى عن عبد الوارث مولى أنس بن مالك
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


008-[ 1439 ] مختار بن سعد أبو رائطة مدينى

[ 1439 ] مختار بن سعد أبو رائطة مدينى

روى عن أبى جعفر محمد بن على بن الحسين
روى عنه معن بن عيسى القزاز سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين مختار بن سعد الذي يروى عنه معن فقال لا اعلم به


009-[ 1440 ] مختار بن نافع كوفى تيمى أبو إسحاق التمار

[ 1440 ] مختار بن نافع كوفى تيمى أبو إسحاق التمار

روى عن أبى حيان التيمى وأبى مطر
روى عنه يونس بن بكير وعبد الرحمن بن سليمان والعلاء بن حصين ومحمد بن عبيد وسهل بن حماد وعبيد بن إسحاق العطار سمعت أبى يقول ذلك وسألته عنه فقال شيخ منكر الحديث قال أبو محمد
روى عنه عثمان بن عمر البصري


010-[ 1441 ] مختار شريك عطاء

[ 1441 ] مختار شريك عطاء

روى عن سعيد بن جبير
روى عنه حماد نا عبد الرحمن قال سألت أبى عنه فقال شيخ مجهول لم يرو عنه غير حماد إنما
روى عنه حديثا أو حديثين


011-[ 1442 ] مختار بن منيح الثقفى

[ 1442 ] مختار بن منيح الثقفى

روى عن قتادة
روى عنه أبو معاوية الضرير سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى جعفر محمد بن على بن حسين
روى عنه جنيد الحجام


012-[ 1443 ] مختار الحميري

[ 1443 ] مختار الحميري

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


013-[ 1444 ] مختار بن غسان

[ 1444 ] مختار بن غسان

روى عن الوليد بن أبى ثور
روى عنه أبو كريب سمعت أبى يقول ذلك


001-[ 1445 ] مطرف بن مالك أبو الرئاب القشيري شهد فتح تستر مع أبى موسى الأشعري

[ 1445 ] مطرف بن مالك أبو الرئاب القشيري شهد فتح تستر مع أبى موسى الأشعري

روى عنه زرارة بن أوفى ومحمد بن سيرين سمعت أبى يقول ذلك


002-[ 1446 ] مطرف بن عبد الله بن الشخير الحرشي العامري بصرى أبو عبد الله توفى في

[ 1446 ] مطرف بن عبد الله بن الشخير الحرشي العامري بصرى أبو عبد الله توفى في أول ولاية الحجاج

روى عن عثمان بن عفان وعلى بن أبى طالب رضى الله تعالى عنهما وعمران بن حصين وأبيه
روى عنه قتادة وثابت البناني وسعيد بن أبى هند وأبو مسلمة سعيد بن يزيد سمعت أبى يقول ذلك


003-[ 1447 ] مطرف بن عوف بصرى

[ 1447 ] مطرف بن عوف بصرى

روى عن أبى ذر روى خالد الحذاء عن أبى عثمان النهدي عنه سمعت أبى يقول ذلك


004-[ 1448 ] مطرف بن طريف الحارثى أبو بكر كوفى ويقال الخارفي

[ 1448 ] مطرف بن طريف الحارثى أبو بكر كوفى ويقال الخارفي

روى عن الشعبي والحكم وأبى الجهم
روى عنه سفيان الثوري وشعبة وزهير بن معاوية وسفيان بن عيينة وموسى بن اعين وجرير بن عبد الحميد سمعت أبى يقول ذلك قال أبو محمد وروى عن خالد بن أبى نوف السجستاني
روى عنه خالد بن عبد الله الواسطي ومحمد بن فضيل وأسباط بن محمد نا عبد الرحمن نا أحمد بن منصور الرمادي نا على بن عبد الله يعنى بن المديني نا سفيان نا مطرف وكان ثقة نا عبد الرحمن قال أخبرني أبو بكر بن أبى خيثمة فيما كتب الى قال نا محمد بن عمرو بن العباس الباهلى نا سفيان بن عيينة قال قال مطرف بن طريف ما يسرني أنى كذبت وأن لي الدنيا وما فيها نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن مطرف بن طريف فقال ثقة نا عبد الرحمن قال سألت أبى عن مطرف بن طريف فقال ثقة


005-[ 1449 ] مطرف بن معقل أبو بكر الشقري السعدي

[ 1449 ] مطرف بن معقل أبو بكر الشقري السعدي

روى عن الحسن والشعبي وابن سيرين وقتادة
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك قال أبو محمد
روى عن عطاء وعون بن عبد الله بن عتبة وعبد الله بن كثير القارى وعمرو بن حمزة القيسي
روى عنه أبو داود الطيالسي وعلى بن نصر الجهضمي الكبير ومسلم بن إبراهيم نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال حدثني أبى قال نا سهل بن يوسف عن مطرف بن معقل الشقري قال أبى وكان ثقة وزيادة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مطرف بن معقل الباهلى ثقة


006-[ 1450 ] مطرف بن عتبة مولى بنى عامر

[ 1450 ] مطرف بن عتبة مولى بنى عامر

روى عن أبيه عن شريح
روى عنه ابنه داود سمعت أبى يقول ذلك


007-[ 1451 ] مطرف السعدي

[ 1451 ] مطرف السعدي

روى عن عبد الله بن الحارث الأنصاري عن بن عباس
روى عنه مروان بن معاوية سمعت أبى يقول ذلك


008-[ 1452 ] مطرف بن مازن الكناني مولى لهم أبو أيوب ولى القضاء بصنعاء وتوفى بالرقة

[ 1452 ] مطرف بن مازن الكناني مولى لهم أبو أيوب ولى القضاء بصنعاء وتوفى بالرقة ويقال مات بمنبج

روى عن معمر ويعلى بن مقسم
روى عنه بقية بن الوليد وإبراهيم بن موسى ومحمد بن مهران الجمال وأبو يوسف الصنعاني وأيوب بن محمد الوزان الرقى سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن مطرف بن مازن فقال كذاب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين قال لي هشام بن يوسف جاءني مطرف بن مازن فقال لي أعطني حديث بن جريج ومعمر حتى اسمعه منك فاعطيته فكتبها ثم جعل يحدث بها عن معمر نفسه وعن بن جريج فقال لي هشام انظر في حديثه فهو مثل حديثي سواء فأمرت رجلا فجاءني بأحاديث مطرف بن مازن فعارضت بها فإذا هى مثلها سواء فعلمت انه كذاب


009-[ 1453 ] مطرف بن واصل

[ 1453 ] مطرف بن واصل

روى عن الأعمش
روى عنه أبو حديفة موسى بن مسعود


010-[ 1454 ] مطرف بن عبد الله المديني

[ 1454 ] مطرف بن عبد الله المديني

وهو بن عبد الله بن مطرف بن مسلم بن يسار مولى ميمونة زوج النبي صلى الله عليه وسلم ويكنى بأبي مصعب
روى عن مالك بن أنس وعبد الرحمن بن أبى الموال وعبد الرحمن بن أبى الزناد وعبد الله بن عمر العمرى مات سنة عشرين ومائتين سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال قلت لأبي هو أحب إليك أم إسماعيل بن أبى أويس قال مطرف نا عبد الرحمن قال سئل أبى عن مطرف بن عبد الله فقال مضطرب صدوق


001-[ 1455 ] مفضل بن مهلب والد حاجب

[ 1455 ] مفضل بن مهلب والد حاجب

روى عن النعمان بن بشير
روى عنه ابنه حاجب بن المفضل سمعت أبى يقول ذلك


002-[ 1456 ] مفضل بن صدقة بن سعيد أبو حماد الحنفي كوفى وأبوه صدقة بن سعيد الحنفي

[ 1456 ] مفضل بن صدقة بن سعيد أبو حماد الحنفي كوفى وأبوه صدقة بن سعيد الحنفي الذي

روى عنه زائدة وأبو بكر بن عياش
روى عنه معن بن عيسى وأبو إسحاق الفزاري والصباح بن محارب ومحمد بن عمرو السواق سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الله بن محمد بن عقيل نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو حماد الكوفى الذي يروى عنه يحيى بن آدم ليس بشيء نا عبد الرحمن قال سألت أبى عن مفضل بن صدقة أبى حماد الكوفى فقال ليس بقوي يكتب حديثه نا عبد الرحمن قال سمعت أبا زرعة وسئل عن أبى حماد المفضل بن صدقة فقال كوفى ضعيف الحديث


003-[ 1457 ] مفضل بن مهلهل السعدي أخو الفضل بن مهلهل

[ 1457 ] مفضل بن مهلهل السعدي أخو الفضل بن مهلهل

روى عن منصور ومغيرة
روى عنه أبو الأحوص وجرير بن عبد الحميد وعبد الله بن إدريس ويحيى بن آدم والحسين الجعفي والحسن بن الربيع سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى مفضل بن مهلهل رجل صالح كان صار هو وسفيان الى اليمن سمع من منصور والشيباني ومغيرة والأعمش نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المفضل بن مهلهل ثقة نا عبد الرحمن قال سألت أبى عن مفضل بن مهلهل فقال صدوق ثقة وكان من اقران الثوري ومفضل أحب الى من أخيه الفضل نا عبد الرحمن قال سئل أبو زرعة عن مفضل بن مهلهل فقال كوفى ثقة


004-[ 1458 ] مفضل بن لاحق والد بشر بن المفضل

[ 1458 ] مفضل بن لاحق والد بشر بن المفضل

روى عن محمد بن سيرين ومكحول
روى عنه ابنه بشر بن المفضل وابن المبارك وبدل بن المحبر ومعاذ بن معاذ ومسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مفضل بن لاحق ثقة


005-[ 1459 ] مفضل بن صالح الأسدي

[ 1459 ] مفضل بن صالح الأسدي

روى عن أبى إسحاق الهمداني والأعمش وليث بن أبى سليم وإسماعيل بن أبى خالد وعمرو بن دينار وجابر الجعفي وسماك بن حرب ومحمد بن المنكدر وجعفر بن محمد ويونس بن خباب وزبيد اليامي
روى عنه أحمد بن بديل اليامي ومحمد بن إسماعيل الأحمسي نا عبد الرحمن قال سألت أبى عن مفضل بن صالح فقال هو منكر الحديث


006-[ 1460 ] مفضل بن فضالة بصرى

[ 1460 ] مفضل بن فضالة بصرى

روى عن عاصم وسالم ابنى عبيد الله بن سالم
روى عنه عبد الرحمن بن مهدى وأبو قتيبة سلم بن قتيبة ويونس بن محمد وابنه وموسى بن إسماعيل سمعت أبى يقول ذلك وسألته عنه فقال يكتب حديثه


007-[ 1461 ] مفضل بن فضالة المصري القتباني وقتبان من اليمن قاضى مصر

[ 1461 ] مفضل بن فضالة المصري القتباني وقتبان من اليمن قاضى مصر

روى عن يزيد بن أبى حبيب وربيعة بن سيف وعياش بن عباس وعقيل بن خالد ويونس بن يزيد
روى عنه يحيى بن غيلان البغدادي ويحيى بن عبد الله بن بكير وعبد الرحمن بن أبى الغمر المصري ويزيد بن خالد الرملي وأبو الأسود النضر بن عبد الجبار وعبد الأعلى بن حماد النرسي وقتيبة بن سعيد نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مفضل بن فضالة الغساني ثقة سألت أبى عن مفضل بن فضالة قاضى مصر فقال صدوق نا عبد الرحمن قال سئل أبو زرعة عن مفضل بن فضالة فقال لا بأس به


008-[ 1462 ] مفضل بن يونس

[ 1462 ] مفضل بن يونس

روى عن الأوزاعي
روى عنه بن المبارك وعبد الرحمن بن مهدى وموسى بن عيسى الحناط وأبو أسامة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المفضل بن يونس ثقة سمعت أبى يقول يقال ان بن المبارك لمانعى له المفضل بن يونس قال كيف تقر العين بعد المفضل نا عبد الرحمن قال سئل أبى عن المفضل بن يونس فقال ثقة


009-[ 1463 ] مفضل بن والان سمع الحسن

[ 1463 ] مفضل بن والان سمع الحسن

روى عنه حماد بن سلمة سمعت أبى يقول ذلك


010-[ 1464 ] مفضل بن على الأسدي

[ 1464 ] مفضل بن على الأسدي

روى عن إسماعيل بن أوسط البجلي
روى عنه سعيد بن عمر بن نوح العامري شيخ لأبى كتب أبى عن سعيد بن عمر بن نوح


011-[ 1465 ] مفضل بن نوح الراسبي أبو شعبة

[ 1465 ] مفضل بن نوح الراسبي أبو شعبة

روى عن يزيد بن معمر وغالب القطان
روى عنه زيد بن الحباب وعثمان بن طالوت ومحمد بن المثنى سمعت أبى يقول ذلك


012-[ 1466 ] مفضل بن محمد الضبي

[ 1466 ] مفضل بن محمد الضبي

روى عن أبى رجاء العطاردي وعدى بن أبى عدى وروى عن عاصم والأعمش القراءات
روى عنه أبو زيد النحوي وأبو الحسن المدائني سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث متروك الحديث متروك القراءة


013-[ 1467 ] مفضل بن عبد الله البصري الحبطي اليربوعي سكن بغداد

[ 1467 ] مفضل بن عبد الله البصري الحبطي اليربوعي سكن بغداد

روى عن إسماعيل بن مسلم وداود بن أبى هند وعمر بن عامر
روى عنه أبو معمر القطيعي ومحمد بن عبد الله بن المبارك المخرمي سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الحبطي جار السهمي يعنى عبد الله بن بكر السهمي ليس بشيء نا عبد الرحمن قال سألت أبى عن مفضل بن عبد الله الحبطي فقال شيخ بصرى محله الصدق سكن بغداد


014-[ 1468 ] مفضل بن عبد الله الكوفى

[ 1468 ] مفضل بن عبد الله الكوفى

روى عن جابر الجعفي
روى عنه سويد بن سعيد سمعت أبى يقول ذلك ويقول هو ضعيف الحديث


001-[ 1469 ] مجاهد بن جبر ويقال بن جبير أبو الحجاج مولى عبد الله بن السائب القارى

[ 1469 ] مجاهد بن جبر ويقال بن جبير أبو الحجاج مولى عبد الله بن السائب القارى ويقال مولى السائب بن أبى السائب المخزومي ويقال مولى قيس بن الحارث المخزومي

روى عن بن عمر وابن عباس وجابر وأبى هريرة وأبى سعيد الخدري وأبى ريحانة وروى عن عائشة مرسل ولم يسمع منها
روى عنه الحكم بن عتيبة ومنصور بن المعتمر وفضيل بن عمرو والأعمش وحصين سمعت أبى يقول ذلك نا عبد الرحمن سمعت أبى يقول سمعت يحيى بن معين يقول لم يسمع مجاهد من عائشة نا عبد الرحمن نا على نا عبد الرحمن نا أبى نا الأنصاري حدثني الفضل بن ميمون أبو الليث قال سمعت مجاهدا يقول عرضت القرآن على بن عباس ثلاثين مرة حدثنا عبد الرحمن نا أبى نا أبو غسان نا عبد السلام يعنى بن حرب عن خصيف قال كان أعلمهم بالتفسير مجاهد وبالحج عطاء نا عبد الرحمن نا أبى عن أبى نعيم قال قال يحيى القطان مرسلات مجاهد أحب الى من مرسلات عطاء بكثير نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال مجاهد ثقة نا عبد الرحمن قال سئل أبو زرعة عن مجاهد فقال مكي ثقة


002-[ 1470 ] مجاهد بن صرمة

[ 1470 ] مجاهد بن صرمة

روى عن بن عباس
روى عنه ليث بن أبى سليم


003-[ 1471 ] مجاهد بن عبد الله السلمي

[ 1471 ] مجاهد بن عبد الله السلمي

روى عن سلمان مرسل
روى عنه أبو مالك الأشجعي سمعت أبى يقول ذلك


004-[ 1472 ] مجاهد بن رباح

[ 1472 ] مجاهد بن رباح

روى عن بن عمر
روى عنه عبد الرحمن بن أبى عوف الجرشي سمعت أبى يقول ذلك


005-[ 1473 ] مجاهد بن سلمان

[ 1473 ] مجاهد بن سلمان

روى عن سقط
روى عنه أبو مالك الأشجعي


006-[ 1474 ] مجاهد بن وردان مدينى

[ 1474 ] مجاهد بن وردان مدينى

روى عن عروة بن الزبير
روى عنه عبد الرحمن بن الأصبهاني وداود بن صالح وجعفر بن ربيعة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن مجاهد بن وردان قال لا اعرفه نا عبد الرحمن قال سئل أبى عن مجاهد بن وردان فقال ثقة
روى عنه شعبة


007-[ 1475 ] مجاهد بن رومى كوفى

[ 1475 ] مجاهد بن رومى كوفى

روى عن عطاء
روى عنه الثوري سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره بن عن إسحاق بن منصور عن يحيى بن معين انه قال مجاهد بن رومى ثقة


008-[ 1476 ] مجاهد بن راشد النهدي الهمداني أخو مخول بن راشد

[ 1476 ] مجاهد بن راشد النهدي الهمداني أخو مخول بن راشد

روى عن أبيه
روى عنه إسرائيل وجرير سمعت أبى يقول ذلك


009-[ 1477 ] مجاهد بن سعيد بن أبى زينب الأصبحي أبو حرب

[ 1477 ] مجاهد بن سعيد بن أبى زينب الأصبحي أبو حرب

روى عن عبد الله بن مالك بن إبراهيم بن الأشتر
روى عنه عمرو بن خالد سمعت أبى يقول ذلك


010-[ 1478 ] مجاهد بن فرقد الصنعاني

[ 1478 ] مجاهد بن فرقد الصنعاني

روى عن واثلة بن الخطاب وأبى منيب الجرشي مرسل
روى عنه إسماعيل بن عياش سمعت أبى يقول ذلك


011-[ 1479 ] مجاهد بن حبيش بن يزيد بن عامر المازني

[ 1479 ] مجاهد بن حبيش بن يزيد بن عامر المازني

روى عن يزيد بن عامر عن أبى هريرة
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مجاهد بن حبيش بن يزيد بن عامر ثقة


012-[ 1480 ] مجاهد بن موسى

[ 1480 ] مجاهد بن موسى

روى عن إسحاق الأزرق وخالد بن حيان وأبى بكر بن عياش وهشيم والوليد بن مسلم والقاسم بن مالك المزني
روى عنه أبى وأبو زرعة سمعت أبى وسألته عن مجاهد بن موسى فقال محله الصدق


001-[ 1481 ] معروف بن خربوذ المكى مولى لقريش

[ 1481 ] معروف بن خربوذ المكى مولى لقريش

روى عن أبى الطفيل
روى عنه أبو بكر بن عياش ووكيع ومحمد بن مهزم وزيد بن الحسن وأبو عاصم النبيل وعبيد الله بن موسى سمعت أبى يقول ذلك ويقول يقال ان الناس أخذوا شعر هذيل منه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن معروف المكى الذي
روى عنه وكيع فقال ضعيف نا عبد الرحمن قال سألت أبى عن معروف بن خربوذ فقال يكتب حديثه هو مكي


002-[ 1482 ] معروف الأزدي

[ 1482 ] معروف الأزدي

روى عن أبى هريرة
روى عنه محمد بن واسع سمعت أبى يقول ذلك


003-[ 1483 ] معروف بن بشير

[ 1483 ] معروف بن بشير

روى عن بن عمر
روى عنه حمران بن يزيد الأعمى سمعت أبى يقول ذلك


004-[ 1484 ] معروف أبو الخطاب الدمشقي مولى بنى أمية الخياط

[ 1484 ] معروف أبو الخطاب الدمشقي مولى بنى أمية الخياط

روى عن واثلة بن الأسقع
روى عنه الوليد بن مسلم ودحيم ومحمد بن سليمان لوين وهشام بن عمار وسليمان بن عبد الرحمن ومنصور بن عمار ويحيى بن بشر الحريري وعبد الملك بن مهران وعلى بن حجر سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس بالقوي


005-[ 1485 ] معروف بن مشكان بانى الكعبة

[ 1485 ] معروف بن مشكان بانى الكعبة

روى عن مجاهد وعطاء وابن أبى نجيح وعبد الرحمن بن كيسان ومنصور بن صفية
روى عنه بن المبارك ومروان بن معاوية وعبيد بن عقيل وبشر بن السرى ومحمد بن حنظلة بن عباد المخزومي عباد المخزومي سمعت أبى يقول ذلك


006-[ 1486 ] معروف بن سعيد

[ 1486 ] معروف بن سعيد

روى عن جابر بن زيد وأبى الجوزاء
روى عنه يعقوب بن القعقاع سمعت أبى يقول ذلك


007-[ 1487 ] معروف بن سويد الجذامي مصرى

[ 1487 ] معروف بن سويد الجذامي مصرى

روى عن على بن رباح وأبى عشانة
روى عنه سعيد بن أبى أيوب وابن لهيعة وعبد الله بن وهب سمعت أبى يقول ذلك


008-[ 1488 ] معروف بن أبى معروف الموصلي

[ 1488 ] معروف بن أبى معروف الموصلي

روى عن الحسن البصري
روى عنه ليث بن أبى سليم وخليد بن دعلج سمعت أبى يقول ذلك


009-[ 1489 ] معروف

[ 1489 ] معروف

روى عن الحسن عن أبى بكرة
روى عنه سقط سمعت أبى يقول هو مجهول


010-[ 1490 ] معروف بن حسان السمرقندي

[ 1490 ] معروف بن حسان السمرقندي

روى عن
روى عنه سمعت أبى يقول هو مجهول


011-[ 1491 ] معروف أبو الشعثاء مولى لعمر بن عبيد الله بن معمر

[ 1491 ] معروف أبو الشعثاء مولى لعمر بن عبيد الله بن معمر

روى عن سقط
روى عنه حميد الطويل نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى الشعثاء الذي
روى عنه حميد قال هو مولى لعمر بن عبيد الله بن معمر واسمه معروف وهو بصرى ثقة


001-[ 1492 ] مثنى بن صالح

[ 1492 ] مثنى بن صالح

روى عن جدته مارية خادم النبي صلى الله عليه وسلم
روى عنه أبو بكر بن عياش سمعت أبى يقول ذلك


002-[ 1493 ] مثنى بن سعيد الضبعي يقال انه كان ينزل في بنى ضبيعة ولم يكن منهم أبو

[ 1493 ] مثنى بن سعيد الضبعي يقال انه كان ينزل في بنى ضبيعة ولم يكن منهم أبو سعيد القصير البصري الذارع

روى عن أنس بن مالك وأبى مجلز وأبى المتوكل الناجي وأبى حبرة شيحة بن عبد الله وقتادة
روى عنه يزيد بن زريع وعبد الرحمن بن مهدى وأبو الوليد الطيالسي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل المثنى بن سعيد ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مثنى بن سعيد أبو سعيد الضبعي ثقة نا عبد الرحمن قال سألت أبى عن المثنى بن سعيد فقال ثقة هو أوثق من أبى غفار مثنى بن سعد نا عبد الرحمن قال سئل أبو زرعة عن مثنى بن سعيد فقال ثقة


003-[ 1494 ] مثنى بن الصباح أبو عبد الله وكان من أبناء الفرس يماني نزل مكة

[ 1494 ] مثنى بن الصباح أبو عبد الله وكان من أبناء الفرس يماني نزل مكة

روى عن عطاء وطاوس ومجاهد وعمرو بن شعيب
روى عنه الثوري والوليد بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يعنى القطان وذكر عنده المثنى بن الصباح فقال لم نتركه من أجل حديث عمرو بن شعيب ولكن كان اختلاطا منه في عطاء انا على بن الحسين بن الجنيد قال سمعت أبا حفص يقول كان يحيى وعبد الرحمن لا يحدثان عن المثنى بن الصباح نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول مثنى بن الصباح لا يساوى حديثه شيئا مضطرب الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مثنى بن الصباح ضعيف نا عبد الرحمن قال سألت أبى وأبا زرعة عن المثنى بن الصباح فقالا لين الحديث قال أبى يروى عن عطاء ما لم يرو عنه أحد وهو ضعيف


004-[ 1495 ] مثنى بن حبيب العطار

[ 1495 ] مثنى بن حبيب العطار

روى عن القاسم بن محمد وسالم بن عبد الله
روى عنه عثمان بن عمر نا عبد الرحمن نا أبو سعيد بن يحيى بن سعيد القطان نا عثمان بن عمر نا المثنى بن حبيب العطار وكان صدوقا


005-[ 1496 ] مثنى بن عوف العنزي أبو منصور

[ 1496 ] مثنى بن عوف العنزي أبو منصور

روى عن أبى عبد الله الجسرى
روى عنه يعقوب بن إسحاق الحضرمي وعفان بن مسلم وأبو سلمة المنقري وسهل بن بكار سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المثنى بن عوف ثقة سمعت أبى يقول المثنى بن عوف ليس به بأس نا عبد الرحمن قال سئل أبو زرعة عن المثنى بن عوف فقال ليس به بأس


006-[ 1497 ] مثنى بن عمرو

[ 1497 ] مثنى بن عمرو

روى عن أبى سنان
روى عنه إسماعيل بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


007-[ 1498 ] مثنى بن سعد أبو غفار الطائي بصرى

[ 1498 ] مثنى بن سعد أبو غفار الطائي بصرى

روى عن أبى عثمان النهدي وأبى مجلز وأبى تميمة وأبى قلابة وجابر بن زيد
روى عنه حماد بن زيد ويحيى بن سعيد القطان وعيسى بن يونس وأبو خالد الأحمر وسهل بن يوسف سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال المثنى أبو غفار مشهور نا عبد الرحمن ثنا محمد بن إبراهيم بن شعيب نا أبو حفص عمرو بن على قال أبو غفار ليس به بأس نا عبد الرحمن قال سألت أبى عن أبى غفار مثنى بن سعد فقال صالح الحديث


008-[ 1499 ] مثنى بن دينار القطان

[ 1499 ] مثنى بن دينار القطان

روى عن عبد العزيز عن أنس عن النبي صلى الله عليه وسلم انه سئل عن الساعة
روى عنه سكين بن عبد العزيز سمعت أبى يقول ذلك ويقول هو مجهول


009-[ 1500 ] مثنى بن بكر العبدي سمع أشعث بن سليم

[ 1500 ] مثنى بن بكر العبدي سمع أشعث بن سليم

روى عنه محمد بن أبى بكر المقدمي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن مثنى بن بكر فقال مجهول نا عبد الرحمن قال سئل أبو زرعة عن المثنى بن بكر الذي
روى عنه المقدمي فقال بصرى لا بأس به


010-[ 1501 ] مثنى بن وائل بن ربيعة بن بكر الحضرمي

[ 1501 ] مثنى بن وائل بن ربيعة بن بكر الحضرمي

روى عن عبد الله بن بسر
روى عنه ابنه عصام بن المثنى صاحب محمد بن عوف الحمصي


011-[ 1502 ] مثنى بن عبد الرحمن بن مخشى أبو عبد الله الخزاعي

[ 1502 ] مثنى بن عبد الرحمن بن مخشى أبو عبد الله الخزاعي

روى عن عمه أمية بن مخشى
روى عنه جابر بن صبح جد سليمان بن حرب أبو أمه نا عبد الرحمن قال سمعت أبى يقول ذلك


012-[ 1503 ] مثنى أبو محمد القطان

[ 1503 ] مثنى أبو محمد القطان

روى عن ميثا أم بشر عن عائشة
روى عنه روح بن عبادة سمعت أبى يقول ذلك


013-[ 1504 ] مثنى بن ماوى العبدي أبو المنازل أحد بنى غنم

[ 1504 ] مثنى بن ماوى العبدي أبو المنازل أحد بنى غنم

روى عن الأشج العصري
روى عنه حجاج بن حسان سمعت أبى يقول ذلك


014-[ 1505 ] مثنى بن يزيد الثقفى

[ 1505 ] مثنى بن يزيد الثقفى

روى عن عيسى بن بشير أبى هريرة الحمصي
روى عنه أبو تقى هشام بن عبد الملك نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


015-[ 1506 ] مثنى بن معاذ بن معاذ العنبري

[ 1506 ] مثنى بن معاذ بن معاذ العنبري

وهو بن نصر بن حسان
روى عن يحيى بن سعيد القطان وأبيه معاذ
روى عنه أبو زرعة


016-[ 1507 ] مثنى بن مطر بن جامع بن مطر الحبطي أبو الحسن

[ 1507 ] مثنى بن مطر بن جامع بن مطر الحبطي أبو الحسن

روى عن جده جامع بن مطر الحبطي ويزيد بن يزيد الحبطي بن عم له
روى عنه أبى وأبو زرعة رحمهما الله


017-[ 1508 ] مثنى بن زرعة أبو راشد صاحب المغازي

[ 1508 ] مثنى بن زرعة أبو راشد صاحب المغازي

روى عن محمد بن إسحاق
روى عنه داود بن عمرو البغدادي


001-[ 1509 ] مدرك بن عوف البجلي كوفى

[ 1509 ] مدرك بن عوف البجلي كوفى

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه قيس بن أبى حازم سمعت أبى يقول ذلك


002-[ 1510 ] مدرك أبو زياد مولى علي رضى الله تعالى عنه

[ 1510 ] مدرك أبو زياد مولى علي رضى الله تعالى عنه

روى عن على وعائشة
روى عنه الربيع بن أبى صالح وقطرى الخشاب سمعت أبى يقول ذلك


003-[ 1511 ] مدرك بن عمارة بن عقبة بن أبى معيط القرشي

[ 1511 ] مدرك بن عمارة بن عقبة بن أبى معيط القرشي

روى عن أبيه وابن أبى أوفى
روى عنه يونس بن أبى إسحاق وليث بن أبى سليم وفراس وحريث بن أبى مطر سمعت أبى يقول ذلك


004-[ 1512 ] مدرك

[ 1512 ] مدرك

روى عن سقط
روى عنه حصين بن عبد الرحمن سمعت أبى يقول هو مجهول


005-[ 1513 ] مدرك بن شوذب الطهوي

[ 1513 ] مدرك بن شوذب الطهوي

روى عن على بن أبى طالب رضي الله عنه روية
روى عنه محمد بن ربيعة سمعت أبى يقول ذلك


006-[ 1514 ] مدرك الطائي

[ 1514 ] مدرك الطائي

روى عن سقط
روى عنه طلحة بن مصرف سمعت أبى يقول ذلك ويقول هو مجهول


007-[ 1515 ] مدرك بن منيب الأزدي

[ 1515 ] مدرك بن منيب الأزدي

روى عن أبيه منيب
روى عنه ابنه منيب سمعت أبى يقول ذلك ويقول هما مجهولان


008-[ 1516 ] مدرك بن أبى سعد أبو سعد الفزاري الدمشقي

[ 1516 ] مدرك بن أبى سعد أبو سعد الفزاري الدمشقي

روى عن حيان أبى النضر ويونس بن ميسرة بن حلبس
روى عنه الهيثم بن خارجة وسعيد بن منصور وسليمان بن عبد الرحمن بن شرحبيل وهشام بن عمار سمعت أبى يقول ذلك وسألته عنه فقال لا بأس به قال أبو محمد وروى عن يزيد بن عبيدة وعروة بن رويم نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن مدرك بن أبى سعد الشامي فقال ثقة


009-[ 1517 ] مدرك بن عبد الله يكنى أبا خالد

[ 1517 ] مدرك بن عبد الله يكنى أبا خالد

روى عن عبد الملك بن عمير
روى عنه الهيثم بن عدى سمعت أبى يقول هو مجهول


010-[ 1518 ] مدرك بن حمزة القهندزى

[ 1518 ] مدرك بن حمزة القهندزى

روى عن النعمان بن ثابت
روى عنه سقط سمعت أبى يقول هو مجهول


001-[ 1519 ] مسكين كوفى

[ 1519 ] مسكين كوفى

روى عن على رضى الله تعالى عنه مرسل
روى عنه عبد الله بن عون سمعت أبى يقول ذلك


002-[ 1520 ] مسكين بن دينار أبو هريرة التيمى

[ 1520 ] مسكين بن دينار أبو هريرة التيمى

روى عن مجاهد
روى عنه وكيع وأبو أسامة وعبيد بن إسحاق العطار سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن صالح بن مسلم العجلي قال حدثنا أبو هريرة الخياط نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى حدثني أبى نا وكيع عن مسكين أبى هريرة التيمى قال وكيع وكان ثبتا نا عبد الرحمن قال سألت أبى عن مسكين بن دينار فقال صالح يكتب حديثه


003-[ 1521 ] مسكين بن بكير الحذاء أبو عبد الرحمن الحراني

[ 1521 ] مسكين بن بكير الحذاء أبو عبد الرحمن الحراني

روى عن الأوزاعي وسعيد بن عبد العزيز وارطاة بن المنذر وعبد الله بن العلاء وشعبة
روى عنه بن نفيل الحراني وأحمد بن أبى شعيب وأحمد بن حنبل وإبراهيم بن موسى ومحمد بن مهران سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى قال نا أبو بكر الأثرم قال سئل أبو عبد الله يعنى أحمد بن حنبل عن مسكين بن بكير فقدمه على مخلد بن يزيد وقال حدث عن شعبة بأحاديث لم يروها عنه أحد انا عبد الرحمن نا الحسين بن الحسن قال سألت يحيى بن معين عن مسكين بن بكير فقال لا بأس به سألت أبى عن مسكين بن بكير فقال لا بأس به كان صحيح الحديث يحفظ الحديث


004-[ 1522 ] مسكين بن ميمون الأنصاري مؤذن مسجد الرملة

[ 1522 ] مسكين بن ميمون الأنصاري مؤذن مسجد الرملة

روى عن عروة بن رويم
روى عنه سعيد بن منصور وعمرو بن خالد الحراني وابنه محمد بن مسكين وهشام بن عمار ويزيد بن موهب سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


005-[ 1523 ] مسكين بن عبد الله أبو فاطمة

[ 1523 ] مسكين بن عبد الله أبو فاطمة

روى عن منصور بن زاذان وبرد بن سنان وغالب القطان
روى عنه محمد بن عمر بن عبد الله الرومي وأحمد بن عبد الله بن صخر والصلت بن مسعود الجحدري ونصر بن على وعباس العنبري سمعت أبى يقول ذلك وسألته عنه فقال وهن أمر مسكين أبى فاطمة بهذا الحديث حديث أبى امامة في الغسل يوم الجمعة قال أبو محمد
روى عنه محمد بن أبى بكر المقدمي


001-[ 1524 ] معلى الكندي كوفى

[ 1524 ] معلى الكندي كوفى

روى عن محمد بن عبد الرحمن بن يزيد
روى عنه الأعمش سمعت أبى يقول ذلك


002-[ 1525 ] معلى بن جابر أدرك عليا رضى الله تعالى عنه

[ 1525 ] معلى بن جابر أدرك عليا رضى الله تعالى عنه

روى عن الحارث بن جمهان
روى عنه رجل غير مسمى سمعت أبى يقول ذلك


003-[ 1526 ] معلى الأنصاري كوفى

[ 1526 ] معلى الأنصاري كوفى

روى عن حماد بن أبى سليمان
روى عنه أبو بكر بن عياش سمعت أبى يقول ذلك


004-[ 1527 ] معلى بن عرفان الأسدي الكوفى

[ 1527 ] معلى بن عرفان الأسدي الكوفى

روى عن عمه أبى وائل
روى عنه وكيع وعيسى بن يونس وجعفر بن عون سمعت أبى يقول ذلك نا عبد الرحمن نا مسلم بن الحجاج نا عبد الله بن عبد الرحمن السمرقندي قال سمعت أبا نعيم يقول سمعت معلى بن عرفان يقول قال أبو وائل خرج علينا عبد الله يعنى بن مسعود بصفين قال أبو نعيم فيا سبحان الله قبر ثم بعث بعد الموت نا عبد الرحمن قال سمعت أبى يقول سئل وكيع عن معلى بن عرفان فقال عمه أبو وائل ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال معلى بن عرفان ليس بشيء كان عرافا في طريق مكة نا عبد الرحمن قال سألت أبى عن معلى بن عرفان فقال ضعيف الحديث منكر الحديث حدثنا عبد الرحمن قال سمعت أبا زرعة يقول معلى بن عرفان ضعيف الحديث


005-[ 1528 ] معلى بن زياد القردوسى أبو الحسن

[ 1528 ] معلى بن زياد القردوسى أبو الحسن

روى عن الحسن وأبى غالب ومعاوية بن قرة
روى عنه هشام بن حسان وحماد بن زيد وجعفر بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معلى بن زياد أبو الحسن ثقة نا عبد الرحمن قال سألت أبى عن معلى بن زياد القردوسى فقال ثقة


006-[ 1529 ] معلى بن هلال الجعفي الطحان كوفى

[ 1529 ] معلى بن هلال الجعفي الطحان كوفى

روى عن منصور بن المعتمر وعبد الله بن محمد بن عقيل وأبان بن أبى عياش
روى عنه عبد السلام بن حرب وعمرو بن حماد بن طلحة وأحمد بن يونس والهيثم بن يمان الرازي سمعت أبى يقول ذلك نا عبد الرحمن حدثنا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت أبا أحمد يعنى الزبيري يقول حدثت سفيان بن عيينة عن معلى الطحان في بعض حديث بن أبى نجيح فقال ما أحوج صاحب هذا الى ان يقتل نا عبد الرحمن نا أبى نا على بن محمد الطنافسي قال سمعت أبا أسامة يقول وقع في يدي كتاب للمعلى بن هلال والتنور يسجر قال فرميت به فيه نا عبد الرحمن نا أبى نا على بن محمد الطنافسي قال سمعت وكيع بن الجراح يقول أتينا معلى بن هلال وان كتبه لمن أصح كتب قال ثم ظهرت أشياء ما نقدر ان نحدث عنه بشيء نا عبد الرحمن نا أبى قال سمعت عمرو بن محمد الناقد يقول رأيت وكيعا يعرض عليه أحاديث لمعلى بن هلال فجعل يقول قال أبو بكر الصديق رضوان الله عليه الكذب مجانب للايمان قال أبو محمد يعرض بأنه كان يكذب نا عبد الرحمن نا أبى قال سمعت على بن المديني يقول ما رأيت يحيى بن سعيد يصرح أحدا بالكذب الا معلى بن هلال وإبراهيم بن أبى يحيى فإنهما قال كانا يكذبان نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل معلى بن هلال متروك الحديث حديثه موضوع كذب نا عبد الرحمن قال أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى قال المعلى بن هلال الطحان كوفى كذاب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال معلى بن هلال ليس بثقة كذاب نا عبد الرحمن قال سئل أبو زرعة عن المعلى بن هلال ما كان ينقم عليه قال الكذب


007-[ 1530 ] معلى بن مهاجر

[ 1530 ] معلى بن مهاجر

روى عن إبراهيم بن طهمان
روى عنه أبو الحسن المدائني سمعت أبى يقول ذلك


008-[ 1531 ] معلى بن جابر بن مسلم

[ 1531 ] معلى بن جابر بن مسلم

روى عن عديسة بنت اهبان والأزرق بن قيس وموسى بن أنس
روى عنه سليمان التيمى ومعتمر بن سليمان ووكيع ويزيد بن زريع سمعت أبى يقول ذلك


009-[ 1532 ] معلى بن إسماعيل

[ 1532 ] معلى بن إسماعيل

روى عن النبي صلى الله عليه وسلم مرسلا
روى عنه عمارة بن غزية وسعيد بن أبى هلال سمعت أبى يقول ذلك


010-[ 1533 ] معلى بن إسماعيل الحمصي

[ 1533 ] معلى بن إسماعيل الحمصي

روى عن نافع وأبى الزبير
روى عنه أرطاة بن المنذر سألت أبى عنه فقال ليس بحديثه بأس صالح الحديث لم يرو عنه غير أرطاة


011-[ 1534 ] معلى بن زياد القطعي

[ 1534 ] معلى بن زياد القطعي

روى عن بكرة بنت عقبة
روى عنه عبد الله بن المبارك وأحمد بن عبد الله بن صخر الغداني سمعت أبى يقول ذلك


012-[ 1535 ] معلى اللقيطى

[ 1535 ] معلى اللقيطى

روى عن بكر بن عبد الله
روى عنه هارون بن موسى القارى سمعت أبى يقول ذلك


013-[ 1536 ] معلى بن الأعلم الضبي والاعلم هو بن خالة يونس بن عبيد

[ 1536 ] معلى بن الأعلم الضبي والاعلم هو بن خالة يونس بن عبيد

روى عن أم يونس بن عبيد وعن يونس بن عبيد
روى عنه مسدد بن مسرهد سمعت أبى يقول ذلك


014-[ 1537 ] معلى بن حاجب بن أوس الكلابي من أهل الجديلة في طريق البصرة

[ 1537 ] معلى بن حاجب بن أوس الكلابي من أهل الجديلة في طريق البصرة

روى عن أبيه
روى عنه يحيى بن راشد مستملي أبى عاصم النبيل سمعت أبى يقول ذلك


015-[ 1538 ] معلى بن راشد أبو اليمان النبال القواس مولى سنان بن سلمة

[ 1538 ] معلى بن راشد أبو اليمان النبال القواس مولى سنان بن سلمة

روى عن الحسن وميمون بن سياه وعن جدته أم عاصم
روى عنه مسلم بن إبراهيم ومعلى بن أسد وحفص بن عمر الجدى وعبيد الله بن عمر القواريرى وإبراهيم بن موسى وأحمد بن عبد الله بن صخر الغداني ونصر بن على نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ يعرف بحديث حدث عن جدته أم عاصم وكانت أم ولد لسنان بن سلمة عن نبيشة الخير عن النبي صلى الله عليه وسلم قال من لحس قصعة استغفرت له القصعة


016-[ 1539 ] معلى بن خالد الرازي

[ 1539 ] معلى بن خالد الرازي

روى عن الثوري
روى عنه عبد الرحمن بن مهدى سمعت أبى يقول ذلك قال أبو محمد
روى عن شعبة
روى عنه ابو أسامة ويحيى بن آدم نا عبد الرحمن نا أبو سعيد الأشج نا أبو أسامة عن معلى عن شعبة عن عبد الملك بن ميسرة قال قلت للضحاك سمعت من بن عباس قال لا قلت فهذا الذي ترويه عمن أخذته قال عنك وعن ذا وعن ذا نا عبد الرحمن قال سمعت أبى يقول معلى هذا الذي
روى عنه أبو أسامة هو معلى بن خالد الرازي نا عبد الرحمن قال سمعت أبى يقول علي بن ميسرة يقول سمعت محمد بن عيسى بن الوسواس يقول كان معلى بن خالد من الرواة عن سفيان وشعبة ذكر انه كان عنده عن سفيان نحو من عشرة آلاف حديث وعن شعبة نحو ذلك نا عبد الرحمن نا محمد بن مسلم نا أبو نعيم عن المعلى وكان ثقة عن عمرو بن سعيد


017-[ 1540 ] معلى بن عبد الرحمن الواسطي

[ 1540 ] معلى بن عبد الرحمن الواسطي

روى عن عبد الحميد بن جعفر وفضيل بن مرزوق وجرير بن حازم وقد
روى عنه كردوس بن محمد بن عيسى الخشاب الواسطي نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث كان حديثه لا أصل له وقال مرة متروك الحديث


018-[ 1541 ] معلى بن منصور الرازي أبو يعلى

[ 1541 ] معلى بن منصور الرازي أبو يعلى

روى عن الليث بن سعد والهيثم بن حميد ويحيى بن حمزة وأبى عوانة ويحيى بن أبى زائدة توفى ببغداد سنة إحدى عشرة ومائتين
روى عنه على بن المديني وأبو بكر بن أبى شيبة وأبو خيثمة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو ثور ومحمد بن عبد الله بن أبى الثلج وحجاج بن حمزة نا عبد الرحمن قال سمعت أبى يقول قيل لأحمد بن حنبل كيف لم تكتب عن المعلى بن منصور الرازي فقال كان يكتب الشروط ومن كتبها لم يخل من أن يكذب نا عبد الرحمن قال سئل أبى عن المعلى بن منصور الرازي فقال كان صدوقا في الحديث وكان صاحب رأى نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن المعلى بن منصور فقال ثقة


019-[ 1542 ] معلى بن أسد أخو بهز بن أسد العمى بصرى أبو الهيثم

[ 1542 ] معلى بن أسد أخو بهز بن أسد العمى بصرى أبو الهيثم

روى عن وهيب بن خالد وسلام بن أبى مطيع وعبد العزيز بن المختار مات سنة ثمان عشرة ومائتين سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو مسعود بن الفرات ومحمد بن عيسى الأصبهاني المقرى نا عبد الرحمن قال سئل أبى عن معلى بن أسد فقال ثقة قيل له فمعلى أحب إليك أو أحمد بن يونس فقال المعلى أحب الى ما اعلم انى أخذت عليه خطأ في حديث غير حديث واحد


020-[ 1543 ] معلى بن ميمون

[ 1543 ] معلى بن ميمون

روى عن مطر الوراق
روى عنه أحمد بن عبد الله الغداني نا عبد الرحمن قال سمعت أبى يقول معلى بن ميمون ضعيف الحديث


021-[ 1544 ] معلى بن مهدى الموصلي بصرى سكن الموصل

[ 1544 ] معلى بن مهدى الموصلي بصرى سكن الموصل

روى عن أبى عوانة وجعفر بن سليمان
روى عنه على بن الحسين بن الجنيد وعلى بن حرب نا عبد الرحمن قال سألت أبى عنه فقال شيخ موصلى أدركته ولم اسمع منه يحدث أحيانا بالحديث المنكر


022-[ 1545 ] معلى بن عيسى الوزان الرازي

[ 1545 ] معلى بن عيسى الوزان الرازي

روى عن نهشل بن سعيد سمع منه أبى قديما في صباه


001-[ 1546 ] مهدى بن أبى مهدى العبدي ويقال مهدى بن مهدى ويغلط فيه من يقول ذلك

[ 1546 ] مهدى بن أبى مهدى العبدي ويقال مهدى بن مهدى ويغلط فيه من يقول ذلك

روى عن عكرمة
روى عنه عبد المؤمن بن عبيد الله أبو عبيدة السدوسي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال شيخ ليس بمنكر الحديث


002-[ 1547 ] مهدى بن ميمون الأزدي المعولي أبو يحيى البصري مولى للمعاول

[ 1547 ] مهدى بن ميمون الأزدي المعولي أبو يحيى البصري مولى للمعاول

روى عن الحسن وابن سيرين وغيلان بن جرير ومحمد بن عبد الله بن أبى يعقوب توفى زمن المهدى
روى عنه عبد الرحمن بن مهدى ووكيع وعفان ومسلم بن إبراهيم وسليمان بن حرب وموسى بن إسماعيل وخالد بن خداش وعبد الله بن محمد بن أسماء وعبد الرحمن بن المبارك وهدبة بن خالد وشيبان سمعت أبى يقول ذلك نا عبد الرحمن ناابو سعيد الأشج نا بن إدريس قال قلت لشعبة أي شيء تقول في مهدى بن ميمون قال ثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول مهدى بن ميمون ثقة وهو أحب الى من سلام بن مسكين وأبى الأشهب وحوشب بن عقيل حدثنا عنه يحيى بن سعيد القطان وعبد الرحمن بن مهدى نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول مهدى بن ميمون ثقة


003-[ 1548 ] مهدى بن هلال أبو عبد الله البصري

[ 1548 ] مهدى بن هلال أبو عبد الله البصري

روى عن مالك بن أنس
روى عنه سقط سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت لعبد الرحمن يعنى بن مهدى في قصة مهدى بن هلال قال أتيته انا وبشر بن السرى فكلمناه في حديث مالك في التسليمة فحدث عن مالك بإسناد عن النبي صلى الله عليه وسلم في التسليمة وعن فلان وفلان فكتبت الى إبراهيم بن حبيب المديني وكان من أصحاب مالك العتق فجاءني كتابه انى سألت مالكا فلم يكن عنده فيه حديث الا عن يحيى بن سعيد عن عبد الرحمن بن القاسم عن عائشة وأنكر ذا كله نا عبد الرحمن قال سمعت أبى يقول سمعت على بن المديني يقول سمعت يحيى بن سعيد يقول مهدى بن هلال يكذب في الحديث سمعت على بن المديني قال ما سمعت يحيى بن سعيد القطان يصرح بالكذب الا لرجلين إبراهيم بن أبى يحيى ومهدى بن هلال فإنه قال هما كذابان نا عبد الرحمن قال قرئ على العباس بن محمدالدورى قال سئل يحيى بن معين عن مهدى بن هلال فقال كذاب


004-[ 1549 ] مهدى بن حرب الهجري

[ 1549 ] مهدى بن حرب الهجري

روى عن عكرمة
روى عنه حوشب بن عقيل سمعت أبى يقول ذلك نا عبد الرحمن نا الحسين بن الحسن الرازي قال قلت ليحيى بن معين مهدى الهجري قال لا اعرفه


005-[ 1550 ] مهدى بن الأسود الكندي

[ 1550 ] مهدى بن الأسود الكندي

روى عن عطية العوفي
روى عنه الجراح بن الضحاك نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


006-[ 1551 ] مهدى بن الوليد بن عامر اليزني

[ 1551 ] مهدى بن الوليد بن عامر اليزني

روى عن أبيه عن يزيد بن خمير
روى عنه بقية سمعت أبى يقول ذلك قال أبو محمد وروى عنه ابنه المؤمل بن مهدى سألت أبى عنه فقال لا اعلم
روى عنه غير بقية


007-[ 1552 ] مهدى بن عبد الله البغدادي

[ 1552 ] مهدى بن عبد الله البغدادي

روى عن محمد بن جابر وإسماعيل بن جعفر سمعت أبى يقول ذلك


008-[ 1553 ] مهدى بن حفص كان ببغداد

[ 1553 ] مهدى بن حفص كان ببغداد

روى عن ابى الأحوص وخلف بن خليفة مات سنة مائتين وثلاث وعشرين سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه العباس بن أبى طالب البغدادي


009-[ 1554 ] مهدى بن إبراهيم

[ 1554 ] مهدى بن إبراهيم

روى عن مالك بن أنس
روى عنه محمد بن سماعه الرملي


010-[ 1555 ] مهدى بن عيسى الواسطي أبو الحسن

[ 1555 ] مهدى بن عيسى الواسطي أبو الحسن

روى عن حماد بن زيد وجعفر بن سليمان وعبد الله بن يحيى التوءم وعبيس بن ميمون وخالد بن عبد الله وهشيم
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


011-[ 1556 ] مهدى بن جعفر الرملي

[ 1556 ] مهدى بن جعفر الرملي

روى عن حاتم بن إسماعيل وعبد العزيز بن أبى حازم والوليد بن مسلم وضمرة ومحمد بن شعيب وأيوب بن سويد ورديح بن عطية المقدسي وابن المبارك
روى عنه أبو زرعة والفضل بن شاذان أدركه أبى ولم يسمع منه


001-[ 1557 ] مبارك بن فضالة البصري

[ 1557 ] مبارك بن فضالة البصري

وهو بن فضالة بن أبى أمية مولى عمر بن الخطاب القرشي
روى عن الحسن وبكر بن عبد الله ونصر بن راشد وعبد الله بن مسلم بن يسار وعبيد الله بن أبى بكر بن أنس وعبيد الله بن عمر
روى عنه بن المبارك ووكيع وأبو نعيم وقبيصة وأبو الوليد وسليمان بن حرب وموسى بن إسماعيل وشيبان وهدبة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى نا أحمد بن إبراهيم نا حجاج يعنى بن محمد قال سألت شعبة عن مبارك بن فضالة والربيع بن صبيح فقال مبارك أحب الى منه نا عبد الرحمن نا عمر بن شبة نا عفان نا وهيب قال رأيت مباركا يجالس يونس بن عبيد فيحدث في حلقته ويونس يسمع نا عبد الرحمن نا عمر بن شبة النميري نا عفان نا حماد بن سلمة قال كان مبارك بن فضالة يجالسنا عند زياد الأعلم فما كان من مسند قال مبارك وما كان من فتيا قال زياد نا محمد بن إبراهيم نا عمرو بن على قال سمعت يحيى يعنى بن سعيد ذكر مباركا فأحسن عليه الثناء نا عبد الرحمن ناعلى بن الحسين بن الجنيد قال سمعت أبا حفص يعنى عمرو بن على قال سمعت عفان يقول كان مبارك ثقة وكان وكان نا عبد الرحمن قال سمعت أبى يقول كان عفان يطرى مبارك بن فضالة ويقول كان يحدث في مجلس يونس بن عبيد نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت أبا حفص عمرو بن على يقول سمعت يحيى بن سعيد القطان يحسن الثناء على مبارك بن فضالة وكان عبد الرحمن بن مهدى لا يحدث عنه نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول قال أحمد بن حنبل كان مبارك يرفع حديثا كثيرا ويقول في غير حديث عن الحسن قال نا عمران قال نا بن مغفل وأصحاب الحسن لا يقولون ذلك غيره نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن مبارك بن فضالة فقال ضعيف الحديث هو مثل الربيع بن صبيح في الضعف انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين عن الربيع بن صبيح فقال ليس به بأس قلت هو أحب إليك أو المبارك بن فضالة فقال ما أقربهما قال أبو محمد اختلفت الرواية عن يحيى بن معين في مبارك بن فضالة والربيع بن صبيح واولاهما ان يكون مقبولا منهما محفوظا عن يحيى ما وافق أحمد وسائر نظرائه نا عبد الرحمن قال سألت أبى عن مبارك بن فضالة فقال هو أحب الى من الربيع بن صبيح نا عبد الرحمن قال سئل أبو زرعة عن مبارك بن فضالة فقال يدلس كثيرا فإذا قال حدثنا فهو ثقة


002-[ 1558 ] مبارك بن سعيد بن مسروق أخو سفيان الثوري أبو عبد الرحمن وكان أعمى كوفى

[ 1558 ] مبارك بن سعيد بن مسروق أخو سفيان الثوري أبو عبد الرحمن وكان أعمى كوفى الأصل بغدادي الدار

روى عن أبيه سعيد بن مسروق ونسير بن ذعلوق والحارث بن الجارود
روى عنه محمد بن عيسى بن الطباع وسعيد بن سليمان وعبد الله بن محمد بن الربيع العائذي الكرماني وعبد الله بن عون الخراز وإبراهيم بن موسى ومحمد بن مقاتل المروزي سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مبارك بن سعيد أخو سفيان ثقة نا عبد الرحمن قال سمعت أبى يقول مبارك بن سعيد أخو سفيان ما به بأس حدثنا عبد الرحمن نا أحمد بن سنان الواسطي قال سمعت محمد بن عبيد الطنافسي قال ما رأيت الا عمش أوسع لاحد قط في مجلسه الا يوما قيل هذا مبارك بن سعيد أخو سفيان قال ههنا عندي واوسع له وأقعده الى جنبه ثم حدثنا بتسعة أحاديث ثم التفت إلينا فقال ما هذا السيل


003-[ 1559 ] مبارك بن سعيد بصرى أصله يمامي

[ 1559 ] مبارك بن سعيد بصرى أصله يمامي

روى عن يحيى بن أبى كثير
روى عنه عبد الرحمن بن بحر سمعت أبى يقول ذلك


004-[ 1560 ] مبارك بن حسان أبو يونس بصرى

[ 1560 ] مبارك بن حسان أبو يونس بصرى

روى عن عطاء ونافع ومعاوية بن قرة
روى عنه سفيان الثوري ووكيع بن الجراح وعبيد الله بن موسى وموسى بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مبارك بن حسان ثقة


005-[ 1561 ] مبارك بن مجاهد أبو الأزهر الخراساني المروزي

[ 1561 ] مبارك بن مجاهد أبو الأزهر الخراساني المروزي

روى عن العلاء بن عبد الرحمن وأيوب بن أبى العوجاء
روى عنه مهران بن أبى عمر العطار وعبد العزيز بن أبى رزمة وعبد الرحمن بن عبد الله الدشتكي وعبد الصمد بن عبد العزيز العطار سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ما أرى بحديثه بأسا وكان قتيبة بن سعيد ضعفه جدا وقال كان قدريا نا عبد الرحمن قال سمعت أبى يقول مات بالري قبل الثوري بسنة أو سنتين


006-[ 1562 ] مبارك بن أبى حمزة الشامي

[ 1562 ] مبارك بن أبى حمزة الشامي

روى عن عبد الله بن فروخ مولى عائشة
روى عنه حماد بن عبد الرحمن الكلبي من أهل قنسرين سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول وعبد الله بن فروخ مجهول وهما ضعيفان


007-[ 1563 ] مبارك بن سحيم مولى عبد العزيز بن صهيب أبو سحيم البناني يعد في البصريين

[ 1563 ] مبارك بن سحيم مولى عبد العزيز بن صهيب أبو سحيم البناني يعد في البصريين

روى عنه عبد العزيز بن صهيب
روى عنه محمد بن يحيى بن أبى سمينة وأبو عمر الضرير حفص بن عبد الله الحلواني سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول وعرضت عليه أحاديث مبارك بن سحيم الذي حدثنا عنه سويد فأنكرها ولم يحمد أظنه قال ليس بثقة وانكرها إنكارا شديدا أظنه قال اضربوا عليه حدثنا عبد الرحمن قال سألت أبى عن مبارك بن سحيم فقال هو منكر الحديث ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن مبارك بن سحيم فقال واهي الحديث منكر الحديث ما اعرف له حديثا صحيحا وقد حسنوه بمولى عبد العزيز بن صهيب


008-[ 1564 ] مبارك بن عبد الله العيشي والد عبد الرحمن بن المبارك

[ 1564 ] مبارك بن عبد الله العيشي والد عبد الرحمن بن المبارك

روى عن عبد الرحمن بن بديل العقيلي والحكم بن فروخ
روى عنه ابنه عبد الرحمن وعلى بن المديني سمعت أبى يقول ذلك


009-[ 1565 ] مبارك بن همام الأنصاري

[ 1565 ] مبارك بن همام الأنصاري

روى عن اليسع بن عيسى المخزومي عن أبى طيبة عن النبي صلى الله عليه وسلم مرسل
روى عنه عمر بن سفيان الأنصاري سمعت أبى يقول ذلك ويقول هو مجهول


010-[ 1566 ] مبارك أبو عمرو ويقال هو الخياط البصري وكان مجاورا بمكة

[ 1566 ] مبارك أبو عمرو ويقال هو الخياط البصري وكان مجاورا بمكة

روى عن ثمامة بن عبد الله بن أنس
روى عنه أبو عامر العقدى وأبو عاصم النبيل سمعت أبى يقول ذلك


011-[ 1567 ] مبارك بن يزيد أبو عمرو البصري

[ 1567 ] مبارك بن يزيد أبو عمرو البصري

روى عن فرقد السبخي
روى عنه خالد بن نزار وعيسى بن يونس والمعافى بن عمران الموصلي نا عبد الرحمن قال سألت أبى عنه فقال بصرى شيخ


001-[ 1568 ] مبشر بن سليم المديني

[ 1568 ] مبشر بن سليم المديني

روى عن كريب
روى عنه عبد ربه بن سعيد سمعت أبى يقول ذلك


002-[ 1569 ] مبشر بن أبى مليح بن أسامة بن عمير الهذلى بصرى

[ 1569 ] مبشر بن أبى مليح بن أسامة بن عمير الهذلى بصرى

روى عن أبيه
روى عنه شعبة سمعت أبى يقول ذلك


003-[ 1570 ] مبشر السعيدى من ولد سعيد بن العاص كوفى

[ 1570 ] مبشر السعيدى من ولد سعيد بن العاص كوفى

روى عن الزهرى
روى عنه أبو بكر بن عياش سمعت أبى يقول ذلك ويقول لا اعلم أحدا
روى عنه غير أبى بكر بن عياش


004-[ 1571 ] مبشر شامي

[ 1571 ] مبشر شامي

روى عن الزهرى
روى عنه الأوزاعي سمعت أبى يقول ذلك ويقول جمع البخاري بينهما وهما مفترقان أحدهما كوفى والآخر شامي


005-[ 1572 ] مبشر بن عبيد القرشي الشامي أصله كوفى سكن حمص

[ 1572 ] مبشر بن عبيد القرشي الشامي أصله كوفى سكن حمص

روى عن زيد بن اسلم والحجاج بن أرطاة
روى عنه بقية بن الوليد وأبو اليمان الحكم بن نافع سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول مبشر بن عبيد كان يكون بحمص وأصله كوفى أرى
روى عنه بقية وأبو المغيرة أحاديث موضوعة كذب نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث جدا ضعيف الحديث


006-[ 1573 ] مبشر بن مكسر القيسي

[ 1573 ] مبشر بن مكسر القيسي

روى عن أبى حازم وسهيل وابن عجلان وابن خثيم
روى عنه بن مهدى ومسلم وعفان وعلى بن عثمان وأبو عون الزيادي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال مبشر بن مكسر صويلح سألت أبى عن مبشر بن مكسر فقال لا بأس به


007-[ 1574 ] مبشر بن إسماعيل الحلبي أبو إسماعيل

[ 1574 ] مبشر بن إسماعيل الحلبي أبو إسماعيل

روى عن الأوزاعي وجعفر بن برقان وشعيب بن أبى حمزة ومحمد بن مطرف أبى غسان وعبد الرحمن بن العلاء بن اللجلاج وتمام بن نجيح
روى عنه سليمان بن عبد الرحمن الدمشقي وعبد الرحمن بن إبراهيم دحيم وإبراهيم بن موسى الرازي ومحمد بن مهران الجمال الرازي وسهل بن صالح الأنطاكي سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن مبشر بن إسماعيل قال ثقة


008-[ 1575 ] مبشر بن عبد الله بن رزين أبو بكر السلمي النيسابوري

[ 1575 ] مبشر بن عبد الله بن رزين أبو بكر السلمي النيسابوري

روى عن سفيان بن حسين
روى عنه الحسين بن منصور النيسابوري سمعت أبى يقول ذلك


009-[ 1576 ] مبشر بن رافع

[ 1576 ] مبشر بن رافع

روى عنه كلام في الحكمة
روى عنه عبد الكريم بن الحارث المصري


001-[ 1577 ] محرز بن زهير مدينى يقال أن له صحبة روت عنه أم ولد له

[ 1577 ] محرز بن زهير مدينى يقال أن له صحبة روت عنه أم ولد له

روى عنها كثير بن زيد سمعت أبى يقول ذلك


002-[ 1578 ] محرز القصاب بصرى وكان من سبى الجاهلية مولى لبنى عدى أحد بنى ملكان

[ 1578 ] محرز القصاب بصرى وكان من سبى الجاهلية مولى لبنى عدى أحد بنى ملكان

روى عن أبى موسى الأشعري انه قال لا يذبحن للمسلمين الا من يقرأ أم الكتاب فلم يقرأ الا انا روت عنه ابنته أم موسى سمعت أبى يقول ذلك


003-[ 1579 ] محرز بن تميم

[ 1579 ] محرز بن تميم

روى عن شريح
روى عنه زهير بن أبى ثابت سمعت أبى يقول ذلك


004-[ 1580 ] محرز أبو إسرائيل كان يكون بمكة

[ 1580 ] محرز أبو إسرائيل كان يكون بمكة

روى عن بن عباس نا عبد الرحمن قال سمعت أبى يقول لا اعرفه أصلا


005-[ 1581 ] محرز أبو رجاء مولى هشام الجزري قدم الكوفة

[ 1581 ] محرز أبو رجاء مولى هشام الجزري قدم الكوفة

روى عن مكحول
روى عنه الثوري وإسماعيل بن زكريا وموسى بن اعين وأبو زهير عبد الرحمن بن مغراء وإسماعيل بن عياش ويعلى بن عبيد سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


006-[ 1582 ] محرز بن هارون الهديرى

[ 1582 ] محرز بن هارون الهديرى

وهو بن هارون بن عبد الله بن محرز بن الهدير الشامي القرشي المديني
روى عن الأعرج
روى عنه ذؤيب بن عمرو السهمي وابن أبى فديك وأبو مصعب أحمد بن إبراهيم المديني وعبد الله بن عمر بن ميمون نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن سمعت أبى يقول يروى ثلاثة أحاديث مناكير ليس هو بالقوي


007-[ 1583 ] محرز بن حريش

[ 1583 ] محرز بن حريش

روى عن الحسن بن صالح
روى عنه عبد السلام بن صالح سمعت أبي يقول ذلك


008-[ 1584 ] محرز بن جارية

[ 1584 ] محرز بن جارية

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


009-[ 1585 ] محرز بن محمد الدمشقي أبو الحارث

[ 1585 ] محرز بن محمد الدمشقي أبو الحارث

وهو بن محمد بن مرزوق القرشي عم أبى الاصبغ عبد الملك بن الاصبغ الذي سكن بعلبك
روى عن الوليد بن مسلم
روى عنه أبى نا عبد الرحمن قال سمعت أبى يقول نا محرز بن محمد وكان ثقة


010-[ 1586 ] محرز بن عون بن أبى عون

[ 1586 ] محرز بن عون بن أبى عون

روى عن حسان بن إبراهيم ومسلم بن خالد الزنجي وعبد المجيد بن عبد العزيز وخلف بن خليفة
روى عنه أبى وموسى بن إسحاق الأنصاري نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن محرز بن عون فقال ثقة ليس به باس قال ورأيت محرزا جاء يوما يسلم على أبى فقال أبى أي شيء عنده فقلت عن حسان بن إبراهيم عن يونس عن الزهرى عن عروة عن عائشة توفى النبي صلى الله عليه وسلم
وهو بن ثلاث وستين سنة فكتب عنه أبى هذا الحديث


011-[ 1587 ] محرز بن سلمة العدني

[ 1587 ] محرز بن سلمة العدني

روى عن عبد العزيز بن أبى حازم وعبد العزيز بن محمد الدراوردي والمنكدر بن محمد بن المنكدر
روى عنه أبو بكر بن إدريس وراق الحميدي وموسى بن إسحاق الأنصاري القاضى


012-[ 1588 ] محرز بن حسن المروزي

[ 1588 ] محرز بن حسن المروزي

روى عن بن المبارك
روى عنه حجاج بن حمزة الخشابى العجلي


001-[ 1589 ] مخلد الغفاري قال البخاري له صحبة نا عبد الرحمن قال سمعت أبى يقول ليست

[ 1589 ] مخلد الغفاري قال البخاري له صحبة نا عبد الرحمن قال سمعت أبى يقول ليست له صحبة

روى عن عمر رضى الله تعالى عنه
روى عنه الحسن بن محمد سمعت أبى يقول ذلك


002-[ 1590 ] مخلد بن خفاف بن إيماء بن رحضة الغفاري يقال ان لخفاف ولأبيه ولجده صحبة

[ 1590 ] مخلد بن خفاف بن إيماء بن رحضة الغفاري يقال ان لخفاف ولأبيه ولجده صحبة كانوا ينزلون غيقة ويأتون المدينة كثيرا

روى عن عروة بن الزبير
روى عنه محمد بن عبد الرحمن بن أبى ذئب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سئل أبى عنه فقال لم يرو عنه غير أبى ذئب وليس هذا إسناد تقوم به الحجة يعنى الحديث الذي يروى مخلد بن خفاف عن عروة عن عائشة عن النبي صلى الله عليه وسلم ان الخراج بالضمان غير انى أقول به لأنه اصلح من اراء الرجال


003-[ 1591 ] مخلد بن يزيد الجزري الحراني أبو الحسن

[ 1591 ] مخلد بن يزيد الجزري الحراني أبو الحسن

روى عن الأحوص بن حكيم وابن جريج وسعيد بن عبد العزيز وعبد الله بن العلاء وابن ثوبان وجعفر بن برقان
روى عنه بن نفيل الحراني وعمرو بن هشام أبو أمية وأبو بكر بن أبى شيبة ومحمد بن عبد الله بن نمير سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال قال نا أبو بكر الأثرم قال ذكر لأبي عبد الله أحمد بن حنبل مخلد بن يزيد فقال كان لا باس به كتبت عنه وكان يهم نا عبد الرحمن قال سألت أبى عن مخلد بن يزيد فقال صدوق نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال ثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن مخلد بن يزيد ما حاله فقال ثقة


004-[ 1592 ] مخلد بن الحسين البصري سكن المصيصة

[ 1592 ] مخلد بن الحسين البصري سكن المصيصة

روى عن هشام بن حسان وموسى بن عقبة والأوزاعي وواصل وحماد بن زيد
روى عنه بن المبارك والوليد بن مسلم وموسى بن أيوب والمسيب بن واضح سمعت أبى يقول ذلك وسألته عنه هواحب الى من عمر بن المغيرة واشهر منه


005-[ 1593 ] مخلد بن عبد الواحد

[ 1593 ] مخلد بن عبد الواحد

روى عن على بن زيد
روى عنه شبابة نا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث


006-[ 1594 ] مخلد بن خداش أبو خداش

[ 1594 ] مخلد بن خداش أبو خداش

روى عن الأعمش وأبان بن تغلب ومعاوية بن عبد الكريم ومحمد بن ثابت العبدي
روى عنه عبد السلام بن صالح وأبو سعيد الأشج سمعت أبى يقول ذلك وسألته عنه فقال لا باس به صالح الحديث


007-[ 1595 ] مخلد بن حازم أخو جرير بن حازم الأزدي البصري

[ 1595 ] مخلد بن حازم أخو جرير بن حازم الأزدي البصري

روى عنه وهب بن جرير سمعت أبي يقول ذلك قال أبو محمد
روى عن عطاء بن أبى رباح
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


008-[ 1596 ] مخلد بن عقبة بن عبد الرحمن بن شرحبيل الجعفي

[ 1596 ] مخلد بن عقبة بن عبد الرحمن بن شرحبيل الجعفي

روى عن أبيه وعن جده
روى عنه حماد بن يزيد بن مسلم المقرى سمعت أبى يقول ذلك


009-[ 1597 ] مخلد بن الضحاك بن مسلم الشيباني والد أبى عاصم النبيل بصرى

[ 1597 ] مخلد بن الضحاك بن مسلم الشيباني والد أبى عاصم النبيل بصرى

روى عن قتادة والزبير بن عبيد
روى عنه حرمى بن عمارة بن أبى حفصة وابنه أبو عاصم النبيل سمعت أبى يقول ذلك


010-[ 1598 ] مخلد بن خالد السميرى

[ 1598 ] مخلد بن خالد السميرى

روى عن وكيع ويزيد بن هارون سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


011-[ 1599 ] مخلد بن الفضل الأزدي الحراني الموصلي

[ 1599 ] مخلد بن الفضل الأزدي الحراني الموصلي

روى عن مغيرة بن زياد
روى عنه على بن هاشم بن مرزوق وأبو هارون الدولابي نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ محله الصدق وما أرى بحديثه بأسا


012-[ 1600 ] مخلد بن خالد الشعيري كان يكون بطرسوس

[ 1600 ] مخلد بن خالد الشعيري كان يكون بطرسوس

روى عن سقط
روى عنه المنذر بن شاذان سألت أبى عنه فقال لا اعرفه


013-[ 1601 ] مخلد بن مالك بن جابر الحراني السلمسينى قرية بحران سكسكى

[ 1601 ] مخلد بن مالك بن جابر الحراني السلمسينى قرية بحران سكسكى

روى عن عطاف بن خالد وحفص بن ميسرة ومحمد بن سلمة وعثمان بن عبد الرحمن الطرائفي وأبى خالد الأحمر
روى عنه أبو زرعة وإبراهيم بن يوسف نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا بأس به خرجت الى قريته على فرسخين من حران فكتبت عنه حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


014-[ 1602 ] مخلد بن الحسن بن أبى زميل المروزي نزيل بغداد

[ 1602 ] مخلد بن الحسن بن أبى زميل المروزي نزيل بغداد

روى عن عبيد الله بن عمرو الرقى وأبى المليح
روى عنه أبى وسألته عنه فقال هو صدوق


015-[ 1603 ] مخلد بن الحسن البصري

[ 1603 ] مخلد بن الحسن البصري

روى عن حماد بن زيد ومحمد بن ثابت العبدي سمع منه أبى بالبصرة في الرحلة الثالثة


016-[ 1604 ] مخلد بن محمد المهلبي

[ 1604 ] مخلد بن محمد المهلبي

روى عن معاوية بن عبد الكريم سمع منه أبى بالبصرة وسألته عنه فقال صالح الحديث


017-[ 1605 ] مخلد بن الهذيل العبدي

[ 1605 ] مخلد بن الهذيل العبدي

روى عن عبد الرحمن المدني عن عبد الله بن عمر عن عثمان عن النبي صلى الله عليه وسلم في قوله مقاليد السماوات والأرض
روى عنه اغلب بن تميم


001-[ 1606 ] مرداس بن أبى مرداس العنبري قال أتيت النبي صلى الله عليه وسلم ودعا لي

[ 1606 ] مرداس بن أبى مرداس العنبري قال أتيت النبي صلى الله عليه وسلم ودعا لي بالبركة

روى عنه ابنه بكر بن مرداس


002-[ 1607 ] مرداس بن مالك الأسلمي وكان بايع تحت الشجرة كوفى

[ 1607 ] مرداس بن مالك الأسلمي وكان بايع تحت الشجرة كوفى

روى عنه قيس بن أبى حازم سمعت أبى يقول ذلك


003-[ 1608 ] مرداس بن عروة له صحبة

[ 1608 ] مرداس بن عروة له صحبة

روى عنه زياد بن علاقة سمعت أبى يقول ذلك


004-[ 1609 ] مرداس بن عبد الرحمن الجندعى الليثي

[ 1609 ] مرداس بن عبد الرحمن الجندعى الليثي

روى عن عبد الله بن عمرو وأبى هريرة
روى عنه جعفر بن عمرو بن أمية الضمري ومحمد بن عمرو بن علقمة وعبد الله بن عبد العزيز الليثي سمعت أبى يقول ذلك قال أبو محمد كان البخاري جعله اسمين منسب رواية أحدهما إلى عبد الله بن عمرو والآخر الى أبى هريرة فسمعت أبى يقول هما واحد


005-[ 1610 ] مرداس بن شداد أبو محمد

[ 1610 ] مرداس بن شداد أبو محمد

روى عن المسور والوليد بن رباح
روى عنه مرداس بن عبد الرحمن سمعت أبى يقول ذلك


006-[ 1611 ] مرداس أبو رفيق الصنعاني

[ 1611 ] مرداس أبو رفيق الصنعاني

روى عن أبى عبيد بن مافنا عن وهب بن منبه
روى عنه زيد بن المبارك الصنعاني


001-[ 1612 ] مساور مولى بنى سعد بن بكر مدينى

[ 1612 ] مساور مولى بنى سعد بن بكر مدينى

روى عن أبى هريرة
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


002-[ 1613 ] مساور بن عبيد الحماني بصرى

[ 1613 ] مساور بن عبيد الحماني بصرى

روى عن أبى برزة
روى عنه عوف الأعرابي سمعت أبى يقول ذلك


003-[ 1614 ] مساور مولى أبى برزة بصرى

[ 1614 ] مساور مولى أبى برزة بصرى

روى عن أبى برزة
روى عنه عيسى بن طهمان سمعت أبى يقول ذلك


004-[ 1615 ] مساور الوراق

[ 1615 ] مساور الوراق

روى عن جعفر بن عمرو بن حريث
روى عنه بن عيينة ووكيع سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن مساور الوراق قال حدث عنه بن أبى زائدة وابن عيينة ووكيع وكان يقول الشعر قلت كيف هو قال ما أرى بحديثه بأسا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مساور الوراق ثقة


005-[ 1616 ] مساور أبو يحيى التميمي العنبري

[ 1616 ] مساور أبو يحيى التميمي العنبري

روى عن سقط
روى عنه علي بن غراب سمعت أبى يقول ذلك ويقول هو مجهول


006-[ 1617 ] مساور الحميري

[ 1617 ] مساور الحميري

روى عن أمه
روى عنه عبد الله بن عبد الرحمن أبو نصر سمعت أبى يقول ذلك


007-[ 1618 ] مساور بن أبان

[ 1618 ] مساور بن أبان

روى عن مورق عن الضحاك
روى عنه إبراهيم بن المختار الرازي سمعت أبى يقول ذلك


001-[ 1619 ] مخارق والد قابوس بن المخارق

[ 1619 ] مخارق والد قابوس بن المخارق

روى عن النبي صلى الله عليه وسلم انه أتاه رجل فقال أرأيت ان اتاني رجل يريد أخذ مالي
روى عنه ابنه قابوس بن المخارق سمعت أبى يقول ذلك


002-[ 1620 ] مخارق بن سليم الشيباني

[ 1620 ] مخارق بن سليم الشيباني

روى عن على وعمار
روى عنه أبو إسحاق الشيباني سمعت أبى يقول ذلك


003-[ 1621 ] مخارق بن أبى المخارق

[ 1621 ] مخارق بن أبى المخارق

روى عن بن عمر
روى عنه عمر بن عمرو بن عبد الاحموسى سمعت أبى يقول ذلك


004-[ 1622 ] مخارق بن احمر الكلابي

[ 1622 ] مخارق بن احمر الكلابي

روى عن حذيفة
روى عنه أبو حسان مسلم الاحرد سمعت أبى يقول ذلك


005-[ 1623 ] مخارق

[ 1623 ] مخارق

روى عن أبى ذر
روى عنه أبو إسحاق سمعت أبى يقول ذلك


006-[ 1624 ] مخارق بن عبد الله بن جابر الأحمسي ويقال مخارق بن خليفة كوفى

[ 1624 ] مخارق بن عبد الله بن جابر الأحمسي ويقال مخارق بن خليفة كوفى

روى عن طارق بن شهاب
روى عنه الثوري وشعبة وحسن بن صالح وشريك وحصين بن عمر الأحمسي وإسرائيل وأبو يحيى التيمى إسماعيل بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول مخارق بن خليفة الأحمسي ثقة ثقة قال عبد الله وسألت يحيى بن معين قلت مخارق الأحمسي فقال ثقة نا عبد الرحمن قال سألت أبى عن مخارق بن عبد الله الأحمسي فقال ثقة


007-[ 1625 ] مخارق بن عبد الرحمن السلمي كان ينزل الدفينة

[ 1625 ] مخارق بن عبد الرحمن السلمي كان ينزل الدفينة

روى عن عمه حبان بن جزىء
روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك


001-[ 1626 ] مقاتل بن بشير العجلي كوفى

[ 1626 ] مقاتل بن بشير العجلي كوفى

روى عن شريح بن هانئ وموسى بن أبى موسى
روى عنه مالك بن مغول سمعت أبى يقول ذلك


002-[ 1627 ] مقاتل العطار بصرى

[ 1627 ] مقاتل العطار بصرى

روى عن أنس
روى عنه سعيد بن أبى عروبة سمعت أبى يقول ذلك


003-[ 1628 ] مقاتل بن همام

[ 1628 ] مقاتل بن همام

روى عن أبى خيرة الصباحى
روى عنه داود بن مساور سمعت أبى يقول ذلك


004-[ 1629 ] مقاتل بن حيان أبو بسطام مولى لبكر بن وائل كان يكون ببلخ

[ 1629 ] مقاتل بن حيان أبو بسطام مولى لبكر بن وائل كان يكون ببلخ

روى عن سالم بن عبد الله ومجاهد والضحاك والحسن وشهر بن حوشب وعكرمة وقتادة وابن بريدة وعمته عمرة سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان
روى عنه علقمة بن مرثد وعتاب بن محمد بن شوذب بن اخى بن شوذب وأبو جعفر الرازي وشبيب بن عبد الملك وعمر بن صبح الخراساني وصالح بن سعيد وخالد بن زياد الترمذي وبكير بن معروف الدامغاني وإبراهيم بن أدهم وعبد الوهاب بن معاوية النحوي السعدي المروزي وإسرائيل بن حاتم المروزي وعيسى بن موسى التيمى البخاري المعروف بالغنجار ومصاد بن عقبة الزهراني قال أبو محمد
روى عنه عبد الله بن سعد الدشتكي نا عبد الرحمن حدثني أبى نا عبد السلام بن عتيق قال نا مروان بن محمد الطاطري انه ذكر مقاتل بن حيان فقال ثقة ثنا عبد الرحمن ثنا محمد بن سعيد المقرىء قال سئل عبد الرحمن يعنى بن الحكم بن بشير عن مقاتل بن حيان البلخي فقال ذاك مرتفع مرتفع نا عبد الرحمن قال ذكره أبى عن إسحاق عن منصور بن يحيى بن معين انه قال مقاتل بن حيان ثقة


005-[ 1630 ] مقاتل بن سليمان البلخي صاحب التفسير والمناكير

[ 1630 ] مقاتل بن سليمان البلخي صاحب التفسير والمناكير

روى عن الضحاك ومجاهد والزهري وابن بريدة
روى عنه عبد الرزاق وحرمي بن عمارة وعلى بن الجعد وعيسى بن صبيح أبى فاطمة أبو فاطمة اسمه صبيح سمعت أبى يقول ذلك نا عبد الرحمن نا أبو سعيد الأشج ثنا أبو خالد يعنى الأحمر عن جويبر قال لقد والله مات الضحاك وان مقاتل يعنى بن سليمان له قرطان وهو في الكتاب نا عبد الرحمن انا محمود بن آدم المروزي فيما كتب الى قال حضرت وكيعا وسئل عن كتاب التفسير عن مقاتل بن سليمان فقال لا تنظر فيه قال ما اصنع به قال ادفنه ثم قال أليس زعموا انه كان يحفظ كنا نأتيه فيحدثنا ثم نأتيه بعد أيام فيقلب الإسناد والحديث نا عبد الرحمن انا محمود بن آدم المروزي فيما كتب الى قال أخبرت عن وكيع أنه قال كان مقاتل بن سليمان كذابا ثنا عبد الرحمن قال ذكره أبى قال نا محمود بن غيلان قال سئل وكيع عن مقاتل بن سليمان فقال سمعنا منه والله المستعان نا عبد الرحمن انا العباس بن الوليد بن مزيد البيروتي قراءة قال سمعت بعض مشيختنا يقول جلس مقاتل بن سليمان في مسجد بيروت فقال لا تسألونى عن شيء ما دون العرش الا انبأتكم عنه فقال الأوزاعي لرجل قم اليه فسله ما ميراثه من جدتيه فحار ولم يكن عنده جواب فما بات فيها الا ليلة ثم خرج بالغداة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى مقاتل بن سليمان صاحب التفسير ما يعجبني ان أروى عنه شيئا نا عبد الرحمن نا محمد بن سعيد المقرىء قال سئل عبد الرحمن يعنى بن الحكم بن بشير عن مقاتل بن سليمان فقال كان قاصا ترك الناس حديثه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول مقاتل بن سليمان ليس حديثه بشيء نا عبد الرحمن قال سمعت أبى يقول هو متروك الحديث


006-[ 1631 ] مقاتل بن الفضل اليماني

[ 1631 ] مقاتل بن الفضل اليماني

روى عن مجاهد عن بن عباس عن النبي صلى الله عليه وسلم من أكل الطين فقد أعان على قتل نفسه
روى عنه صالح بن محمد الترمذي فدل حديثه على انه ليس بصدوق


007-[ 1632 ] مقاتل بن اعين الهذلى

[ 1632 ] مقاتل بن اعين الهذلى

روى عن الحسن وابن سيرين
روى عنه نعيم بن حماد


008-[ 1633 ] مقاتل بن محمد النصراباذي الرازي

[ 1633 ] مقاتل بن محمد النصراباذي الرازي

روى عن أبى بكر بن عياش وجرير وإسماعيل بن علية وأبى زهير وسلمة بن الفضل ومحمد بن المعلى اليامي وعبد الرحمن المحاربي والصباح بن محارب والوليد بن مسلم وأبو داود وإسحاق بن سليمان وعبد الله بن إدريس ويحيى بن الضريس ووكيع بن الجراح وبهز بن أسد
روى عنه على بن محمد الطنافسي وأبى وأبو زرعة نا عبد الرحمن قال سمعت أبى يقول ثنا مقاتل بن محمد وكان ثقة فقيها نا عبد الرحمن قال سمعت أبا زرعة يقول وذكر مقاتل بن محمد فقال كان ثقة مأمونا نا عبد الرحمن قال سمعت أبى يقول سمعت مقاتل بن محمد يقول قدم ابراهيم بن رستم الري فأتيته وكان عنده عن الحسين بن واقد وأبى حمزة السكري فدخلت عليه وهو مستلقى وفى يده كتاب فقال رأيت مسألة حسناء عجبت به قلت ما هى قال قال محمد بن الحسن في المرأة يخرج من قبلها الريح أن عليها الوضوء قال مقاتل فقلت هذا قد قاله محمد النبي صلى الله عليه وسلم لا ينصرفن حتى يسمع صوتا أو يجد ريحا فقد أمر بالوضوء من الريح من القبل والدبر لأنه إذا وجد الريح من قبل كان أو دبر فقد وجد الريح وعليه الوضوء قال فبقي نا عبد الرحمن نا على بن الحسن الهرثمى قال سمعت أبا زرعة يقول ما خلفت بالعراق مثل مقاتل بن محمد


001-[ 1634 ] منهال بن عمرو الأسدي مولى لبنى عمرو بن أسد بن خزيمة كوفى

[ 1634 ] منهال بن عمرو الأسدي مولى لبنى عمرو بن أسد بن خزيمة كوفى

روى عن زر بن حبيش وسعيد بن جبير وعبد الرحمن بن أبى ليلى وعباد بن عبد الله وقيس بن السكن
روى عنه منصور والأعمش وميسرة بن حبيب وعبد ربه بن سعيد وأبو خالد الدالاني والقاسم بن الوليد الهمداني والحجاج بن أرطاة وابن أبى ليلى والصبى بن أشعث السلولي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول ترك شعبة المنهال بن عمرو على عمد قال أبو محمد لأنه سمع من داره صوت قراءة بالتطريب نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المنهال بن عمرو ثقة


002-[ 1635 ] منهال

[ 1635 ] منهال

روى عن بن مسعود
روى عنه أبو إسحاق نا عبد الرحمن قال سمعت أبى يقول لا اعرفه ان لم يكن منهال بن عمرو


003-[ 1636 ] منهال الذي

[ 1636 ] منهال الذي

روى عنه ليث بن أبى سليم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قيل ليحيى بن معين المنهال الذي يروى عنه ليث بن أبى سليم فقال شيخ


004-[ 1637 ] منهال بن خليفة

[ 1637 ] منهال بن خليفة

روى عن ثابت البناني وعلى بن زيد وسلمة بن تمام
روى عنه أبو معاوية الضرير وأبو أحمد الزبيري ومخلد بن يزيد ومعاوية بن هشام وعبيد بن سعيد وعثمان بن سعيد بن مرة وعبد الله بن رجاء سمعت أبي يقول ذلك قال أبو محمد
روى عن الحجاج بن أرطاة
روى عنه يحيى بن اليمان ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال المنهال بن خليفة ضعيف الحديث نا عبد الرحمن قال سألت أبى عن المنهال بن خليفة فقال صالح يكتب حديثه


005-[ 1638 ] منهال بن بحر أبو سلمة العقيلي القشيري

[ 1638 ] منهال بن بحر أبو سلمة العقيلي القشيري

روى عن حماد بن سلمة والأسود بن شيبان وعبد المجيد
روى عنه أبو الوليد الطيالسي وعلى بن المديني وعمرو بن على وسمع منه أبى نا عبد الرحمن قال سألت أبى عنه فقال ثقة قال أبو محمد
روى عن بن عون وهشام بن حسان وسعيد بن أبى عروبة وأبى خلدة وقرة بن خالد وشعبة ومسلمة بن علقمة


006-[ 1639 ] منهال بن الجراح قال لنا أبو محمد قال أبو زرعة وأبى جميعا إنما هو

[ 1639 ] منهال بن الجراح قال لنا أبو محمد قال أبو زرعة وأبى جميعا إنما هو الجراح بن المنهال أبو العطوف وأخطأ فيه البخاري

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 1640 ] منهال بن عيسى العبدي

[ 1640 ] منهال بن عيسى العبدي

روى عن معان
روى عنه مسلم بن إبراهيم


001-[ 1641 ] مطلب بن أبى وداعة بن صبيرة أحد بنى سهم بن عمرو بن هصيص يعد في أهل مكة

[ 1641 ] مطلب بن أبى وداعة بن صبيرة أحد بنى سهم بن عمرو بن هصيص يعد في أهل مكة وكان ينزل المدينة له صحبة وله بمنى دار

روى عنه ابناه كثير وجعفر سمعت أبى يقول ذلك


002-[ 1642 ] مطلب بن ربيعة بن الحارث بن عبد المطلب

[ 1642 ] مطلب بن ربيعة بن الحارث بن عبد المطلب

روى عنه عبد الله بن الحارث سمعت أبى يقول ذلك


003-[ 1643 ] مطلب بن عبد الله بن حنطب القرشي المخزومي أبو الحكم مدينى وقال بعضهم

[ 1643 ] مطلب بن عبد الله بن حنطب القرشي المخزومي أبو الحكم مدينى وقال بعضهم عبد الله بن المطلب

روى عن عمر رضى الله تعالى عنه
روى عنه محمد بن عباد بن جعفر سمعت أبى يقول ذلك


004-[ 1644 ] مطلب بن عبد الله بن المطلب بن عبد الله بن حنطب

[ 1644 ] مطلب بن عبد الله بن المطلب بن عبد الله بن حنطب

روى عن بن عباس مرسل وابن عمر مرسل وأبى موسى مرسل وأم سلمة مرسل وعائشة مرسل ولم يدركها وأبى قتادة مرسل وأبى هريرة مرسل وأبى رافع مرسل وجابر يشبه ان يكون أدركه عامة حديثه مراسيل غير انى رأيت حديثا يقول حدثني خالي أبو سلمة
روى عنه عمرو بن أبى عمرو والأوزاعي وكثير بن زيد ومسلم بن الوليد بن رباح وعبد الله بن عبد الرحمن بن يعلى بن كعب الثقفى وابناه الحكم وعبد العزيز سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن المطلب بن عبد الله بن حنطب فقال مدينى ثقة نا عبد الرحمن قال وسئل أبو زرعة هل سمع المطلب بن عبد الله بن حنطب من عائشة فقال نرجو أن يكون سمع منها


005-[ 1645 ] مطلب بن السائب بن أبى وداعة بن صبيرة بن سعيد بن سعد بن سهم الجمحي

[ 1645 ] مطلب بن السائب بن أبى وداعة بن صبيرة بن سعيد بن سعد بن سهم الجمحي القرشي السهمي

روى عنه محمد بن عجلان وعبيد بن سلمان وزهير بن محمد وابنه إبراهيم بن المطلب سمعت أبى يقول ذلك


006-[ 1646 ] مطلب بن عبد الله بن قيس بن مخرمة بن المطلب القرشي حجازي

[ 1646 ] مطلب بن عبد الله بن قيس بن مخرمة بن المطلب القرشي حجازي

روى عن أبيه وسعيد بن أبى هند
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


007-[ 1647 ] مطلب بن زياد الكوفى الثقفى مولى لهم ويقال مولى لجابر بن سمرة وكان جابر

[ 1647 ] مطلب بن زياد الكوفى الثقفى مولى لهم ويقال مولى لجابر بن سمرة وكان جابر حليفا لبنى زهرة فلذلك قيل المطلب بن زياد القرشي

روى عن زياد بن علاقة وأبى إسحاق الهمداني وليث بن أبى سليم وعبد الله بن عيسى وعبد الله بن محمد بن عقيل
روى عنه بن المبارك ويوسف بن عدى وأبو الوليد الطيالسي وعبد الله وعثمان ابنا أبى شيبة ومحمد بن عبد الله بن نمير وإبراهيم بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن حنبل نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى المطلب بن زياد ثقة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول المطلب بن زياد ثقة نا عبد الرحمن قال وسئل أبى عن المطلب بن زياد فقال يكتب حديثه ولا يحتج به


001-[ 1648 ] مجالد بن مسعود السلمي أخو مجاشع له صحبة قتل يوم الجمل

[ 1648 ] مجالد بن مسعود السلمي أخو مجاشع له صحبة قتل يوم الجمل

روى عنه أبو عثمان النهدي ويحيى بن أبى إسحاق مرسل سمعت أبى يقول ذلك


002-[ 1649 ] مجالد بن عوف الحضرمي سمع زيد بن ثابت في قوله عز وجل ومن يقتل مؤمنا

[ 1649 ] مجالد بن عوف الحضرمي سمع زيد بن ثابت في قوله عز وجل ومن يقتل مؤمنا متعمدا

روى عنه أبو الزناد


003-[ 1650 ] مجالد بن أبى راشد كوفى قال دخلنا على عبد الله بن مسعود

[ 1650 ] مجالد بن أبى راشد كوفى قال دخلنا على عبد الله بن مسعود

روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


004-[ 1651 ] مجالد أبو عبد العزيز

[ 1651 ] مجالد أبو عبد العزيز

روى عن أبى هريرة
روى عنه أبو التياح سمعت أبى يقول ذلك


005-[ 1652 ] مجالد بن نعيم أو نعيم بن مجالد

[ 1652 ] مجالد بن نعيم أو نعيم بن مجالد

روى عن بن عمر
روى عنه أبو التياح سمعت أبى يقول ذلك


006-[ 1653 ] مجالد بن سعيد الهمداني الكوفى

[ 1653 ] مجالد بن سعيد الهمداني الكوفى

وهو بن سعيد بن عمير ذي قران
روى عن قيس بن أبى حازم ومرة الهمداني والشعبي وأبى الوداك ووبرة
روى عنه الثوري وشعبة وحماد بن زيد وجرير بن حازم وعباد بن عباد المهلبي وسفيان بن عيينة ويحيى بن سعيد القطان وحفص بن غياث وإبراهيم بن سليمان المؤدب وابنه إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول حديث مجالد عند الأحداث يحيى بن سعيد وأبى أسامة ليس بشيء ولكن حديث شعبة وحماد بن زيد وهشيم وهؤلاء القدماء قال أبو محمد يعنى انه تغير حفظه في آخر عمره نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل حدثنا على يعنى بن المديني قال قلت ليحيى يعنى بن سعيد القطان مجالد قال في نفسي منه شيء نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على الصيرفي قال سمعت يحيى بن سعيد القطان يقول لعبد الله أين تذهب قال أذهب الى وهب بن جرير اكتب السيرة يعنى عن مجالد قال تكتب كذبا كثيرا لو شئت ان يجعلها لي مجالد كلها عن الشعبي عن مسروق عن عبد الله فعل نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن مجالد فقال ليس بشيء يرفع حديثا كثيرا لا يرفعه الناس وقد احتمله الناس نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال مجالد لا يحتج بحديثه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مجالد ضعيف واهي الحديث قال أبو بكر قلت ليحيى بن معين كان يحيى بن سعيد القطان يقول لو أردت ان يرفع لي مجالد حديثه كله رفعه قال نعم قلت ولم يرفع حديثه قال لضعفه نا عبد الرحمن قال سئل أبى عن مجالد بن سعيد يحتج بحديثه قال لا وهو أحب الى من بشر بن حرب وأبى هارون العبدي وشهر بن حوشب وأحب الى من داود الأودي وعيسى الحناط وليس مجالد بقوي الحديث


007-[ 1654 ] مجالد بن محارب بن دثار السدوسي بصرى

[ 1654 ] مجالد بن محارب بن دثار السدوسي بصرى

روى عن كبشة امرأة أبى بكرة
روى عنه جعفر بن حيان نا عبد الرحمن سمعت أبى يقول لا اعرف هذا الإسناد


008-[ 1655 ] مجالد القصاب الرازي

[ 1655 ] مجالد القصاب الرازي

روى عن عمرو بن أبى قيس
روى عنه جرير بن عبد الحميد ويحيى بن المغيرة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول مجالد القصاب ثقة يروى عنه جرير الضبي


001-[ 1656 ] مخرمة بن نوفل بن عبد مناف بن زهرة والد المسور بن مخرمة القرشي له صحبة

[ 1656 ] مخرمة بن نوفل بن عبد مناف بن زهرة والد المسور بن مخرمة القرشي له صحبة مات بالمدينة

وهو بن مائة وخمس عشرة سنة سنة أربع وخمسين
روى عنه ابنه المسور بن مخرمة نا عبد الرحمن قال سمعت أبى يقول ذلك


002-[ 1657 ] مخرمة بن شريح الحضرمي روى السائب بن يزيد انه ذكر عند رسول الله صلى

[ 1657 ] مخرمة بن شريح الحضرمي روى السائب بن يزيد انه ذكر عند رسول الله صلى الله عليه وسلم مخرمة بن شريح فقال النبي صلى الله عليه وسلم ذاك رجل لا يتوسد القرآن سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1658 ] مخرمة بن ربيعة الكوفى سمع الأشتر يقول حدثني خالد بن الوليد قال قال

[ 1658 ] مخرمة بن ربيعة الكوفى سمع الأشتر يقول حدثني خالد بن الوليد قال قال النبي صلى الله عليه وسلم من سب عمارا سبه الله سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 1659 ] مخرمة بن سليمان الأسدي أسد خزيمة مدينى يقال انه قتل بقديد سنة ثلاثين

[ 1659 ] مخرمة بن سليمان الأسدي أسد خزيمة مدينى يقال انه قتل بقديد سنة ثلاثين ومائة

روى عن كريب
روى عنه مالك بن أنس والضحاك بن عثمان سمعت أبى يقول ذلك حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن مخرمة بن سليمان فقال يحدث عنه مالك وهو ثقة نا عبد الرحمن قال سمعت أبى يقول مخرمة بن سليمان مدينى يروى عن كريب صالح الحديث ثقة


005-[ 1660 ] مخرمة بن بكير بن عبد الله بن الأشج

[ 1660 ] مخرمة بن بكير بن عبد الله بن الأشج

روى عن أبيه
روى عنه بن لهيعة وابن المبارك وابن وهب ومعن بن عيسى وميمون بن يحيى وقدامة بن محمد وحماد بن خالد الخياط والقعنبي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن مخرمة بن بكير فقال هو ثقة لم يسمع من أبيه شيئا إنما يروى من كتاب أبيه نا عبد الرحمن نا أبى قال سألت إسماعيل بن أبى أويس قلت هذا الذي يقول مالك بن أنس حدثني الثقة من هو قال مخرمة بن بكير بن الأشج ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مخرمة بن بكير يقال انه وقع اليه كتاب أبيه ولم يسمعه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال مخرمة بن بكير ضعيف وحديثه عن أبيه كتاب ولم يسمعه من أبيه حدثنا عبد الرحمن نا على بن الحسن الهسنجاني نا سعيد بن أبى مريم قال انا موسى بن سلمة خالي قال أتيت مخرمة بن بكير فقلت له حدثك أبوك قال لم أدرك أبى ولكن هذه كتبه نا عبد الرحمن قال سئل أبى عن مخرمة بن بكير فقال صالح الحديث وقال قال بن أبى أويس وجدت في ظهر كتاب مالك سألت مخرمة عما يحدث به عن أبيه سمعها من أبيه فحلف لي وقال ورب هذه البنية يعنى المسجد سمعت من أبى قال أبى ان كان سمعها من أبيه فكل حديثه عن أبيه الا حديثا يحدث به عن عامر بن عبد الله بن الزبير


001-[ 1661 ] مستورد بن شداد الفهري القرشي مدينى سكن مصر يقال انه كان غلاما يوم قبض

[ 1661 ] مستورد بن شداد الفهري القرشي مدينى سكن مصر يقال انه كان غلاما يوم قبض النبي صلى الله عليه وسلم له صحبة

روى عنه قيس بن أبى حازم وعبد الرحمن بن جبير وحديج بن أبى عمرو وعلى بن رباح سمعت أبى يقول ذلك قال أبو محمد
روى عنه حارثة بن وهب وأبو عبد الرحمن الحبلى


002-[ 1662 ] مستورد بن الأحنف

[ 1662 ] مستورد بن الأحنف

روى عن بن مسعود وحذيفة ومعبد بن عامر وصلة بن زفر
روى عنه سلمة بن كهيل وسعد بن عبيدة وأبو حصين سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني مستورد الذي
روى عنه سلمة وسعد بن عبيدة وعلقمة بن مرثد ثقة


003-[ 1663 ] مستورد بن عباد العبدي

[ 1663 ] مستورد بن عباد العبدي

روى عن الحسن
روى عنه عثمان بن عمر بن فارس سمعت أبى يقول ذلك


004-[ 1664 ] مستورد بن الجارود جارود عبد القيس

[ 1664 ] مستورد بن الجارود جارود عبد القيس

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو مجهول


005-[ 1665 ] مستورد بن سابق الغزال ويقال العصاب

[ 1665 ] مستورد بن سابق الغزال ويقال العصاب

روى عن عبيد المكتب روى نه يحيى بن يحيى وصالح بن عبد الله الترمذي وعلى بن الحسن الرازي المعروف بالكراع سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


001-[ 1666 ] مرة الفهري

[ 1666 ] مرة الفهري

روى عن النبي صلى الله عليه وسلم انه قال انا وكافل اليتيم في الجنة هكذا روى صفوان بن سليم عن أنيسة بنت يحيى عن أم سعيد بنت مرة الفهري عن أبيها مرة الفهري


002-[ 1667 ] مرة بن كعب ويقال كعب بن مرة البهزى والصحيح مرة بن كعب له صحبة شامي

[ 1667 ] مرة بن كعب ويقال كعب بن مرة البهزى والصحيح مرة بن كعب له صحبة شامي

روى عنه جبير بن نفير وكريب السحولى وعبد الله بن شقيق وأبو الأشعث الصنعاني سمعت أبى يقول ذلك


003-[ 1668 ] مرة بن شراحيل البكيلى الهمداني وهو مرة الطيب توفى زمن الحجاج بعد

[ 1668 ] مرة بن شراحيل البكيلى الهمداني وهو مرة الطيب توفى زمن الحجاج بعد الجماجم

روى عن أبى بكر وعمر وعلى وابن مسعود
روى عنه الشعبي وأبو إسحاق الهمداني وعمرو بن مرة وحصين وفرقد السبخي واسلم الكوفى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مرة ثقة


004-[ 1669 ] مرة الجملي والد عمرو بن مرة

[ 1669 ] مرة الجملي والد عمرو بن مرة

روى عن عمر
روى عنه ابنه عمرو بن مرة سمعت أبى يقول ذلك


005-[ 1670 ] مرة بن خالد الشيباني كوفى

[ 1670 ] مرة بن خالد الشيباني كوفى

روى عن أبى ذر
روى عنه أشعث بن أبى الشعثاء سمعت أبى يقول ذلك


006-[ 1671 ] مرة بن عطية

[ 1671 ] مرة بن عطية

روى عن الحسن
روى عنه مسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال مرة بن عطية ثقة


007-[ 1672 ] مرة بن أبى سليمان

[ 1672 ] مرة بن أبى سليمان

روى عن زيد بن اسلم
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


008-[ 1673 ] مرة بن مخمر

[ 1673 ] مرة بن مخمر

روى عن سعيد بن الحكم عن أبى أيوب
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


001-[ 1674 ] منقذ بن عمرو الأنصاري المازني مدينى له صحبة جد محمد بن يحيى بن حبان

[ 1674 ] منقذ بن عمرو الأنصاري المازني مدينى له صحبة جد محمد بن يحيى بن حبان وكان يغبن في البيع فقال له النبي صلى الله عليه وسلم إذا بايعت فقل لا خلابة

روى عنه سمعت أبى يقول ذلك


002-[ 1675 ] منقذ مولى سراقة

[ 1675 ] منقذ مولى سراقة

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه عبد الله بن المغيرة سمعت أبى يقول ذلك


003-[ 1676 ] منقذ

[ 1676 ] منقذ

روى عن بن عمر
روى عنه ابنه سعيد بن منقذ وبكر بن سواده سمعت أبى يقول ذلك


004-[ 1677 ] منقذ

[ 1677 ] منقذ

روى عن أبى بكر وعمر رضى الله تعالى عنهما مرسل
روى عنه أبو هاشم الواسطي سمعت أبى يقول ذلك


005-[ 1678 ] منقذ بن حيان الغنمى قوله في النبيذ

[ 1678 ] منقذ بن حيان الغنمى قوله في النبيذ

روى عنه حنظلة بن سلمة سمعت أبى يقول ذلك


001-[ 1679 ] مليح بن عبد الله السعدي

[ 1679 ] مليح بن عبد الله السعدي

روى عن أبى هريرة
روى عنه محمد بن عمرو بن علقمة سمعت أبى يقول ذلك


002-[ 1680 ] مليح بن عبد الله الخطمي

[ 1680 ] مليح بن عبد الله الخطمي

روى عن أبيه
روى عنه عمر بن محمد الأسلمي سمعت أبى يقول ذلك


003-[ 1681 ] مليح بن الجراح بن مليح

[ 1681 ] مليح بن الجراح بن مليح

وهو بن مليح بن عدى بن فرس من قيس عيلان أخو وكيع بن الجراح
روى عن سقط
روى عنه اخوه وكيع سمعت أبى يقول ذلك


004-[ 1682 ] مليح بن وكيع بن الجراح

[ 1682 ] مليح بن وكيع بن الجراح

روى عن أبيه وعن جرير بن عبد الحميد والوليد بن مسلم وصفوان بن عيسى سمعت أبى يقول ذلك قال أبو محمد
روى عن يحيى بن يمان
روى عنه أبو زرعة الرازي وحجاج بن حمزة


001-[ 1683 ] مسعر بن الفدكى كوفى قال أتيت عليا رضى الله تعالى عنه

[ 1683 ] مسعر بن الفدكى كوفى قال أتيت عليا رضى الله تعالى عنه

روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


002-[ 1684 ] مسعر بن حبيب الجرمي البصري

[ 1684 ] مسعر بن حبيب الجرمي البصري

روى عن عمرو بن سلمة
روى عنه حماد بن زيد ويحيى بن سعيد القطان ووكيع سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مسعر بن حبيب الجرمي ثقة


003-[ 1685 ] مسعر بن كدام الهلالي

[ 1685 ] مسعر بن كدام الهلالي

وهو بن كدام بن ظهير أبو سلمة العامري من قيس عيلان
روى عن عمير بن سعيد وعطاء وأبى بكر بن عمرو بن عتبة وبكير بن الأخنس
روى عنه الثوري وشعبة ومالك بن مغول وابن إسحاق وابن عيينة ووكيع وأبو أسامة وأبو نعيم وثابت بن محمد الزاهد وخلاد بن يحيى سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى حدثني سليمان بن عبد الجبار قال سمعت عبد الله بن داود الخريبي قال قال سفيان يعنى الثوري كنا إذا اختلفنا في شيء سألنا مسعرا عنه وقال شعبة كنا نسمى مسعرا المصحف نا عبد الرحمن حدثني أبى حدثنا عبد الجبار بن العلاء قال قال سفيان يعنى بن عيينة كان مسعر عندنا من معادن الصدق نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على يعنى بن المديني قال قلت ليحيى بن سعيد القطان أيما اثبت هشام الدستوائي أو مسعر قال ما رأيت مثل مسعر كان مسعر من اثبت الناس نا عبد الرحمن قال سمعت أبا زرعة يقول سمعت أبا نعيم يقول مسعر اثبت ثم سفيان ثم شعبة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أبو عبد الله يعنى أحمد بن حنبل كان مسعر ثقة خيار حديثه حديث أهل الصدق نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال مسعر ثقة نا عبد الرحمن قال سألت أبى عن مسعر بن كدام إذ اختلف الثوري ومسعر فقال يحكم لمسعر فإنه قيل مسعر مصحف نا عبد الرحمن قال سئل أبى عن مسعر وسفيان الثوري فقال مسعر أتقن واجود حديثا واعلى إسنادا من الثوري ومسعر أتقن من حماد بن زيد نا عبد الرحمن قال سئل أبو زرعة عن مسعر فقال كوفى ثقة


004-[ 1686 ] مسعر الخارجى

[ 1686 ] مسعر الخارجى

روى عنه سعد بن إبراهيم قوله سمعت أبى يقول ذلك


001-[ 1687 ] مهلب بن أبى صفرة أبو سعيد بصرى

[ 1687 ] مهلب بن أبى صفرة أبو سعيد بصرى

روى عن عبد الله بن عمرو وسمرة بن جندب وعمن سمع النبي صلى الله عليه وسلم
روى عنه أبو إسحاق الهمداني وسماك بن حرب وعمر بن سيف سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال المهلب بن أبى صفرة هو مهلب بن ظالم بن سارق


002-[ 1688 ] مهلب بن حجر البهراني

[ 1688 ] مهلب بن حجر البهراني

روى عن ضباعة بنت المقدام بن معد يكرب
روى عنه الوليد بن كامل سمعت أبى يقول ذلك


003-[ 1689 ] مهلب بن أبى حبيبة

[ 1689 ] مهلب بن أبى حبيبة

روى عن الحسن وسعيد ابنى أبى الحسن البصري وجابر بن زيد
روى عنه سعيد بن أبى عروبة ويحيى بن سعيد القطان سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على يعنى بن المديني قال سألت يحيى يحيى بن سعيد عن المهلب بن أبى حبيبة فقال جابر بن صبح أحب الى منه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول مهلب بن أبى حبيب شيخ ثقة نا عنه يحيى القطان


004-[ 1690 ] مهلب بن بكر بن حازم بن اخى جرير بن حازم

[ 1690 ] مهلب بن بكر بن حازم بن اخى جرير بن حازم

روى عن الفضل بن المؤتمن العتكي عن أبى الحلال
روى عنه عبيد الله بن ثور العتكي سمعت أبى يقول ذلك قال أبو محمد


005-[ 1691 ] مهلب أبو عبد الله

[ 1691 ] مهلب أبو عبد الله

روى عن سالم بن عبد الله بن عمر
روى عنه عبد الحميد بن بهرام


001-[ 1692 ] مسعدة كوفى

[ 1692 ] مسعدة كوفى

روى عن على رضى الله تعالى عنه
روى عنه منصور بن دينار سمعت أبى يقول ذلك


002-[ 1693 ] مسعدة بن اليسع بن قيس اليشكري الباهلى بصرى

[ 1693 ] مسعدة بن اليسع بن قيس اليشكري الباهلى بصرى

روى عن جعفر بن محمد ومروان بن سالم
روى عنه أحمد بن منيع وأحمد بن أبى الحواري سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن الوزير الواسطي نا عبد الرحمن قال سمعت أبى يقول قال قتيبة بن سعيد أدركته ولم اسمع منه حدثنا عبد الرحمن قال سألت أبى عن مسعدة بن اليسع فقال هو ذاهب منكر الحديث لا يشتغل به يكذب على جعفر بن محمد عندي والله اعلم نا عبد الرحمن قال سألت أبى يوما عن حديث لمسعدة فلم يحدثني به


003-[ 1694 ] مسعدة أبو الذيال

[ 1694 ] مسعدة أبو الذيال

روى عن أبى الدرداء مرسل
روى عنه عبد الحميد بن سليمان سمعت أبى يقول ذلك


004-[ 1695 ] مسعدة بن جابر

[ 1695 ] مسعدة بن جابر

روى عن سقط
روى عنه عبد السلام سمعت أبى يقول ذلك


001-[ 1696 ] معارك الهجيمي

[ 1696 ] معارك الهجيمي

روى عن عبد الرحمن بن سمرة
روى عنه الاصبغ بن علقمة الحنظلي سمعت أبى يقول ذلك


002-[ 1697 ] معارك بن زيد الضبي

[ 1697 ] معارك بن زيد الضبي

روى عن بن عمر
روى عنه رزام بن سعيد الضبي سمعت أبى يقول ذلك


003-[ 1698 ] معارك بن بشر بن عياذ بن عبد عمرو الأزدي

[ 1698 ] معارك بن بشر بن عياذ بن عبد عمرو الأزدي

روى عن جده عياذ بن عبد عمرو
روى عنه بشر بن صحار سمعت أبى يقول ذلك


004-[ 1699 ] معارك بن عباد العبدي ويقال بن عبد الله

[ 1699 ] معارك بن عباد العبدي ويقال بن عبد الله

روى عن عبد الله بن سعيد بن أبى سعيد المقبري
روى عنه عبد الصمد بن عبد الوراث ومسلم بن إبراهيم سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل معارك بن عباد العبدي لا اعرفه نا عبد الرحمن قال سئل أبو زرعة عن معارك بن عباد فقال واهي الحديث نا عبد الرحمن قال سمعت أبى يقول معارك بن عباد أحاديثه منكرة


001-[ 1700 ] متوكل شامي

[ 1700 ] متوكل شامي

روى عن أبى هريرة
روى عنه خالد بن معدان سمعت أبى يقول ذلك


002-[ 1701 ] متوكل بن الفضيل أبو أيوب الحداد سمع أم القلوص سمعت أبى يقول ذلك وسمعته

[ 1701 ] متوكل بن الفضيل أبو أيوب الحداد سمع أم القلوص سمعت أبى يقول ذلك وسمعته يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1702 ] متوكل بن الليث الدمشقي

[ 1702 ] متوكل بن الليث الدمشقي

روى عن أبى قلابة
روى عنه محمد بن عبد الله الشعيثي وخالد بن زياد الترمذي نا عبد الرحمن سمعت أبى يقول ذلك


004-[ 1703 ] متوكل بن عدى سمع الحسن قوله

[ 1703 ] متوكل بن عدى سمع الحسن قوله

روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك وسمعته يقول هو مجهول


001-[ 1704 ] معمر بن سليمان الرقى أبو عبد الله مات في شعبان سنة إحدى وتسعين ومائة

[ 1704 ] معمر بن سليمان الرقى أبو عبد الله مات في شعبان سنة إحدى وتسعين ومائة

روى عن إسماعيل بن أبى خالد وخصيف وحجاج بن أرطاة وعبد الله بن بشر
روى عنه بن نفيل وأحمد بن حنبل وابن الطباع والحكم بن موسى وأيوب بن محمد الرقى وعلى بن ميمون الرقى وعمرو بن محمد الناقد وإبراهيم بن موسى وعلى بن حجر ومحمد بن مهران الجمال الرازي ومحمد بن سلام الرازي سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين معمر بن سليمان فقال ثقة


002-[ 1705 ] معمر بن محمد بن عبيد الله بن على بن عبيد الله بن أبى رافع

[ 1705 ] معمر بن محمد بن عبيد الله بن على بن عبيد الله بن أبى رافع

روى عن أبيه
روى عنه سلمة بن بشير وعمرو بن رافع أبو الحجر سمعت أبى يقول ذلك ويقول رأيته ولم اكتب عنه في سنة ثلاث عشرة ومائتين اتيته فخرج علينا وهو مخضوب الرأس واللحية فلم اسأله عن شيء ودخل البيت فرآنى بعض أهل الحديث وانا قاعد على بابه فقال ما يقعدك قلت انتظر الشيخ ان يخرج فقال هذا كذاب كان يحيى بن معين يقول ليس هذا بشيء ولا أبوه بشيء نا عبد الرحمن قال أبو محمد قلت لأبي ما تقول فيه فقال هذا شيخ مدينى كان ببغداد أتيت عفان يوما وانصرفت من عنده فمررت على بابه وإذا قوم قعود من أهل الحديث فقلت من هذا فقال هذا باب معمر فقعدت انتظر خروجه فقلت له فما قولك فيه وفى أبيه فقال كان أبوه ضعيف الحديث فكان لا يترك أباه بضعفه حتى يحدث عنه ما يزيد نفسه ويزيد أباه ضعفا


003-[ 1706 ] معمر بن عم معمر بن محمد بن عبيد الله

[ 1706 ] معمر بن عم معمر بن محمد بن عبيد الله

روى عن الحسن
روى عنه حماد بن زيد نا عبد الرحمن سمعت أبى يقول ذلك


004-[ 1707 ] معمر بن شهاب البصري

[ 1707 ] معمر بن شهاب البصري

روى عن سقط نا عبد الرحمن قال أبى وأبو زرعة إنما هو شهاب بن معمر
روى عنه أبو قدامة السرخسي سمعت أبى يقول ذلك


005-[ 1708 ] معمر بن أبان كوفي

[ 1708 ] معمر بن أبان كوفي

روى عن سقط
روى عنه سقط سمعت أبي يقول ذلك


001-[ 1709 ] مؤمل بن إسماعيل أبو عبد الرحمن مولى آل عمر بن الخطاب بصرى

[ 1709 ] مؤمل بن إسماعيل أبو عبد الرحمن مولى آل عمر بن الخطاب بصرى

روى عن شعبة وسفيان الثوري وحماد بن سلمة
روى عنه بندار بن بشار وعلى بن المديني ومحمد بن المثنى وجعفر بن مسافر التنيسي وبكر بن خلف وأبو عمير الرملي سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مؤمل بن إسماعيل ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين أي شيء حال المؤمل في سفيان فقال هو ثقة قلت هو ثقة قلت هو أحب إليك أو عبيد الله فلم يفضل أحدا على الآخر نا عبد الرحمن قال سألت أبى عن مؤمل بن إسماعيل فقال صدوق شديد في السنة كثير الخطأ يكتب حديثه


002-[ 1710 ] مؤمل بن عبد الرحمن الثقفى نزيل مصر

[ 1710 ] مؤمل بن عبد الرحمن الثقفى نزيل مصر

روى عن حماد بن سلمة
روى عنه بحر بن نصر الخولاني المصري ومحمد بن عبد الله بن ميمون بن الإسكندراني نا عبد الرحمن قال سألت أبى عنه فقال لين الحديث ضعيف الحديث


003-[ 1711 ] مؤمل بن مهدى

[ 1711 ] مؤمل بن مهدى

روى عن أبيه عن جده الوليد بن عامر
روى عنه أبو تقى نا عبد الرحمن قال سألت أبى عنه فقال لا يعرف وجده معروف


004-[ 1712 ] مؤمل بن سعيد بن يوسف أبو فراس الرحبي الشامي سمع أباه

[ 1712 ] مؤمل بن سعيد بن يوسف أبو فراس الرحبي الشامي سمع أباه

روى عنه سليمان بن سلمة الخبائري سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو منكر الحديث وسليمان بن سلمة منكر الحديث


005-[ 1713 ] مؤمل بن الفضل الحراني أبو سعيد

[ 1713 ] مؤمل بن الفضل الحراني أبو سعيد

روى عن عيسى بن يونس ومحمد بن سلمة الحراني ومروان الفزاري والوليد بن مسلم
روى عنه أبى ومحمد بن يحيى النيسابوري سمعت أبى يقول ذلك وسألت أبى عنه فقال كان ثقة رضا


006-[ 1714 ] مؤمل بن هشام اليشكري أبو هشام ختن إسماعيل بن علية

[ 1714 ] مؤمل بن هشام اليشكري أبو هشام ختن إسماعيل بن علية

روى عن إسماعيل بن علية
روى عنه أبى سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال صدوق


007-[ 1715 ] مؤمل بن اهاب المكى الربعي أبو عبد الرحمن

[ 1715 ] مؤمل بن اهاب المكى الربعي أبو عبد الرحمن

روى عن يزيد بن هارون وضمرة بن ربيعة والنضر بن محمد الجرشي والفريابي وفديك بن سلمان وبكير بن عثمان ومحمد بن عبيد وعبد الرزاق سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 1716 ] محجن بن الأدرع الأسلمي مدينى له صحبة يقال انه الذي اختظ مسجد البصرة في

[ 1716 ] محجن بن الأدرع الأسلمي مدينى له صحبة يقال انه الذي اختظ مسجد البصرة في قديم الإسلام

روى عنه حنظلة بن على وعبد الله بن شقيق العقيلي ورجاء بن أبى رجاء سمعت أبى يقول ذلك


002-[ 1717 ] محجن الديلي المديني له صحبة كان يسكن المدينة

[ 1717 ] محجن الديلي المديني له صحبة كان يسكن المدينة

روى عنه ابنه بسر سمعت أبى يقول ذلك


003-[ 1718 ] محجن مولى عثمان بن عفان

[ 1718 ] محجن مولى عثمان بن عفان

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه زياد أبو هشام مولى عثمان بن عفان سمعت أبى يقول ذلك


004-[ 1719 ] محجن

[ 1719 ] محجن

روى عن أبى ذر
روى عنه أبو حرب بن أبى الأسود سمعت أبى يقول ذلك


001-[ 1720 ] معاوية بن الحكم السلمي مدينى له صحبة كان يسكن بنى سليم

[ 1720 ] معاوية بن الحكم السلمي مدينى له صحبة كان يسكن بنى سليم

روى عنه عطاء بن يسار سمعت أبى يقول ذلك


002-[ 1721 ] معاوية بن حيدة القشيري البصري له صحبة

[ 1721 ] معاوية بن حيدة القشيري البصري له صحبة

روى عنه ابنه حكيم بن معاوية وحميد المزني والد عبد الله بن حميد المزني سمعت أبى يقول ذلك


003-[ 1722 ] معاوية الليثي

[ 1722 ] معاوية الليثي

روى عن النبي صلى الله عليه وسلم انه قال يصبح الناس مجدبين روى قتادة عن نصر بن عاصم عنه سمعت أبى يقول ذلك قال أبو محمد جعل البخاري معاوية الليثي ومعاوية بن حيدة واحدا فسمعت أبى يقول معاوية الليثي ليس هو بمعاوية بن حيدة هو غيره


004-[ 1723 ] معاوية بن أبى سفيان بن حرب واسم أبى سفيان صخر بن حرب أبو عبد الرحمن

[ 1723 ] معاوية بن أبى سفيان بن حرب واسم أبى سفيان صخر بن حرب أبو عبد الرحمن الأموي نزل الشام له صحبة

روى عنه حميد بن عبد الرحمن بن عوف وأبو صالح ذكوان وعبد الله بن عامر اليحصبي ويزيد بن الأصم وثابت بن سعد سمعت أبى يقول ذلك


005-[ 1724 ] معاوية بن حديج الخولاني التجيبي مصرى له صحبة

[ 1724 ] معاوية بن حديج الخولاني التجيبي مصرى له صحبة

روى عنه سويد بن قيس وعرفطة بن عمرو الحضرمي مات قبل عبد الله بن عمرو سمعت أبى يقول ذلك


006-[ 1725 ] معاوية بن جاهمة بن العباس بن مرداس السلمي المحاربي

[ 1725 ] معاوية بن جاهمة بن العباس بن مرداس السلمي المحاربي

روى عن النبي صلى الله عليه وسلم
روى عنه محمد بن طلحة وعكرمة بن روح سمعت أبى يقول ذلك


007-[ 1726 ] معاوية بن عبد الله بن جعفر بن أبى طالب الهاشمي

[ 1726 ] معاوية بن عبد الله بن جعفر بن أبى طالب الهاشمي

روى عن أبيه
روى عنه الزهرى ويزيد بن عبد الله بن أسامة بن الهاد سمعت أبى يقول ذلك


008-[ 1727 ] معاوية بن عبد الله بن أبى أحمد

[ 1727 ] معاوية بن عبد الله بن أبى أحمد

روى عن أنس بن مالك
روى عنه عاصم بن عبيد الله وأبو ضمرة أنس بن عياض سمعت أبى يقول ذلك وسمعته يقول هو مجهول


009-[ 1728 ] معاوية بن عبد الله بن بدر الجهني

[ 1728 ] معاوية بن عبد الله بن بدر الجهني

روى عن أبيه
روى عنه أيوب بن موسى ومحمد بن عمرو سمعت أبى يقول ذلك


010-[ 1729 ] معاوية بن السائب بن أبى لبابة الأنصاري

[ 1729 ] معاوية بن السائب بن أبى لبابة الأنصاري

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه مجمع بن يعقوب الأنصاري سمعت أبى يقول ذلك


011-[ 1730 ] معاوية بن معبد بن كعب

[ 1730 ] معاوية بن معبد بن كعب

روى عن جابر بن عبد الله
روى عنه عاصم بن سويد الأنصاري سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين معاوية بن معبد بن كعب قال لا اعرفه قال أبو محمد يعنى لأنه مجهول


012-[ 1731 ] معاوية بن سبرة بن الحصين أبو العبيدين الكوفى السوائي المكفوف

[ 1731 ] معاوية بن سبرة بن الحصين أبو العبيدين الكوفى السوائي المكفوف

روى عن بن مسعود
روى عنه يحيى بن الجزار وأبو إسحاق الهمداني ومسلم البطين سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى العبيدين فقال اسمه معاوية بن سبرة وهو ثقة نا عبد الرحمن قال سئل أبى عن أبى العبيدين فقال له حديثان أو ثلاثة وكان من أصحاب بن مسعود


013-[ 1732 ] معاوية بن سويد بن مقرن المزني الكوفى

[ 1732 ] معاوية بن سويد بن مقرن المزني الكوفى

روى عن البراء بن عازب
روى عنه الشعبي وأشعث بن أبى الشعثاء وعمرو بن مرة سمعت أبى يقول ذلك


014-[ 1733 ] معاوية بن ثعلبة

[ 1733 ] معاوية بن ثعلبة

روى عن أبى ذر
روى عنه أبو الجحاف داود بن أبى عوف سمعت أبى يقول ذلك


015-[ 1734 ] معاوية بن قرة

[ 1734 ] معاوية بن قرة

وهو بن قرة بن إياس بن رئاب أبو إياس
روى عن أنس وأبيه وعبد الله بن مغفل وعائذ بن عمرو وشهر بن حوشب
روى عنه أبو إسحاق الهمداني وسماك بن حرب وابنه إياس بن معاوية وزياد بن مخراق وخالد الحذاء وشعبة بن الحجاج وجامع بن مطر وخالد بن ميسرة وشبيب بن معاوية بن قرة وعبد الله بن المختار وحجاج الاسود نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ثقة


016-[ 1735 ] معاوية بن مسلم بن أبى عقرب أبو نوفل ويقال اسم أبى نوفل بن أبى عقرب

[ 1735 ] معاوية بن مسلم بن أبى عقرب أبو نوفل ويقال اسم أبى نوفل بن أبى عقرب عمرو بن مسلم بن أبى عقرب نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان اسمه معاوية بن مسلم بن أبى عقرب وكذلك قاله أحمد بن حنبل

روى عن بن عباس وعائشة وأبيه
روى عنه على بن زيد بن جدعان والأسود بن شيبان سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو نوفل بن أبى عقرب ثقة


017-[ 1736 ] معاوية بن عمرو أبو المهلب بصرى عم أبى قلابة ويقال ان اسم أبى المهلب

[ 1736 ] معاوية بن عمرو أبو المهلب بصرى عم أبى قلابة ويقال ان اسم أبى المهلب عبد الرحمن بن عمرو ويقال النضر بن عمرو ويقال عمرو بن معاوية والأول أصح

روى عن عمر وعثمان وأبى بن كعب وعمران بن حصين
روى عن الحسن البصري ومحمد بن سيرين وأبى قلابة وعوف الا عرابى سمعت أبى يقول ذلك


018-[ 1737 ] معاوية بن أبى تحيا

[ 1737 ] معاوية بن أبى تحيا

روى عن عثمان رضى الله تعالى عنه مرسل
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


019-[ 1738 ] معاوية بن عتبة الهذلى مصرى ويقال بن معتب وكان في حجر أبى هريرة

[ 1738 ] معاوية بن عتبة الهذلى مصرى ويقال بن معتب وكان في حجر أبى هريرة

روى عنه سالم بن أبى سالم سمعت أبى يقول ذلك


020-[ 1739 ] معاوية المهري

[ 1739 ] معاوية المهري

روى عن أبى هريرة
روى عنه الفضل بن معدان الحراني والد القاسم بن الفضل سمعت أبى يقول ذلك


021-[ 1740 ] معاوية بن طويع المزني

[ 1740 ] معاوية بن طويع المزني

روى عن عائشة أم المؤمنين
روى عنه أبو بكر بن أبى مريم الغساني الحمصي


022-[ 1741 ] معاوية بن ثابت شامي

[ 1741 ] معاوية بن ثابت شامي

روى عن عمر رضي الله عنه
روى عنه عطارد بن عبد الله سمعت أبى يقول ذلك


023-[ 1742 ] معاوية الهذلى لا ينسب

[ 1742 ] معاوية الهذلى لا ينسب

روى عن رجل له صحبة
روى عنه سليم بن عامر الخبائري سمعت أبى يقول ذلك


024-[ 1743 ] معاوية بن أبى عياش الزرقي أخو النعمان بن أبى عياش الزرقي مدينى

[ 1743 ] معاوية بن أبى عياش الزرقي أخو النعمان بن أبى عياش الزرقي مدينى

روى عن محمد بن إياس بن البكير ووهيب بن الجد بن قيس
روى عنه بكير بن عبد الله بن الأشج ومحمد بن إسحاق بن يسار سمعت أبى يقول ذلك


025-[ 1744 ] معاوية بن حرمل

[ 1744 ] معاوية بن حرمل

روى عن سقط
روى عنه سقط


026-[ 1745 ] معاوية بن بعجة بن عبد الله بن بدر الجهني

[ 1745 ] معاوية بن بعجة بن عبد الله بن بدر الجهني

روى عن القاسم بن محمد مدينى
روى عنه أيوب بن موسى وعبد العزيز الدراوردي سمعت أبى يقول ذلك


027-[ 1746 ] معاوية بن أبى مزرد مدينى مولى بنى هاشم

[ 1746 ] معاوية بن أبى مزرد مدينى مولى بنى هاشم

روى عن أبيه وسعيد بن يسار ويزيد بن رومان وعبد الله بن عبد الله بن أبى طلحة
روى عنه بن الهاد وسليمان بن بلال وحاتم بن إسماعيل ووكيع ويحيى بن محمد بن قيس وجعفر بن عون سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معاوية بن أبى مزرد صالح نا عبد الرحمن قال سألت أبى عن معاوية بن أبى مزرد فقال ليس به بأس نا عبد الرحمن قال سئل أبو زرعة عن معاوية بن أبى مزرد فقال لا بأس به


028-[ 1747 ] معاوية بن إسحاق بن طلحة بن عبيد الله القرشي التيمى

[ 1747 ] معاوية بن إسحاق بن طلحة بن عبيد الله القرشي التيمى

روى عن سعيد بن جبير وأبى بردة بن أبى موسى وعائشة بنت طلحة
روى عنه الأعمش والثوري وشعبة وشريك سمعت أبى يقول ذلك قال أبو محمد
روى عن إبراهيم التيمى
روى عنه أبو عوانة وصالح بن موسى الطلحي نا عبد الرحمن انا بن محمد بن حنبل فيما كتب الى قال قال أبى معاوية بن إسحاق ثقة نا عبد الرحمن قال سألت أبى عن معاوية بن إسحاق ثقة هو قال لا بأس به نا عبد الرحمن قال سئل أبو زرعة عن معاوية بن إسحاق فقال شيخ واهي


029-[ 1748 ] معاوية بن حكيم بن معاوية

[ 1748 ] معاوية بن حكيم بن معاوية

روى عن عمه حكيم بن معاوية
روى عنه يحيى بن جابر الطائي سمعت أبى يقول ذلك


030-[ 1749 ] معاوية بن عبد الكريم الثقفى البصري أبو عبد الرحمن مولى أبى بكرة

[ 1749 ] معاوية بن عبد الكريم الثقفى البصري أبو عبد الرحمن مولى أبى بكرة المعروف بالضال وانما سمى انه ضل في طريق مكة وكان معه رجل يسمى معاوية فربما نادوا معاوية فيجيب الآخر فقالوا معاوية الضال فيميز بينهما فسمى الضال

روى عن الحسن البصري وقيس بن سعد
روى عنه عبد الرحمن بن مهدى وزيد بن حباب وأبو داود وموسى بن إسماعيل وإبراهيم بن موسى وحامد بن عمر البكراوي وأحمد بن عبدة سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا الأثرم قال سمعت أبا عبد الله أحمد بن حنبل ذكر معاوية بن عبد الكريم فقال ثقة ما اثبت حديثه ما أصح حديثه قيل له بعض ما
روى عن عطاء لم يسمعه فأنكره وقال هو يروى بعضها عن قيس وبعضها يقول سمعت عطاء أي فلا يدلس وهو أحب الى من إسماعيل بن مسلم نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول معاوية بن عبد الكريم الضال ثقة نا عبد الرحمن قال سألت أبى عن معاوية بن عبد الكريم فقال صالح الحديث محله الصدق ولا يحتج به أدخله البخاري في كتاب الضعفاء فقال أبى يحول منه


031-[ 1750 ] معاوية بن صالح الحضرمي أبو عمر قاضى الأندلس كان حمصيا فنزل الأندلس

[ 1750 ] معاوية بن صالح الحضرمي أبو عمر قاضى الأندلس كان حمصيا فنزل الأندلس وقدم مكة فكتبوا عنه استقضى

وهو بن نيف وثلاثين سنة
روى عن راشد بن سعد وعبد الرحمن بن جبير وسليم بن عامر
روى عنه الثوري والليث بن سعد وعبد الرحمن بن مهدى ومعن بن عيسى وعبد الله بن وهب وبشر بن السرى وعبد الله بن صالح كاتب الليث سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل ناعلى يعنى بن المديني قال سألت يحيى بن سعيد القطان عن معاوية بن صالح فقال ما كنا نأخذ عنه في ذلك الزمان ولا حرفا نا عبد الرحمن قال سمعت أبى يقول قال على بن المديني كان عبد الرحمن بن مهدى يوثق معاوية بن صالح نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول كان يحيى بن سعيد لا يرضى معاوية بن صالح نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل كان معاوية بن صالح أصله حمصي وكان قاضيا على الأندلس خرج من حمص قديما وكان ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول معاوية بن صالح ليس برضا نا عبد الرحمن قال سألت أبى عن معاوية بن صالح فقال صالح الحديث حسن الحديث يكتب حديثه ولا يحتج به نا عبد الرحمن قال سئل أبو زرعة عن معاوية بن صالح فقال ثقة محدث


032-[ 1751 ] معاوية بن صالح بن أبى عبيد الله الأشعري الدمشقي

[ 1751 ] معاوية بن صالح بن أبى عبيد الله الأشعري الدمشقي

روى عن خالد بن مخلد القطواني وأبى الجواب وأحمد بن إسحاق الحضرمي وإسماعيل بن أبى إسماعيل المؤدب وزكريا بن يحيى كتب عنه أبى بدمشق وروى عنه


033-[ 1752 ] معاوية بن سلام

[ 1752 ] معاوية بن سلام

وهو بن أبى سلام الأسود أبو سلام
روى عن جده أبى سلام وعن أخيه زيد بن سلام ويحيى بن أبى كثير
روى عنه الوليد بن مسلم ومحمد بن شعيب بن شابور ومروان بن محمد ويحيى بن حسان وأبو توبة الربيع بن نافع ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سمعت العباس الخلال قال سألت يحيى بن معين عن معاوية بن سلام فقال اعده محدث أهل الشام ومن لم يكتب حديث معاوية بن سلام مسنده ومنقطعه حتى يعرفه فليس هو صاحب حديث


034-[ 1753 ] معاوية بن يحيى الصدفي الدمشقي يكنى أبا روح كان على بيت المال بالري

[ 1753 ] معاوية بن يحيى الصدفي الدمشقي يكنى أبا روح كان على بيت المال بالري

روى عن مكحول والزهري ويونس بن ميسرة بن حلبس
روى عنه هقل بن زياد وعيسى بن يونس وإسحاق بن سليمان الرازي وعلى بن أبى بكر الأسفذنى وعبد الصمد بن عبد العزيز العطار سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال معاوية بن يحيى الصدفي لا شيء نا عبد الرحمن قال سألت أبى عن معاوية بن يحيى الصدفي فقال
روى عنه هقل بن زياد أحاديث مستقيمة كأنها من كتاب وروى عنه عيسى بن يونس وإسحاق بن سليمان أحاديث مناكير كأنها من حفظه هو ضعيف الحديث في حديثه إنكار نا عبد الرحمن قال سألت أبا زرعة عن معاوية بن يحيى الصدفي فقال ليس بقوي أحاديثه كلها مقلوبة ما حدث بالري والذي حدث بالشام أحسن حالا


035-[ 1754 ] معاوية بن يحيى أبو مطيع الأطرابلسي الشامي

[ 1754 ] معاوية بن يحيى أبو مطيع الأطرابلسي الشامي

روى عن محمد بن سعد وارطاة بن المنذر وسعيد بن أبى أيوب
روى عنه على بن عياش وسلامة بن جواس الطائي وعبد الله بن يوسف التنيسي وهشام بن عمار سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى وأبا زرعة عن أبى مطيع معاوية بن يحيى فقال صدوق مستقيم الحديث وقال أبو زرعة هو ثقة


036-[ 1755 ] معاوية بن سعيد التجيبي المصري

[ 1755 ] معاوية بن سعيد التجيبي المصري

روى عن أبى قبيل ويزيد بن أبى حبيب وحميد بن هانئ
روى عنه بقية وخالد بن حميد الإسكندراني سمعت أبى يقول ذلك


037-[ 1756 ] معاوية بن ريان شامي

[ 1756 ] معاوية بن ريان شامي

روى عن عمر بن عبد العزيز وعطاء
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


038-[ 1757 ] معاوية بن سلمة النصرى كان كوفى الأصل سكن دمشق

[ 1757 ] معاوية بن سلمة النصرى كان كوفى الأصل سكن دمشق

روى عن عطاء وأبى إسحاق الهمداني والحكم بن عتيبة وعطية العوفي والقاسم بن أبى بزة
روى عنه عبد الرحمن بن محمد المحاربي وعبد الله بن نمير والأوزاعي ومحمد بن عيسى بن سميع ومسلمة بن على سمعت أبى يقول ذلك ويقول كان ثقة مستقيم الحديث


039-[ 1758 ] معاوية بن عمار

[ 1758 ] معاوية بن عمار

وهو بن عمار الدهني
وهو بن عمار بن أبى معاوية البجلي ودهن قبيلة من بجيلة كوفي
روى عن أبى الزبير وجعفر بن محمد وأبيه
روى عنه أحمد بن مفضل الكوفى ومحمد بن بن عيسى بن الطباع ويوسف بن عدى وسويد بن سعيد ومعبد بن راشد وقتيبة بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن معاوية بن عمار الدهني فقال يكتب حديثه ولا يحتج به


040-[ 1759 ] معاوية بن هشام القصار الأسدي مولاهم يكنى أبا الحسن

[ 1759 ] معاوية بن هشام القصار الأسدي مولاهم يكنى أبا الحسن

روى عن الثوري وحمزة الزيات ويونس بن أبى إسحاق وعمر بن غياث
روى عنه أبو بكر وعثمان ابنا أبى شيبة وأبو كريب محمد بن العلاء سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال قلت لعلي بن المديني معاوية بن هشام وقبيصة والفريابي قال متقاربون نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال حدثني عثمان بن سعيد قال قلت ليحيى بن معين معاوية بن هشام قال صالح وليس بذاك نا عبد الرحمن قال سألت أبى عن معاوية بن هشام ويحيى بن يمان فقال ما أقربهما ثم قال معاوية بن هشام كأنه اقوم حديثا وهو صدوق


041-[ 1760 ] معاوية بن عمرو بن غلاب نصرى

[ 1760 ] معاوية بن عمرو بن غلاب نصرى

وهو بن اخى الحكم الأعرج
روى عن الحكم بن الأعرج
روى عنه حماد بن سلمة ويحيى بن سعيد القطان سمعت أبى يقول ذلك نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول معاوية بن عمرو بن غلاب ثقة وهو جد الغلابي يروى عنه حماد بن سلمة ويحيى بن سعيد


042-[ 1761 ] معاوية بن عمرو العاجى بياع العاج بصرى

[ 1761 ] معاوية بن عمرو العاجى بياع العاج بصرى

روى عن طلحة بن زيد الرقى وابن عيينة سمع منه أبى بالبصرة أيام الأنصاري وضرب على حديثه عمرو بن على وجده في كتاب أبى فخط عليه لما لم يكن عنده صدوقا نا عبد الرحمن قال سمعت أبى يقول هذا المخطوط عليه خط عمرو بن على لما لم يكن عنده بصدوق


043-[ 1762 ] معاوية بن عمرو أبو عمرو الأزدي من أنفسهم

[ 1762 ] معاوية بن عمرو أبو عمرو الأزدي من أنفسهم

روى عن زائدة والمسعودي وأبى إسحاق الفزاري كتاب السير
وهو بن عمرو بن المهلب بغدادي
روى عنه أبى وأبو زرعة مات سنة أربع عشرة ومائتين سمعت أبى يقول كان سير أبى إسحاق الفزاري عند ثلاثة أنفس عند معاوية بن عمرو وهو أحبهم الى وعند محبوب بن موسى وعند المسيب بن واضح قيل لأبي فالمسيب أحب إليك أو محبوب قال محبوب نا عبد الرحمن قال سئل أبى عن معاوية بن عمرو فقال ثقة


044-[ 1763 ] معاوية القرشي

[ 1763 ] معاوية القرشي

روى عن عبد الرحمن بن أبى بكرة
روى عنه ابنه عثمان بن معاوية القرشي سمعت أبى يقول ذلك


045-[ 1764 ] معاوية بن ميسرة بن شريح بن الحارث الكندي القاضى كوفى

[ 1764 ] معاوية بن ميسرة بن شريح بن الحارث الكندي القاضى كوفى

روى عن الحكم بن عتيبة
روى عنه قتيبة بن سعيد ويحيى بن سليمان الجعفي وعثمان بن أبى شيبة وعبد الله بن عمر القرشي والحكم بن المبارك سمعت أبى يقول ذلك وسألته عنه فقال شيخ


046-[ 1765 ] معاوية بن ميسرة أبو سفيان العقيلي بصرى

[ 1765 ] معاوية بن ميسرة أبو سفيان العقيلي بصرى

روى عن أبى العلاء بن الشخير وعبد الله بن شقيق
روى عنه موسى بن إسماعيل أبو سلمة سمعت أبى يقول ذلك قال أبو محمد
روى عنه على بن عاصم


047-[ 1766 ] معاوية العسقلاني أبو عبد الله قال أخبرني من رأى بن محيريز

[ 1766 ] معاوية العسقلاني أبو عبد الله قال أخبرني من رأى بن محيريز

روى عنه شعبة نا عبد الرحمن قال سمعت أبا زرعة يقول اسم أبى عبد الله هذا معاوية


048-[ 1767 ] معاوية بن عبد الله أبو الأشعث اليامي

[ 1767 ] معاوية بن عبد الله أبو الأشعث اليامي

روى عن طلحة بن مصرف
روى عن أبو نعيم يعد في الكوفيين سمعت أبى يقول ذلك


049-[ 1768 ] معاوية بن عبد الله الليثي المديني أبو غسان

[ 1768 ] معاوية بن عبد الله الليثي المديني أبو غسان

روى عن عبد الله بن نافع الصائغ سمع منه أبى بالمدينة في سنة ست عشرة ومائتين
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال شيخ


050-[ 1769 ] معاوية بن عبد الله الزبيري

[ 1769 ] معاوية بن عبد الله الزبيري

وهو بن عبد الله بن معاوية بن عاصم بن المنذر بن الزبير
روى عن سلام أبي المنذر وعن عائشة بنت الزبير وهشام بن عروة
روى عنه أبو زرعة نا عبد الرحمن قال سألت أبا زرعة عنه فقال لا بأس به كتبنا عنه بالبصرة


051-[ 1770 ] معاوية بن الحارث بن شعيب بن صدقة بن أبى سهل

[ 1770 ] معاوية بن الحارث بن شعيب بن صدقة بن أبى سهل

روى عن جده صدقة بن أبى سهل عن خالته عن أم سلمة
روى عنه محمد بن مرزوق سمعت أبى يقول ذلك


052-[ 1771 ] معاوية بن حفص الشعبي الحلبي كوفى الأصل وقع الى الشام

[ 1771 ] معاوية بن حفص الشعبي الحلبي كوفى الأصل وقع الى الشام

روى عن هشام بن سعد وأبى وكيع وشريك والحسن بن صالح وإسرائيل وقيس بن الربيع وورقاء وابن أبى زائدة
روى عنه محمد بن المصفى سمعت أبى يقول بعض ذلك وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال ليس به بأس كوفى وقع الى حلب صدوق


053-[ 1772 ] معاوية بن عبد الرحمن

[ 1772 ] معاوية بن عبد الرحمن

روى عن عطاء
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك وسألته عنه فقال ليس بمعروف


054-[ 1773 ] معاوية بن حديج الجعفي والد زهير بن معاوية كوفى

[ 1773 ] معاوية بن حديج الجعفي والد زهير بن معاوية كوفى

روى عن طاوس ومحارب بن دثار وطلحة
روى عنه ابنه أبو خيثمة زهير بن معاوية وسفيان بن عيينة سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى جعفر محمد بن على بن حسين


055-[ 1774 ] معاوية بن حماد الكرماني

[ 1774 ] معاوية بن حماد الكرماني

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول قال أبو محمد


056-[ 1775 ] معاوية بن حبيش

[ 1775 ] معاوية بن حبيش

روى عن عطية العوفي
روى عنه عبد الرحمن بن سنان المقرىء الرازي


057-[ 1776 ] معاوية بن القاسم بن صهيب

[ 1776 ] معاوية بن القاسم بن صهيب

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه أرطاة بن المنذر


058-[ 1777 ] معاوية بن يزيد بن أبى الزرقاء البغدادي

[ 1777 ] معاوية بن يزيد بن أبى الزرقاء البغدادي

روى عن عبد الرحمن بن محمد المحاربي


001-[ 1778 ] محبوب بن محرز القواريرى

[ 1778 ] محبوب بن محرز القواريرى

روى عن حمزة بن عبد الله بن عتبة وأسامة بن زيد وعبد الحميد بن جعفر وبكير بن عامر
روى عنه بن نمير وابن أبى شيبة وعبد الله بن عمر وإبراهيم بن موسى وأبو سعيد الأشج سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال يكتب حديثه قيل له يحتج بحديثه فقال يحتج بحديث سفيان وشعبة


002-[ 1779 ] محبوب بن الحسن بن هلال بن أبى زينب القرشي

[ 1779 ] محبوب بن الحسن بن هلال بن أبى زينب القرشي

روى عن خالد الحذاء
روى عنه بهز بن أسد وابنه الحسن بن محبوب وأحمد بن حنبل وخلف بن هشام سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن محبوب بن الحسن الذي يحدث عن خالد الحذاء فقال ليس به بأس نا عبد الرحمن قال سمعت أبى وذكر محبوب بن الحسن فقال ليس بقوي


003-[ 1780 ] محبوب بن هلال المزني

[ 1780 ] محبوب بن هلال المزني

روى عن عطاء بن أبى ميمونة عن أنس
روى عنه عثمان بن الهيثم المؤذن سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس بالمشهور


004-[ 1781 ] محبوب بن موسى أبو صالح الأنطاكي الفراء

[ 1781 ] محبوب بن موسى أبو صالح الأنطاكي الفراء

روى عن أبى إسحاق الفزاري ومخلد بن الحسين وعبد الله بن المبارك سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو نشيط محمد بن هارون وأبى نا عبد الرحمن قال سمعت أبى يقول كان سير أبى إسحاق الفزاري عند ثلاثة أحدهم محبوب وقال محبوب أحب الى من المسيب بن واضح


001-[ 1782 ] مجاشع بن مسعود السلمي البهزي البصري له صحبة

[ 1782 ] مجاشع بن مسعود السلمي البهزي البصري له صحبة

روى عن النبي صلى الله عليه وسلم أنه قال لا هجرة بعد الفتح
روى عنه أبو عثمان النهدي ويحيى بن إسحاق سمعت أبي يقول ذلك


002-[ 1783 ] مجاشع بن عبد الملك بن مجاشع بن مسعود السلمي البهزى بصرى

[ 1783 ] مجاشع بن عبد الملك بن مجاشع بن مسعود السلمي البهزى بصرى

روى عن جده مجاشع بن مسعود
روى عنه قرة بن خالد السدوسي سمعت أبى يقول ذلك


003-[ 1784 ] مجاشع بن محمد بن البراء أبو الربيع الثعلبي

[ 1784 ] مجاشع بن محمد بن البراء أبو الربيع الثعلبي

روى عن كهيل
روى عنه وكيع وزيد بن الحباب وعبد الله بن داود الخريبي ومحمد بن ربيعة وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مجاشع أبو الربيع الثعلبي ثقة نا عبد الرحمن قال سألت أبى عن مجاشع الثعلبي فقال شيخ قال أبو محمد


004-[ 1785 ] مجاشع بن عمرو

[ 1785 ] مجاشع بن عمرو

روى عن هشام بن عروة وعبيد الله بن عمر
روى عنه بقية وعثمان بن عبد الرحمن الحراني نا عبد الرحمن قال سألت أبى عن مجاشع هذا فقال متروك الحديث ضعيف ليس بشيء


001-[ 1786 ] ماعز انه أتى النبي صلى الله عليه وسلم فكتب له كتابا

[ 1786 ] ماعز انه أتى النبي صلى الله عليه وسلم فكتب له كتابا

روى عنه ابنه عبد الرحمن بن ماعز سمعت أبى يقول ذلك


002-[ 1787 ] ماعز بصرى قال سألت أو سئل النبي صلى الله عليه وسلم أي الأعمال أفضل

[ 1787 ] ماعز بصرى قال سألت أو سئل النبي صلى الله عليه وسلم أي الأعمال أفضل

روى عنه أبو العلاء حيان بن عمير سمعت أبى يقول ذلك


003-[ 1788 ] ماعز بن مالك كوفى

[ 1788 ] ماعز بن مالك كوفى

روى عن عمر رضى الله تعالى عنه
روى عنه مجاهد سمعت أبى يقول ذلك


004-[ 1789 ] ماعز الكلابي

[ 1789 ] ماعز الكلابي

روى عن أبى هريرة وقال بعضهم عن رجل عن أبى هريرة
روى عنه زهير بن هنيد العدوى سمعت أبى يقول ذلك


005-[ 1790 ] ماعز التميمي

[ 1790 ] ماعز التميمي

روى عن جابر
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


001-[ 1791 ] مغيث البكري

[ 1791 ] مغيث البكري

روى عن سلمان
روى عنه سماك بن حرب سمعت أبى يقول ذلك


002-[ 1792 ] مغيث بن سمى الأوزاعي أبو أيوب

[ 1792 ] مغيث بن سمى الأوزاعي أبو أيوب

روى عن عبد الله بن عمرو وابن عمر وابن الزبير وكعب
روى عنه نهيك بن يريم وزيد بن واقد والحضرمى بن لاحق سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن يزيد الرحبي


003-[ 1793 ] مغيث بن مطرف قاضى بغداد

[ 1793 ] مغيث بن مطرف قاضى بغداد

روى عن هشام بن حسان
روى عنه الحسن بن الزبرقان القزويني نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


004-[ 1794 ] مغيث البجلي

[ 1794 ] مغيث البجلي

روى عن أبى جعفر
روى عنه الثوري سمعت أبى يقول ذلك


001-[ 1795 ] مزيدة العصري العبدي البصري له صحبة

[ 1795 ] مزيدة العصري العبدي البصري له صحبة

روى عنه بن ابنه هود بن عبد الله بن سعد عن جده مزيدة سمعت أبى يقول ذلك


002-[ 1796 ] مزيدة بن جابر

[ 1796 ] مزيدة بن جابر

روى عن أبيه وأمه
روى عنه الحكم بن عتيبة وابن أبى ليلى وحجاج بن أرطاة وأبو ليلى عبد الله بن ميسرة سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى مزيدة الذي
روى عنه الحكم وابن أبى ليلى معروف نا عبد الرحمن قال سألت أبا زرعة عن مزيدة بن جابر فقال ليس بشيء


003-[ 1797 ] مزيدة بن هلال الضبي

[ 1797 ] مزيدة بن هلال الضبي

روى عن جابر بن زيد
روى عنه همام بن يحيى سمعت أبى يقول ذلك


001-[ 1798 ] منيب الأزدي أبو أيوب الشامي له صحبة

[ 1798 ] منيب الأزدي أبو أيوب الشامي له صحبة

روى عنه ابنه مدرك بن منيب سمعت أبى يقول ذلك


002-[ 1799 ] منيب بن عبد الله بن أبى امامة بن ثعلبة الأنصاري المديني

[ 1799 ] منيب بن عبد الله بن أبى امامة بن ثعلبة الأنصاري المديني

روى عن محمود بن لبيد عن أبيه عبد الله بن أبى امامة
روى عنه معن بن عيسى القزاز سمعت أبى يقول ذلك


003-[ 1800 ] منيب بن مدرك بن منيب الأزدي الشامي

[ 1800 ] منيب بن مدرك بن منيب الأزدي الشامي

روى عن أبيه
روى عنه أبو خليد عتبة بن حماد القارى سمعت أبى يقول ذلك


001-[ 1801 ] مضارب بن حزن التميمي

[ 1801 ] مضارب بن حزن التميمي

روى عن أبى هريرة ومعاوية روى الثوري عن الجريري عنه وروى حماد بن سلمة عن الجريري عن أبى عبد الله عن أبى هريرة سمعت أبى يقول ذلك


002-[ 1802 ] مضارب العجلي من بكر بن وائل

[ 1802 ] مضارب العجلي من بكر بن وائل

روى عن قتادة سمعت أبى يقول ذلك


003-[ 1803 ] مضارب بن بشير التميمي

[ 1803 ] مضارب بن بشير التميمي

روى عن بشير بن الخصاصية
روى عنه خالد بن سمير سمعت أبى يقول ذلك


001-[ 1804 ] مطير بن سليم من أهل الوادي

[ 1804 ] مطير بن سليم من أهل الوادي

روى عن ذي اليدين وذى الزوائدة وأبى الشموس البلوى وعس العذري
روى عنه ابناه شعيث وسليم سمعت أبى يقول ذلك


002-[ 1805 ] مطير بن أبى خالد

[ 1805 ] مطير بن أبى خالد

روى عن أبى هريرة وعائشة وثابت البجلي
روى عنه عوسجة وابنه موسى بن مطير وعلى بن هاشم بن البريد نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبا زرعة عنه فقال ضعيف الحديث نا عبد الرحمن قال سألت أبى عنه فقال متروك الحديث


003-[ 1806 ] مطير بن ثعلبة

[ 1806 ] مطير بن ثعلبة

روى عن أبى النوار عن على رضى الله تعالى عنه
روى عنه أبو أحمد الزبيري حدثنا عبد الرحمن سمعت أبى يقول ذلك


001-[ 1807 ] مازن بن خيثمة روى ان معاذ بن جبل بعث به وبهبيل يوم نزل رسول الله صلى

[ 1807 ] مازن بن خيثمة روى ان معاذ بن جبل بعث به وبهبيل يوم نزل رسول الله صلى الله عليه وسلم بين السكون والسكاسك روى إسماعيل بن عياش عن صفوان بن عمرو عن عمرو بن قيس بن ثور بن مازن بن خيثمة عن جده مازن بذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1808 ] مازن بن عبد الله العائذي ويقال الضبي كوفى

[ 1808 ] مازن بن عبد الله العائذي ويقال الضبي كوفى

روى عن على رضى الله تعالى عنه
روى عنه سالم بن أبى حفصة وسعيد بن حنظلة سمعت أبى يقول ذلك


003-[ 1809 ] مازن بن كنانة

[ 1809 ] مازن بن كنانة

روى عن بن عمر روى القاسم بن الفضل الحداني عن يوسف بن مازن عنه سمعت أبى يقول ذلك


001-[ 1810 ] ميناء مدينى

[ 1810 ] ميناء مدينى

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه ابنه الحارث سمعت أبى يقول ذلك


002-[ 1811 ] ميناء مولى عبد الرحمن بن عوف

[ 1811 ] ميناء مولى عبد الرحمن بن عوف

روى عن عثمان بن عفان وعلى وعبد الرحمن بن عوف وابن مسعود وأبى هريرة وعائشة
روى عنه همام بن نافع والد عبد الرزاق سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال ميناء مولى عبد الرحمن بن عوف الذي
روى عنه همام أبو عبد الرزاق ليس بثقة نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث روى أحاديث في أصحاب النبي صلى الله عليه وسلم مناكير لا يعبأ بحديثه كان يكذب نا عبد الرحمن قال سمعت أبا زرعة يقول ميناء ليس بقوي قال أبو محمد


003-[ 1812 ] ميناء أبو صالح مولى ضباعة بنت الزبير

[ 1812 ] ميناء أبو صالح مولى ضباعة بنت الزبير

روى عنه كامل بن العلاء


001-[ 1813 ] مطهر بن خالد الربعي

[ 1813 ] مطهر بن خالد الربعي

روى عن سلام أبى محمد صاحب القرآن زمن الحجاج
روى عنه عمرو بن منخل سمعت أبى يقول ذلك


002-[ 1814 ] مطهر بن جويرية السدوسي الخراساني وكان بالبصرة

[ 1814 ] مطهر بن جويرية السدوسي الخراساني وكان بالبصرة

روى عن أبي مجلز
روى عنه زيد بن الحباب ومحمد بن عبد الله الرقاشي وعبد الرحمن بن المبارك سمعت أبى يقول ذلك


003-[ 1815 ] مطهر بن الهيثم

[ 1815 ] مطهر بن الهيثم

روى عن المثنى بن سعيد ومحمد بن ثابت البناني
روى عنه محمد بن مرزوق سمعت أبى يقول ذلك


004-[ 1816 ] مطهر صاحب على بن الحسين بن واقد

[ 1816 ] مطهر صاحب على بن الحسين بن واقد

روى عن على بن الحسين بن واقد
روى عنه عبد الله بن أحمد بن شبويه المروزي


001-[ 1817 ] مشمرج بن جرير البناني

[ 1817 ] مشمرج بن جرير البناني

روى عن بن عمر
روى عنه أبو يعفور عبد الكريم بن يعفور سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


002-[ 1818 ] مشمرج بن حمران

[ 1818 ] مشمرج بن حمران

روى عن أوس بن نعام انه صلى خلف على رضى الله تعالى عنه بالبصرة فقنت في الصبح
روى عنه نصر بن على الجهضمي سمعت أبى يقول ذلك


003-[ 1819 ] مشمرج صاحب عتبة الغلام قتل باذنة يوم النفير

[ 1819 ] مشمرج صاحب عتبة الغلام قتل باذنة يوم النفير

روى عن سقط
روى عنه داود بن معاذ سمعت أبى يقول ذلك


001-[ 1820 ] مسروق بن الأجدع

[ 1820 ] مسروق بن الأجدع

وهو بن عبد الرحمن بن مالك بن نمير الهمداني الوادعي أبو عائشة وكان على القضاء
روى عن أبى بكر الصديق وعمر بن الخطاب وعثمان بن عفان وعلي بن أبى طالب وعبد الله بن مسعود وزيد بن ثابت
روى عنه أبو الضحى مسلم بن صبيح وأبو إسحاق الهمداني والشعبي والنخعي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مسروق ثقة لا يسئل عنه نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين مسروق عن عائشة أحب إليك أو عروة فلم يخير


002-[ 1821 ] مسروق بن أوس الحنظلي وقال بعضهم أوس بن مسروق

[ 1821 ] مسروق بن أوس الحنظلي وقال بعضهم أوس بن مسروق

روى عن أبى موسى الأشعري
روى عنه حميد بن هلال وغالب التمار سمعت أبى يقول ذلك


003-[ 1822 ] مسروق بن المرزبان الكندي الكوفى

[ 1822 ] مسروق بن المرزبان الكندي الكوفى

روى عن شريك وأبى الأحوص وأبى بكر بن عياش وعبد الله بن المبارك ويحيى بن زكريا بن أبى زائدة
روى عنه أبى وأبو زرعة رحمهما الله نا عبد الرحمن قال وسئل عنه أبى فقال ليس بقوي يكتب حديثه


001-[ 1823 ] مضرس بن عثمان الجهني

[ 1823 ] مضرس بن عثمان الجهني

روى عن عمرو بن مرة الجهني ومعاوية
روى عنه ابناه عمر وعثمان سمعت أبى يقول ذلك


002-[ 1824 ] مضرس بن عبد الله بن وهب ابو الصهباء الوابشى

[ 1824 ] مضرس بن عبد الله بن وهب ابو الصهباء الوابشى

روى عن الشعبي والضحاك
روى عنه أبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصورعن يحيى بن معين انه قال مضرس أبو الصهباء ثقة


003-[ 1825 ] مضرس بن عبد الله الغنوي من أهل الجزيرة

[ 1825 ] مضرس بن عبد الله الغنوي من أهل الجزيرة

روى عن أبان بن راشد أبى عياض سمع منه أبى بالجزيرة


001-[ 1826 ] معدى كرب الهمداني كوفى ويقال العبدي وهو مشرقي ومشرق موضع باليمن

[ 1826 ] معدى كرب الهمداني كوفى ويقال العبدي وهو مشرقي ومشرق موضع باليمن

روى عن على وعبد الله بن مسعود وخباب
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


002-[ 1827 ] معدى كرب بن عبد كلال

[ 1827 ] معدى كرب بن عبد كلال

روى عن عوف بن مالك في الشفاعة
روى عنه سليم بن عامر سمعت أبى يقول ذلك


003-[ 1828 ] معدى كرب بن عبد الله بن حجر البصري سمع أبا عمر الأسدي

[ 1828 ] معدى كرب بن عبد الله بن حجر البصري سمع أبا عمر الأسدي

روى عنه عبد الله بن الرماح سمعت أبى يقول ذلك


001-[ 1829 ] مخول بن يزيد البهزى له صحبة مدينى فيما رواه محمد بن سليمان المسمولى عن

[ 1829 ] مخول بن يزيد البهزى له صحبة مدينى فيما رواه محمد بن سليمان المسمولى عن القاسم بن مخول عن أبيه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 1830 ] مخول بن راشد النهدي كوفى وهو مخول بن أبى المجالد

[ 1830 ] مخول بن راشد النهدي كوفى وهو مخول بن أبى المجالد

روى عن مسلم البطين وأبى جعفر محمد بن على
روى عنه الثوري وشعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره عبد الله بن بشر الطالقاني البكري قال سمعت عبد الملك الميموني قال قلت لأحمد بن حنبل مخول بن راشد قال ما علمت الا خيرا ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مخول بن راشد النهدي الحناط ثقة نا عبد الرحمن قال سألت أبى عن مخول بن راشد فقال يكتب حديثه


003-[ 1831 ] مخول بن إبراهيم النهدي الحناط كوفى

[ 1831 ] مخول بن إبراهيم النهدي الحناط كوفى

وهو بن إبراهيم بن مخول بن راشد
روى عن عبد الجبار بن العباس الشبامى وإسرائيل بن يونس
روى عنه أحمد بن يحيى الصوفي وأحمد بن عثمان بن حكيم وأبى رحمه الله نا عبد الرحمن قال سئل أبى عنه فقال هو صدوق


001-[ 1832 ] مطيع بن الأسود القرشي له صحبة

[ 1832 ] مطيع بن الأسود القرشي له صحبة

روى عنه ابنه عبد الله بن مطيع سمعت أبى يقول ذلك


002-[ 1833 ] مطيع الغزال أبو الحسن

[ 1833 ] مطيع الغزال أبو الحسن

روى عن الشعبي
روى عنه يحيى بن سعيد القطان ووكيع ويعلى بن عبيد وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مطيع أبو عبد الله الغزال ثقة نا عبد الرحمن قال سألت أبا زرعة عن مطيع الغزال فقال كوفى لا بأس به


003-[ 1834 ] مطيع الأنصاري أبو يحيى مدينى

[ 1834 ] مطيع الأنصاري أبو يحيى مدينى

روى عن أبيه عن جده وروى عن زيد بن اسلم ونافع وأبى الزناد
روى عنه محمد بن القاسم أبو إبراهيم الأسدي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال مجهول


001-[ 1835 ] معافى بن عمران الموصلي أبو مسعود

[ 1835 ] معافى بن عمران الموصلي أبو مسعود

روى عن الأوزاعي ومسعر والمغيرة بن زياد وجعفر بن برقان
روى عنه أحمد بن عبد الله بن يونس والحسن بن بشر ومحمد بن جعفر الوركاني وابنه عبد الكبير وإسحاق بن إبراهيم الهروي وموسى بن مروان الرقى والمغيرة بن معمر بن دينار البصري وعبد الوهاب بن فليح المكى سمعت أبى يقول ذلك قال أبو محمد
روى عنه وكيع وعيسى بن إبراهيم البركى نا عبد الرحمن نا عمرو بن عبد الله الأودي نا وكيع عن المعافى بن عمران قال وكيع وكان ثقة ثنا عبد الرحمن نا أبى قال سمعت أحمد بن يونس يقول كان سفيان الثوري يسمى المعافى بن عمران ياقوتة العلماء نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت أحمد بن يونس يقول كان المعافى صدوق اللهجة نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قال أحمد بن حنبل معافى بن عمران شيخ له قدر وحال وجعل يعظم امره وكان رجلا صالحا نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن المعافى بن عمران فقال ثقة ثنا عبد الرحمن قال سئل أبو زرعة عن المعافى بن عمران الموصلي فقال كان عبدا صالحا


002-[ 1836 ] المعافى بن عمران الظهرى الحمصي

[ 1836 ] المعافى بن عمران الظهرى الحمصي

روى عن مالك بن أنس وإسماعيل بن عياش
روى عنه يزيد بن عبد ربه الزبيدي وأبو تقى هشام بن عبد الملك اليزني سمعت أبى يقول ذلك


003-[ 1837 ] المعافى بن سليمان الحراني

[ 1837 ] المعافى بن سليمان الحراني

روى عن زهير بن معاوية والقاسم بن معن والنضر بن عربي وموسى بن اعين وخطاب بن القاسم وفليح ومحمد بن سلمة
روى عنه أبو زرعة سمعت أبى يقول ذلك قال أبو محمد وروى عنه على بن الحسين بن الجنيد ولم يكتب عنه أبى نا عبد الرحمن قال سئل أبو زرعة عنه فذكره بجميل


004-[ 1838 ] معافى بن مدرك الرافقى

[ 1838 ] معافى بن مدرك الرافقى

روى عن ضمرة بن ربيعة وأيوب بن سويد كتب الى ببعض حديثه


001-[ 1839 ] مسهر بن عمران بن عمير مولى عبد الله بن مسعود

[ 1839 ] مسهر بن عمران بن عمير مولى عبد الله بن مسعود

روى عن أبيه عن جده عن بن مسعود
روى عنه شعبة سمعت أبى يقول ذلك


002-[ 1840 ] مسهر النهدي رأى عليا رضى الله تعالى عنه بال بالسوق روى أبو نعيم عن

[ 1840 ] مسهر النهدي رأى عليا رضى الله تعالى عنه بال بالسوق روى أبو نعيم عن زكريا بن يزيد بن مسهر عن أبيه عن جده مسهر النهدي سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 1841 ] مسهر بن عبد الملك بن سلع

[ 1841 ] مسهر بن عبد الملك بن سلع

روى عن الأعمش وعيسى بن عمر القارى وأبيه
روى عنه سعيد بن سليمان الواسطي وعبد الله بن عمر المعروف بالمشك والحسن بن على الحلواني وأبو سعيد الأشج سمعت أبى يقول ذلك


001-[ 1842 ] مودود بن الحارث بن ضريب بن يزيد بن سيف بن جارية اليربوعي

[ 1842 ] مودود بن الحارث بن ضريب بن يزيد بن سيف بن جارية اليربوعي

روى عن أبيه عن جده يزيد انه اتى النبي صلى الله عليه وسلم
روى عنه أبو همام الصلت بن محمد الخاركى سمعت أبى يقول ذلك


002-[ 1843 ] مودود بن الصديق الأزدي العوذي

[ 1843 ] مودود بن الصديق الأزدي العوذي

روى عن الحسن وبلال بن أبى بردة
روى عنه موسى بن إسماعيل وأحمد بن عبدة الضبي سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم والمعلى بن أسد وروى هو عن شعيب بن الحبحاب وسليمان بن على الربعي نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ صالح الحديث


003-[ 1844 ] مودود مولى محمد بن على

[ 1844 ] مودود مولى محمد بن على

روى عن محمد بن على
روى عنه محمد بن عمر الواقدي سمعت أبى يقول هو مجهول


001-[ 1845 ] معتمر بن سليمان التيمى

[ 1845 ] معتمر بن سليمان التيمى

وهو بن سليمان بن طرخان مولى لبنى مرة ويعرف بالتيمى قال معتمر قلت لأبي انك تنسب الى التيم ولست منهم قال يا بنى انى تيمى الدار
روى عن منصور وليث بن أبى سليم ويونس بن أبى إسحاق وأبيه وكان قدم اليمن حين مات والد عبد الرزاق
روى عنه عبد الرزاق وعفان وأحمد بن حنبل ومسدد وعبيد الله بن معاذ ومحمد بن عبد الأعلى سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن المبارك نا عبد الرحمن حدثني أبى نا عمرو بن على الصيرفي قال سمعت معاذ بن معاذ يقول سمعت قرة بن خالد يقول ما معتمر عندنا دون سليمان التيمى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معتمر بن سليمان ثقة سمعت أبى يقول معتمر بن سليمان التيمى ثقة صدوق


002-[ 1846 ] معتمر بن أبى شرف

[ 1846 ] معتمر بن أبى شرف

روى عن حجاج بن أرطاة
روى عنه بقية بن الوليد سمعت أبى يقول ذلك


003-[ 1847 ] معتمر بن نافع الهذلى

[ 1847 ] معتمر بن نافع الهذلى

روى عن ثابت البناني
روى عنه نصر بن على نا عبد الرحمن قال سألت أبى عن معتمر بن نافع الهذلى فقال شيخ وقد
روى عنه زيد بن الحباب


001-[ 1848 ] مضاء أبو إبراهيم الفائشى

[ 1848 ] مضاء أبو إبراهيم الفائشى

روى عن عائشة
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


002-[ 1849 ] مضاء الخراز بصرى

[ 1849 ] مضاء الخراز بصرى

روى عن يونس بن عبيد
روى عنه عتاب بن حرب سمعت أبى يقول ذلك


003-[ 1850 ] مضاء بن الجارود الدينوري أبو الجارود

[ 1850 ] مضاء بن الجارود الدينوري أبو الجارود

روى عن حماد بن زيد وسلام بن مسكين وأبى عوانة وصالح بن بشير المري ويحيى بن عبد الملك بن أبى غنية وهشيم
روى عنه جعفر بن أحمد الزنجاني القصير والنضر بن عبد الله الدينوري نا عبد الرحمن قال سألت أبى عنه فقال هذا شيخ دينورى ليس بمشهور محله الصدق


001-[ 1851 ] مورق بن مشمرج العجلي ويقال بن فلان بن مشمرج يكنى أبا المعتمر

[ 1851 ] مورق بن مشمرج العجلي ويقال بن فلان بن مشمرج يكنى أبا المعتمر

روى عن بن عباس وأنس بن مالك
روى عنه مجاهد وعاصم الأحول وأبو التياح سمعت أبى يقول ذلك


002-[ 1852 ] مورق التميمي

[ 1852 ] مورق التميمي

روى عن الضحاك
روى عنه أبو نعيم ومساور بن أبان سمعت أبي يقول ذلك


003-[ 1853 ] مورق بن المهلب

[ 1853 ] مورق بن المهلب

روى عن أبى بكر الصديق رضى الله تعالى عنه
روى عنه بشر بن غالب نا عبد الرحمن قال سألت أبى عن المورق بن المهلب هذا فقال هو مجهول


001-[ 1854 ] معدان بن أبى طلحة اليعمرى ويقال بن طلحة اليعمرى

[ 1854 ] معدان بن أبى طلحة اليعمرى ويقال بن طلحة اليعمرى

روى عن عمر رضى الله تعالى عنه وأبى الدرداء وأبى نجيح السلمي
روى عنه سالم بن أبى الجعد والوليد بن هشام المعيطي سمعت أبى يقول ذلك


002-[ 1855 ] معدان بن عثمان

[ 1855 ] معدان بن عثمان

روى عن مكحول
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


003-[ 1856 ] معدان بن عبد الجبار بن محمد بن عمر بن معدان الأزدي

[ 1856 ] معدان بن عبد الجبار بن محمد بن عمر بن معدان الأزدي

روى عن عمه عمر بن محمد بن عمر بن معدان
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق اختلفت اليه أكثر من عشرين مرة في سبب حديث واحد ولم يكن عنده الا حديث واحد حتى سمعته


001-[ 1857 ] مزاحم بن معاوية الضبي

[ 1857 ] مزاحم بن معاوية الضبي

روى عن أبى ذر
روى عنه عبد الجليل بن عطية سمعت أبى يقول ذلك ويقول هو مجهول


002-[ 1858 ] مزاحم بن زفر الضبي

[ 1858 ] مزاحم بن زفر الضبي

روى عن مجاهد والشعبي
روى عنه الثوري وشعبة وشريك سمعت أبى يقول ذلك نا عبد الرحمن نا يونس بن حبيب نا أبو داود نا شعبة قال أخبرني مزاحم بن زفر الضبي وكان كأخير الرجال نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مزاحم بن زفر الضبي ثقة نا عبد الرحمن قال سمعت أبي يقول مزاحم بن زفر صالح الحديث


003-[ 1859 ] مزاحم بن أبى مزاحم

[ 1859 ] مزاحم بن أبى مزاحم

روى عن عمر بن عبد العزيز وعبد العزيز بن عبد الله بن خالد بن اسيد
روى عنه ابنه سعيد وإسماعيل بن أمية وابن جريج سمعت أبي يقول ذلك


004-[ 1860 ] مزاحم بن ذواد بن علبة

[ 1860 ] مزاحم بن ذواد بن علبة

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سئل أبى عنه فقال يكتب حديثه ولا يحتج به


001-[ 1861 ] منظور بن ثعلبة بن أبى مالك القرظي

[ 1861 ] منظور بن ثعلبة بن أبى مالك القرظي

روى عن أبيه ثعلبة
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


002-[ 1862 ] منظور بن سيار بصرى ويقال سيار بن منظور ومنظور أصح

[ 1862 ] منظور بن سيار بصرى ويقال سيار بن منظور ومنظور أصح

روى عن بهيسة وعن أبيه
روى عنه كهمس بن الحسن سمعت أبى يقول ذلك


003-[ 1863 ] منظور بن زبان كوفى

[ 1863 ] منظور بن زبان كوفى

روى عن عمر رضى الله تعالى عنه
روى عنه الربيع بن عميلة الفزاري والد الركين بن الربيع سمعت أبى يقول ذلك


001-[ 1864 ] منكدر القرشي والد محمد بن المنكدر

[ 1864 ] منكدر القرشي والد محمد بن المنكدر

روى عن النبي صلى الله عليه وسلم ولا تثبت له صحبة وعن عمر بن الخطاب رضى الله تعالى عنه
روى عنه بن أخيه عبد الله بن ربيعة بن عبد الله بن الهدير التيمى عن عمه المنكدر سمعت أبى يقول ذلك


002-[ 1865 ] منكدر بن محمد بن المنكدر

[ 1865 ] منكدر بن محمد بن المنكدر

روى عن أبيه
روى عنه محمد بن طلحة التيمى ومعن بن عيسى وأبو إسحاق الطالقاني وعبد الله بن مسلمة القعنبي وعمر بن هارون البلخي وعبد الله بن نافع الزبيري وإبراهيم بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد الله بن وهب نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن المنكدر بن محمد بن المنكدر فقال هو ثقة وثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سألت يحيى بن معين عن المنكدر بن محمد بن المنكدر فقال ليس بشيء نا عبد الرحمن قال سألت أبى عن المنكدر بن محمد بن المنكدر فقال كان رجلا صالحا لا يقيم الحديث كان كثير الخطأ لم يكن بالحافظ لحديث أبيه نا عبد الرحمن قال سئل أبو زرعة عن المنكدر بن محمد فقال ليس بقوي


001-[ 1866 ] مكحول أبو عبد الله الأزدي العتكي البصري

[ 1866 ] مكحول أبو عبد الله الأزدي العتكي البصري

روى عن عبد الله بن عمر وأنس بن مالك
روى عنه عمارة بن زاذان وهارون بن موسى سمعت أبى يقول ذلك نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول مكحول الأزدي بصرى وهو ثقة نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال قلت لأبي عبد الله مكحول الأزدي قال هذا بصرى
روى عنه الربيع بن صبيح ما أقرب أحاديثه عن بن عمر نا عبد الرحمن قال سألت أبى قلت ما حال مكحول البصري قال تابعي يحدث عن بن عمر وأنس لا بأس بحديثه


002-[ 1867 ] مكحول الشامي أبو عبد الله الدمشقي وكان عبدا لسعيد بن العاص فوهبه

[ 1867 ] مكحول الشامي أبو عبد الله الدمشقي وكان عبدا لسعيد بن العاص فوهبه لامرأة من قريش فأعتقته

روى عن أنس بن مالك وأبى هند الداري وواثلة بن الأسقع وأم الدرداء الصغرى
روى عنه الأوزاعي وسعيد بن عبد العزيز والعلاء بن الحارث ويزيد وعبد الرحمن ابنا يزيد بن جابر وثور بن يزيد سمعت أبى يقول ذلك نا عبد الرحمن نا أبو سعيد الأشج نا يونس بن بكير عن محمد بن إسحاق قال سمعت مكحولا يقول طبقت الأرض كلها في طلب العلم نا عبد الرحمن حدثني أبى نا إبراهيم بن عبد الله بن العلاء بن زبر نا أبى عن الزهرى قال العلماء أربعة منهم مكحول بالشام نا عبد الرحمن سمعت أبى يقول ما اعلم بالشام افقه من مكحول نا عبد الرحمن حدثني أبى قال سمعت أبا مسهر الدمشقي وسألت هل سمع مكحول من أحد من أصحاب النبي صلى الله عليه وسلم فقال سمع من أنس قلت له وسمع من أبى هند الداري فقال من رواه فقلت حيوة بن شريح عن أبى صخر عن مكحول سمع أبا هند الداري يقول سمعت النبي صلى الله عليه وسلم فكأنه لم يلتفت الى ذلك فقلت فواثلة بن الأسقع فقال من رواه فقلت حدثنا أبو صالح كاتب الليث قال حدثني معاوية بن صالح عن العلاء بن الحارث عن مكحول قال دخلت أنا وأبو الأزهر على واثلة بن الأسقع فكأنه اومأ برأسه كأنه قبل ذلك


001-[ 1868 ] محرر بن أبى هريرة الدوسي

[ 1868 ] محرر بن أبى هريرة الدوسي

روى عن أبيه
روى عنه عطاء بن أبى رباح والشعبي والزهري وعبد الواحد بن موسى وعكرمة بن مصعب ومنيح بن صهيب سمعت أبى يقول ذلك


002-[ 1869 ] محرر بن قعنب الباهلى

[ 1869 ] محرر بن قعنب الباهلى

روى عن الضحاك ورياح بن عبيدة
روى عنه بدل بن المحبر اليربوعي وأبو عمر الحوضى سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن المحرر بن قعنب فقال لا بأس به
روى عنه عبد الرحمن وعبد الصمد والبصريون نا عبد الرحمن قال سئل أبو زرعة عن المحرر بن قعنب الذي يروى عن رياح بن عبيدة
روى عنه أبو عمر الحوضى فقال بصرى ثقة


001-[ 1870 ] مطرح بن يزيد أبو المهلب الأسدي كوفى عداده في الشاميين

[ 1870 ] مطرح بن يزيد أبو المهلب الأسدي كوفى عداده في الشاميين

روى عن عبيد الله بن زحر وأبى طاهر
روى عنه أبو بكر بن عياش وسفيان بن عيينة والمحاربي وإسماعيل بن عياش وعبد الله بن نمير سمعت أبى يقول ذلك قال أبو محمد
روى عنه الحسن بن صالح وعبد السلام بن حرب وجرير بن عبد الحميد نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال مطرح بن يزيد أبو المهلب كوفى ليس بشيء نا عبد الرحمن قال سألت أبى عن مطرح بن يزيد فقال ليس بالقوي هو ضعيف الحديث يروى أحاديث بن زحر عن على بن يزيد فلا أدري من على بن يزيد أو منه نا عبد الرحمن قال سئل أبو زرعة عن مطرح بن يزيد فقال ضعيف الحديث


002-[ 1871 ] مطرح

[ 1871 ] مطرح

روى عن الحسن قال قال عمر رضى الله تعالى عنه روع اللص
روى عنه سفيان الثوري وقال بعضهم مطرف سمعت أبى يقول ذلك وسمعته يقول لا اعرف محدثا يسمى مطرحا الا أبا المهلب قال أبو محمد ادخل البخاري مطرح الأسدي
روى عن أبى الطاهر
روى عنه بن نمير اسما منفردا فسمعت أبى يقول مطرح هذا هو مطرح بن يزيد وهما اسم واحد


001-[ 1872 ] منير بن عبد الله

[ 1872 ] منير بن عبد الله

روى عن أبيه
روى عنه الحارث بن عبد الرحمن بن أبى ذباب سمعت أبى يقول ذلك


002-[ 1873 ] منير بن الزبير أبو ذر الأزدي الشامي

[ 1873 ] منير بن الزبير أبو ذر الأزدي الشامي

روى عن مكحول
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك


001-[ 1874 ] معرف القارى المكى

[ 1874 ] معرف القارى المكى

روى عن عطاء بن أبى رباح
روى عنه أبو عاصم الضحاك بن مخلد سمعت أبى يقول ذلك


002-[ 1875 ] معرف بن واصل السعدي أبو يزيد كوفى

[ 1875 ] معرف بن واصل السعدي أبو يزيد كوفى

روى عن أبى وائل ومحارب بن دثار وحفصة بنت طلق
روى عنه وكيع وأبو نعيم وخلاد بن يزيد المقرىء وأحمد بن عبد الله بن يونس سمعت أبى يقول ذلك قال أبو محمد
روى عن الشعبي والنخعي وحبيب بن أبى ثابت وروى عنه عبد الله بن صالح بن مسلم العجلي نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى القطان يقول معرف بن واصل اثبت من الأجلح نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول معرف بن واصل ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال معرف بن واصل ثقة


001-[ 1876 ] مطعم

[ 1876 ] مطعم

روى عن عطاء
روى عنه سفيان الثوري سمعت أبى يقول ذلك


002-[ 1877 ] مطعم بن المقدام الصنعاني

[ 1877 ] مطعم بن المقدام الصنعاني

روى عن مجاهد وعطاء وعنبسة بن غنيم وابن أبى عروبة
روى عنه الأوزاعي والهيثم بن حميد وإسماعيل بن عياش سمعت أبى يقول ذلك قال أبو محمد
روى عنه مروان بن جناح وفرق البخاري بينهما فسمعت أبى يقول هما جميعا واحد نا عبد الرحمن حدثني أبى نا هشام بن عمر نا الوليد بن مسلم قال سمعت الأوزاعي يقول ما اصيب أهل دمشق بأعظم من مصيبتهم بالمطعم بن المقدام الصنعاني وبابى مرثد الغنوي وبابراهيم بن جدار العذري نا عبد الرحمن قال سألت أبى عن المطعم بن المقدام فقال لا بأس به


001-[ 1878 ] مسافر الجصاص التميمي كوفى

[ 1878 ] مسافر الجصاص التميمي كوفى

روى عن الحكم بن عتيبة وفضيل بن عمرو ورزيق بن سوار
روى عنه وكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال نا أبى نا أبو نعيم نا مسافر الجصاص وكان مرضيا وما رأيت أبا نعيم يثنى على أحد الا على هشام الدستوائي ومسافر الجصاص نا عبد الرحمن قال سألت أبى عن مسافر الجصاص فقال لا بأس به


002-[ 1879 ] مسافر بن حنظلة

[ 1879 ] مسافر بن حنظلة

روى عن أبى الأكدر الفارض
روى عنه أبو بكر بن عبد الله بن أبى مريم سمعت أبى يقول ذلك


001-[ 1880 ] معتب بن عوف بن الحمراء من خزاعة حليف بي مخزوم أبو عوف مات

[ 1880 ] معتب بن عوف بن الحمراء من خزاعة حليف بي مخزوم أبو عوف مات

وهو بن ثمان وسبعين سمعت أبى يقول ذلك


002-[ 1881 ] معتب بن أبى معتب مولى أسماء بنت أبى بكر

[ 1881 ] معتب بن أبى معتب مولى أسماء بنت أبى بكر

روى عن أبى قتادة
روى عنه يزيد بن عبد الله بن الهاد سمعت أبى يقول ذلك


001-[ 1882 ] مرجى بن رجاء اليشكري البصري

[ 1882 ] مرجى بن رجاء اليشكري البصري

روى عن هشام بن عروة وأيوب السختياني وسلم بن عبد الرحمن وأبى ريحانة وأبى جهضم ومحمد بن إسحاق
روى عنه يعقوب الحضرمي وأبو عمر الحوضى سمعت أبى يقول ذلك قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول مرجى بن رجاء ضعيف نا عبد الرحمن قال سئل أبو زرعة عن مرجى بن رجاء فقال هو خال أبى عمر الحوضى وهو بصرى ثقة


002-[ 1883 ] مرجى بن وادع البصري الراسبي

[ 1883 ] مرجى بن وادع البصري الراسبي

روى عن غالب القطان وأيوب بن وائل الراسبي
روى عنه سيار بن حاتم وعارم أبو النعمان والصلت بن مسعود والقطعى سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول مرجى بن وداع ضعيف سمعت أبى يقول مرجى بن وداع لا بأس به


001-[ 1884 ] محل بن خليفة الطائي كوفى

[ 1884 ] محل بن خليفة الطائي كوفى

روى عن عدى بن حاتم وأبى السمح
روى عنه شعبة وسعد أبو مجاهد الطائي ويحيى بن الوليد بن مسير أبو الزعراء الطائي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محل بن خليفة ثقة نا عبد الرحمن قال سألت أبى عن محل بن خليفة فقال صدوق ثقة


002-[ 1885 ] محل بن محرز الكوفى الضبي وكان ضريرا

[ 1885 ] محل بن محرز الكوفى الضبي وكان ضريرا

روى عن أبى وائل والشعبي وإبراهيم النخعي
روى عنه على بن مسهر ويحيى بن سعيد القطان وجرير ووكيع وأبو نعيم الفضل بن دكين وخلاد بن يحيى وأبو نعيم النخعي سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل حدثنا على يعنى بن المديني قال سألت يحيى بن سعيد عن محل الضبي فقال كان وسطا ولم يكن بذاك نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يعنى أحمد بن حميد قال سألت أحمد بن حنبل عن محل يعنى الضبي فقال كان مكفوفا وكان ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محل بن محرز صالح نا عبد الرحمن قال سألت أبى عن محل بن محرز فقال كان آخر من بقي من ثقات أصحاب إبراهيم ما بحديثه بأس ولا يحتج بحديثه كان شيخا مستورا أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك


001-[ 1886 ] منيع بن سليمان أبو العدبس الأسدي كوفى ويقال الأشعري

[ 1886 ] منيع بن سليمان أبو العدبس الأسدي كوفى ويقال الأشعري

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه عاصم بن بهدلة سمعت أبى يقول ذلك قال أبو محمد
روى عنه سالم أبو الورقاء


002-[ 1887 ] منيع

[ 1887 ] منيع

روى عن معاوية بن قرة
روى عنه عبد الله بن المبارك سمعت أبى يقول ذلك


003-[ 1888 ] منيع كتب عنه بمكة

[ 1888 ] منيع كتب عنه بمكة

روى عن سعيد بن أبى عروبة
روى عنه عبد الله بن أيوب المخرمي


001-[ 1889 ] مقسم مولى بن عباس وهو مقسم بن بجرة أبو القاسم ويقال مولى عبد الله بن

[ 1889 ] مقسم مولى بن عباس وهو مقسم بن بجرة أبو القاسم ويقال مولى عبد الله بن الحارث الهاشمي

روى عن بن عباس وعائشة وأم سلمة وميمونة ومعاوية
روى عنه الحكم بن عتيبة ويزيد بن أبى زياد وخصيف وعلى بن بذيمة وعبد الكريم سمعت أبى يقول ذلك ثنا عبد الرحمن قال سئل أبى عن مقسم مولى بن عباس فقال صالح الحديث لا بأس به


002-[ 1890 ] مقسم والد المغيرة بن مقسم الضبي

[ 1890 ] مقسم والد المغيرة بن مقسم الضبي

روى عن النعمان بن بشير
روى عنه ابنه مغيرة سمعت أبى يقول ذلك


003-[ 1891 ] مقسم الحجام قال كنت احجم أنس بن مالك كل شهر مرة

[ 1891 ] مقسم الحجام قال كنت احجم أنس بن مالك كل شهر مرة

روى عنه شبيب بن سليم


001-[ 1892 ] موهب بن عبد الرحمن بن ازهر القرشي ويقال موهوب

[ 1892 ] موهب بن عبد الرحمن بن ازهر القرشي ويقال موهوب

روى عن أنس
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


002-[ 1893 ] موهب بن حي

[ 1893 ] موهب بن حي

روى عن بن عباس
روى عنه عبد الرحمن بن زياد بن انعم سمعت أبى يقول ذلك قال أبو محمد


003-[ 1894 ] موهب بن يزيد بن موهب الرملي أبو سعيد

[ 1894 ] موهب بن يزيد بن موهب الرملي أبو سعيد

روى عن عبد الله بن وهب وضمرة بن ربيعة وصدقة بن المنتصر أبى شعبة
روى عن أبيه وروى عنه يوسف بن موسى المروزي كتبنا عنه بالرملة وهو صدوق


001-[ 1895 ] معرور بن سويد الأسدي كوفى

[ 1895 ] معرور بن سويد الأسدي كوفى

روى عن عمر وأبى ذر وابن مسعود
روى عنه الأعمش وواصل بن حيان وإسماعيل بن رجاء ومغيرة بن عبد الرحمن اليشكري قال الأعمش رأيته
وهو بن عشرين ومائة سنة اسود الرأس واللحية سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المعرور بن سويد ثقة سئل أبى عنه فقال ثقة


002-[ 1896 ] معرور الكلبي

[ 1896 ] معرور الكلبي

روى عن عثمان رضى الله تعالى عنه وقال بعضهم
روى عن عمر رضى الله تعالى عنه وهو مرسل عن عمر
روى عنه حفص بن الفرافصة ويحيى بن أبى كثير والأوزاعي سمعت أبى يقول ذلك


001-[ 1897 ] مجزأة بن زاهر بن الأسود السلمي كوفى

[ 1897 ] مجزأة بن زاهر بن الأسود السلمي كوفى

روى عن أبيه وابن أبى أوفى واهبان بن أوس
روى عنه شعبة وإسرائيل وشريك ورقبة بن مصقلة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو ثقة


002-[ 1898 ] مجزأة بن ثور السدوسي قتل في عهد عمر رضى الله تعالى عنه في ناحية البصرة

[ 1898 ] مجزأة بن ثور السدوسي قتل في عهد عمر رضى الله تعالى عنه في ناحية البصرة

روى عنه عبد الرحمن بن أبى بكرة سمعت أبى يقول ذلك


001-[ 1899 ] محارب بن دثار السدوسي وكان على قضاء الكوفة توفى في ولاية خالد

[ 1899 ] محارب بن دثار السدوسي وكان على قضاء الكوفة توفى في ولاية خالد

روى عن بن عمر وجابر بن عبد الله وابنى بريدة
روى عنه الأعمش وسعيد بن مسروق وسفيان الثوري ومسعر وشعبة وزائدة وشريك وضرار بن مرة ومعرف بن واصل سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن محارب بن دثار فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال محارب بن دثار ثقة نا عبد الرحمن قال سألت أبى عن محارب بن دثار فقال كوفى ثقة صدوق نا عبد الرحمن قال سئل أبو زرعة عن محارب بن دثار فقال كوفى ثقة مأمون


002-[ 1900 ] محارب الزيادي

[ 1900 ] محارب الزيادي

روى عن معاوية
روى عنه ابنه مسلمة سمعت أبى يقول ذلك


001-[ 1901 ] مشمعل بن ملحان الطائي كوفى

[ 1901 ] مشمعل بن ملحان الطائي كوفى

روى عن النضر بن عبد الرحمن أبى عمر الخزاز
روى عنه سعيد بن سليمان وعلى بن حجر السعدي وعمرو بن رافع سمعت أبى يقول ذلك قال أبو محمد
روى عن صالح بن حيان
روى عن إسماعيل بن إبراهيم بن بسام نا عبد الرحمن قال سئل أبو زرعة عن المشمعل بن ملحان فقال كوفى لين الى الصدق ما هو


002-[ 1902 ] مشمعل بن إياس البصري ويقال مشمعل بن عمرو

[ 1902 ] مشمعل بن إياس البصري ويقال مشمعل بن عمرو

روى عن عمرو بن سليم
روى عنه يحيى بن سعيد القطان وعبد الرحمن بن مهدى وعبد الصمد بن عبد الوارث سمعت أبى يقول ذلك قال أبو محمد اما يحيى بن سعيد وعبد الرحمن بن مهدى فقال بن إياس وقال عبد الصمد المشمعل بن عمرو حدثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول المشمعل الذي
روى عنه يحيى القطان ثقة


001-[ 1903 ] مرقع بن صيفى التميمي الحنظلي الاسيدى الكوفى

[ 1903 ] مرقع بن صيفى التميمي الحنظلي الاسيدى الكوفى

روى عن بن عباس ورباح بن الربيع
روى عنه ابنه عمر وأبو الزناد وموسى بن عقبة ويونس بن أبى إسحاق سمعت أبى يقول ذلك


002-[ 1904 ] مرقع الأسدي

[ 1904 ] مرقع الأسدي

روى عن أبى ذر
روى عنه يحيى بن سعيد الأنصاري وليث بن أبى سليم سمعت أبى يقول ذلك


001-[ 1905 ] منبوذ بن أبى سليمان مكي

[ 1905 ] منبوذ بن أبى سليمان مكي

روى عن أمه
روى عنه عمر بن سعيد بن أبى حسين وابن جريج وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال منبوذ ثقة


002-[ 1906 ] منبوذ من آل أبي رافع مدينى

[ 1906 ] منبوذ من آل أبي رافع مدينى

روى عن فضل بن عبيد الله بن أبى رافع ويقال فضيل بن عبيد الله
روى عنه بن أبى ذئب


001-[ 1907 ] منبه والد وهب بن منبه

[ 1907 ] منبه والد وهب بن منبه

روى عن معاذ بن جبل
روى عنه طاوس سمعت أبى يقول لا اعلم أحدا
روى عن منبه هذا والرواية عن ابنيه وهب وهمام


002-[ 1908 ] منبه بن عثمان الدمشقي

[ 1908 ] منبه بن عثمان الدمشقي

روى عن خليد بن دعلج وثور بن يزيد
روى عنه هشام بن عمار وأحمد بن أبى الحواري وهارون بن محمد بن بكار سمعت أبى يقول ذلك وسمعت أبى يقول كان صدوقا


001-[ 1909 ] محبر بن هارون

[ 1909 ] محبر بن هارون

روى عن أبى يزيد المديني
روى عنه أبو عاصم العباداني عبيد الله بن عبد الله سمعت أبى يقول ذلك


002-[ 1910 ] محبر بن قحذم والد داود بن المحبر

[ 1910 ] محبر بن قحذم والد داود بن المحبر

روى عن سقط
روى عنه الوليد بن هشام القحذمى سمعت أبى يقول ذلك


001-[ 1911 ] مجاعة بن مرارة بن سلمى الحنفي يمامي قدم على النبي صلى الله عليه وسلم

[ 1911 ] مجاعة بن مرارة بن سلمى الحنفي يمامي قدم على النبي صلى الله عليه وسلم وكتب له كتابا له صحبة روى حديثا واحدا

روى عنه ابنه سراج بن مجاعة الحنفي سمعت أبى يقول ذلك


002-[ 1912 ] مجاعة بن الزبير البصري

[ 1912 ] مجاعة بن الزبير البصري

روى عن الحسن وأبى الزبير
روى عنه شعبة والنضر بن شميل وعبد الصمد بن عبد الوارث سمعت أبى يقول ذلك نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال قلت لعبد الصمد يعنى بن عبد الوارث من مجاعة هذا قال كان جارا لشعبة نحو الحسن بن دينار وكان شعبة يسأل عنه وكان لا يجترئ عليه لأنه كان من العرب وكان شعبة يقول هو خير كثير الصوم والصلاة نا عبد الرحمن أنا علي بن أبي طاهر فيما كتب الي قال انا أبو بكر الأثرم قال قال أبو عبد الله مجاعة لم يكن به بأس في نفسه


001-[ 1913 ] مصرف بن كعب بن عمرو اليامي

[ 1913 ] مصرف بن كعب بن عمرو اليامي

روى عن أبيه وقال بعضهم له صحبة
روى عنه ابنه طلحة بن مصرف سمعت أبى يقول ذلك وسمعته يقول هذا خطأ طلحة هو طلحة رجل من الأنصار وليس هو بن مصرف ولو كان بن مصرف لم يختلف فيه


002-[ 1914 ] مصرف بن عمرو اليامي أبو القاسم

[ 1914 ] مصرف بن عمرو اليامي أبو القاسم

روى عن عبد الله بن إدريس وعبد الرحمن بن محمد بن طلحة بن مصرف سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو سعيد الأشج وأبو زرعة نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو كوفى ثقة


001-[ 1915 ] مسمع بن عدى اليمامي

[ 1915 ] مسمع بن عدى اليمامي

روى عن يحيى بن أبى كثير في الاستنجاء بحجر
روى عنه عمر بن أيوب الموصلي سمعت أبى يقول ذلك


002-[ 1916 ] مسمع الدمشقي

[ 1916 ] مسمع الدمشقي

روى عن سقط
روى عنه مروان بن معاوية الفزاري سمعت أبى يقول ذلك


001-[ 1917 ] مكبر بن عثمان البصري

[ 1917 ] مكبر بن عثمان البصري

روى عن شعبة
روى عنه أبو داود الطيالسي سمعت أبى يقول ذلك ويقول هو من أصحاب شعبة المعدودين من الثقات قال أبو محمد وروى عن إسماعيل بن إبراهيم بن مهاجر نا عبد الرحمن قال سئل أبو زرعة عنه فقال بصرى لا بأس به


002-[ 1918 ] مكبر بن عثمان

[ 1918 ] مكبر بن عثمان

روى عن الوضين بن عطاء وأرطاة بن المنذر
روى عنه مؤمل بن اهاب سمعت أبى يقول ذلك ويقول لا أدري هو هذا البصري أو شامي وافق اسمه اسم البصري


001-[ 1919 ] معان بن رفاعة السلامى الدمشقي

[ 1919 ] معان بن رفاعة السلامى الدمشقي

روى عن أبى الزبير وعلى بن يزيد وأبى خلف حازم بن عطاء الأعمى
روى عنه الوليد بن مسلم وأبو حيوة شريح بن يزيد وبقية بن الوليد ومسكين بن بكير الحراني وأبو المغيرة وعصام بن خالد سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن عوف الحمصي قال قيل لأحمد بن حنبل معان بن رفاعة فقال لم يكن به بأس نا عبد الرحمن قال سألت أبى عن معان بن رفاعة فقال حمصي شيخ يروى عن أبى الزبير وعلى بن يزيد يكتب حديثه ولا يحتج به


002-[ 1920 ] معان بن حمضة

[ 1920 ] معان بن حمضة

روى عن عائشة بنت عرار
روى عنه عبد الرحمن بن مهدى ومحمد بن موسى الجريري وأحمد بن حنبل نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال حدثني أبى قال حدثني معان بن حمضة وكان شيخ صدق كان بن مهدى حمل عنه


001-[ 1921 ] محفوظ بن علقمة أبو جنادة الحضرمي الحمصي

[ 1921 ] محفوظ بن علقمة أبو جنادة الحضرمي الحمصي

روى عن بن عائذ وعن أبيه
روى عنه ثور بن يزيد والوضين بن عطاء سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب قال نا عثمان بن سعيد قال سألت يحيى بن معين عن محفوظ بن علقمة كيف حديثه فقال ثقة نا عبد الرحمن قال سألت أبا زرعة عن محفوظ بن علقمة ما حاله قال لا بأس به


002-[ 1922 ] محفوظ بن أبى توبة رفيق محمد بن مسلم

[ 1922 ] محفوظ بن أبى توبة رفيق محمد بن مسلم

روى عن عبد الرزاق وعمرو بن عثمان الرقى وغيره
روى عنه محمد بن عوف ومحمد بن مسلم نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى محفوظ بن أبى توبة كان معنا باليمن لم يكن يكتب كان يسمع مع إبراهيم اخى أبان وغيره وضعف امره جدا


001-[ 1923 ] مسرة بن معبد اللخمي وهو من بنى أبى الحرام وكان يسكن كورة بيت جبرين من

[ 1923 ] مسرة بن معبد اللخمي وهو من بنى أبى الحرام وكان يسكن كورة بيت جبرين من فلسطين

روى عن الزهرى ونافع وأبى عبيد الحاجب ويزيد بن أبى كبشة ويزيد بن يزيد بن جابر
روى عنه وكيع وضمرة وأبو أحمد الزبيري وسوار بن عمارة والوليد بن النضر الرملي سمعت أبى يقول ذلك وسألته عنه قلت ما حاله قال شيخ ما به بأس


002-[ 1924 ] مسرة بن سعيد

[ 1924 ] مسرة بن سعيد

روى عن سقط
روى عنه أبو بكر بن عياش نا عبد الرحمن قال سألت أبى عنه فقال شيخ لأبي بكر بن عياش مجهول


001-[ 1925 ] مهرى حجازي قدم مع عثمان رضى الله تعالى عنه مكة

[ 1925 ] مهرى حجازي قدم مع عثمان رضى الله تعالى عنه مكة

روى عنه ابنه صالح بن مهرى سمعت أبى يقول ذلك


002-[ 1926 ] مهرى الكوفى

[ 1926 ] مهرى الكوفى

روى عن عبد الله بن مسعود
روى عنه الشعبي سمعت أبى يقول ذلك


001-[ 1927 ] مقدم أبو زياد مصرى مولى عثمان رضى الله تعالى عنه

[ 1927 ] مقدم أبو زياد مصرى مولى عثمان رضى الله تعالى عنه

روى عن عقبة بن مسلم
روى عنه حيوة بن شريح سمعت أبى قول ذلك


002-[ 1928 ] مقدم بن على

[ 1928 ] مقدم بن على

روى عن سقط
روى عنه الشعبي سمعت أبى يقول ذلك


001-[ 1929 ] مسروح بن الحكم

[ 1929 ] مسروح بن الحكم

روى عن سلمان
روى عنه شبيب بن غرقدة سمعت أبى يقول ذلك


002-[ 1930 ] مسروح أبو شهاب من ساكني مدينة حدث

[ 1930 ] مسروح أبو شهاب من ساكني مدينة حدث

روى عن سفيان الثوري نا عبد الرحمن قال سألت أبى عنه وعرضت عليه بعض حديثه فقال لا اعرفه وقال يحتاج ان يتوب الى الله عز وجل من حديث باطل رواه عن الثوري


001-[ 1931 ] مشاش أبو ساسان خراساني مروزي

[ 1931 ] مشاش أبو ساسان خراساني مروزي

روى عن الضحاك بن مزاحم وعطاء
روى عنه شعبة وهشيم ثنا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال إذا رأيت شعبة يحدث عن رجل فاعلم انه ثقة الا نفرا باعيانهم قلت فما تقول أنت فيه قال صدوق صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن مشاش قال هو أبو ساسان ليس به بأس سئل أبى عن مشاش فقال ثقة


002-[ 1932 ] مشاش أبو الأزهر السليمى

[ 1932 ] مشاش أبو الأزهر السليمى

روى عن عطاء
روى عنه شعبة قال البخاري هما مشاشان اثنان فسمعت أبى يقول هما مشاش واحد ثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت يحيى بن معين مشاش قال ثقة


001-[ 1933 ] مجيب بن غياث الرازي

[ 1933 ] مجيب بن غياث الرازي

روى عن حماد
روى عنه أبى وأبو زرعة رحمهما الله


002-[ 1934 ] مجيب بن موسى الأصبهاني خادم سفيان

[ 1934 ] مجيب بن موسى الأصبهاني خادم سفيان

روى عن سفيان الثوري
روى عنه عبد الرحمن بن عمر الزهرى رستة وأحمد بن عصام


001-[ 1935 ] منفعة

[ 1935 ] منفعة

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه كليب بن منفعة


002-[ 1936 ] مسطح بن اثاثة بن عباد بن عبد المطلب بن عبد مناف من المهاجرين قد شهد

[ 1936 ] مسطح بن اثاثة بن عباد بن عبد المطلب بن عبد مناف من المهاجرين قد شهد بدرا

وهو بن خالة أبى بكر الصديق رضى الله تعالى عنه سمعت أبى يقول ذلك


003-[ 1937 ] مخنف بن سليم العبدي له صحبة ويقال انه رئيس الأزد مع على رضى الله تعالى

[ 1937 ] مخنف بن سليم العبدي له صحبة ويقال انه رئيس الأزد مع على رضى الله تعالى عنه

روى عنه أبو رملة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن مخنف بن سليم فقال شيخ بصرى
روى عن النبي صلى الله عليه وسلم حديثا واحدا


004-[ 1938 ] معيقب بن أبى فاطمة الدوسي المديني له صحبة

[ 1938 ] معيقب بن أبى فاطمة الدوسي المديني له صحبة

روى عنه أبو سلمة بن عبد الرحمن وإياس بن الحارث بن المعيقب سمعت أبى يقول ذلك


005-[ 1939 ] منقع له صحبة وكان شهد القادسية

[ 1939 ] منقع له صحبة وكان شهد القادسية

روى عن الفزع سمعت أبى يقول ذلك


006-[ 1940 ] محمية بن جزء الزبيدي اسلم بمكة وهاجر الى الحبشة وأول مشاهده المريسيع

[ 1940 ] محمية بن جزء الزبيدي اسلم بمكة وهاجر الى الحبشة وأول مشاهده المريسيع سمعت أبى يقول ذلك قال أبو محمد وكان النبي صلى الله عليه وسلم دعاه وأمره ان يزوج إحدى بناته من الفضل بن عباس

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 1941 ] محيصة بن مسعود الحارثى الأنصاري المديني يكنى أبا سعد اسلم قبل أخيه

[ 1941 ] محيصة بن مسعود الحارثى الأنصاري المديني يكنى أبا سعد اسلم قبل أخيه حويصة وكان حويصة اسن منه

روى عنه ابنه وحرام بن سعد بن محيصة ومحمد بن سهل بن أبى حثمة وابنته سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن زياد


008-[ 1942 ] مقداد بن عمرو ويقال هو المقداد بن الأسود الكندي وكان في حجر الأسود بن

[ 1942 ] مقداد بن عمرو ويقال هو المقداد بن الأسود الكندي وكان في حجر الأسود بن عبد يغوث الزهرى فنسب اليه

روى عن النبي صلى الله عليه وسلم
روى عنه عبيد الله بن عدى بن الخيار وعبد الرحمن بن أبى ليلى وطارق بن شهاب وأبو ظبية الكلاعي سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد بن صالح المصري يقول المقداد حضرمى وأبوه حالف كندة وهو حالف زهرة وأبوه اسمه عمرو الذي ولده واما نسبته الى الأسود فانما تبناه الأسود وحالف الأسود بن عبد يغوث الزهرى فتبناه فكان يقال المقداد بن الأسود بالتبنى


009-[ 1943 ] مثعب قال سماني النبي صلى الله عليه وسلم مثعبا وكنت اغزو معه

[ 1943 ] مثعب قال سماني النبي صلى الله عليه وسلم مثعبا وكنت اغزو معه

روى عنه أشعث بن أبى الشعثاء


010-[ 1944 ] مخرش الكعبي الخزاعي البكري ويقال محرش له صحبة يعد في أهل الحجاز

[ 1944 ] مخرش الكعبي الخزاعي البكري ويقال محرش له صحبة يعد في أهل الحجاز

روى عنه عبد العزيز بن عبد الله بن خالد بن اسيد سمعت أبى يقول ذلك


011-[ 1945 ] مدلوك أبو سفيان له صحبة روت عنه آمنه أو امينة سمعت أبى يقول ذلك

[ 1945 ] مدلوك أبو سفيان له صحبة روت عنه آمنه أو امينة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 1946 ] مجدى الضمري له صحبة

[ 1946 ] مجدى الضمري له صحبة

روى عنه ابنه عطى بن مجدى سمعت أبى يقول ذلك


013-[ 1947 ] مشرح الأشعري أبو ميل قال رأيت النبي صلى الله عليه وسلم قص اظافره

[ 1947 ] مشرح الأشعري أبو ميل قال رأيت النبي صلى الله عليه وسلم قص اظافره فجمعها ثم دفنها روت عنه ابنته ميل بنت مشرح فيما رواه محمد بن سليمان بن مسمول المكى عن عبيد الله بن سلمة بن وهرام عن أبيه عن ميل بنت مسرح عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 1948 ] مرحب أو بن مرحب أو أبو مرحب كوفى له صحبة

[ 1948 ] مرحب أو بن مرحب أو أبو مرحب كوفى له صحبة

روى عنه عامر الشعبي سمعت أبى يقول ذلك


015-[ 1949 ] محلم بن جثامة نزل بأخرة حمص ومات بها وبقى الى ولاية بن الزبير سمعت أبي

[ 1949 ] محلم بن جثامة نزل بأخرة حمص ومات بها وبقى الى ولاية بن الزبير سمعت أبي يقول ذلك قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


016-[ 1950 ] منبذ صاحب النبي صلى الله عليه وسلم سكن إفريقية

[ 1950 ] منبذ صاحب النبي صلى الله عليه وسلم سكن إفريقية

روى عنه أبو عبد الرحمن الحبلى من رواية رشدين بن سعد عن حيي بن عبد الله عن أبى عبد الرحمن الحبلى عنه


017-[ 1951 ] مدلاج بن عمرو السلمي حليف بنى عبد شمس سمعت أبى يقول هو مجهول

[ 1951 ] مدلاج بن عمرو السلمي حليف بنى عبد شمس سمعت أبى يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


018-[ 1952 ] منتشر

[ 1952 ] منتشر

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه محمد بن المنتشر سمعت أبى يقول ذلك قال أبو محمد قلت لأبي رأى النبي صلى الله عليه وسلم قال لا ندري قد
روى عن النبي صلى الله عليه وسلم


019-[ 1953 ] مخراق

[ 1953 ] مخراق

روى عن أبى هريرة
روى عنه موسى الجهني نا عبد الرحمن سمعت أبى يقول ذلك


020-[ 1954 ] مهر مولى أبى نمر

[ 1954 ] مهر مولى أبى نمر

روى عن بن عمر وأبى هريرة
روى عنه عبد الله بن أبى نمر وأبو حازم المديني وبكير بن الأشج سمعت أبى يقول ذلك


021-[ 1955 ] مساحق بن عمرو بن خراش مدينى

[ 1955 ] مساحق بن عمرو بن خراش مدينى

روى عن بن عمر وأبى هريرة
روى عنه أبو الوليد مولى عمرو بن خراش سمعت أبى يقول ذلك


022-[ 1956 ] مطوس

[ 1956 ] مطوس

روى عن أبى هريرة
روى عنه ابنه يزيد سمعت أبى يقول ذلك


023-[ 1957 ] مرى بن قطرى

[ 1957 ] مرى بن قطرى

روى عن عدى بن حاتم
روى عنه سماك بن حرب سمعت أبى يقول ذلك


024-[ 1958 ] مروح بن سبرة النهشلي

[ 1958 ] مروح بن سبرة النهشلي

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه الأزور بن عياض سمعت أبى يقول ذلك


025-[ 1959 ] مستظل بن حصين البارقي أبو ميثاء

[ 1959 ] مستظل بن حصين البارقي أبو ميثاء

روى عن عمر وعلى رضى الله تعالى عنهما
روى عنه شبيب بن غرقدة سمعت أبى يقول ذلك


026-[ 1960 ] موثر بن عفازة أبو المثنى الشيباني

[ 1960 ] موثر بن عفازة أبو المثنى الشيباني

روى عن عبد الله بن مسعود وبشير بن الخصاصية
روى عنه جبلة بن سحيم سمعت أبى يقول ذلك


027-[ 1961 ] مغراء من بنى عائذ ويقال العبدي أبو المخارق النساج

[ 1961 ] مغراء من بنى عائذ ويقال العبدي أبو المخارق النساج

روى عن بن عمر قال من اتقى ربه
روى عنه أبو إسحاق الهمداني والأعمش والحسن بن عبيد الله وليث بن أبى سليم ويونس بن أبى إسحاق سمعت أبى يقول ذلك


028-[ 1962 ] مصدع أبو يحيى الأعرج الأنصاري وقال بعضهم هو أبو يحيى مولى بن عفراء

[ 1962 ] مصدع أبو يحيى الأعرج الأنصاري وقال بعضهم هو أبو يحيى مولى بن عفراء وقال أحمد بن حنبل أبو يحيى مولى بن عفراء هو أبو يحيى الأعرج

روى عن بن عباس وعائشة
روى عنه شمر بن عطية وهلال بن يساف وسعيد بن أبى الحسن وسعد بن أوس سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على يعنى بن المديني قال سمعت سفيان يعنى بن عيينة قال قال عمار الدهني كان مصدع أبو يحيى عالما بابن عباس


029-[ 1963 ] مخمل بن دماث

[ 1963 ] مخمل بن دماث

روى عن حذيفة بن اليمان
روى عن أبو روق عطية بن الحارث سمعت أبى يقول ذلك


030-[ 1964 ] مصفح ويقال مصفح

[ 1964 ] مصفح ويقال مصفح

روى عن على رضى الله تعالى عنه روت عنه ابنته جبلة سمعت أبى يقول ذلك


031-[ 1965 ] مسحاج بن موسى الضبي

[ 1965 ] مسحاج بن موسى الضبي

روى عن أنس
روى عنه مغيرة بن مقسم وجرير بن عبد الحميد ومروان بن معاوية وأبو معاوية الضرير سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مسحاج بن موسى ثقة حدثنا عبد الرحمن قال سألت أبا زرعة عن مسحاج بن موسى الضبي قال لا بأس به


032-[ 1966 ] مسقلة بن مالك

[ 1966 ] مسقلة بن مالك

روى عن على رضى الله تعالى عنه
روى عنه أبو فزارة سمعت أبى يقول ذلك


033-[ 1967 ] مر المؤذن

[ 1967 ] مر المؤذن

روى عن عمر وفيروزا الديلمي
روى عنه أبو صالح الأحمسي سمعت أبى يقول ذلك


034-[ 1968 ] مستمر بن الريان البصري رأى أنس بن مالك وروى عن أبى نضرة

[ 1968 ] مستمر بن الريان البصري رأى أنس بن مالك وروى عن أبى نضرة

روى عنه شعبة وعبد الأعلى السامي وسلم بن قتيبة وزيد بن حباب ومسلم بن إبراهيم وعمرو بن مرزوق سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو داود الطيالسي نا عبد الرحمن نا سليمان بن داود القزاز نا أبو داود نا المستمر بن الريان وكان صدوقا ثقة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى يعنى بن سعيد القطان عن المستمر بن الريان فقال ثقة نعم نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن المستمر بن الريان فقال شيخ ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المستمر بن الريان ثقة


035-[ 1969 ] ملقام بن التلب بن ثعلبة

[ 1969 ] ملقام بن التلب بن ثعلبة

روى عن أبيه
روى عنه غالب بن حجرة سمعت أبى يقول ذلك


036-[ 1970 ] مقطع رجل من كلب عداده في البصريين أن عليا رضى الله تعالى عنه مر بشط

[ 1970 ] مقطع رجل من كلب عداده في البصريين أن عليا رضى الله تعالى عنه مر بشط الفرات

روى عنه العوام بن حوشب سمعت أبى يقول ذلك


037-[ 1971 ] منقر أبو بشامة

[ 1971 ] منقر أبو بشامة

روى عن بن عباس
روى عنه عمران بن حدير سمعت أبى يقول ذلك


038-[ 1972 ] ممطور أبو سلام الأعرج الحبشي الدمشقي

[ 1972 ] ممطور أبو سلام الأعرج الحبشي الدمشقي

روى عن ثوبان والنعمان بن بشير وأبى امامة وسلمى مولى رسول الله صلى الله عليه وسلم وروى عن عمرو بن عبسة مرسل
روى عنه يحيى بن أبى كثير وابن ابنه زيد بن سلام ويحيى بن أبى عمرو السيباني وعتبة أبو أمية سمعت أبى يقول ذلك


039-[ 1973 ] مشرح بن هاعان أبو مصعب المعافري

[ 1973 ] مشرح بن هاعان أبو مصعب المعافري

روى عن عقبة بن عامر
روى عنه عبد الله بن هبيرة والحارث بن يزيد وبكر بن عمرو وابن لهيعة والليث بن سعد سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سمعت أحمد بن حنبل يقول مشرح بن هاعان معروف وذكر جماعة رووا عنه من المصريين نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن مشرح بن هاعان فقال ثقة


040-[ 1974 ] محصن بن على الفهري مدينى

[ 1974 ] محصن بن على الفهري مدينى

روى عن عوف بن الحارث
روى عنه عمرو بن أبى عمرو ومحمد بن طحلاء سمعت أبى يقول ذلك


041-[ 1975 ] مسافع بن عبد الله الحجبي أبو سليمان المكى

[ 1975 ] مسافع بن عبد الله الحجبي أبو سليمان المكى

روى عن المغيرة بن خالد عن عبد الله بن عمرو أن الحجر الأسود من ياقوت الجنة
روى عنه مصعب بن شيبة سمعت أبى يقول ذلك نا عبد الرحمن قال وسمعت أبى يقول روى شعبة عن مسافع الحجبي عن عبد الله بن عمرو وروى الزهرى عن مسافع بن شيبة الحجبي وروى أبو يحيى رجاء بن صبيح الجرشي صاحب السقط قال أبو محمد وخالفهم كلثوم بن جبر فقال عن مسافع بن عبد الله بن شيبة عن مغيرة بن خالد عن عبد الله بن عمرو وروى زكريا بن أبى زائدة عن مصعب بن شيبة عن عبد الله بن مسافع عن المغيرة بن خالد عن عبد الله بن عمرو


042-[ 1976 ] محمول مولى أبى عمارة بن أبى معيط وقال بعضهم مولى عمار

[ 1976 ] محمول مولى أبى عمارة بن أبى معيط وقال بعضهم مولى عمار

روى عن شريح القاضى وسعيد بن جبير
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك قال أبو محمد وروى عن مسلم البطين وروى إبراهيم بن طهمان عن الحجاج بن الحجاج عن رجل عن محمول


043-[ 1977 ] معضد بن يزيد أبو يزيد قتل بأذربيجان زمن عثمان رضى الله تعالى عنه

[ 1977 ] معضد بن يزيد أبو يزيد قتل بأذربيجان زمن عثمان رضى الله تعالى عنه وعليها الا شعث بن قيس

روى عنه همام بن الحارث وإبراهيم النخعي وبلال بن سعد سمعت أبى يقول ذلك


044-[ 1978 ] مشكان الحمال يماني

[ 1978 ] مشكان الحمال يماني

روى عن أبى ذر
روى عنه زياد بن جيل سمعت أبى يقول ذلك


045-[ 1979 ] مقلاص أبو أيوب المصري الخزاعي والد سعيد بن أبى أيوب

[ 1979 ] مقلاص أبو أيوب المصري الخزاعي والد سعيد بن أبى أيوب

روى عن أبى هريرة
روى عنه ابنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


046-[ 1980 ] مغلس بن زياد أبو الوليد العامري كوفى

[ 1980 ] مغلس بن زياد أبو الوليد العامري كوفى

روى عن عامر بن عبيدة الباهلى قاضى البصرة
روى عنه سعيد بن محمد الجرمي ومحمد بن سلام البيكندي وعبد الله بن عمر بن ميمون ورجاء بن السندي سمعت أبى يقول ذلك قال أبو محمد وروى عن الحسن بن زيد العلوي


047-[ 1981 ] معفس بن عمران بن حطان السدوسي

[ 1981 ] معفس بن عمران بن حطان السدوسي

روى عن أم الدرداء وعن أبيه وعن عبد الله بن شيبة
روى عنه أبو المحجل وموسى الفراء ومحمد بن عبد الرحمن سمعت أبى يقول ذلك


048-[ 1982 ] مسربل العبدي

[ 1982 ] مسربل العبدي

روى عن أمه
روى عنه عبد الرحمن بن حميد الرواسي والجراح بن مليح الرواسي سمعت أبى يقول ذلك


049-[ 1983 ] ملحان بن عركى الطائي

[ 1983 ] ملحان بن عركى الطائي

روى عن عبد الله بن الزبير الأسدي الشاعر
روى عنه الهيثم بن عدى سمعت أبى يقول ذلك رواه غير ثبت عن مجهولين


050-[ 1984 ] محدوج الذهلي

[ 1984 ] محدوج الذهلي

روى عن جسرة بنت دجاجة
روى عنه أبو الخطاب الهجري سمعت أبى يقول ذلك


051-[ 1985 ] ماهان الحنفي أبو صالح ويعرف بالمسبح ويقال أبو سالم وهو الذي قتله يزيد

[ 1985 ] ماهان الحنفي أبو صالح ويعرف بالمسبح ويقال أبو سالم وهو الذي قتله يزيد بن أبى مسلم ويقال قتله الحجاج

روى عن أم سلمة وعائشة وعن مولاته عن أم سلمة
روى عنه عثمان بن أبى زرعة والمنهال بن عمرو وإسماعيل بن أبى خالد وأبو إسحاق الشيباني وإبراهيم مؤذن بنى حنيفة وعمار الدهني سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو عون الثقفى ومعاوية بن إسحاق نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو صالح ماهان كوفى ثقة وهو الذي يروى عنه إسماعيل بن سالم وروى إسماعيل بن سالم عن أبى صالح ذكوان أيضا


052-[ 1986 ] مستغفر البجلي

[ 1986 ] مستغفر البجلي

روى عن إبراهيم النخعي وأبى جعفر محمد بن على
روى عنه سفيان الثوري سمعت أبى يقول ذلك


053-[ 1987 ] مندل بن على العنزي أبو عبد الله الكوفى من أنفسهم

[ 1987 ] مندل بن على العنزي أبو عبد الله الكوفى من أنفسهم

روى عن عبد الملك بن عمير وجعفر بن أبى المغيرة وعمران بن أبى عطاء وسعيد بن مسروق والمغيرة بن مقسم والأعمش وليث بن أبى سليم
روى عنه أبو نعيم وأبو غسان النهدي وأبو الوليد الطيالسي وأحمد بن عبد الله بن يونس وخالد الكحال وعبيد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن مندل بن على فقال ضعيف الحديث قلت له حبان اخوه قال لاهو اصلح منه يعنى مندل اصلح من أخيه وقال مرة ما أقربهما سمعت أبى يقول قال أبو بكر بن أبى الأسود عن الحسن بن أبى القاسم قال قال ذكرنا لشريك حديث مندل في التجرد عن الأعمش عن أبى وائل عن عبد الله قال كذب مندل انا أخبرت الأعمش عن عاصم عن أبى قلابة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مندل بن على ليس بشيء نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى نا عثمان بن سعيد قال سألت يحيى بن معين عن مندل بن على فقال ليس به بأس نا عبد الرحمن سمعت أبى يقول سألت يحيى بن معين عن مندل وحبان أيهما أحب إليك قال ما بهما بأس نا عبد الرحمن قال سمعت أبى يقول كذا أقول وكان البخاري ادخل مندل في كتاب الضعفاء فقال أبى يحول من هناك ثنا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول حبان وأخوه مندل احاديثهما فيها بعض الغلط نا عبد الرحمن قال سئل أبو زرعة عن مندل فقال لين نا عبد الرحمن قال سئل أبى عن مندل فقال شيخ


054-[ 1988 ] ميسر بن عمران بن عمير مولى عبد الله بن مسعود

[ 1988 ] ميسر بن عمران بن عمير مولى عبد الله بن مسعود

روى عن أبيه عن جده عن بن مسعود
روى عنه شعبة سمعت أبى يقول ذلك


055-[ 1989 ] ملازم بن عمرو بن عبد الله بن بدر اليمامي الحنفي ولقبه لزيم ويقال لزم

[ 1989 ] ملازم بن عمرو بن عبد الله بن بدر اليمامي الحنفي ولقبه لزيم ويقال لزم

روى عن عبد الله بن بدر وهوذة بن قيس وعبد الله بن النعمان السحيمي
روى عنه أبو نعيم والحسن بن الربيع ومسدد وأبو بكر بن أبى شيبة وإبراهيم بن موسى ومحمد بن مهران الجمال نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول كان يحيى بن سعيد يختار ملازم بن عمرو على عكرمة بن عمار ويقول هو اثبت حديثا منه قال عبد الله وقال أبى ملازم ثقة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى ملازم بن عمرو حاله مقارب نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن ملازم بن عمرو فقال من الثقات نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن ملازم بن عمرو فقال ثقة نا عبد الرحمن قال سألت أبى عن ملازم بن عمرو فقال لا بأس به صدوق نا عبد الرحمن قال سئل أبو زرعة عن ملازم بن عمرو فقال ثقة


056-[ 1990 ] مستور بن عباد الهنائي أبو همام البصري

[ 1990 ] مستور بن عباد الهنائي أبو همام البصري

روى عن الحسن وعطاء ومولى لهم يقال له عاتك
روى عنه بشر بن المفضل ومسلم بن إبراهيم والصلت بن محمد سمعت أبى يقول ذلك قال أبو محمد وروى عن حميد الأعرج
روى عنه موسى بن إسماعيل والمعلى بن أسد نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال مستور بن عباد أبو همام بصرى ثقة


057-[ 1991 ] مرحوم بن عبد العزيز أبو عبد الله العطار

[ 1991 ] مرحوم بن عبد العزيز أبو عبد الله العطار

روى عن ثابت وأبيه وأبى عمران الجوني ومالك بن دينار
روى عنه الثوري وأبو نعيم ومسدد وبشر بن عبيس وروح بن عبد المؤمن سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن مرحوم العطار فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال مرحوم بن عبد العزيز العطار ثقة


058-[ 1992 ] مزيد بن هلال ويقال هلال بن مزيد

[ 1992 ] مزيد بن هلال ويقال هلال بن مزيد

روى عن جابر بن زيد
روى عنه همام بن يحيى ثنا عبد الرحمن قال سمعت أبى يقول ذلك


059-[ 1993 ] منجى بن بركة العمانى قال رأيت حبراكة بنت عبد الرحمن الظالمية كانت قد

[ 1993 ] منجى بن بركة العمانى قال رأيت حبراكة بنت عبد الرحمن الظالمية كانت قد طافت طوافا في الجاهلية تروى عن عائشة

روى عنه سهل بن حسام بن مصك سمعت أبى يقول ذلك


060-[ 1994 ] ميزان أبو صالح بصرى

[ 1994 ] ميزان أبو صالح بصرى

روى عن أبى هريرة وابن عباس ونوف
روى عنه خالد الحذاء وسليمان التيمى والصلت بن دينار سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو خلدة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى صالح الذي
روى عنه سليمان التيمى فقال اسمه ميزان بصرى ثقة مأمون


061-[ 1995 ] مهند بن على العتكي بصرى

[ 1995 ] مهند بن على العتكي بصرى

روى عن عطاء وطاوس ومجاهد
روى عنه شعبة ومخلد بن حسين والخليل بن أحمد صاحب العروض سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن مهند بن على فقال صالح
روى عنه شعبة نا عبد الرحمن قال ذكره أبى إسحاق بن منصور عن يحيى بن معين قال مهند بن على ثقة


062-[ 1996 ] محاضر بن المورع أبو المورع كوفى همدانى من أنفسهم

[ 1996 ] محاضر بن المورع أبو المورع كوفى همدانى من أنفسهم

روى عن الأعمش وعاصم وسعد بن سعيد ومجالد مات سنة ست ومائتين
روى عنه محمد بن عبد الله بن نمير وعثمان وعبد الله ابنا محمد بن أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال قلت لأبي محاضر قال سمعت منه أحاديث لم يكن من أصحاب الحديث كان مغفلا جدا نا عبد الرحمن قال سألت أبا زرعة عن محاضر فقال هو صدوق نا عبد الرحمن قال سئل أبى عن محاضر فقال ليس بالمتين يكتب حديثه


063-[ 1997 ] معدى بن سليمان صاحب الطعام

[ 1997 ] معدى بن سليمان صاحب الطعام

روى عن بن عجلان ومطير وشعيث بن مطير
روى عنه على بن بحر بن برى ونصر بن على ومحمد بن بشار سمعت أبى يقول ذلك وسألته عنه فقال شيخ نا عبد الرحمن قال سئل أبو زرعة عن معدى بن سليمان فقال واهي الحديث يحدث عن بن عجلان بمناكير


064-[ 1998 ] مسدد بن مسرهد بن مسربل بن مغربل أبو الحسن الأسدي

[ 1998 ] مسدد بن مسرهد بن مسربل بن مغربل أبو الحسن الأسدي

روى عن حماد بن زيد ومهدى بن ميمون وسلام بن أبى مطيع ويحيى القطان وجويرية بن أسماء وأبى عوانة وعبد الواحد بن زياد مات سنة ثمان وعشرين ومائتين سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت أبى يقول قال يحيى بن معين قال يحيى بن سعيد القطان لو أتيت مسددا في بيته فحدثته لكان يستأهل نا عبد الرحمن قال سمعت أبا زرعة يقول قال لي أحمد بن حنبل مسدد صدوق ما كتبت عنه فلا تعده على نا عبد الرحمن نا محمد بن هارون الفلاس قال سألت يحيى بن معين عن مسدد فقال صدوق نا عبد الرحمن قال سئل أبى عن مسدد فقال كان ثقة


065-[ 1999 ] مخوض مولى أم سلمة قال سمتنى أم سلمة مخوضا وكنت طويلا روى شعبة عن فرات

[ 1999 ] مخوض مولى أم سلمة قال سمتنى أم سلمة مخوضا وكنت طويلا روى شعبة عن فرات القزاز عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


066-[ 2000 ] مستلم بن سعيد الواسطي الثقفى بن أخت منصور بن زاذان

[ 2000 ] مستلم بن سعيد الواسطي الثقفى بن أخت منصور بن زاذان

روى عن منصور بن زاذان وخبيب بن عبد الرحمن وأبى على الرحبي
روى عنه أبو جعفر الرازي وعبد الحميد بن سليمان أخو فليح ومحمد بن بن الحسن الواسطي ويزيد بن هارون وهاشم بن القاسم سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قلت لأحمد بن حنبل مستلم بن سعيد كيف هو قال شيخ ثقة من أهل واسط قليل الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال المستلم بن سعيد صويلح


067-[ 2001 ] محتسب بن عبد الرحمن الأعمى

[ 2001 ] محتسب بن عبد الرحمن الأعمى

روى عن ثابت ومحمد بن واسع
روى عنه أبو شهاب الحناط وعبد الواحد بن واصل أبو عبيدة الحداد سمعت أبى يقول ذلك


068-[ 2002 ] مثجور بن غيلان بن خرشة الضبي

[ 2002 ] مثجور بن غيلان بن خرشة الضبي

روى عن عبد الله بن الصامت
روى عنه محمد بن عبد الله بن أبى يعقوب سمعت أبى يقول ذلك


069-[ 2003 ] مظاهر بن اسلم المخزومي

[ 2003 ] مظاهر بن اسلم المخزومي

روى عن القاسم بن محمد وسعيد المقبري
روى عنه بن جريج وسليمان بن موسى الزهرى وأبو عاصم النبيل سمعت أبى يقول ذلك قال أبو محمد سليمان هذا ليس هو الذي يروى عن الزهرى لا نكاح الا بولى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال مظاهر بن اسلم ليس بشيء نا عبد الرحمن قال سألت أبى عن مظاهر فقال منكر الحديث ضعيف الحديث مع انه رجل لا يعرف


070-[ 2004 ] منخل بن بهز بن حكيم بن معاوية

[ 2004 ] منخل بن بهز بن حكيم بن معاوية

روى عن بن عون
روى عنه عبد الله بن داود الخريبي سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن منخل بن بهز بن حكيم فقال لا اعرفه قلت حدثنا عنه بن الجعد قال ما اعرفه


071-[ 2005 ] مهاصر بن حبيب أخو ضمرة بن حبيب الزبيدي الشامي

[ 2005 ] مهاصر بن حبيب أخو ضمرة بن حبيب الزبيدي الشامي

روى عن أبى ثعلبة الخشني وأبى سلمة بن عبد الرحمن
روى عنه معاوية بن صالح وثور بن يزيد والاحوص بن حكيم سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال لا بأس به


072-[ 2006 ] مدلج بن المقدام

[ 2006 ] مدلج بن المقدام

روى عن سليم مولى لهم
روى عنه يزيد بن سعيد بن ذي عصوان العنسى سمعت أبى يقول ذلك قال أبو محمد روى إسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد قال قال مدلج كان النبي صلى الله عليه وسلم إذا حرس معه النفر ليلة في الغزو فإذا أصبحوا قال قد اوجبتم وقال شريح بن عبيد قال مدلج ان رجلا نذر ان لا يجلس يوما ولا يتكلم ولا يأوى في ظل فذكر ذلك للنبي صلى الله عليه وسلم فأمره ان يجلس فأدخل أبو زرعة هذين الحديثين عن محمد بن إسماعيل بن عياش عن أبيه عن ضمضم في مسند الشاميين فلا أدري هما واحد أو اثنان


073-[ 2007 ] مهنا بن عبد الحميد البصري أبو شبل

[ 2007 ] مهنا بن عبد الحميد البصري أبو شبل

روى عن حماد بن سلمة
روى عنه نصر بن على ومحمد بن بشار سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


074-[ 2008 ] مقبل بن عبد الله شامي

[ 2008 ] مقبل بن عبد الله شامي

روى عن هانئ بن كلثوم
روى عنه اسيد بن عبد الرحمن ورجاء بن أبى سلمة سمعت أبى يقول ذلك


075-[ 2009 ] مريح بن مسروق

[ 2009 ] مريح بن مسروق

روى عن عمر رضى الله تعالى عنه مرسل
روى عنه معاوية بن صالح وثور بن يزيد والمثنى بن يزيد وأبو مكرم الوصابى سمعت أبى يقول ذلك


076-[ 2010 ] مصاد بن عقبة

[ 2010 ] مصاد بن عقبة

روى عن زياد بن سعد ومقاتل بن حيان
روى عنه موسى بن اعين وعمر بن أيوب الموصلي والمعافى بن عمران الموصلي سمعت أبى يقول ذلك


077-[ 2011 ] مكي بن إبراهيم البلخي

[ 2011 ] مكي بن إبراهيم البلخي

وهو بن إبراهيم بن بشير بن فرقد البرجمي الحنظلي التميمي أبو السكن مات سنة مائتين وأربع عشرة
روى عن بن جريج والجعيد بن عبد الرحمن ويزيد بن أبى عبيد
روى عنه عبيد الله بن عمر القواريرى وإبراهيم بن موسى ومحمد بن المثنى سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن مكي بن إبراهيم فقال صالح سئل أبى عن مكي بن إبراهيم فقال محله الصدق


078-[ 2012 ] مشرس الطائفي

[ 2012 ] مشرس الطائفي

روى عن أبيه عن أبى شيبة الخدري وعن أبيه عن معاوية بن أبى سفيان
روى عنه يوسف بن الحارث الطائفي سمعت أبى يقول ذلك


079-[ 2013 ] مصادف بن زياد القرشي مدينى

[ 2013 ] مصادف بن زياد القرشي مدينى

روى عن الزهرى
روى عنه محمد بن معاوية النيسابوري سمعت أبى يقول ذلك وسمعته يقول هو مجهول


080-[ 2014 ] مياح

[ 2014 ] مياح

روى عن عبد الملك بن أبى محذورة
روى عنه أبو معشر يوسف بن يزيد البراء سمعت أبى يقول ذلك وسمعته يقول هو مجهول


081-[ 2015 ] مورع الشقري

[ 2015 ] مورع الشقري

روى عن سقط
روى عنه أبو نعيم وقبيصة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول مورع كوفى ليس به بأس


082-[ 2016 ] مضر بن غسان بن مضر الأزدي النمري أبو عيينة

[ 2016 ] مضر بن غسان بن مضر الأزدي النمري أبو عيينة

روى عن أبيه وأبى هلال الراسبي وسلام بن مسكين والحسن بن أبى جعفر
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به صالح الحديث صدوق


083-[ 2017 ] مظفر بن مدرك أبو كامل البغدادي كان من أبناء خراسان سكن بغداد

[ 2017 ] مظفر بن مدرك أبو كامل البغدادي كان من أبناء خراسان سكن بغداد

روى عن زهير بن معاوية وشيبان النحوي
روى عنه أحمد بن حنبل ومحمد بن عبد الله بن المبارك المخرمي سمعت أبى يقول بعض ذلك وبعضه من قبلى سألت أبى عنه فقال صدوق


084-[ 2018 ] مسجع بن مصعب العبدي أبو الحكم البصري

[ 2018 ] مسجع بن مصعب العبدي أبو الحكم البصري

روى عن عون بن كهمس وابن أبى عدى ويحيى بن سعيد القطان ومعاذ بن معاذ
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال ليس به بأس


085-[ 2019 ] مخيس بن تميم

[ 2019 ] مخيس بن تميم

روى عن حفص بن عمر عن إبراهيم بن عبد الله بن الزبير عن نافع مولى بن عمر
روى عنه هشام بن عمار نا عبد الرحمن قال سألت أبى عنه فقال مخيس وحفص مجهولان


086-[ 2020 ] مرزبان أبو النعمان الكوفى وهو مرزبان بن مسروق بن معدان الكندي عن

[ 2020 ] مرزبان أبو النعمان الكوفى وهو مرزبان بن مسروق بن معدان الكندي عن إسماعيل بن أبي خالد وعبد الملك بن أبي سليمان وعنبسة بن خالد

روى عنه ابنه مسروق وأبو سعيد الأشج نا عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى


087-[ 2021 ] ماضى بن محمد الغافقي أبو مسعود

[ 2021 ] ماضى بن محمد الغافقي أبو مسعود

روى عن هشام بن حسان
روى عنه بن وهب نا عبد الرحمن قال سألت أبى عنه فقال لا اعرفه والحديث الذي رواه باطل


088-[ 2022 ] منجاب بن الحارث التميمي

[ 2022 ] منجاب بن الحارث التميمي

روى عن شريك وأبى الأحوص وعلى بن مسهر وابن المبارك
روى عنه أبو زرعة رحمه الله


089-[ 2023 ] ميسور بن بكر بن عبد الخالق البصري

[ 2023 ] ميسور بن بكر بن عبد الخالق البصري

روى عن عامر بن يساف
روى عنه إسماعيل بن عبد الله الأصبهاني وقال ذهب بي عمرو بن على اليه سألت أبى عنه فقال لا اعرفه


090-[ 2024 ] مرار بن حمويه أبو أحمد الهمذاني

[ 2024 ] مرار بن حمويه أبو أحمد الهمذاني

روى عن إبراهيم بن المنذر وعبد الله بن سالم القزاز وأحمد بن أبى الحواري سمع منه أبى بهمذان


091-[ 2025 ] مكرم بن محرز الكعبي الخزاعي

[ 2025 ] مكرم بن محرز الكعبي الخزاعي

وهو بن محرز بن مهدى بن عبد الرحمن بن عمرو بن خويلد
روى عن أبيه عن حزام بن هشام حديث أم معبد
روى عنه أبى وأبو زرعة رحمهما الله


092-[ 2026 ] مرج من أصحاب زيد بن على

[ 2026 ] مرج من أصحاب زيد بن على

روى عن زيد بن على
روى عنه الحكم بن ظهير


093-[ 2027 ] مؤرج بن عمرو السدوسي

[ 2027 ] مؤرج بن عمرو السدوسي

روى عن أبى نعامة العدوى وسعيد بن سماك بن حرب
روى عنه على بن داود السعدي وأحمد والد أبى الهيثم خالد بن أحمد البخاري والى بخارا ومحمد بن سلام البصري الجمحي


094-[ 2028 ] مصبح بن مقاتل

[ 2028 ] مصبح بن مقاتل

روى عن حماد بن أبى سليمان
روى عنه محمد بن فضيل بن غزوان


095-[ 2029 ] مصاع بن اشرس التميمي

[ 2029 ] مصاع بن اشرس التميمي

روى عن محمد بن سيرين
روى عنه بكر بن محمد العابد


096-[ 2030 ] ملبد

[ 2030 ] ملبد

روى عن بن المبارك
روى عنه عبدة بن سليمان المروزي


097-[ 2031 ] مطرف بن عبد الله النهدي

[ 2031 ] مطرف بن عبد الله النهدي

روى عن بن عمر
روى عنه بن أخيه صباح بن موسى سمعت أبى يقول ذلك


098-[ 2032 ] محب بن حذلم أبو خيرة يفسر القرآن

[ 2032 ] محب بن حذلم أبو خيرة يفسر القرآن

روى عنه أبو زرارة الليث بن عاصم يقول كتب الى أبو خيرة محب بن حذلم


099-[ 1448 ] مولى سباع

[ 1448 ] مولى سباع

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 2033 ] النعمان بن بشير بن سعد أخو بنى الحارث بن خزرج الأنصاري أبو عبد الله له

[ 2033 ] النعمان بن بشير بن سعد أخو بنى الحارث بن خزرج الأنصاري أبو عبد الله له صحبة

روى عنه حميد بن عبد الرحمن والشعبي وأبو إسحاق الهمداني وسماك بن حرب وابنه محمد بن النعمان وكان أميرا على الكوفة تسعة اشهر سمعت أبى يقول ذلك


002-[ 2034 ] النعمان بن أشيم أبو هند الأشجعي كوفى له صحبة

[ 2034 ] النعمان بن أشيم أبو هند الأشجعي كوفى له صحبة

روى عنه ابنه نعيم بن أبى هند سمعت أبى يقول ذلك


003-[ 2035 ] النعمان بن مقرن أخو سويد بن مقرن له صحبة قتل يوم نهاوند ويكنى أبا عمرو

[ 2035 ] النعمان بن مقرن أخو سويد بن مقرن له صحبة قتل يوم نهاوند ويكنى أبا عمرو

روى عنه معقل بن يسار وأبو خالد الوالبي سمعت أبى يقول ذلك


004-[ 2036 ] النعمان بن قوقل كوفى له صحبة

[ 2036 ] النعمان بن قوقل كوفى له صحبة

روى عنه بلال بن يحيى سمعت أبى يقول ذلك


005-[ 2037 ] النعمان بن رازية اللهبى وكان عريف الأسد وصاحب رايتهم شامي له صحبة

[ 2037 ] النعمان بن رازية اللهبى وكان عريف الأسد وصاحب رايتهم شامي له صحبة

روى عنه صالح بن شريح سمعت أبى يقول لا اعرفه ولم يرو عنه العلم


006-[ 2038 ] النعمان بن سالم طائفى

[ 2038 ] النعمان بن سالم طائفى

روى عن بن عمرو بن الزبير وجدته وعمرو بن أوس واوس
روى عنه سماك بن حرب وداود بن أبى هند وعامر الأحول وشعبة والحكم بن عبد الملك سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال النعمان بن سالم ثقة نا عبد الرحمن قال سألت أبى عن النعمان بن سالم فقال ثقة صالح الحديث


007-[ 2039 ] النعمان بن أبى عياش الزرقي الأنصاري

[ 2039 ] النعمان بن أبى عياش الزرقي الأنصاري

روى عن عبد الله بن عمرو وأبى سعيد الخدري وجابر بن عبد الله وخولة بنت ثامر
روى عنه سمى مولى أبى بكر وعبد الله بن أبى سلمة وأبو الأسود ومحمد بن أبى حرملة ومحمد بن عجلان وموسى بن عبيدة الربذي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال النعمان بن أبى عياش ثقة


008-[ 2040 ] النعمان بن معبد بن هوذة الأنصاري حجازي

[ 2040 ] النعمان بن معبد بن هوذة الأنصاري حجازي

روى عن أبيه
روى عنه ابنه عبد الرحمن بن النعمان سمعت أبى يقول ذلك


009-[ 2041 ] النعمان الغفاري يشبه أن يكون مدنيا أو مصريا

[ 2041 ] النعمان الغفاري يشبه أن يكون مدنيا أو مصريا

روى عن أبى ذر الغفاري
روى عنه أبو الأسود الغفاري سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين النعمان الغفاري عن أبى ذر أن النبي صلى الله عليه وسلم قال له يا أبا ذر اعقل من هو قال ما اعرفه


010-[ 2042 ] النعمان بن عمرو بن مقرن المزني

[ 2042 ] النعمان بن عمرو بن مقرن المزني

روى عن النبي صلى الله عليه وسلم الله عليه وسلم مرسلا
روى عنه أبو خالد الوالبي سمعت أبى يقول ذلك


011-[ 2043 ] النعمان بن عمرو بن خالد اللخمي

[ 2043 ] النعمان بن عمرو بن خالد اللخمي

روى عن رجل عن على بن رباح سمعت أبى يقول ذلك


012-[ 2044 ] النعمان بن أبى بكر بن أنس

[ 2044 ] النعمان بن أبى بكر بن أنس

روى عن أنس
روى عنه هشام بن حسان سمعت أبى يقول ذلك


013-[ 2045 ] النعمان بن حميد البكري أبو قدامة

[ 2045 ] النعمان بن حميد البكري أبو قدامة

روى عن عمرو وعبد الله بن مسعود
روى عنه سماك بن حرب سمعت أبى يقول ذلك


014-[ 2046 ] النعمان بن قيس المرادي الكوفى

[ 2046 ] النعمان بن قيس المرادي الكوفى

روى عن عبيدة السلماني
روى عنه الثوري سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى النعمان بن قيس الذي يروى عن عبيدة صالح الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال النعمان بن قيس المرادي ثقة


015-[ 2047 ] النعمان بن سعد الأنصاري

[ 2047 ] النعمان بن سعد الأنصاري

وهو بن سعد بن حبتة ويقال بن حبتر
روى عن علي رضى الله تعالى عنه وزيد بن أرقم والمغيرة بن شعبة والاشعث بن قيس روى بن فضيل عن عبد الرحمن بن إسحاق عنه سمعت أبى يقول ذلك نا عبد الرحمن قال وسمعت أبى يقول لم يرو عنه غيره قال أبو محمد فرق البخاري وجعلها اسمين فسمعت أبى يقول هما واحد


016-[ 2048 ] النعمان بن نافذ

[ 2048 ] النعمان بن نافذ

روى عن على رضى الله تعالى عنه
روى عنه دثار القطان سمعت أبى يقول ذلك


017-[ 2049 ] النعمان بن قراد ويقال على بن النعمان بن قراد

[ 2049 ] النعمان بن قراد ويقال على بن النعمان بن قراد

روى عن بن عمر
روى عنه زياد بن خيثمة سمعت أبى يقول ذلك


018-[ 2050 ] النعمان بن أبى خالد أخو إسماعيل بن أبى خالد واسم أبى خالد سعد كوفى

[ 2050 ] النعمان بن أبى خالد أخو إسماعيل بن أبى خالد واسم أبى خالد سعد كوفى

روى عن على وحمزة بن المغيرة بن شعبة
روى عنه إسماعيل بن أبى خالد اخوه سمعت أبى يقول ذلك


019-[ 2051 ] النعمان الكسكرى

[ 2051 ] النعمان الكسكرى

روى عن الشعبي
روى عنه شعبة سمعت أبى يقول ذلك


020-[ 2052 ] النعمان بن مرة الزرقي الأنصاري المديني

[ 2052 ] النعمان بن مرة الزرقي الأنصاري المديني

روى عن النبي صلى الله عليه وسلم مرسلا
روى عن على رضى الله تعالى عنه
روى عنه أبو جعفر محمد بن على ويحيى بن سعيد الأنصاري سمعت أبى يقول ذلك


021-[ 2053 ] النعمان بن داود بن محمد بن عبادة بن الصامت الأنصاري

[ 2053 ] النعمان بن داود بن محمد بن عبادة بن الصامت الأنصاري

روى عن عبادة بن الوليد بن عبادة بن الصامت
روى عنه أبو نعيم سمعت أبى يقول ذلك


022-[ 2054 ] النعمان بن على الوالبي أبو على كوفى

[ 2054 ] النعمان بن على الوالبي أبو على كوفى

روى عن سعيد بن جبير
روى عنه أبو شهاب موسى بن نافع سمعت أبى يقول ذلك


023-[ 2055 ] النعمان بن المنذر الغساني دمشقي

[ 2055 ] النعمان بن المنذر الغساني دمشقي

روى عن عطاء ومكحول
روى عنه الهيثم بن حميد ويحيى بن حمزة ومحمد بن شعيب سمعت أبى يقول ذلك قال أبو محمد
روى عن سليمان بن موسى نا عبد الرحمن قال سئل أبو زرعة عن النعمان بن المنذر فقال دمشقي ثقة


024-[ 2056 ] النعمان بن حبيب

[ 2056 ] النعمان بن حبيب

روى عن كريب الطيب
روى عنه ثور بن يزيد سمعت أبى يقول ذلك


025-[ 2057 ] النعمان بن بزرج

[ 2057 ] النعمان بن بزرج

روى عن أبان بن سعيد بن العاص
روى عن سليمان بن وهب سمعت أبى يقول ذلك


026-[ 2058 ] النعمان بن أبى شيبة وهو النعمان بن عبيد الجندي اليماني

[ 2058 ] النعمان بن أبى شيبة وهو النعمان بن عبيد الجندي اليماني

روى عن طاوس وأبى رشد بن زياد الجندي والثوري
روى عنه هشام بن يوسف وعبد الرزاق ومعتمر بن سليمان سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول النعمان بن أبى شيبة الجندي الصنعاني ثقة مأمون كيس كيس نا عبد الرحمن قال سألت أبى عن النعمان بن أبى شيبة فقال شيخ


027-[ 2059 ] النعمان بن الزبير وهو ختن هشام بن يوسف

[ 2059 ] النعمان بن الزبير وهو ختن هشام بن يوسف

روى عن أبيه وأبي صالح الأحمسي
روى عنه هشام بن يوسف ومحمد بن الحسن الصنعاني سمعت أبى يقول ذلك قال أبو محمد وروى عن طاوس
روى عنه عبد الرزاق نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال النعمان بن الزبير ثقة نا عبد الرحمن قال سمعت أبى يقول كان هشام بن يوسف يثنى عليه


028-[ 2060 ] النعمان بن راشد ولم يصح عندي انه أخو إسحاق بن راشد الرقى

[ 2060 ] النعمان بن راشد ولم يصح عندي انه أخو إسحاق بن راشد الرقى

روى عن الزهرى وروى عنه الزهرى حديثا ذكره فقال له النعمان من حدثك قال أنت حدثتني وروى عن ميمون بن مهران
روى عن بن جريج وحماد بن زيد ووهيب وجرير بن حازم حدثنا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال ذكر يحيى يعنى بن سعيد القطان النعمان بن راشد فضعفه جدا نا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن النعمان بن راشد فقال مضطرب الحديث روى أحاديث مناكير نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول النعمان بن راشد ضعيف سمعت أبى يقول النعمان بن راشد في حديثه وهم كثير وهو صدوق في الأصل قال أبو محمد كان البخاري ادخل اسمه في كتاب الضعفاء فسمعت أبى يقول يحول اسمه من هذا الكتاب


029-[ 2061 ] النعمان بن عبد السلام أبو المنذر الأصبهاني

[ 2061 ] النعمان بن عبد السلام أبو المنذر الأصبهاني

روى عن بن جريج والثوري ويحيى بن سلمة بن كهيل
روى عنه عبد الرحمن بن مهدى وإبراهيم بن أبى سويد وصالح بن مهران سمعت أبى يقول ذلك نا عبد الرحمن قال وسألت أبى عنه فقال محله الصدق قلت له فنعمان بن عبد السلام وحسين بن حفص وعصام بن يزيد المعروف بجبر أيهم أحب إليك في الثوري قال النعمان أحب الى


030-[ 2062 ] النعمان بن ثابت أبو حنيفة مولى بنى تيم الله بن ثعلبة

[ 2062 ] النعمان بن ثابت أبو حنيفة مولى بنى تيم الله بن ثعلبة

روى عن عطاء ونافع وأبى جعفر محمد بن على وقتادة وسماك بن حرب وحماد بن أبى سليمان
روى عنه هشيم وعباد بن العوام وابن المبارك ووكيع وعبد الرزاق وأبو نعيم ثم تركه بن المبارك بأخرة سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سمعت محمد بن كثير العبدي يقول كنت عند سفيان الثوري فذكر حديثا فقال رجل حدثني فلان بغير هذا فقال من هو قال أبو حنيفة قال احلتنى على غير ملىء حدثنا عبد الرحمن حدثني أبى نا الحميدي نا وكيع نا أبو حنيفة انه سمع عطاء إن كان سمعه نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول مر بي أبو حنيفة وانا في سوق الكوفة فلم أسأله عن شيء وكان جارى بالكوفة فما قربته ولا سألته عن شيء نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى عن أبى عبد الرحمن المقرىء قال كان أبو حنيفة يحدثنا فإذا فرغ من الحديث قال هذا الذي سمعتم كله ريح وباطل نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال حدثني إسحاق بن راهويه قال سمعت جريرا يقول قال محمد بن جابر اليمامي سرق أبو حنيفة كتب حماد منى نا عبد الرحمن نا أحمد بن منصور المروزي قال سمعت سلمة بن سليمان قال قال عبد الله يعنى بن المبارك ان أصحابي ليلوموننى في الرواية عن أبى حنيفة وذاك انه أخذ كتاب محمد بن جابر عن حماد بن أبى سليمان فروى عن حماد ولم يسمعه منه نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت الحسين بن الحسن المروزي يقول ذكر أبو حنيفة عند أحمد بن حنبل فقال رأيه مذموم وبدنه لا يذكر حدثنا عبد الرحمن ثنا حجاج بن حمزة قال نا عبدان بن عثمان قال سمعت بن المبارك يقول كان أبو حنيفة مسكينا في الحديث قال أبو محمد


031-[ 2063 ] النعمان بن عبد الله

[ 2063 ] النعمان بن عبد الله

روى عن أبى ظلال
روى عنه نصر بن على حدثنا عبد الرحمن قال سألت أبى عنه فقال مجهول


032-[ 2064 ] النعمان بن محمد المنقري البصري أبو المفضل

[ 2064 ] النعمان بن محمد المنقري البصري أبو المفضل

روى عن مهدى بن ميمون وأبى المقدام هشام بن زياد
روى عنه على بن محمد الطنافسي بن أخت محمد ويعلى ابنى عبيد الطنافسي


001-[ 2065 ] نافع بن عتبة بن أبى وقاص القرشي الزهرى بن اخى سعد له صحبة

[ 2065 ] نافع بن عتبة بن أبى وقاص القرشي الزهرى بن اخى سعد له صحبة

روى عنه جابر بن سمرة سمعت أبى يقول ذلك


002-[ 2066 ] نافع بن علقمة يقال انه سمع من النبي صلى الله عليه وسلم نا عبد الرحمن

[ 2066 ] نافع بن علقمة يقال انه سمع من النبي صلى الله عليه وسلم نا عبد الرحمن قال سمعت أبى يقول لا اعلم له صحبة

روى عنه سمعت أبى يقول ذلك


003-[ 2067 ] نافع بن عبد الحارث الخزاعي المكى وكان عامل عمر بن الخطاب رضى الله

[ 2067 ] نافع بن عبد الحارث الخزاعي المكى وكان عامل عمر بن الخطاب رضى الله تعالى عنه على مكة يعد من الصحابة وقال بعضهم اسلم يوم الفتح واقام بمكة ولم يهاجر

روى عنه أبو سلمة بن عبد الرحمن وحميل سمعت أبى يقول ذلك


004-[ 2068 ] نافع مولى رسول الله صلى الله عليه وسلم له صحبة

[ 2068 ] نافع مولى رسول الله صلى الله عليه وسلم له صحبة

روى عنه خالد بن أبي أمية سمعت أبى يقول ذلك


005-[ 2069 ] نافع بن جبير بن مطعم أبو محمد القرشي العدوى حجازي

[ 2069 ] نافع بن جبير بن مطعم أبو محمد القرشي العدوى حجازي

روى عن أبيه وبشر بن سحيم وعثمان بن أبى العاص وأبى هريرة وابن عباس
روى عنه الزهرى والمقبرى وأبو بشر جعفر بن أبى وحشية وعبد الله بن الفضل وعبيد الله بن أبى يزيد وابن موهب والقاسم بن العباس وحكيم بن حكيم بن عباد بن حنيف ويونس بن خباب وصالح بن كيسان وزياد بن أبى زياد وحبيب بن أبى ثابت وعمرو بن دينار وأبو الزبير المكى نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن نافع بن جبير بن مطعم فقال مدينى ثقة


006-[ 2070 ] نافع مولى عبد الله بن عمر أبو عبد الله يقال انه كان من أبرشهر ويقال

[ 2070 ] نافع مولى عبد الله بن عمر أبو عبد الله يقال انه كان من أبرشهر ويقال انه كان من أهل المغرب أصابه بن عمر في بعض غزواته

روى عن بن عمر وأبى سعيد الخدري وأبى هريرة وعائشة
روى عنه الزهرى ومالك بن أنس وأيوب السختياني وعبيد الله بن عمر سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا خالد بن خداش حدثنا حماد بن زيد عن راشد قال كان سالم ونافع واقفين فسئل سالم عن شيء فقال سلوا نافعا نا عبد الله نا أبو عبد الله الطهراني نا عبد الرزاق عن معمر قال كان أيوب يحدثنا عن نافع ونافع حي انا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى قال بن عيينة أي حديث أوثق من حديث نافع نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قيل لأحمد يعنى بن حنبل إذا اختلف سالم ونافع في بن عمر من أحب إليك قال ما اتقدم عليهما نا عبد الرحمن نا أبى قال الجعفي عن بشر بن عمر قال سمعت مالكا يقول كنت إذا سمعت نافعا يحدث عن بن عمر لا أبالي ان لا اسمع من غيره نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت نعيم بن حماد يقول سمعت بن عيينة يقول سمعت عبيد الله بن عمر يقول لقد من الله علينا بنافع يعنى مولى بن عمر نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين نافع أحب إليك عن بن عمر أو سالم فلم يفضل قلت فنافع أو عبد الله بن دينار فقال ثقات ولم يفضل


007-[ 2071 ] نافع بن سرجس مولى لبنى سباع يكنى أبا سويد ويقال أبو سعيد حجازي

[ 2071 ] نافع بن سرجس مولى لبنى سباع يكنى أبا سويد ويقال أبو سعيد حجازي

روى عن أبى واقد الليثي وأبى هريرة
روى عنه عبد الله بن عثمان بن خثيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول نافع بن سرجس قلت كيف حديثه قال لا اعلم الا خيرا


008-[ 2072 ] نافع بن مالك أبو سهيل بن مالك بن أبى عامر الأصبحي حليف بنى تيم من قريش

[ 2072 ] نافع بن مالك أبو سهيل بن مالك بن أبى عامر الأصبحي حليف بنى تيم من قريش عم مالك بن أنس مدينى

روى عن بن عمر وعن أبيه وعن حزم بن عبدالخثعمى
روى عنه الزهرى ومالك بن أنس وعبد العزيز بن محمد وعاصم بن عبد العزيز ويحيى بن النعمان وعمر بن طلحة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن نافع بن مالك بن أبى عامر قال يكنى أبا سهيل وهو من الثقات نا عبد الرحمن قال سئل أبى عن أبى سهيل بن مالك فقال ثقة


009-[ 2073 ] نافع بن عباس مولى أبى قتادة ويقال مولى عقيلة بنت طلق الغفارية ويقال

[ 2073 ] نافع بن عباس مولى أبى قتادة ويقال مولى عقيلة بنت طلق الغفارية ويقال مولى عبلة أبو محمد ويقال مولى غفار الأقرع

روى عن أبى قتادة
روى عنه الزهرى وصالح بن كيسان وأسيد بن أبى اسيد سمعت أبى يقول ذلك قال أبو محمد
روى عنه عمر بن كثير بن افلح


010-[ 2074 ] نافع بن أبى نافع البزاز مولى أبى أحمد

[ 2074 ] نافع بن أبى نافع البزاز مولى أبى أحمد

روى عن أبى هريرة
روى عنه بن أبى ذئب سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول نافع بن أبى نافع ثقة يروى عنه بن أبى ذئب


011-[ 2075 ] نافع مولى حمنة بنت شجاع

[ 2075 ] نافع مولى حمنة بنت شجاع

روى عن أم قيس بنت محصن
روى عنه سعد أبو عاصم سمعت أبى يقول ذلك


012-[ 2076 ] نافع بن عاصم بن عروة بن مسعود ثقفى طائفى أخو يعقوب بن عاصم الثقفى

[ 2076 ] نافع بن عاصم بن عروة بن مسعود ثقفى طائفى أخو يعقوب بن عاصم الثقفى

روى عن عبد الله بن عمرو وروى عنه يعلى بن عطاء وغضيف بن أبى سليمان سمعت أبى يقول ذلك


013-[ 2077 ] نافع الجرشي مولى عثمان رضى الله تعالى عنه

[ 2077 ] نافع الجرشي مولى عثمان رضى الله تعالى عنه

روى عن سقط
روى عنه عبد الله بن كعب مولى عثمان سمعت أبى يقول ذلك


014-[ 2078 ] نافع أبو نوفل مولى بنى حارثة رأى أزواج النبي صلى الله عليه وسلم

[ 2078 ] نافع أبو نوفل مولى بنى حارثة رأى أزواج النبي صلى الله عليه وسلم

روى عنه زيد بن اسلم سمعت أبى يقول ذلك


015-[ 2079 ] نافع مولى الزبير بن العوام

[ 2079 ] نافع مولى الزبير بن العوام

روى عن أبى هريرة
روى عنه أبو معشر ومصعب بن ثابت سمعت أبى يقول ذلك


016-[ 2080 ] نافع بن عجير

[ 2080 ] نافع بن عجير

روى عن على رضى الله تعالى عنه
روى عنه ابنه محمد سمعت أبى يقول ذلك


017-[ 2081 ] نافع مولى الحسين بن على الهاشمي

[ 2081 ] نافع مولى الحسين بن على الهاشمي

روى عن عمر رضي الله عنه روى الحكم بن عتيبة عن عبد الله بن نافع عن أبيه سمعت أبى يقول ذلك


018-[ 2082 ] نافع غير مولى بن عمر

[ 2082 ] نافع غير مولى بن عمر

روى عن عائشة
روى عنه الزبير بن عبيد سمعت أبى يقول ذلك


019-[ 2083 ] نافع أبو بلال

[ 2083 ] نافع أبو بلال

روى عن سقط
روى عنه موسى بن أبى مريم سمعت أبى يقول ذلك


020-[ 2084 ] نافع بن العمياء قال دخلت على معاوية

[ 2084 ] نافع بن العمياء قال دخلت على معاوية

روى عنه ابنه سمعت أبى يقول ذلك


021-[ 2085 ] نافع بن علقمة المكى

[ 2085 ] نافع بن علقمة المكى

روى عن سقط
روى عنه المكيون سمعت أبى يقول ذلك


022-[ 2086 ] نافع أبو غالب الخياط الباهلى بصرى

[ 2086 ] نافع أبو غالب الخياط الباهلى بصرى

روى عن أنس
روى عنه همام بن يحيى وعبد الوارث بن سعيد سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال نافع أبو غالب الباهلى صالح نا عبد الرحمن قال سألت أبى عن نافع أبى غالب الباهلى فقال شيخ


023-[ 2087 ] نافع أبو هرمز

[ 2087 ] نافع أبو هرمز

روى عن أنس بن مالك
روى عنه يحيى بن سعيد العطار الحمصي نا عبد الرحمن قال ثنا عبد الله بن أحمد بن محمد فيما كتب أبى قال قال أبى نافع السلمي الذي
روى عن أنس ضعيف الحديث نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول نافع أبو هرمز ليس بشيء نا عبد الرحمن قال سألت أبى عن نافع أبى هرمز فقال متروك الحديث ذاهب الحديث نا عبد الرحمن سألت أبا زرعة عن نافع أبى هرمز فقلت ضعيف الحديث فقال كما يكون هو ذاهب


024-[ 2088 ] نافع بن عمر الجمحي

[ 2088 ] نافع بن عمر الجمحي

وهو بن عمر بن عبد الله بن جميل
روى عن بن أبى مليكة وعمرو بن دينار وبشر بن عاصم
روى عنه يحيى بن سعيد القطان ووكيع وأبو نعيم والقعنبي وأبو الوليد الطيالسي وسعيد بن أبى مريم وموسى بن إسماعيل وعبد العزيز الأويسي ويسرة بن صفوان سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى نافع بن عمر الجمحي اثبت من عبد الله بن المؤمل نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول قال أحمد بن حنبل نافع بن عمر الجمحي ثبت ثبت صحيح الحديث حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى نافع بن عمر أحب الى من عبد الجبار بن الورد وهو أصح حديثا وهو في الثقات ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال نافع بن عمر الجمحي ثقة نا عبد الرحمن قال سألت أبى عن نافع بن عمر الجمحي يحتج بحديثه قال نعم حدثنا عبد الرحمن قال سئل أبى عن نافع بن عمر الجمحي فقال ثقة


025-[ 2089 ] نافع بن عبد الرحمن بن أبى نعيم القارى المديني

[ 2089 ] نافع بن عبد الرحمن بن أبى نعيم القارى المديني

روى عن عامر بن عبد الله بن الزبير وعبد الرحمن بن قاسم ونافع مولى بن عمر
روى عنه إسماعيل بن جعفر وعيسى بن ميناء قالون والاصمعى وعبد الله بن مسلمة القعنبي وابن أبى مريم سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد يعنى بن حنبل عن نافع بن عبد الرحمن قال كان يؤخذ عنه القراءة وليس في الحديث بشيء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري سمعت يحيى بن معين يقول نافع بن أبى نعيم القارىء ثقة نا عبد الرحمن قال سألت أبى عن نافع بن أبى نعيم القارىء فقال صدوق صالح الحديث


026-[ 2090 ] نافع بن خالد الخزاعي

[ 2090 ] نافع بن خالد الخزاعي

روى عن أبيه عن النبي صلى الله عليه وسلم
روى عنه أبو مالك الأشجعي سمعت أبى يقول ذلك


027-[ 2091 ] نافع بن خالد الطاحى هو بصرى

[ 2091 ] نافع بن خالد الطاحى هو بصرى

روى عن هرم بن حيان ونوح بن قيس
روى عنه ابنه محمد سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة


028-[ 2092 ] نافع بن ثابت بن عبد الله بن الزبير بن العوام يكنى أبا عبد الله القرشي

[ 2092 ] نافع بن ثابت بن عبد الله بن الزبير بن العوام يكنى أبا عبد الله القرشي الأسدي وهو والد عبد الله بن نافع الزبيري مات بالمدينة سنة خمس وخمسين ومائة

وهو بن ثلاث وسبعين
روى عن سالم أبى النضر وأبيه وقيس بن عبد الملك بن قيس بن مخرمة
روى عنه بن المبارك وفضيل بن سليمان وابن أبى الموالي وابنه عبد الله بن نافع سمعت أبى يقول ذلك


029-[ 2093 ] نافع بن إبراهيم

[ 2093 ] نافع بن إبراهيم

روى عن نافع عن بن عمر
روى عنه القعنبي سمعت أبى يقول ذلك


030-[ 2094 ] نافع بن كيسان شامي

[ 2094 ] نافع بن كيسان شامي

روى عن النبي صلى الله عليه وسلم انه قال ينزل عيسى بن مريم عند باب دمشق الشرقى فيما
روى عنه ابنه أيوب بن نافع بن كيسان وهو حديث رواه الوليد بن مسلم ويختلف عن الوليد على وجهين فاما محمد بن عائذ فروى عن الوليد قال حدثنا من سمع عبد الرحيم بن ربيعة يحدث عن عبد الرحمن بن أيوب بن نافع بن كيسان عن أبيه أيوب عن جده نافع بن كيسان صاحب رسول الله صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم وكذا رواه صفوان بن صالح ورواه هشام بن خالد عن الوليد قال حدثني ربيعة بن ربيعة عن نافع بن كيسان عن أبيه كيسان قال سمعت رسول الله صلى الله عليه وسلم يقول وأخرجه أبو زرعة في مسند الشاميين


031-[ 2095 ] نافع بن يزيد المصري أبو يزيد

[ 2095 ] نافع بن يزيد المصري أبو يزيد

روى عن عقيل وبكر بن عمرو وحسين بن شفى وأبي سفيان بن جابر بن عتيك
روى عنه بن وهب وسعيد بن أبى مريم وأبو صالح كاتب الليث وعبد الله بن محمد الفهمي سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن نافع بن يزيد وبكر بن مضر فقال هما متقاربان ونافع بن يزيد لا بأس به


032-[ 2096 ] نافع الهمداني

[ 2096 ] نافع الهمداني

روى عن الحارث
روى عنه زياد بن المنذر سمعت أبى يقول ذلك


033-[ 2097 ] نافع أبو عبد الله

[ 2097 ] نافع أبو عبد الله

روى عن الفضيل بن عمرو
روى عنه أبو نعيم سمعت أبى يقول ذلك


034-[ 2098 ] نافع بن عبد الله أبو فاطمة القسملي بصرى

[ 2098 ] نافع بن عبد الله أبو فاطمة القسملي بصرى

روى عن الحسن
روى عنه مسلم بن إبراهيم


035-[ 2099 ] نافع بن سليمان القرشي المكى

[ 2099 ] نافع بن سليمان القرشي المكى

روى عن عبد الرحمن بن مهران ومحمد بن أبى صالح أخو سهيل وعباد ويعقوب بن سعد
روى عنه حيوة بن شريح وسعيد بن أبى أيوب سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول نافع بن سليمان صدوق يحدث عن الضعفاء مثل بقية نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين نافع بن سليمان كيف حديثه قال هو ثقة


036-[ 2100 ] نافع مولى يوسف السلمي

[ 2100 ] نافع مولى يوسف السلمي

روى عن عطاء
روى عنه سعيد بن يحيى سألت أبى عنه فقال هذا متروك الحديث


037-[ 2101 ] نافع بن أبى نافع

[ 2101 ] نافع بن أبى نافع

روى عن معبد
روى عنه سقط نا عبد الرحمن قال سئل أبى عنه فقال هو أبو داود نفيع وهو ضعيف الحديث


001-[ 2102 ] نعيم بن عبد الله النحام القرشي العدوى له صحبة يقال انه أحد بنى عدى بن

[ 2102 ] نعيم بن عبد الله النحام القرشي العدوى له صحبة يقال انه أحد بنى عدى بن كعب اسلم بمكة قديما قبل عمر رضى الله تعالى عنه واقام بمكة ولم يهاجر الى أيام الحديبية وقتل باليرموك ويقال قتل يوم الاجنادين في زمان عمر

روى عنه نافع ومحمد بن إبراهيم التيمى سمعت أبى يقول ذلك


002-[ 2103 ] نعيم بن مسعود الأشجعي له صحبة سمع النبي صلى الله عليه وسلم وكان في حجر

[ 2103 ] نعيم بن مسعود الأشجعي له صحبة سمع النبي صلى الله عليه وسلم وكان في حجر عمر يقال انه اسلم في الخندق وهو خذل بين الناس يومئذ وكان يسكن المدينة وولده من بعده وبقى الى زمان عثمان رضى الله تعالى عنه ومات في آخره

روى عنه ابنه سلمة بن نعيم ومجاهد سمعت أبى يقول ذلك


003-[ 2104 ] نعيم بن همار ويقال بن هبار ويقال بن حمار ويقال بن هدار الغطفاني شامي

[ 2104 ] نعيم بن همار ويقال بن هبار ويقال بن حمار ويقال بن هدار الغطفاني شامي له صحبة

روى عنه كثير بن مرة وقيس الجذامي سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو إدريس الخولاني


004-[ 2105 ] نعيم بن هزال الأسلمي

[ 2105 ] نعيم بن هزال الأسلمي

وهو بن مالك بن أفضى اخوة اسلم صاحب ماعز بن مالك
روى عنه سقط سمعت أبى يقول ذلك


005-[ 2106 ] نعيم بن عبد الله المجمر أبو عبد الله مولى عمر بن الخطاب

[ 2106 ] نعيم بن عبد الله المجمر أبو عبد الله مولى عمر بن الخطاب

روى عن بن عمر وأبى هريرة وأنس بن مالك
روى عنه بكير بن عبد الله بن الأشج ومالك بن أنس وعمارة بن غزية ومحمد بن عجلان وزيد بن أبى أنيسة يقال انه جالس أبا هريرة عشرين سنة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال نعيم المجمر ثقة نا عبد الرحمن قال سئل أبى عن نعيم المجمر فقال ثقة


006-[ 2107 ] نعيم بن ربيعة

[ 2107 ] نعيم بن ربيعة

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه مسلم بن يسار سمعت أبى يقول ذلك


007-[ 2108 ] نعيم بن حنظلة ويقال النعمان بن حنظلة

[ 2108 ] نعيم بن حنظلة ويقال النعمان بن حنظلة

روى عن عمار بن ياسر
روى عنه الركين بن الربيع سمعت أبى يقول ذلك


008-[ 2109 ] نعيم بن أبى هند الأشجعي وهو نعيم بن النعمان بن أشيم الكوفي

[ 2109 ] نعيم بن أبى هند الأشجعي وهو نعيم بن النعمان بن أشيم الكوفي

وهو بن عم سالم بن أبى الجعد
وهو بن عم أبى مالك الأشجعي سعد بن طارق بن أشيم
روى عن أبيه ولأبيه صحبة وروى عن أبى وائل وربعى بن حراش
روى عنه المغيرة بن مقسم والحسن بن سالم بن أبى الجعد سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو صالح الحديث صدوق


009-[ 2110 ] نعيم بن نهشل

[ 2110 ] نعيم بن نهشل

روى عن على رضى الله تعالى عنه انه رجم
روى عنه أثال سمعت أبى يقول ذلك


010-[ 2111 ] نعيم بن دجاجة الأسدي

[ 2111 ] نعيم بن دجاجة الأسدي

روى عن عمر وعلى وأبى مسعود البدري
روى عنه المنهال بن عمرو ويحيى بن هانئ وأبو حصين سمعت أبى يقول ذلك


011-[ 2112 ] نعيم بن قعنب

[ 2112 ] نعيم بن قعنب

روى عن أبى ذر
روى عنه أبو العلاء يزيد بن عبد الله بن الشخير سمعت أبى يقول ذلك


012-[ 2113 ] نعيم بن عبد الرحمن

[ 2113 ] نعيم بن عبد الرحمن

روى عن النبي صلى الله عليه وسلم مرسل وروى عن أبى هريرة
روى عنه داود بن أبى هند سمعت أبي يقول ذلك


013-[ 2114 ] نعيم بن زياد أبو طلحة الأنصاري شامي

[ 2114 ] نعيم بن زياد أبو طلحة الأنصاري شامي

روى عن عبد الله بن عمرو وأبى امامة والنعمان بن بشير وأبى هريرة
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


014-[ 2115 ] نعيم بن ذي حباب شامي

[ 2115 ] نعيم بن ذي حباب شامي

روى عن فضالة بن عبيد
روى عنه هلال بن يساف سمعت أبى يقول ذلك


015-[ 2116 ] نعيم بن ميسرة النحوي أبو عمر وسكن الري وهو كوفى الأصل

[ 2116 ] نعيم بن ميسرة النحوي أبو عمر وسكن الري وهو كوفى الأصل

روى عن أبى إسحاق الهمداني والزبير بن عدى وعاصم بن بهدلة ومطرف وعبد العزيز بن عمر
روى عنه الفضل بن موسى السيناني وكتب عنه بن المبارك
روى عنه أبو الوليد الطيالسي وأبو الربيع الزهراني وعيسى بن أبى فاطمة وعبد الرحمن بن سنان المقرىء ويحيى بن المغيرة ومحمد بن عمرو أبو غسان زنيج قال قتيبة مات نعيم بن ميسرة بمدينة الري ونحن عند جرير سنة أربع وسبعين ومائة سمعت أبى يقول ذلك قال أبو محمد وروى عن عكرمة وحماد بن أبى سليمان وعطاء بن السائب وإسماعيل بن أبى خالد والأعمش
روى عنه جرير بن عبد الحميد ويحيى بن الضريس وإسحاق بن سليمان نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال سمعت أحمد يعنى بن حنبل يقول نعيم بن ميسرة لا بأس به


016-[ 2117 ] نعيم بن سلامة شامي كان على خاتم عمر بن عبد العزيز

[ 2117 ] نعيم بن سلامة شامي كان على خاتم عمر بن عبد العزيز

روى عنه عطاء الخراساني ومحمد بن يحيى بن حبان والأوزاعي وأبو عبيد حاجب سليمان ورجاء بن حيوة سمعت أبى يقول ذلك


017-[ 2118 ] نعيم بن حكيم المدائني

[ 2118 ] نعيم بن حكيم المدائني

روى عن قيس أبى مريم
روى عنه أبو عوانة ويحيى بن سعيد القطان وأسباط بن محمد وعبد الله بن داود الخريبي وشبابة بن سوار سمعت أبى يقول ذلك


018-[ 2119 ] نعيم بن يحيى السعيدى من ولد سعيد بن العاص

[ 2119 ] نعيم بن يحيى السعيدى من ولد سعيد بن العاص

روى عن الأعمش
روى عنه زيد بن حباب وأحمد بن عبد الله بن يونس ويحيى الحماني سمعت أبى يقول ذلك قال أبو محمد وروى عن إسماعيل بن أبى خالد والحسن بن عمرو الفقيمي
روى عنه ابنه عبيد صاحب شهاب بن عباد


019-[ 2120 ] نعيم بن أبى بسطام وأبو بسطام يحيى بن عبد الرحمن

[ 2120 ] نعيم بن أبى بسطام وأبو بسطام يحيى بن عبد الرحمن

روى عن أبيه عن الضحاك
روى عنه مروان بن معاوية سمعت أبى يقول ذلك


020-[ 2121 ] نعيم بن يعقوب أبو المتئد بن خال سفيان بن عيينة

[ 2121 ] نعيم بن يعقوب أبو المتئد بن خال سفيان بن عيينة

روى عن بن السماك
روى عنه يزيد بن عبد الرحمن بن مصعب المعنى


021-[ 2122 ] نعيم بن عمر القديدى

[ 2122 ] نعيم بن عمر القديدى

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


022-[ 2123 ] نعيم بن عمرو الكلبي

[ 2123 ] نعيم بن عمرو الكلبي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


023-[ 2124 ] نعيم بن ثابت أبو قتيبة البصري

[ 2124 ] نعيم بن ثابت أبو قتيبة البصري

روى عن أبى قلابة ومحمد بن سيرين
روى عنه أبو يحيى عبد الحميد بن عبد الرحمن الحماني وعبد الرحمن بن أبى حماد


024-[ 2125 ] نعيم بن حماد وكنيته أبو عبد الله المروزي الخزاعي الأعور المعروف

[ 2125 ] نعيم بن حماد وكنيته أبو عبد الله المروزي الخزاعي الأعور المعروف بالفارض سكن مصر

روى عن عبد المؤمن بن خالد وعيسى بن عبيد وأبى حمزة السكري وسمع من إبراهيم بن طهمان حديثا واحدا ويحيى بن حمزة وابن المبارك وابن عيينة مات سنة ثمان وعشرين
روى عنه أبى نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال محله الصدق قلت له نعيم بن حماد وعبدة بن سليمان أيهما أحب إليك قال ما أقربهما


025-[ 2126 ] نعيم بن مورع بن توبة العنبري بن عم عباس العنبري

[ 2126 ] نعيم بن مورع بن توبة العنبري بن عم عباس العنبري

روى عن هشام بن حسان
روى عنه محمد بن عمر بن على المقدمي سألت أبى عنه فقال ليس بقوي


001-[ 2127 ] نصر بن دهر الأسلمي حجازي عداده في الأنصار له صحبة

[ 2127 ] نصر بن دهر الأسلمي حجازي عداده في الأنصار له صحبة

روى عنه ابنه أبو الهيثم بن نصر سمعت أبى يقول ذلك


002-[ 2128 ] نصر بن عبد الرحمن يعد في أهل الحجاز

[ 2128 ] نصر بن عبد الرحمن يعد في أهل الحجاز

روى عن معاذ القرشي
روى عنه سعد بن إبراهيم سمعت أبى يقول ذلك


003-[ 2129 ] نصر بن عاصم الليثي البصري

[ 2129 ] نصر بن عاصم الليثي البصري

روى عن مالك بن الحويرث وأبيه ومعاوية الليثي
روى عنه قتادة وأبو مسلمة سمعت أبى يقول ذلك


004-[ 2130 ] نصر بن عمران أبو حمرة الضبعي

[ 2130 ] نصر بن عمران أبو حمرة الضبعي

روى عن بن عباس وأنس بن مالك وزهدم بن مضرب
روى عنه أبو التياح وأيوب السختياني وشعبة وهشام بن حسان وحماد بن سلمة وحماد بن زيد وقرة بن خالد والصعق بن حزن وإبراهيم بن طهمان وعبد الرحمن بن يسار ومحمد بن أبى حفصة وأبان بن يزيد العطار وعباد بن عباد المهلبي سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو جمرة ثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى نصر بن عمران أبو جمرة ثقة نا عبد الرحمن قال سئل أبو زرعة عن أبى جمرة الضبعي فقال بصرى ثقة سمعت أبى يقول نصر بن عمران أبو جمرة ثقة


005-[ 2131 ] نصر بن راشد

[ 2131 ] نصر بن راشد

روى عن جابر بن عبد الله
روى عنه المبارك بن فضالة


006-[ 2132 ] نصر بن أوس الطائي أبو المنهال كوفى

[ 2132 ] نصر بن أوس الطائي أبو المنهال كوفى

روى عن على بن الحسين وعن عمه عبد الله بن زيد
روى عنه بن المبارك ووكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال يكتب حديثه


007-[ 2133 ] نصر بن الهذيم المحاربي

[ 2133 ] نصر بن الهذيم المحاربي

روى عن عقيل بن حنظلة
روى عنه شريك سمعت أبى يقول ذلك


008-[ 2134 ] نصر بن زياد أبو الهزهاز العجلي

[ 2134 ] نصر بن زياد أبو الهزهاز العجلي

وهو بن زياد بن عباد
روى عن الضحاك وجابر بن زيد
روى عنه عرعرة بن البرند سمعت أبى يقول ذلك


009-[ 2135 ] نصر بن نجيح الأشعري بصرى

[ 2135 ] نصر بن نجيح الأشعري بصرى

روى عن موسى بن أنس
روى عنه موسى بن إسماعيل أبو سلمة سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ لا اعرفه ومسكين بن أبى فاطمة اشهر منه


010-[ 2136 ] نصر بن على الجهضمي البصري الأزدي

[ 2136 ] نصر بن على الجهضمي البصري الأزدي

روى عن النضر بن شيبان
روى عنه أبو نعيم ومسلم بن إبراهيم وابنه على سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا مسلم نا نصر بن على الجهضمي وكان صدوقا قال نا النضر بن شيبان نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال نصر بن على ثقة


011-[ 2137 ] نصر بن حاجب الخراساني والد يحيى بن نصر بن حاجب أصله من نيسابور نزل

[ 2137 ] نصر بن حاجب الخراساني والد يحيى بن نصر بن حاجب أصله من نيسابور نزل المدائن ومات بها

روى عن أبى نهيك والعلاء بن عبد الرحمن وجرير بن زيد
روى عنه عنبسة بن سعيد قاضى الري وعبد العزيز بن مسلم سمعت أبى يقول ذلك قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال نصر بن حاجب قرشي خراساني وكان ساميا ليس بشيء نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن نصر بن حاجب فقال صدوق لا بأس به


012-[ 2138 ] نصر بن شفى

[ 2138 ] نصر بن شفى

روى عن شيخ من بنى سليم عن عتبة بن عبد السلمي عن النبي صلى الله عليه وسلم روى عبد الملك بن الصباح عن ثور عنه نا عبد الرحمن سمعت أبى يقول ذلك


013-[ 2139 ] نصر بن طريف أبو جزى القصاب الباهلى بصرى

[ 2139 ] نصر بن طريف أبو جزى القصاب الباهلى بصرى

روى عن قتادة وحماد بن سليمان حدثنا عنه أبو صالح عبد الغفار بن داود الحراني سمعت أبى يقول ذلك قال أبو محمد وروى عن هشام بن زيد بن أنس وعبد الملك بن أبى سليمان
روى عنه مؤمل بن إسماعيل حدثنا عبد الرحمن انا أبو الحسين أحمد بن سليمان الرهاوي فيما كتب الى قال سمعت منصور بن موسى قال سمعت يحيى بن آدم يقول لعبد الله بن المبارك أيهما أحب إليك نصر بن طريف أو عثمان البري قال لاذا ولاذا نا عبد الرحمن نا محمد بن عبادة بن البخترى الواسطي قال سمعت يزيد بن هارون يقول كان أبو جزى مرض مرضة ظن انها الموت فتاب من أحاديث ادعاها لعمرو بن دينار فلما استقل من مرضه عاودها فلم يقبل منه نا عبد الرحمن نا محمد بن الحسين بن أشكاب قال سمعت يزيد بن هارون يقول ذهب حديث أبى جزى نا عبد الرحمن نا محمد بن إبراهيم بن شعيب قال نا عمرو بن على قال سمعت أبا داود الطيالسي وذكر أبا جزى فقال غبت غيبة فرجعت فإذا الأمر متغير فأخبرت بقصته فجعلت ادفع كتبه وآخذ مكانها بياضا نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل لا يكتب حديث أبى جزى نصر بن طريف نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو جزى ليس حديثه بشيء نا عبد الرحمن نا محمد بن إبراهيم بن شعيب ثنا أبو حفص عمرو بن على قال اجتمع أهل العلم من أهل الحديث انه لا يروى عن جماعة سماهم أحدهم أبو جزى نصر بن طريف نا عبد الرحمن نا أحمد بن سنان قال سمعت يزيد بن هارون قال ذكر لأبي جزى رجل قال أصحابنا سمى أبا معشر المديني قال ذاك اكذب أهل الأرض واكذب أهل السماء قال أحمد بن سنان ولقد افرط ولولا انى أرى انها فلتة منه لقلت هو كافر بالله العظيم قال بن سنان إذا ذكرت قول أبى جزى في أبى معشر اقشعررت نا عبد الرحمن نا أحمد بن سنان قال سمعت يزيد بن هارون يقول رأيت أبا جزى في النوم فرأيته أعمى أصم قد صار مثل الفرخ نا عبد الرحمن قال سألت أبى عن أبى جزى نصر بن طريف قال ليس بشيء وهو متروك الحديث


014-[ 2140 ] نصر بن سعد

[ 2140 ] نصر بن سعد

روى عن عطاء
روى عنه شعبة بن الحجاج نا عبد الرحمن قال سمعت أبى يقول ذلك ويقول ليس هو بنصر القصاب


015-[ 2141 ] نصر بن المثنى الأشجعي

[ 2141 ] نصر بن المثنى الأشجعي

روى عن ميمون بن مهران
روى عنه خالد بن حيان الرقى أبو يزيد نا عبد الرحمن سمعت أبى يقول ذلك


016-[ 2142 ] نصر بن المغيرة أبو الفتح بغدادي

[ 2142 ] نصر بن المغيرة أبو الفتح بغدادي

روى عن بن عيينة
روى عنه محمد بن عبد الله بن المبارك المخرمي نا عبد الرحمن قال سألت أبى عنه فقال هو بغدادي صدوق


017-[ 2143 ] نصر بن مزاحم العطار المنقري أبو الفضل سكن بغداد

[ 2143 ] نصر بن مزاحم العطار المنقري أبو الفضل سكن بغداد

روى عن شعبة
روى عنه عبد السلام وابن الرماح سمعت أبى يقول ذلك قال أبو محمد روى نصر بن مزاحم هذا عن عنبسة بن سعيد قاضى الري وسفيان الثوري ويزيد بن إبراهيم التستري وأبى الجارود زياد بن المنذر
روى عنه يزيد بن عبد الرحمن بن مصعب المعنى ونوح بن حبيب القومسي وأبو سعيد الأشج وعلى بن المنذر الطريقى نا عبد الرحمن قال سألت أبى عنه فقال واهي الحديث متروك الحديث لا يكتب حديثه كان شبه عريف مات قبل دخولنا الكوفة


018-[ 2144 ] نصر بن علقمة أبو علقمة حمصي

[ 2144 ] نصر بن علقمة أبو علقمة حمصي

روى عن جبير بن نفير وأخيه محفوظ بن علقمة
روى عنه الوضين بن عطاء وثور بن يزيد وحفص بن غيلان ويحيى بن حمزة وبقية سمعت أبى يقول ذلك


019-[ 2145 ] نصر بن باب أبو سهل المروزي

[ 2145 ] نصر بن باب أبو سهل المروزي

روى عن الحجاج بن أرطاة
روى عنه محمد بن عبد الله بن نمير ومحمد بن رافع سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن نصر بن باب فقال إنما انكر الناس عليه حين حدث عن إبراهيم الصائغ وما كان به بأس قلت ان أبا خيثمة كان يقول كان نصر بن باب كذابا قال ما اجترئ على هذا ان اقوله استغفر الله نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول نصر بن باب ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن نصر بن باب فقال هو متروك الحديث


020-[ 2146 ] نصر بن أبى مريم

[ 2146 ] نصر بن أبى مريم

روى عن الحسن وقتادة
روى عنه مسدد سمعت أبى يقول ذلك


021-[ 2147 ] نصر بن مسلم الهدادى عداده في الأنصار

[ 2147 ] نصر بن مسلم الهدادى عداده في الأنصار

روى عن الحسن
روى عنه موسى بن إسماعيل أبو سلمة سمعت أبى يقول ذلك


022-[ 2148 ] نصر بن سيار

[ 2148 ] نصر بن سيار

روى عن عكرمة وحضين بن المنذر
روى عنه عبد الحميد بن أنس المرائى وعبد الله بن عياش المنتوف صاحب الهيثم بن عدى سمعت أبى يقول ذلك


023-[ 2149 ] نصر بن حسان التميمي العنبري أخو عبد الملك بن حسان وهو جد معاذ بن معاذ

[ 2149 ] نصر بن حسان التميمي العنبري أخو عبد الملك بن حسان وهو جد معاذ بن معاذ البصري

روى عن حصين بن أبى الحر
روى عنه قتادة وشعبة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال شيخ


024-[ 2150 ] نصر بن حسان أبو محمد البصري

[ 2150 ] نصر بن حسان أبو محمد البصري

روى عن جعفر بن سليمان الضبعي
روى عنه أبى وسألته عنه فقال شيخ


025-[ 2151 ] نصر بن فرقد العتكي أبو خزيمة

[ 2151 ] نصر بن فرقد العتكي أبو خزيمة

روى عن الحسن وابن سيرين
روى عنه مسلم بن إبراهيم سمعت أبى يقول ذلك وسمعته يقول هو مجهول


026-[ 2152 ] نصر المعلم بصرى

[ 2152 ] نصر المعلم بصرى

روى عن مالك بن دينار
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك ويقول هو مجهول


027-[ 2153 ] نصر بن عائذ الجهضمي

[ 2153 ] نصر بن عائذ الجهضمي

روى عن قيس بن رباح
روى عنه سمعت أبى يقول ذلك


028-[ 2154 ] نصر العلاف

[ 2154 ] نصر العلاف

روى عن سقط
روى عنه جعفر بن سليمان الضبعي سمعت أبى يقول ذلك ويقول هو مجهول


029-[ 2155 ] نصر بن حماد أبو الحارث الوراق البجلي

[ 2155 ] نصر بن حماد أبو الحارث الوراق البجلي

روى عن شعبة ومسعر وإسرائيل البجلي
روى عنه محمد بن رافع سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو متروك الحديث نا عبد الرحمن قال سألت أبا زرعة عنه فقال لا يكتب حديثه


030-[ 2156 ] نصر بن عمر أبو سلمة الصائغ

[ 2156 ] نصر بن عمر أبو سلمة الصائغ

روى عن سقط
روى عنه وكيع ويحيى الحماني سألت أبى عنه فقال شيخ


031-[ 2157 ] نصر بن مشارس ويقال بن مشيرس أبو مصلح

[ 2157 ] نصر بن مشارس ويقال بن مشيرس أبو مصلح

روى عن الضحاك
روى عنه عمر بن هارون سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو معاذ البجلي خالد بن سليمان نا عبد الرحمن قال سألت أبى عنه فقال شيخ


032-[ 2158 ] نصر بن أبى ضمرة أبو القاسم واسم أبى ضمرة محمد بن سليمان الحمصي النصرى

[ 2158 ] نصر بن أبى ضمرة أبو القاسم واسم أبى ضمرة محمد بن سليمان الحمصي النصرى

روى عن أبيه عن راشد بن سعد عن عبد الله بن بسر عن النبي صلى الله عليه وسلم أحاديث وروى عن أبيه عن عبد الله بن أبى قيس عن أبى بكر الصديق وعمر بن الخطاب وعبد الله بن عمر
روى عنه يزيد بن سنان البصري نزيل مصر وعلى بن الحسين بن الجنيد سألت أبى عنه فقال أدركته ولم اكتب عنه وهو ضعيف الحديث لا يصدق


033-[ 2159 ] نصر بن على بن نصر بن على الجهضمي بصرى أبو عمرو

[ 2159 ] نصر بن على بن نصر بن على الجهضمي بصرى أبو عمرو

روى عن يزيد بن زريع وبشر بن المفضل وخالد بن الحارث ومعتمر ويحيى بن أبى زائدة
روى عنه أبى وأبو زرعة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن نصر بن على الجهضمي فقال ما به بأس ورضيه نا عبد الرحمن قال سألت أبى عن نصر بن علي وأبى حفص الصيرفي أيهما أحب إليك قال نصر أحب الى واوثق منه واحفظ منه قلت لأبي فما تقول في نصر بن على قال ثقة


034-[ 2160 ] نصر بن مرداس أبو خزيمة

[ 2160 ] نصر بن مرداس أبو خزيمة

روى عن طاوس
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


035-[ 2161 ] نصر بن عبد الله بن أبى حبيب

[ 2161 ] نصر بن عبد الله بن أبى حبيب

روى عن عمرو بن مساحق
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


036-[ 2162 ] نصر بن المهلب بن يزيد

[ 2162 ] نصر بن المهلب بن يزيد

روى عن بن إدريس وسفيان بن عيينة ووكيع سمعت أبى يقول ذلك


037-[ 2163 ] نصر بن عبد الرحمن الوشاء

[ 2163 ] نصر بن عبد الرحمن الوشاء

روى عن بن إدريس وحكام بن سلم وأحمد بن بشير والمحاربي ووكيع
روى عنه أبى نا عبد الرحمن قال سألت أبى عنه فقال هو كوفى وهو شيخ رأيته يحفظ ما يحدث به ما رأينا الا جمالا وحسن خلق


038-[ 2164 ] نصر بن قديد أبو صفوان الليثي بصرى كنانى

[ 2164 ] نصر بن قديد أبو صفوان الليثي بصرى كنانى

وهو بن نصر بن سيار
روى عن حفص بن غياث وربعى بن عبد الله بن جارود بن أبى سبرة وعبد الله بن جعفر المديني كتب عنه أبى في الرحلة الثانية وروى عنه أبى وأبو زرعة قال أبو محمد


039-[ 2165 ] نصر بن عبد الله بن مروان المؤدب أبو القاسم البغدادي

[ 2165 ] نصر بن عبد الله بن مروان المؤدب أبو القاسم البغدادي

روى عن يونس بن محمد المؤدب والأسود بن عامر وأبى الجواب ويحيى بن إسحاق السالحيني وعبد الصمد بن النعمان سمعت منه مع أبى وهو صدوق وروى عنه أبى


040-[ 2166 ] نصر بن داود بن منصور بن طوق

[ 2166 ] نصر بن داود بن منصور بن طوق

روى عن يحيى بن يوسف الزمى وأبى عبيد القاسم بن سلام وعبيد الله بن عمرو الآمدي سمعت منه بواسط وروى عنه موسى بن إسحاق القاضى بعض كتب أبى عبيد ومحله الصدق


041-[ 2167 ] نصر بن مرزوق أبو الفتح المصري

[ 2167 ] نصر بن مرزوق أبو الفتح المصري

روى عن الخصيب بن ناصح ووهب الله بن راشد ومحمد بن أسد وخالد بن نزار كتبنا عنه وهو صدوق


042-[ 2168 ] نصر بن خزيمة أبو إبراهيم الحضرمي الحمصي

[ 2168 ] نصر بن خزيمة أبو إبراهيم الحضرمي الحمصي

روى عن أبيه عن نصر بن علقمة
روى عنه أبو أيوب البهراني سليمان بن عبد الحميد الحمصي


043-[ 2169 ] نصر بن الليث أبو الليث البلخي

[ 2169 ] نصر بن الليث أبو الليث البلخي

روى عن أبى معاذ خالد بن سليمان البلخي وعن ليث بن مساور قاضى بلخ
روى عنه محمد بن العباس بن بسام مولى بنى هاشم قدم عليهم حاجا


001-[ 2170 ] النضر بن الحارث بن كلدة العبدري من مسلمة الفتح ويقال نضير وليست له

[ 2170 ] النضر بن الحارث بن كلدة العبدري من مسلمة الفتح ويقال نضير وليست له رواية سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2171 ] النضر بن سفيان الدؤلي حجازي

[ 2171 ] النضر بن سفيان الدؤلي حجازي

روى عن أبى هريرة
روى عنه مسلم بن جندب وعلى بن خالد الدؤلي سمعت أبى يقول ذلك


003-[ 2172 ] النضر بن أنس بن مالك الأنصاري

[ 2172 ] النضر بن أنس بن مالك الأنصاري

روى عن أبيه وعن زيد بن أرقم
روى عنه قتادة وعاصم الأحول وعلى بن زيد وحرب بن ميمون سمعت أبى يقول ذلك د


004-[ 2173 ] النضر البصري سمع أنس بن مالك

[ 2173 ] النضر البصري سمع أنس بن مالك

روى عنه عبيد الله بن عبيد سمعت أبى يقول ذلك


005-[ 2174 ] النضر القيسي

[ 2174 ] النضر القيسي

روى عن بن بنت أنس
روى عنه ابنه عبيد الله سمعت أبى يقول ذلك


006-[ 2175 ] النضر بن مسلم رأى أبا اليسر

[ 2175 ] النضر بن مسلم رأى أبا اليسر

روى عنه عبد العزيز بن محمد الدراوردي سمعت أبى يقول ذلك


007-[ 2176 ] النضر أبو لؤلؤة بصرى رأى بن عمر وروى عن علقمة بن عبد الله بن عبد الله

[ 2176 ] النضر أبو لؤلؤة بصرى رأى بن عمر وروى عن علقمة بن عبد الله بن عبد الله

روى عنه وكيع سمعت أبى يقول ذلك


008-[ 2177 ] النضر بن إسماعيل البجلي أبو المغيرة امام مسجد الكوفة وكان قاصا

[ 2177 ] النضر بن إسماعيل البجلي أبو المغيرة امام مسجد الكوفة وكان قاصا

روى عن الأعمش ومحمد بن سوقة وابن أبى ليلى وإسماعيل بن أبى خالد
روى عنه بن نفيل وعلى بن الجعد وإبراهيم بن مهدى ومحمد بن عبد الله بن نمير وأبو خيثمة وإبراهيم بن موسى سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن النضر بن إسماعيل أبى المغيرة القاص قال لم يكن يحفظ الإسناد
روى عن إسماعيل عن قيس قال رأيت أبا بكر رضى الله تعالى عنه أخذ بلسانه وهو حديث منكر وانما هذا حديث زيد بن اسلم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال النضر بن إسماعيل البجلي ليس حديثه بشيء نا عبد الرحمن قال سألت أبا زرعة عن النضر بن إسماعيل فقال ليس بقوي


009-[ 2178 ] النضر بن معبد أبو قحذم الجرمي الأزدي

[ 2178 ] النضر بن معبد أبو قحذم الجرمي الأزدي

روى عن أبى قلابة
روى عنه وكيع والنضر بن شميل وزيد بن حباب وأبو نعيم وقحذم بن أبى قحذم وهانئ بن يحيى أبو مسعود وهلال بن فياض سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو قحذم ليس بشيء سمعت أبى يقول هو لين الحديث يكتب حديثه


010-[ 2179 ] النضر بن عربي أبو عمر ويقال أبو روح العامري مدينى

[ 2179 ] النضر بن عربي أبو عمر ويقال أبو روح العامري مدينى

روى عن عمر بن عبد العزيز ومجاهد وعطاء وعكرمة ومكحول وميمون بن مهران ونافع مولى بن عمر وعاصم بن عمر وخارجة بن عبد الله
روى عنه وكيع ومحمد بن ربيعة وأبو أسامة والحسن بن سوار المروزي ويحيى بن صالح الوحاظي وعمرو بن خالد وابن نفيل وعبيس بن مرحوم وابنه بشر بن عبيس سمعت أبى يقول ذلك نا عبد الرحمن قال أخبرنا عبد الله بن أحمد بن حنبل فيما كتب الى قال قال أبى النضر بن عربي ما أرى به بأسا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال النضر بن عربي ثقة نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت محمد بن عبد الله بن نمير يقول النضر بن عربي ثقة صالح نا عبد الرحمن قال سئل أبو زرعة عن النضر بن عربي فقال حرانى ثقة نا عبد الرحمن قال سألت أبى عن النضر بن عربي فقال لا بأس به اسند حديثا واحدا


011-[ 2180 ] النضر بن علقمة أبو المغيرة

[ 2180 ] النضر بن علقمة أبو المغيرة

روى عن داود بن على
روى عنه بن أبى إسرائيل سمعت أبى يقول ذلك ويقول هو مجهول


012-[ 2181 ] النضر أبو عمر الخزاز وهو نضر بن عبد الرحمن ويقال بن عمر

[ 2181 ] النضر أبو عمر الخزاز وهو نضر بن عبد الرحمن ويقال بن عمر

روى عن عكرمة
روى عنه إسرائيل ووكيع ويونس بن بكير وعبد الحميد الحماني والمشمعل بن ملحان سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت أبى عن النضر أبى عمر الخزاز فقال ليس بشيء ضعيف الحديث نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال لا يحل لأحمد ان يروى عن النضر أبى عمر الخزاز نا عبد الرحمن قال سألت أبى عن النضر أبى عمر الخزاز فقال منكر الحديث ضعيف الحديث
روى عن عكرمة عن بن عباس ان رجلا صلى خلف الصف وحده فامره النبي صلى الله عليه وسلم ان يعيد حدث بمثل هذا نا عبد الرحمن قال سئل أبو زرعة عن النضر بن عبد الرحمن الخزاز فقال كوفى لين الحديث


013-[ 2182 ] النضر بن شيبان الحداني

[ 2182 ] النضر بن شيبان الحداني

روى عن أبى سلمة بن عبد الرحمن
روى عنه القاسم بن الفضل الحداني ونصر بن على الجهضمي سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن النضر بن شيبان فقال ليس حديثه بشيء


014-[ 2183 ] النضر بن أبى مريم أبو لينة ويقال نضر بن مطرق وهو النضر بن طهمان

[ 2183 ] النضر بن أبى مريم أبو لينة ويقال نضر بن مطرق وهو النضر بن طهمان

روى عن سعيد بن جبير والقاسم بن عبد الرحمن والضحاك
روى عنه إسماعيل بن زكريا والفضل بن موسى السيناني ومروان بن معاوية وأبو معاوية الضرير ووكيع وأبو نعيم نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد وروى عن الشعبي نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو لينة اسمه النضر بن أبى مريم وأبو مريم اسمه طهمان نا عبد الرحمن قال ذكره أبى نا أبو قدامة السرخسي قال قلت ليحيى بن معين أبو لينة النضر فقال ثقة نا عبد الرحمن قال سألت أبى عن أبى لينة فقال صالح الحديث


015-[ 2184 ] النضر بن حميد أبو الجارود

[ 2184 ] النضر بن حميد أبو الجارود

روى عن أبى إسحاق الهمداني وثابت البناني ويونس بن عبيد وسعد الاسكيف
روى عنه مهران بن أبى عمر العطار الرازي وإسحاق بن سليمان سمعت أبى يقول ذلك قال أبو محمد وسألته عنه فقال متروك الحديث ولم يحدثني بحديثه


016-[ 2185 ] النضر بن طهمان

[ 2185 ] النضر بن طهمان

روى عن الضحاك
روى عنه يونس بن بكير


017-[ 2186 ] النضر بن صالح العبسي يكنى أبا زهير

[ 2186 ] النضر بن صالح العبسي يكنى أبا زهير

روى عن سنان بن مالك عن على رضى الله تعالى عنه أبو مخنف سمعت أبى يقول ذلك وسمعته يقول النضر وسنان مجهولان


018-[ 2187 ] النضر بن عبد الله

[ 2187 ] النضر بن عبد الله

روى عن قيس بن عباد
روى عنه الحكم بن عطية


019-[ 2188 ] النضر بن شميل المروزي

[ 2188 ] النضر بن شميل المروزي

وهو بن شميل بن حرشة المازني أبو الحسن بصرى الأصل مروزي الدار
روى عن بن عون وأشعث وشعبة
روى عنه محمد بن مقاتل المروزي وإسحاق بن راهويه وهدية بن عبد الوهاب والليث بن خالد البلخي ومحمد بن على بن الحسن بن شقيق ومحمود بن غيلان ومقاتل بن المهلب وحمزة والدارمي سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال قال علي بن المديني النضر بن شميل من الثقات نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن النضر بن شميل فقال ثقة نا عبد الرحمن قال سئل أبى عن النضر بن شميل فقال ثقة صاحب سنة نا عبد الرحمن نا يحيى بن زكريا بن عيسى المروزي السني قال سمعت إبراهيم بن خالد المعروف بالبطيطى المروزي يقول سمعت حمدويه بن محمد يقول سمعت محمد بن خاقان يقول سئل عبد الله هو بن المبارك عن النضر بن شميل فقال درة بين مروين ضائعة كورة مرو ومروروذ


020-[ 2189 ] النضر بن مخراق وكان في مسجد داود بن أبى هند بالبصرة

[ 2189 ] النضر بن مخراق وكان في مسجد داود بن أبى هند بالبصرة

روى عن قشير بن عمرو
روى عنه هشيم سمعت أبى يقول ذلك


021-[ 2190 ] النضر بن زراة أبو الحسن الذهلي كوفى الأصل بلخى الدار

[ 2190 ] النضر بن زراة أبو الحسن الذهلي كوفى الأصل بلخى الدار

روى عن عمر بن بشير وأبى جناب
روى عنه قتيبة بن سعيد نا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو مجهول


022-[ 2191 ] النضر بن محمد أبو عبد الله المروزي

[ 2191 ] النضر بن محمد أبو عبد الله المروزي

روى عن الأعمش ويزيد بن أبى زياد
روى عنه حبان بن موسى المروزي سمعت أبى يقول ذلك قال أبو محمد
روى عنه عيسى بن أبى فاطمة ومحمد بن اعين أبو الوزير المروزي وعلى بن الحسن بن شقيق وروى هو عن النعمان بن ثابت أبى حنيفة وكان صاحب رأى


023-[ 2192 ] النضر بن كثير أبو سهل السعدي البصري

[ 2192 ] النضر بن كثير أبو سهل السعدي البصري

روى عن بن طاوس وبكر الاعنق
روى عنه نصر بن على وأحمد بن إبراهيم الدورقي سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن حسان التنيسي وعمر بن شبة وروى عن زيد بن على وهو مولى بنى هاشم سمعت أبى يقول شيخ فيه نظر نا عبد الرحمن قال سمعت بن الجنيد يقول هو ضعيف الحديث


024-[ 2193 ] النضر بن محمد الجرشي أبو محمد

[ 2193 ] النضر بن محمد الجرشي أبو محمد

وهو بن محمد بن موسى
روى عن عكرمة بن عمار وحماد بن سلمة وأبى أويس
روى عنه عبد الله بن الرومي أبو محمد اليمامي وعبد الله بن الحسن والعباس بن عبد العظيم العنبري وسليمان بن معبد نا عبد الرحمن قال سمعت أبى يقول ذلك


025-[ 2194 ] النضر بن حماد أبو عبد الله الفزاري الكوفى

[ 2194 ] النضر بن حماد أبو عبد الله الفزاري الكوفى

روى عن سيف بن عمر
روى عنه أبو بكر محمد بن نافع سمعت أبى يقول ذلك ويقول هما ضعيفان النضر بن حماد وسيف بن عمر منكر الحديث


026-[ 2195 ] النضر بن يزيد

[ 2195 ] النضر بن يزيد

روى عن أبى المليح
روى عنه محمد بن منصور الطوسي نزيل بغداد


027-[ 2196 ] النضر بن منصور

[ 2196 ] النضر بن منصور

روى عن أبى الجنوب عقبة بن علقمة وسهل الفزاري
روى عنه أحمد بن عبد الله بن صخر الغداني وسهل بن عثمان العسكري وأبو سعيد الأشج الكندي سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ مجهول يروى أحاديث منكرة نا عبد الرحمن قال سألت أبا زرعة عنه فقال شيخ نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين النضر بن منصور العنزي يروى عنه بن أبى معشر عن أبى الجنوب عن على رضى الله تعالى عنه من هؤلاء قال هؤلاء حمالة الحطب قال أبو محمد يعنى انهم ضعفاء


028-[ 2197 ] النضر بن عبد الجبار المرادي أبو الأسود المقرى المصري

[ 2197 ] النضر بن عبد الجبار المرادي أبو الأسود المقرى المصري

روى عن ليث بن سعد ونافع بن يزيد وابن لهيعة وبكر بن مضر وعطاف بن خالد
روى عنه سعيد بن أسد وعبد العزيز بن عمران سمعت أبى يقول ذلك وسمع منه أبى وروى عنه نا عبد الرحمن قال وسئل أبى عنه فقال صدوق عابد شبهته بالقعنبى نا عبد الرحمن حدثني أبى نا هارون بن سعيد الأيلي قال حدثني من أثق به قال حضرت يحيى بن معين وقد اتى الى أبى الأسود فسأله ان يخرج اليه كتاب نافع بن يزيد فقال له يحيى بن معين أي شيء قرأت منه واى شيء حدثك به فقال النضر منه ما حدثني ومنه ما قرأت ومنه ما أخذت إجازة ولست اميز بين ذين فقال يحيى آخذه منك على الصدق فانتسخ الكتاب منه


029-[ 2198 ] النضر بن محرز الأزدي

[ 2198 ] النضر بن محرز الأزدي

روى عن أبى الزعيزعة عن مكحول
روى عنه إبراهيم بن الوليد بن سلمة الطبراني نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


030-[ 2199 ] النضر بن سلمة شاذان المروزي كان يسكن مكة

[ 2199 ] النضر بن سلمة شاذان المروزي كان يسكن مكة

روى عن إبراهيم بن خثيم بن عراك وعبد الله بن نافع
روى عنه محمد بن مسلم حدثنا عبد الرحمن قال سألت أبى عنه فقال كان يفتعل الحديث ولم يكن بصدوق وسمعته يقول سمعت إسماعيل بن أبى أويس يذكر شاذان بذكر سوء وقال لي عبد العزيز الأويسي وإسماعيل بن أبى أويس ان شاذان أخذ كتبنا فنسخها ولم يعارض بها ولم يسمع منا وذكراه بالسوء


031-[ 2200 ] النضر بن عبد الله الدينوري

[ 2200 ] النضر بن عبد الله الدينوري

وهو بن عبد الله بن ماهان
روى عن خالد بن مخلد القطواني وقدامة بن محمد الخشامي وأبى زيد الهروي سعيد بن الربيع وأبى عاصم النبيل والحسين بن محمد المرو روذى وأبى عبد الرحمن المقرى كتبت عنه بقرماسين وهو صدوق


032-[ 2201 ] النضر بن هشام الأصبهاني

[ 2201 ] النضر بن هشام الأصبهاني

روى عن الحسين بن حفص وعامر بن إبراهيم وبكر بن بكار كتبت عنه بأصبهان وهو صدوق


033-[ 2202 ] النضر بن سعيد بن النضر الحارثى

[ 2202 ] النضر بن سعيد بن النضر الحارثى

روى عن الحسن بن محمد امام المطمورة وروى عن أبيه عن إسماعيل بن أبى خالد
روى عنه أبو سعيد الأشج وعلى بن الحسين بن الجنيد الرازي المالكي


001-[ 2203 ] نوح بن صعصعة

[ 2203 ] نوح بن صعصعة

روى عن يزيد بن عامر السوائي وليزيد صحبة
روى عنه سعيد بن السائب الطائفي سمعت أبى يقول ذلك


002-[ 2204 ] نوح بن أبى بلال الخيبري مولى معاوية بن أبى سفيان

[ 2204 ] نوح بن أبى بلال الخيبري مولى معاوية بن أبى سفيان

روى عن سعيد بن المسيب وأبى سعيد المقبري وزيد بن أبى عتاب وعلى بن الحسين وعطاء بن يسار
روى عنه الثوري وزيد بن الحباب وأبو بكر الحنفي وأبو نباتة يونس بن يحيى سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل نوح بن أبى بلال مدني ثقة انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن نوح بن أبى بلال فقال ثقة من أهل المدينة حدث عنه على بن ثابت نا عبد الرحمن قال سئل أبى عن نوح بن أبى بلال فقال ثقة نا عبد الرحمن قال سألت أبا زرعة عن نوح بن أبى بلال الخيبرى فقال لا بأس به


003-[ 2205 ] نوح بن حكيم كان قارئا للقرآن

[ 2205 ] نوح بن حكيم كان قارئا للقرآن

روى عن رجل يقال له داود قد ولدته أم حبيبة زوج النبي صلى الله عليه وسلم
روى عنه محمد بن إسحاق حدثنا عبد الرحمن سمعت أبى يقول ذلك


004-[ 2206 ] نوح بن ربيعة أبو مكين مولى الأنصار بصري

[ 2206 ] نوح بن ربيعة أبو مكين مولى الأنصار بصري

روى عن أبى صالح باذان ونافع ومسلم بن أبى بكرة وعكرمة وأبى مجلز
روى عنه الحكم بن أبان ويزيد بن زريع وخالد بن الحارث ويونس بن بكير ووكيع بن الجراح وسهل بن حماد أبو عتاب وأبو داود الطيالسي ومحمد بن بشر كان وكيع يقول أبو مكين بن أبان أخو الحكم بن أبان يهم فيه سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على يعنى بن المديني قال قلت ليحيى بن سعيد فأبو مكين قال هو فوق عمر بن الوليد الشني نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت يحيى يعنى بن سعيد القطان يحدث عن أبى مكين نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى أبو مكين ثقة انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو مكين ثقة نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن سعيد يقول أبو مكين بصرى ثقة اسمه نوح بن ربيعة


005-[ 2207 ] نوح بن المختار والد جابر بن نوح

[ 2207 ] نوح بن المختار والد جابر بن نوح

روى عن أبى مجلز
روى عنه ليث بن أبى سليم حديثا مرسلا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال جابر بن نوح لم يكن بثقة وكان أبوه ثقة يعنى نوح بن المختار سمعت أبى يقول هو شيخ لا يعرف وكان البخاري فرقه فجعله اسمين قال أبو محمد وهما واحد كان البخاري كتب نوح غير منسوب فكتبه أبى نوح بن المختار


006-[ 2208 ] نوح بن عبد الرحمن

[ 2208 ] نوح بن عبد الرحمن

روى عن الحسن
روى عنه موسى بن إسماعيل أبو سلمة سمعت أبى يقول ذلك


007-[ 2209 ] نوح بن قيس الحداني الطاحى

[ 2209 ] نوح بن قيس الحداني الطاحى

وهو بن قيس بن رباح
روى عن تميم بن حويص وأشعث الحداني وعمرو بن مالك وأيوب السختياني وعطاء السليمى وأخيه خالد بن قيس
روى عنه عفان بن مسلم ومسلم بن إبراهيم وموسى بن إسماعيل ونصر بن على ومسدد سمعت أبى يقول ذلك قال أبو محمد
روى عنه يزيد بن هارون نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى نوح بن قيس ثقة ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال نوح بن قيس صالح نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن نوح بن قيس فقال ثقة


008-[ 2210 ] نوح بن أبى مريم أبو عصمة المروزي قاضى مرو

[ 2210 ] نوح بن أبى مريم أبو عصمة المروزي قاضى مرو

روى عن الأعمش وابن جريج وأبى حمزة السكري وبهز بن حكيم
روى عنه شعبة وعبد الرحمن بن علقمة المروزي سمعت أبى يقول ذلك قال أبو محمد وروى عن حجاج بن أرطاة وأبى حازم المديني وأبى إسحاق الهمداني وسعيد الجريري نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى كان أبو عصمة يروى أحاديث مناكير لم يكن في الحديث بذاك كان شديدا على الجهمية والرد عليهم تعلم منه نعيم بن حماد الرد على الجهمية نا عبد الرحمن قال سمعت أبى يقول نوح بن أبى مريم متروك الحديث ثنا عبد الرحمن قال سمعت أبا زرعة يقول نوح بن أبى مريم ضعيف الحديث


009-[ 2211 ] نوح بن جابر الثقفى

[ 2211 ] نوح بن جابر الثقفى

روى عن خاله رياش
روى عنه المبارك بن سعيد سمعت أبى يقول ذلك قال أبو محمد


010-[ 2212 ] نوح بن عباد أبو عباد البصري

[ 2212 ] نوح بن عباد أبو عباد البصري

روى عن الحسن ومالك بن دينار وثابت البناني
روى عنه أبو الأسود النضر بن الجبار المصري سمعت أبى يقول ذلك


011-[ 2213 ] نوح بن دراج قاضى الكوفة

[ 2213 ] نوح بن دراج قاضى الكوفة

روى عن إسماعيل بن أبى خالد وقطن
روى عنه عثمان بن أبى شيبة وعلى بن حجر سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال نوح بن دراج ليس بثقة كان كذابا ضعيفا قضى سنين وهو أعمى نا عبد الرحمن قال سألت أبى عن نوح بن دراج فقال ليس بالقوي وليس أرى حديثه في ايدى الناس فيعتبر بحديثه امسك الناس عن رواية حديثه نا عبد الرحمن قال سألت أبا زرعة عن نوح بن دراج فقال كان قاضى الكوفة وأرجو أن لا يكون به بأس


012-[ 2214 ] نوح بن ذكوان

[ 2214 ] نوح بن ذكوان

روى عن يحيى بن أبى كثير وهشام بن عروة وأخيه أيوب بن ذكوان
روى عنه سويد بن عبد العزيز وثوابة بن مسعود التنوخي نا عبد الرحمن قال سألت أبى عنه فقال ليس بشيء مجهول


013-[ 2215 ] نوح بن جعونة السلمي

[ 2215 ] نوح بن جعونة السلمي

روى عن مقاتل بن حيان
روى عنه أبو عبد الرحمن المقرى سمعت أبى يقول ذلك


014-[ 2216 ] نوح بن يزيد البغدادي أبو محمد المؤدب

[ 2216 ] نوح بن يزيد البغدادي أبو محمد المؤدب

روى عن إبراهيم بن سعد
روى عنه محمد بن المثنى صاحب بشر بن الحارث وإسحاق بن منصور الكوسج ومحمد بن مسلم الرازي نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل ذكر نوح بن يزيد فقال لم يكن به بأس


015-[ 2217 ] نوح بن سالم

[ 2217 ] نوح بن سالم

روى عن سقط
روى عنه سقط نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال نوح بن سالم ليس بشيء


016-[ 2218 ] نوح بن الهيثم الخراساني صهر آدم بن أبى إياس العسقلاني

[ 2218 ] نوح بن الهيثم الخراساني صهر آدم بن أبى إياس العسقلاني

روى عن شريك
روى عنه سعيد بن محمد البيروتي سألت أبى عنه فقال لا اعرفه


017-[ 2219 ] نوح بن حبيب القومسي البذشى

[ 2219 ] نوح بن حبيب القومسي البذشى

روى عن أبى بكر بن عياش وابن إدريس ويحيى ببن سعيد القطان سمعت أبى يقول ذلك قال أبو محمد
روى عن حفص بن غياث ومحمد بن ربيعة وعبد الرزاق وإبراهيم بن خالد الصنعاني
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


018-[ 2220 ] نوح بن أنس المقرى

[ 2220 ] نوح بن أنس المقرى

روى عن بن المبارك وجرير بن عبد الحميد وأبى زهير عبد الرحمن بن مغراء وعبد الرحمن الدشتكي ووكيع بن الجراح وزياد بن الحسن بن فرات وبهز بن أسد وأبى داود الحفري
روى عنه أبى والفضل بن شاذان نا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 2221 ] ناجية بن جندب الأسلمي المديني صاحب بدن النبي صلى الله عليه وسلم من بنى

[ 2221 ] ناجية بن جندب الأسلمي المديني صاحب بدن النبي صلى الله عليه وسلم من بنى سهم كان نازلا في بنى سلمة مات بالمدينة في زمان معاوية

روى عن زاهر الأسلمي وعروة بن الزبير سمعت أبى يقول ذلك


002-[ 2222 ] ناجية بن الاعجم مات بالمدينة في آخر زمان معاوية وليس له عقب قال أبى لا

[ 2222 ] ناجية بن الاعجم مات بالمدينة في آخر زمان معاوية وليس له عقب قال أبى لا أعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2223 ] ناجية بن كعب العنزي أخو سلمى بنت كعب أبو خفاف

[ 2223 ] ناجية بن كعب العنزي أخو سلمى بنت كعب أبو خفاف

روى عن على وعمار بن ياسر وعبد الله بن مسعود
روى عنه أبو إسحاق وأبو حسان الأعرج ويونس بن أبى إسحاق سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن ناجية بن كعب فقال صالح سمعت أبى يقول ناجية شيخ


004-[ 2224 ] ناجية بن خفاف

[ 2224 ] ناجية بن خفاف

روى عن سقط
روى عنه وائل بن داود


005-[ 2225 ] ناجية بن حرب ويقال حرب بن ناجية والصحيح ناجية بن حرب

[ 2225 ] ناجية بن حرب ويقال حرب بن ناجية والصحيح ناجية بن حرب

روى عن بن عباس
روى عنه أبو حمزة عمران بن أبى عطاء سمعت أبى يقول ذلك


006-[ 2226 ] ناجية بن إياس

[ 2226 ] ناجية بن إياس

روى عن أبى عبيدة وابن أبى ليلى
روى عنه أبو إسحاق وشعبة والثوري سمعت أبى يقول ذلك


007-[ 2227 ] ناجية بن المغيرة أبو المغيرة

[ 2227 ] ناجية بن المغيرة أبو المغيرة

روى عن إبراهيم النخعي
روى عنه إسماعيل بن زكريا سمعت أبى يقول ذلك وسألته عنه فقال ثقة قلت له أيهما أوثق ناجية بن كعب أو ناجية بن المغيرة قال جميعا ثقتان


008-[ 2228 ] ناجية بن عبد الله بن عتبة بن مسعود

[ 2228 ] ناجية بن عبد الله بن عتبة بن مسعود

روى عن أبيه عن بن مسعود
روى عنه موسى بن عبيدة الربذي سمعت أبى يقول ذلك


009-[ 2229 ] ناجية بن سعد الكندي

[ 2229 ] ناجية بن سعد الكندي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


001-[ 2230 ] نوفل بن الحارث بن عبد المطلب بن هاشم بن عبد مناف يكنى أبا الحارث توفى

[ 2230 ] نوفل بن الحارث بن عبد المطلب بن هاشم بن عبد مناف يكنى أبا الحارث توفى لسنتين مضتا من خلافة عمر رضى الله تعالى عنه بالمدينة وداره بها سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2231 ] نوفل بن معاوية بن عروة الديلي الحجازي له صحبة من كنانة ثم أحد بنى

[ 2231 ] نوفل بن معاوية بن عروة الديلي الحجازي له صحبة من كنانة ثم أحد بنى نفاثة وافى النبي صلى الله عليه وسلم في الفتح مسلما وخرج الى المدينة فنزل بها في بنى الديل وحج مع أبى بكر رضى الله تعالى عنه سنة تسع ومع النبي صلى الله عليه وسلم سنة عشر ومات بالمدينة زمن يزيد بن معاوية وكان قد بلغ المائة

روى عن عبد الرحمن بن مطيع بن الأسود وعراك بن مالك سمعت أبى يقول ذلك


003-[ 2232 ] نوفل الأشجعي كوفى له صحبة

[ 2232 ] نوفل الأشجعي كوفى له صحبة

روى عنه بنوه فروة بن نوفل الأشجعي وسحيم بن نوفل وعبد الرحمن بن نوفل سمعت أبى يقول ذلك


004-[ 2234 ] نوفل بن مساحق بن عبد الله بن مخرمة أبو سعد القرشي أحد بنى مالك بن حسل

[ 2234 ] نوفل بن مساحق بن عبد الله بن مخرمة أبو سعد القرشي أحد بنى مالك بن حسل ثم أحد بنى عامر بن لؤي ولى القضاء بالمدينة وتوفى زمن عبد الملك من أولها

روى عن سعيد بن زيد بن عمرو بن نفيل وأم سلمة وكعب
روى عنه عبد الله بن عبد الرحمن بن أبى حسين والمنذر بن جهم سمعت أبى يقول ذلك


005-[ 2235 ] نوفل بن مسعود السهمي المديني

[ 2235 ] نوفل بن مسعود السهمي المديني

روى عن بن عمر روية وعن أنس بن مالك سماعا
روى عنه يحيى بن سعيد القطان وحاتم بن إسماعيل وأبو ضمرة أنس بن عياض سمعت أبى يقول ذلك


006-[ 2236 ] نوفل أبو الجراح رأى عمر بن عبد العزيز وصل خلفه

[ 2236 ] نوفل أبو الجراح رأى عمر بن عبد العزيز وصل خلفه

روى عنه قرة بن حبيب الرماح


007-[ 2237 ] نوفل بن سليمان الهنائي

[ 2237 ] نوفل بن سليمان الهنائي

روى عن عبيد الله بن عمر العمرى
روى عنه محمد بن أمية الساوي نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث قال أبو محمد


008-[ 2238 ] نوفل بن مطهر أبو مسعود الضبي الكوفى

[ 2238 ] نوفل بن مطهر أبو مسعود الضبي الكوفى

روى عن أبى الأحوص ومفضل بن مهلهل وابن المبارك
روى عنه الحسن بن الربيع وعلى بن محمد الطنافسي وعبد الرحمن بن الحكم بن بشير وأحمد بن جواس الحنفي نا عبد الرحمن قال سمعت أبى وسألته عن نوفل الكوفى فقال صاحب حديث صدوق وكان مثل يحيى بن آدم وكان له صاحب يقال له عنبسة بن سعيد وكان صاحب حديث وهما يحفظان الحديث ويعقلانه


001-[ 2239 ] نفيع بن الحارث أبو بكرة له صحبة يعد في البصريين

[ 2239 ] نفيع بن الحارث أبو بكرة له صحبة يعد في البصريين

روى عنه بنوه عبد الرحمن وعبد العزيز وعبيد الله ومسلم وروى عنه الحسن البصري سمعت أبى يقول ذلك


002-[ 2240 ] نفيع مولى أم سلمة القرشية

[ 2240 ] نفيع مولى أم سلمة القرشية

روى عن عثمان بن عفان وزيد بن ثابت
روى عنه أبو سلمة بن عبد الرحمن سمعت أبى يقول ذلك


003-[ 2241 ] نفيع مولى عبد الله بن مسعود

[ 2241 ] نفيع مولى عبد الله بن مسعود

روى عن سقط
روى عنه سليمان بن ميناء سمعت أبى يقول ذلك


004-[ 2242 ] نفيع أبو رافع الصائغ

[ 2242 ] نفيع أبو رافع الصائغ

روى عن أبى بكر الصديق وعبد الله بن مسعود
روى عنه الحسن البصري وثابت البناني وعلى بن زيد سمعت أبى يقول ذلك وسألته عنه فقال ليس به بأس


005-[ 2243 ] نفيع بن الحارث أبو داود الأعمى الهمداني القاص

[ 2243 ] نفيع بن الحارث أبو داود الأعمى الهمداني القاص

روى عن زيد بن أرقم ومعقل بن يسار وأبى برزة الأسلمي والبراء بن عازب وبريدة الأسلمي وأنس بن مالك
روى عنه أبو إسحاق الهمداني وإسماعيل بن أبى خالد والأعمش ويونس بن أبى إسحاق وسفيان الثوري والعلاء بن المسيب وزيد بن أبى أنيسة وخالد بن طهمان أبو العلاء وزياد بن المنذر وزهير وأبو الأحوص سمعت أبى يقول ذلك نا عبد الرحمن نا عمر بن شبة حدثني عفان بن مسلم ثنا همام قال قدم علينا أبو داود الأعمى فجعل يحدثنا عن البراء وزيد بن أرقم فأتينا قتادة فأخبرناه فقال كذب إنما كان هذا سائلا يتضيف الناس في الطاعون الجارف نا عبد الرحمن نا على بن الحسن الهسنجاني نا منجاب بن الحارث قال حدثني طلق بن غنام قال قال لي شريك جلست الى أبى داود الأعمى فجعل يقول سمعت بن عمر وسمعت بن عباس وسمعت أبا سعيد وسمعت أنس بن مالك وجلست اليه مجلسا آخر فجعل حديث ذا لذا وحديث ذا لذا ولو شئت أن يقول سمعت عبد الله بن مسعود لقاله نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت أبا حفص يقول كان يحيى وعبد الرحمن لا يحدثان عن أبى داود نفيع قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو داود الأعمى ليس بشيء نا عبد الرحمن نا محمد بن إبراهيم بن شعيب قال سمعت أبا حفص الصيرفي عمرو بن على يقول نفيع أبو داود متروك الحديث نا عبد الرحمن قال سألت أبى عن أبى داود نفيع فقال منكر الحديث ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن أبى داود نفيع فقال لم يكن بشيء نا عبد الرحمن سمعت أبى يقول قال قتادة عهدى بنفيع أيام الطاعون يسأل فقيل له يحدث عن البدريين فأنكره وقال والله ما حدث الحسن وسعيد بن المسيب عن البدريين الا ان يكون سعيد عن سعد


006-[ 2244 ] نفيع أبو دلهمس الجمال

[ 2244 ] نفيع أبو دلهمس الجمال

روى عن سعيد بن المسيب قوله
روى عنه قرة بن خالد سمعت أبى يقول ذلك


007-[ 2245 ] نفيع أو بن نفيع الهمداني

[ 2245 ] نفيع أو بن نفيع الهمداني

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


001-[ 2246 ] نبيه الجهني ويقال بنة الجهني من أصحاب النبي صلى الله عليه وسلم

[ 2246 ] نبيه الجهني ويقال بنة الجهني من أصحاب النبي صلى الله عليه وسلم

روى عنه جابر بن عبد الله سمعت أبى يقول ذلك


002-[ 2247 ] نبيه بن صواب المهري

[ 2247 ] نبيه بن صواب المهري

وهو بن عبد الرحمن انه صلى مع عمر رضى الله تعالى عنه بالجابية فسجد في الحج سجدتين
روى عنه يزيد بن أبى حبيب وسيار بن عبد الرحمن الصدقى وشجرة بن عبد الله أبو محمد سمعت أبى يقول ذلك


003-[ 2248 ] نبيه التميمي سمع شريحا قوله

[ 2248 ] نبيه التميمي سمع شريحا قوله

روى عنه عطاء بن السائب سمعت أبى يقول ذلك وسمعته يقول هو مجهول


004-[ 2249 ] نبيه رأى أبا صفية روى أبو كعب عن جده نبيه سمعت أبى يقول هما مجهولان

[ 2249 ] نبيه رأى أبا صفية روى أبو كعب عن جده نبيه سمعت أبى يقول هما مجهولان

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 2250 ] نبيه بن وهب المكى كعبى حجبي

[ 2250 ] نبيه بن وهب المكى كعبى حجبي

روى عن أبان بن عثمان بن عفان وكعب مولى سعيد بن العاص
روى عنه نافع مولى بن عمر وأيوب بن موسى وسعيد بن أبى هلال وابنه عبد الجبار بن نبيه سمعت أبى يقول ذلك


001-[ 2251 ] نصير بن أبى الأشعث القرادى الكناسى

[ 2251 ] نصير بن أبى الأشعث القرادى الكناسى

روى عن يزيد الرقاشي وأبى الزبير وأبى حمزة وسليمان الأحمسي وحماد بن خوار
روى عنه أبو بكر بن عياش وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن نصير بن الأشعث الأسدي الكناسى فقال ثقة نا عبد الرحمن قال سئل أبو زرعة عن نصير القرادى الذي
روى عن أبى إسحاق الهمداني
روى عنه أبو شهاب الحناط فقال هو ثقة
روى عنه أبو بكر بن عياش وأبو نعيم


002-[ 2252 ] نصير بن درهم

[ 2252 ] نصير بن درهم

روى عن الضحاك
روى عنه وكيع سمعت أبى يقول ذلك قال أبو محمد
روى عنه الثوري حديثا عن الضحاك منقطعا نا عبد الرحمن قال سألت أبى عنه فقال مجهول


003-[ 2253 ] نصير بن زياد الطائي

[ 2253 ] نصير بن زياد الطائي

روى عن الصلت الدهان ويقال نضير
روى عنه معاوية بن هشام ويحيى بن عبد الحميد الحماني سمعت أبى يقول ذلك قال أبو محمد
روى عن الحسين بن على الجعفي
روى عنه أبو سعيد الأشج


004-[ 2254 ] نصير مولى أبي مجلز

[ 2254 ] نصير مولى أبي مجلز

روى عن أبى مجلز عن شريح
روى عنه مصاد بن عقبة الزهراني سمعت أبى يقول ذلك


005-[ 2255 ] نصير أبو الأسود

[ 2255 ] نصير أبو الأسود

روى عن عكرمة والضحاك روى إبراهيم بن المختار عن عنبسة بن الأزهر عنه سمعت أبى يقول ذلك قال أبو محمد


006-[ 2256 ] نصير أبو المرجى

[ 2256 ] نصير أبو المرجى

روى عن أبى إسحاق الهمداني واحسب انه نصير بن أبى الأشعث القرادى


007-[ 2257 ] نصير بن يوسف أبو المندر النحوي وخاله محمد بن خالد الفرائضي المعروف

[ 2257 ] نصير بن يوسف أبو المندر النحوي وخاله محمد بن خالد الفرائضي المعروف بمموية

روى عن على بن حمزة الكسائي وإسحاق بن إسماعيل المعروف بحبويه وعن مت النحوي النيسابوري سمع منه أبى ومحمد بن عيسى المقرئ سمعت أبى يقول ذلك قال أبو محمد
روى عنه الفضل بن شاذان المقرىء


008-[ 2258 ] نصير بن الفرج أبو حمزة الأسلمي

[ 2258 ] نصير بن الفرج أبو حمزة الأسلمي

روى عن شعيب بن حرب وحسين الجعفي والوليد بن عقبة الطحان ومحمد بن القاسم الأسدي كتب عنه أبى وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال ثقة


009-[ 2259 ] نصير بن محمد خادم عبد الله بن المبارك

[ 2259 ] نصير بن محمد خادم عبد الله بن المبارك

روى عن عثمان بن زائدة
روى عنه أبو هارون محمد بن خالد الخراز


001-[ 2260 ] نجيح أبو على

[ 2260 ] نجيح أبو على

روى عن أنس
روى عنه أبو هلال الراسبي سمعت أبى يقول ذلك


002-[ 2261 ] نجيح أبو طلحة الأسدي كوفة

[ 2261 ] نجيح أبو طلحة الأسدي كوفة

روى عن أبى عمرو الشيباني وخالد بن سعد
روى عنه سقط سمعت أبى يقول ذلك


003-[ 2262 ] نجيح بن مهران

[ 2262 ] نجيح بن مهران

روى عن بعض أهل الكوفة عن أبى وائل انه بال في طست في المسجد
روى عنه مهدى بن ميمون سمعت أبى يقول ذلك


004-[ 2263 ] نجيح أبو معشر السندي وكان مكاتبا لامرأة من بنى مخزوم فادى فاشترت أم

[ 2263 ] نجيح أبو معشر السندي وكان مكاتبا لامرأة من بنى مخزوم فادى فاشترت أم موسى بنت منصور ولاءه ومات ببغداد سنة سبعين

روى عن محمد بن كعب ونافع وسعيد المقبري وموسى بن يسار ومحمد بن قيس
روى عنه الليث بن سعد وهشيم ويزيد بن هارون ووكيع وأبو نعيم وأبو غسان سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال كان يحيى بن سعيد لا يحدث عن أبى معشر ويضعفه ويضحك إذا ذكره وكان عبد الرحمن بن مهدى يحدث عنه نا عبد الرحمن حدثني أبى عن عبيد الله بن فضالة قال سمعت بن مهدى يقول كان أبو معشر تعرف وتنكر نا عبد الرحمن نا محمد بن الحسن بن أشكاب قال سمعت يزيد بن هارون يقول ثبت حديث أبى معشر وذهب حديث أبى جزى نا عبد الرحمن نا أبى حدثنا عمرو بن عون نا هشيم قال ما رأيت مدنيا اكيس من أبى معشر وما رأيت مدنيا يشبهه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى معشر نجيح فقال كان صدوقا لكنه لا يقيم الإسناد ليس بذاك نا عبد الرحمن قال سمعت أبى وذكر مغازي أبى معشر فقال كان أحمد بن حنبل يرضاه ويقول كان بصيرا بالمغازى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن أبى معشر المديني فقال ليس بقوي في الحديث حدثنا عبد الرحمن قال سألت أبى عن أبى معشر المديني فقال ليس بقوي في الحديث نا عبد الرحمن قال سألت أبى عن أبى معشر فقال كنت اهاب حديث أبى معشر حتى رأيت أحمد بن حنبل يحدث عن رجل عنه أحاديث فتوسعت بعد في كتابة حديثه وروى عبد الرزاق عن الثوري عن أبى معشر حديثا وحدثنيه أبو نعيم عنه قيل له هو ثقة قال هو صالح لين الحديث محله الصدق نا عبد الرحمن قال سئل أبى وأبو زرعة عن أبى معشر المديني فقالا صدوق وقال أبو زرعة هو صدوق في الحديث وليس بالقوي


001-[ 2264 ] نهشل القرشي المدائني

[ 2264 ] نهشل القرشي المدائني

روى عن سعيد بن المسيب
روى عنه عبد الرحمن بن زياد بن انعم سمعت أبى يقول ذلك


002-[ 2265 ] نهشل بن مجمع الضبي كوفى

[ 2265 ] نهشل بن مجمع الضبي كوفى

روى عن قزعة وأبى غالب
روى عنه سفيان الثوري وجرير بن عبد الحميد ومحمد بن فضيل سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا على بن إسحاق السمرقندي ونعيم بن حماد قالا نا عبد الله يعنى بن المبارك قال انا سفيان قال أخبرني نهشل بن مجمع الضبي وكان مريضا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن حديث سفيان عن نهشل عن أبى غالب فقال نهشل الضبي ثقة ولااعرف أبا غالب نا عبد الرحمن قال سألت أبي عن نهشل بن مجمع الكوفى فقال لا بأس به يكتب حديثه


003-[ 2266 ] نهشل بن حريث العدوى

[ 2266 ] نهشل بن حريث العدوى

روى عن سقط
روى عنه سقط نا عبد الرحمن انا عبد الله بن أحمد بن محمد حنبل فيما كتب الى قال قال أبى رأيت نهشل بن حريث العدوى ولم اكتب عنه قلت كيف هو قال ليس به بأس


004-[ 2267 ] نهشل بن سعيد بن وردان النيسابوري

[ 2267 ] نهشل بن سعيد بن وردان النيسابوري

روى عن الضحاك
روى عنه معاوية النصرى ورواد بن الجراح والعلاء بن صالح سمعت أبى يقول ذلك نا عبد الرحمن نا اسيد بن عاصم قال سمعت عامر بن إبراهيم قال قال أبو داود الطيالسي نهشل كذاب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول نهشل الخراساني الذي يروى عن الضحاك ليس بشيء
روى عنه بن نمير نا عبد الرحمن قال سمعت أبى يقول قال إسحاق بن راهويه نهشل كذاب ثنا عبد الرحمن قال سألت أبى عن نهشل الذي يروى عن الضحاك فقال ليس بقوي متروك الحديث ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن نهشل بن سعيد فقال خراساني ضعيف


005-[ 2268 ] نهشل بن عبد الرحمن البصري

[ 2268 ] نهشل بن عبد الرحمن البصري

روى عن علاء بن عبد الرحمن عن أنس في العصير
روى عنه إسحاق بن راهويه نا عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 2269 ] نهيك بن صريم السكوني ويقال بن صريم فسمعت أبى يقول بالرفع أصح

[ 2269 ] نهيك بن صريم السكوني ويقال بن صريم فسمعت أبى يقول بالرفع أصح

روى عن النبي صلى الله عليه وسلم انه قال لا تزالون تقاتلون الكفار حتى يقاتل بقيتكم الدجال على نهر بالأردن
روى عنه أبو إدريس الخولاني


002-[ 2270 ] نهيك بن عبد الله السلولي

[ 2270 ] نهيك بن عبد الله السلولي

روى عن حذيفة
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


003-[ 2271 ] نهيك بن يريم

[ 2271 ] نهيك بن يريم

روى عن مغيث بن سمى قال الأوزاعي هو رجل منا سمعت أبى يقول ذلك


001-[ 2272 ] نمران بن جارية بن ظفر

[ 2272 ] نمران بن جارية بن ظفر

روى عن أبيه
روى عنه دهثم بن قران اليمامي العجلي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال محله محل الاعراب


002-[ 2273 ] نمران قوله

[ 2273 ] نمران قوله

روى عنه موسى بن أبى عائشة سمعت أبى يقول ذلك


003-[ 2274 ] نمران بن مخمر أبو الحسن الرحبي

[ 2274 ] نمران بن مخمر أبو الحسن الرحبي

روى عن أبى عبيدة بن الجراح وشرحبيل بن أوس وأبى مليكة الذماري
روى عنه حريز بن عثمان ومحمد بن الوليد الزبيدي غير أن الزبيدي قال عن نمران سمع أوس بن شرحبيل سمعت أبى يقول ذلك قال أبو محمد وروى صفوان بن عمرو عن حريث بن عمرو الحضرمي عنه


001-[ 2275 ] نمير الخزاعي الأزدي بصرى له صحبة

[ 2275 ] نمير الخزاعي الأزدي بصرى له صحبة

روى عنه ابنه مالك بن نمير سمعت أبى يقول ذلك


002-[ 2276 ] نمير بن أوس الأشعري قاضى دمشق

[ 2276 ] نمير بن أوس الأشعري قاضى دمشق

روى عن أم الدرداء ومالك بن مسروح
روى عنه إبراهيم بن سليمان الأفطس وعبد الله بن ملاذ وابنه سمعت أبى يقول ذلك


003-[ 2277 ] نمير بن عريب الهمداني

[ 2277 ] نمير بن عريب الهمداني

روى عن عامر بن مسعود
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك وسمعته يقول لا اعرف نمير بن عريب الا في حديث الصوم في الشتاء


004-[ 2278 ] نمير بن وعلة

[ 2278 ] نمير بن وعلة

روى عن الشعبي
روى عنه أبو مخنف سمعت أبي يقول ذلك ويقول هو مجهول


001-[ 2279 ] النزال بن سبرة الهلالي العامري من قيس عيلان كوفى

[ 2279 ] النزال بن سبرة الهلالي العامري من قيس عيلان كوفى

روى عن على بن أبى طالب وعبد الله بن مسعود
روى عنه الشعبي والضحاك وعبد الملك بن ميسرة وإسماعيل بن رجاء سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال النزال بن سبرة ثقة من يسئل عنه نا عبد الرحمن قال سئل أبى عن النزال بن سبرة فقال لا بأس به


002-[ 2280 ] النزال بن عمار بصرى روى انه بلغه عن بن عباس حديثا

[ 2280 ] النزال بن عمار بصرى روى انه بلغه عن بن عباس حديثا

روى عنه عمران بن حدير سمعت أبى يقول ذلك


003-[ 2281 ] النزال العصري العبدي

[ 2281 ] النزال العصري العبدي

روى عن خليد العصري
روى عنه شهاب بن عباد سمعت أبى يقول ذلك


004-[ 2282 ] النزال بن الهندوانى

[ 2282 ] النزال بن الهندوانى

روى عن الضحاك
روى عنه عاصم بن محمد العمرى ومروان بن معاوية سمعت أبى يقول ذلك


001-[ 2283 ] نضلة بن عبيد أبو برزة الأسلمي نزل البصرة له صحبة

[ 2283 ] نضلة بن عبيد أبو برزة الأسلمي نزل البصرة له صحبة

روى عنه أبو عثمان النهدي والحسن البصري والأزرق بن قيس وأبو الوازع جابر بن عمرو وأبو المنهال سيار وأبو الوضى وابنه المغيرة بن أبى برزة سمعت أبى يقول ذلك


002-[ 2284 ] نضلة بن عمرو الغفاري حجازي له صحبة

[ 2284 ] نضلة بن عمرو الغفاري حجازي له صحبة

روى عنه ابنه معن بن نضلة المديني كان ينزل الظلوم بين العرج والسقيا سمعت أبى يقول ذلك قال أبو محمد


003-[ 2285 ] نضلة الأنصاري

[ 2285 ] نضلة الأنصاري

روى عن النبي صلى الله عليه وسلم في امرأة تزوجها وهي حبلة
روى عنه سعيد بن المسيب


004-[ 2286 ] نضلة بن ماعز ويقال ماعز بن نضلة

[ 2286 ] نضلة بن ماعز ويقال ماعز بن نضلة

روى عن أبى ذر
روى عنه عبد الله بن بريدة سمعت أبى يقول ذلك


001-[ 2287 ] ناشرة بن سمى اليزني مصرى

[ 2287 ] ناشرة بن سمى اليزني مصرى

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه على بن رباح المصري سمعت أبى يقول ذلك


002-[ 2288 ] ناشرة الناجي

[ 2288 ] ناشرة الناجي

روى عن بن عمر
روى عنه هشام بن سعد سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول قال أبو محمد


003-[ 2289 ] ناشرة اليمامي وكنيته أبو حنيفة

[ 2289 ] ناشرة اليمامي وكنيته أبو حنيفة

روى عنه بن المبارك


001-[ 2290 ] نجم بن دينار قال نا قزعة الجمال سمع أنسا قال حملت أنسا الى مكة

[ 2290 ] نجم بن دينار قال نا قزعة الجمال سمع أنسا قال حملت أنسا الى مكة

روى عنه يحيى بن موسى خت البلخي سمعت أبى يقول ذلك وسألته عنهما فقال هما مجهولان


002-[ 2291 ] نجم بن فرقد

[ 2291 ] نجم بن فرقد

وهو بن أبى محمد أبو عامر العطار البصري
روى عن عطاء الخراساني وسعيد بن أبى عروبة
روى عنه محمد بن الحسن الأسدي ويزيد بن هارون وموسى بن إسماعيل ومسدد ومحمد بن أبى بكر المقدمي وقتيبة بن سعيد والصلت بن محمد وإسحاق بن عمر بن سليط وأحمد بن يونس سمعت أبى يقول ذلك قال أبو محمد روى نجم بن فرقد عن حنظلة السدوسي نا عبد الرحمن قال سألت أبى عن نجم بن فرقد فقال لا بأس به محله الصدق نا عبد الرحمن قال سئل أبو زرعة عن نجم بن فرقد فقال بصرى لا بأس به


003-[ 2292 ] نجم بن بشير أبو أحمد الدينوري

[ 2292 ] نجم بن بشير أبو أحمد الدينوري

روى عن كثير بن سليم عن أنس
روى عنه عمرو بن رافع ومحمد بن سيار أبو صالح سمعت أبى يقول ذلك قال أبو محمد


004-[ 2293 ] نجم

[ 2293 ] نجم

روى عن مجاهد
روى عنه عمران القطان سئل أبو زرعة عنه فقال لا اعرفه


005-[ 2294 ] نجم بن إبراهيم أبو الخطاب

[ 2294 ] نجم بن إبراهيم أبو الخطاب

روى عن محمد بن المنكدر
روى عنه عبد الجبار بن عاصم


001-[ 2295 ] نباتة الوالبي كوفى كان معلما على عهد عمر رضى الله تعالى عنه

[ 2295 ] نباتة الوالبي كوفى كان معلما على عهد عمر رضى الله تعالى عنه

روى عن عمر
روى عنه سويد بن غفلة وعاصم بن كليب الجرمي سمعت أبى يقول ذلك


002-[ 2296 ] نباتة بصرى

[ 2296 ] نباتة بصرى

روى عن بن عمير قال معمر شيخ منا سمعت أبى يقول ذلك ويقول هو مجهول


001-[ 2297 ] نهار بن عبد الله العبدي من عبد القيس مدينى

[ 2297 ] نهار بن عبد الله العبدي من عبد القيس مدينى

روى عن أبى سعيد الخدري
روى عنه محمد بن يحيى بن حبان وأبو طوالة عبد الله بن عبد الرحمن بن معمر سمعت أبى يقول ذلك


002-[ 2298 ] نهار العبدي

[ 2298 ] نهار العبدي

روى عن أبى امامة
روى عنه ثور بن يزيد سمعت أبى يقول ذلك قال أبو محمد


003-[ 2299 ] نهار بن عثمان أبو معاذ البصري

[ 2299 ] نهار بن عثمان أبو معاذ البصري

روى عن معتمر بن سليمان وعمر بن على المقدمي وزيد بن حباب سمع منه أبى بالبصرة في الرحلة الثالثة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


001-[ 2300 ] نبهان أبو يحيى مولى أم سلمة القرشية كانت أم سلمة كاتبته فأدى فعتق

[ 2300 ] نبهان أبو يحيى مولى أم سلمة القرشية كانت أم سلمة كاتبته فأدى فعتق

روى عن سقط
روى عنه الزهرى ومحمد بن عبد الرحمن مولى آل طلحة سمعت أبى يقول ذلك


002-[ 2301 ] نبهان بن عمارة أبو مضر

[ 2301 ] نبهان بن عمارة أبو مضر

روى عن مهزم بن وهب الكندي عن بن عباس
روى عنه مسلم بن إبراهيم


003-[ 2302 ] نبهان أبو صالح مولى التوءمة وهو جد صالح مولى التوءمة وذلك ان صالحا هو

[ 2302 ] نبهان أبو صالح مولى التوءمة وهو جد صالح مولى التوءمة وذلك ان صالحا هو بن صالح بن نبهان ونبهان يكنى بأبي صالح ويقال أن التوءمة كانت معها أخت لها في بطن فسميت تلك باسم وسميت هذه التوءمة

روى عنه سالم أبو النضر وأسيد بن أبى اسيد


001-[ 2303 ] ناصح بن عبد الله أبو عبد الله الحائك كوفى كان يسكن في بنى محلم

[ 2303 ] ناصح بن عبد الله أبو عبد الله الحائك كوفى كان يسكن في بنى محلم

روى عن سماك بن حرب
روى عنه على بن هاشم بن البريد وعبد العزيز بن الخطاب وإسماعيل بن أبان وعبد الله بن صالح بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول ناصح الكوفى صاحب سماك بن حرب ليس بثقة نا عبد الرحمن قال ثنا محمد بن إبراهيم بن شعيب قال انا عمرو بن على ان ناصح بن عبد الله كوفى
روى عن سماك بن حرب أحاديث منكرة متروك ضيعف الحديث نا عبد الرحمن قال سألت أبى عن ناصح بن عبد الله الحائك فقال ضعيف الحديث منكر الحديث عنده عن سماك بن حرب عن جابر بن سمرة مسندات في الفضائل كلها منكرات كأنه لا يعرف سماك غير جابر وهو في الضعف مثل سعيد بن سماك بن


002-[ 2304 ] ناصح بن العلاء أبو العلاء مولى بنى هاشم بصرى

[ 2304 ] ناصح بن العلاء أبو العلاء مولى بنى هاشم بصرى

روى عن عمار بن أبى عمار مولى بنى هاشم
روى عنه مسلم بن إبراهيم وعلى بن المديني وعبيد الله بن عمر القواريرى وأحمد بن عبد الله بن صخر الغداني ومحمد بن إبراهيم بن معاوية بن عبد الكريم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول ناصح البصري ليس بثقة نا عبد الرحمن قال سئل أبى عن ناصح أبى العلاء فقال شيخ بصرى وحرك رأسه وهو منكر الحديث


003-[ 2305 ] ناصح التميمي قوله روى مفضل بن فضالة القتباني عن إبراهيم بن إسماعيل عنه

[ 2305 ] ناصح التميمي قوله روى مفضل بن فضالة القتباني عن إبراهيم بن إسماعيل عنه سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 2306 ] نجى الحضرمي

[ 2306 ] نجى الحضرمي

روى عن على رضى الله تعالى عنه
روى عنه ابنه عبد الله بن نجى سمعت أبى يقول ذلك


002-[ 2307 ] نجى بن عبيد

[ 2307 ] نجى بن عبيد

روى عن سقط
روى عنه سقط قال أبو محمد ادخل البخاري نجى بن عبيد في هذا الباب نا عبد الرحمن قال سمعت أبى يقول هو يحيى بن عبيد البهراني ولا اعرف نجى بن عبيد


001-[ 2308 ] نفير الحضرمي والد جبير بن نفير الشامي قدم على النبي صلى الله عليه وسلم

[ 2308 ] نفير الحضرمي والد جبير بن نفير الشامي قدم على النبي صلى الله عليه وسلم

روى عنه ابنه جبير بن نفير سمعت أبى يقول ذلك


002-[ 2309 ] نفير بن مجيب الشامي له صحبة قديمة روى أن في جهنم سبعين ألف وادى

[ 2309 ] نفير بن مجيب الشامي له صحبة قديمة روى أن في جهنم سبعين ألف وادى

روى عنه الحجاج بن عبد الله الثمالي ولهذا أيضا صحبة نا عبد الرحمن قال أبى وأبو زرعة إنما هو سفيان بن مجيب


001-[ 2310 ] نوف بن عبد الله قال بت ليلة مع على رضى الله تعالى عنه فقال يا نوف

[ 2310 ] نوف بن عبد الله قال بت ليلة مع على رضى الله تعالى عنه فقال يا نوف انائم أنت أم أنت رامق

روى عنه سالم بن أبى حفصة سمعت أبى يقول ذلك قال أبو محمد كان البخاري جعل نوف بن عبد الله اسمين فسمعت أبى يقول هما واحد وكتب بخطه ذلك


002-[ 2311 ] نوف البكالي بن امرأة كعب ويقال أبو رشيد

[ 2311 ] نوف البكالي بن امرأة كعب ويقال أبو رشيد

وهو بن فضالة يقال انه كان أحد الحكماء
روى عنه أبو إسحاق الهمداني ونسير بن ذعلوق وخالد بن صبيح سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن يحيى قال انا موسى بن إسماعيل قال نا جعفر بن سليمان عن أبى عمران الجوني قال كان نوف بن امرأة كعب أحد العلماء


001-[ 2312 ] نبيط بن شريط الكوفى الأشجعي

[ 2312 ] نبيط بن شريط الكوفى الأشجعي

والد سلمة بن نبيط له صحبة وهو نبيط بن جابر من بنى مالك بن النجار زوجه النبي صلى الله عليه وسلم الفريعة بنت أبى امامة اسعد بن زرارة فولدت له عبد الملك وكان أبوها أوصى النبي صلى الله عليه وسلم بها وباخواتها وببنتى جده حديث الرعاث وبقى نبيط زمانا بعد النبي صلى الله عليه وسلم
روى عنه ابنه سلمة بن نبيط ونعيم بن أبى هند وأبو مالك الأشجعي سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال ثنا عثمان بن سعيد قال سألت يحيى بن معين عن نبيط بن شريط فقال هو أبو سلمة ثقة


002-[ 2313 ] نبيط

[ 2313 ] نبيط

روى عن جابان عن عبد الله بن عمرو
روى عنه سالم بن أبى الجعد سمعت أبى يقول ذلك


001-[ 2314 ] نشيبة الخير بن عبد الله بن عتاب بن الحارث

[ 2314 ] نشيبة الخير بن عبد الله بن عتاب بن الحارث

بن حصين بن نابغة بن لحيان بن هذيل بن مدركة بن الياس بن مضر بن نزار بن عم سلمة بن المحبق نزل البصرة له صحبة
روى عنه أبو المليح وجميل وجدة المعلى بن راشد أبو راشد سمعت أبى يقول ذلك


002-[ 2315 ] نبيشة بن أبى سلمة

[ 2315 ] نبيشة بن أبى سلمة

روى عنه رشيد أبو موهب سمعت أبى يقول هو مجهول


001-[ 2316 ] نيار بن مكرم الأسلمي مدينى له صحبة وهو أحد الأربعة الذين دفنوا عثمان

[ 2316 ] نيار بن مكرم الأسلمي مدينى له صحبة وهو أحد الأربعة الذين دفنوا عثمان رضى الله تعالى عنه

روى عنه عروة بن الزبير وابنه عبد الله بن نيار سمعت أبى يقول ذلك


002-[ 2317 ] نواس بن سمعان الكلابي شامي له صحبة

[ 2317 ] نواس بن سمعان الكلابي شامي له صحبة

روى عنه جبير بن نفير سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو إدريس الخولاني ورجاء بن حيوة والزبرقان


003-[ 2318 ] نعيمان بن رفاعة من بنى غنم بن مالك بن النجار مات زمن معاوية له صحبة

[ 2318 ] نعيمان بن رفاعة من بنى غنم بن مالك بن النجار مات زمن معاوية له صحبة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2319 ] نقادة الأسلمي له صحبة بصرى

[ 2319 ] نقادة الأسلمي له صحبة بصرى

روى عنه البراء السليطى وابنه سعر بن نقادة وأبان بن صالح سمعت أبى يقول ذلك


005-[ 2320 ] نابل صاحب العباء ويقال صاحب الشمال

[ 2320 ] نابل صاحب العباء ويقال صاحب الشمال

روى عن بن عمر وأبى هريرة
روى عنه بكير بن عبد الله بن الأشج وصالح بن عبيد سمعت أبى يقول ذلك


006-[ 2321 ] نافذ أبو معبد مولى عبد الله بن عباس

[ 2321 ] نافذ أبو معبد مولى عبد الله بن عباس

روى عن بن عباس
روى عنه عمرو بن دينار والقاسم بن أبى بزة وأبو الزبير سمعت أبى يقول ذلك نا عبد الرحمن نا يونس بن حبيب نا أبو داود نا سفيان بن عيينة عن عمرو بن دينار نا أبو معبد قال عمرو بن دينار وكان من خيار موالي بن عباس قال قال بن عباس نا أبى نا الحميدي نا سفيان عن عمرو بن دينار قال حدثني أبو معبد وكان اصدق موالي بن عباس نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت أحمد بن حنبل يقول أبو معبد مولى بن عباس ثقة قال وسألت يحيى بن معين عن أبى معبد مولى بن عباس فقال اسمه نافذ مدينى ثقة نا عبد الرحمن قال سئل أبو زرعة عن أبى معبد مولى بن عباس فقال مدينى ثقة


007-[ 2322 ] نوشجان أبو المغيرة

[ 2322 ] نوشجان أبو المغيرة

روى عن بن عباس
روى عنه عثمان الشحام سمعت أبى يقول ذلك


008-[ 2323 ] ناعم بن اجيل وكان في بيت شرف من همدان أصابه سبى في الجاهلية فاعتقته أم

[ 2323 ] ناعم بن اجيل وكان في بيت شرف من همدان أصابه سبى في الجاهلية فاعتقته أم سلمة وأدرك عثمان بن عفان رضى الله تعالى عنه

روى عنه عبد الرحمن بن هرمز الأعرج ويزيد بن أبى حبيب سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن ناعم بن اجيل فقال
روى عن بن عباس ثقة


009-[ 2324 ] نبتل أبو حازم مولى بن عباس

[ 2324 ] نبتل أبو حازم مولى بن عباس

روى عن بن عباس
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال أملى على أبى قال أبو حازم نبتل
روى عنه إسماعيل بن أبى خالد ثقة


010-[ 2325 ] نبيح بن عبد الله العنزي أبو عمرو

[ 2325 ] نبيح بن عبد الله العنزي أبو عمرو

روى عن أبى سعيد الخدري وابن عمر وجابر
روى عنه الأسود بن قيس سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن نبيح فقال كوفى ثقة لم يرو عنه غير الأسود بن قيس


011-[ 2326 ] نصاح بن سرجس بن يعقوب مولى أم سلمة والد شيبة بن نصاح قارئ أهل المدينة

[ 2326 ] نصاح بن سرجس بن يعقوب مولى أم سلمة والد شيبة بن نصاح قارئ أهل المدينة أن أم سلمة كاتبته

روى عنه ابنه شيبة بن نصاح ولم يرو عنه غير ابنه سمعت أبى يقول ذلك


012-[ 2327 ] نجيد بن عمران بن حصين الخزاعي بصرى

[ 2327 ] نجيد بن عمران بن حصين الخزاعي بصرى

روى عن أبيه
روى عنه ابنه محمد بن نجيد سمعت أبى يقول ذلك


013-[ 2328 ] نسطاس مولى كثير بن الصلت

[ 2328 ] نسطاس مولى كثير بن الصلت

روى عن زيد بن ثابت
روى عنه الزهرى ويزيد بن عبد الله بن قسيط سمعت أبى يقول ذلك


014-[ 2329 ] نجبة بن صبيغ

[ 2329 ] نجبة بن صبيغ

روى عن أبى هريرة
روى عنه يزيد بن الأصم سمعت أبى يقول ذلك


015-[ 2330 ] نبي أبو المنذر قال جاء جاثليق الى على رضى الله تعالى عنه فأراد ان يسجد

[ 2330 ] نبي أبو المنذر قال جاء جاثليق الى على رضى الله تعالى عنه فأراد ان يسجد له فمنعه

روى عنه سماك وقال هو رجل منا سمعت أبى يقول ذلك


016-[ 2331 ] نشيط

[ 2331 ] نشيط

روى عن بن عباس
روى عنه زبيد اليامي سمعت أبى يقول ذلك


017-[ 2332 ] نسير بن ذعلوق أبو طعمة مولى بنى ثور

[ 2332 ] نسير بن ذعلوق أبو طعمة مولى بنى ثور

روى عن بن عمر والربيع بن خثيم وبكر بن ماعز وخليد الثوري سمعت أبى يقول ذلك قال أبو محمد
روى عن سعيد بن جبير وإبراهيم النخعي وعمر بن راشد
روى عنه إسرائيل نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال نسير بن ذعلوق ثقة نا عبد الرحمن قال سمعت أبى يقول نسير بن ذعلوق صالح


018-[ 2333 ] نابغة

[ 2333 ] نابغة

روى عن على رضى الله تعالى عنه في زيارة القبور ويقال نابغة بن مخارق بن سليم عن أبيه عن على
روى عنه ابنه ربيعة بن نابغة سمعت أبى يقول ذلك


019-[ 2334 ] نجيب بن السرى

[ 2334 ] نجيب بن السرى

روى عن النبي صلى الله عليه وسلم مرسل وعن على رضى الله تعالى عنه مرسل
روى عنه محمد بن حمير أبو عبد الحميد السليحى المصري سمعت أبى يقول ذلك


020-[ 2335 ] نسي والد عبادة بن نسي شامي

[ 2335 ] نسي والد عبادة بن نسي شامي

روى عن الحارث بن قيس قال كتب عمر الى أبى عبيدة
روى عنه ابنه عبادة بن نسي سمعت أبى يقول ذلك


021-[ 2336 ] نفيس

[ 2336 ] نفيس

روى عن عبد الله بن جابر العبدي
روى عنه أبو مرة الحارث بن مرة الحنفي سمعت أبى يقول ذلك


022-[ 2337 ] نضير مولى معاوية ويقال نصير ومنهم من يقول بصير

[ 2337 ] نضير مولى معاوية ويقال نصير ومنهم من يقول بصير

روى عن النى صلى الله عليه وسلم مرسل
روى عنه سليمان بن موسى سمعت أبى يقول ذلك


023-[ 2338 ] نفيل بن هشام بن سعيد بن زيد بن عمرو بن نفيل القرشي مدينى

[ 2338 ] نفيل بن هشام بن سعيد بن زيد بن عمرو بن نفيل القرشي مدينى

روى عن أبيه
روى عنه المسعودي سمعت أبى يقول ذلك


024-[ 2339 ] نضير بن قيس ويقال نضر بن قيس

[ 2339 ] نضير بن قيس ويقال نضر بن قيس

روى عن القاسم بن محمد ويوسف بن عبد الله بن سلام
روى عنه مسعر وعبد الله بن الوليد المدني سمعت أبى يقول ذلك


025-[ 2340 ] النهاس بن قهم أبو الخطاب البصري

[ 2340 ] النهاس بن قهم أبو الخطاب البصري

روى عن عطاء وقتادة وشداد أبى عمار وعبد الله بن عبيد بن عمير والقاسم بن عوف الشيباني
روى عنه يزيد بن زريع ووكيع والنضر بن شميل وابن أبى عدى ومحمد بن عبد الله الأنصاري سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول كتبت عن النهاس بن قهم كذاوكذا ثم قال كان يروى عن عطاء عن بن عباس أشياء منكرة وروى عن عطاء عن أبى هريرة من طاف بالبيت سبعا وصلى خلف المقام ركعتين نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن النهاس بن قهم قال النهاس قاص وكان يحيى يضعف حديثه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول نهاس بن قهم ليس بشيء كان قاصا نا عبد الرحمن قال سئل أبى عن النهاس بن قهم فقال ليس بشيء


026-[ 2341 ] نفاعة بن مسلم أبو الخصيب الجعفي كوفى

[ 2341 ] نفاعة بن مسلم أبو الخصيب الجعفي كوفى

روى عن سويد بن غفلة
روى عنه وكيع ومحمد بن ربيعة وعبد الحميد الحماني وجعفر بن عون وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال نفاعة بن مسلم الجعفي ثقة نا عبد الرحمن قال سألت أبى عن نفاعة بن مسلم فقال ليس به بأس


027-[ 2342 ] نمر بن هلال النميري

[ 2342 ] نمر بن هلال النميري

روى عن قتادة وأبى عمران الجوني والجريري
روى عنه الأصمعي ومسلم بن إبراهيم سمعت أبى يقول ذلك وسألته عنه فقال شيخ


028-[ 2343 ] نميلة بن سعيد العبدي

[ 2343 ] نميلة بن سعيد العبدي

روى عن الحسن
روى عنه مسلم بن إبراهيم


029-[ 2344 ] نسيب بن أبى عمرو

[ 2344 ] نسيب بن أبى عمرو

روى عن أبيه عن عثمان بن عفان رضى الله تعالى عنه
روى عنه خلاد بن أبى عمرو سمعت أبى يقول ذلك وسألته عنه فقال نسيب وأبوه وخلاد ليسوا بمعروفين قال أبو محمد روى أبو أسامة عن نسيب بن محمد السلمي عن أبى أمية عن عمر بن الخطاب رضى الله تعالى عنه


030-[ 2345 ] نظار بن سفيان المرئى

[ 2345 ] نظار بن سفيان المرئى

روى عن أبيه قال شخص عبد الله بن عامر الى معاوية
روى عنه الحسن بن قتيبة المدائني سمعت أبى يقول ذلك وسمعته يقول هو مجهول


031-[ 2346 ] نراز بن حيان

[ 2346 ] نراز بن حيان

روى عن عكرمة
روى عنه القاسم بن حبيب التمار وابنه على بن نراز سمعت أبى يقول ذلك


032-[ 2347 ] نجاز بن جرى الحنفي

[ 2347 ] نجاز بن جرى الحنفي

روى عن سنان بن سلمة بن المحبق
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


033-[ 2348 ] نائل بن نجيح البصري

[ 2348 ] نائل بن نجيح البصري

روى عن سفيان الثوري
روى عنه أبو بدر شجاع بن الوليد سمعت أبى يقول هو مجهول


034-[ 2349 ] ندى المعروف بأبي سعيد بن عباد الموصلي

[ 2349 ] ندى المعروف بأبي سعيد بن عباد الموصلي

روى عن موسى بن اعين وعبد الرحمن بن محمد المحاربي
روى عنه محمد بن مسلم الرازي نا عبد الرحمن قال سألت أبى عنه فقال شيخ


001-[ 220 ] هشام بن إسماعيل بن الوليد بن المغيرة المخزومي

[ 220 ] هشام بن إسماعيل بن الوليد بن المغيرة المخزومي

روى عن أبى الدرداء مرسلا
روى عنه محمد بن يحيى بن حبان ومحمد بن إبراهيم التيمى سمعت أبى يقول ذلك


002-[ 221 ] هشام بن إسماعيل الحنفي يمامي

[ 221 ] هشام بن إسماعيل الحنفي يمامي

روى عن بعض ولد مجاعة الحنفي
روى عنه الحارث بن مرة الحنفي سمعت أبى يقول ذلك


003-[ 222 ] هشام بن إسماعيل العطار الدمشقي أبو عبد الملك

[ 222 ] هشام بن إسماعيل العطار الدمشقي أبو عبد الملك

روى عن محمد بن شعيب بن شابور
روى عنه العباس بن الوليد بن صبح الخلال الدمشقي ومحمد بن عوف الحمصي سمعت أبى يقول ذلك قال أبو محمد وروى عنه يزيد بن عبد الصمد الدمشقي نا عبد الرحمن قال سألت أبى عنه فقال قدمت دمشق سنة ست عشرة وهو مريض فمات من مرضه وكان شيخا صالحا


004-[ 223 ] هشام بن إسحاق بن عبد الله بن الحارث بن كنانة القرشي مدينى أخو عبد

[ 223 ] هشام بن إسحاق بن عبد الله بن الحارث بن كنانة القرشي مدينى أخو عبد الرحمن

روى عن أبيه عن بن عباس
روى عنه الثوري وحاتم بن إسماعيل سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


005-[ 224 ] هشام بن أبى إبراهيم

[ 224 ] هشام بن أبى إبراهيم

روى عن بن عمر
روى عنه مغيرة بن مسلم سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


006-[ 225 ] هشام بن بهرام المدائني

[ 225 ] هشام بن بهرام المدائني

روى عن افلح بن حميد والمعافى بن عمران الموصلي سمعت أبى يقول ذلك قال أبو محمد
روى عن حاتم بن إسماعيل حدثنا عنه جعفر بن محمد بن عامر البزاز بسامرا نا عبد الرحمن قال سألت أبى عنه فقال أدركته ولم اكتب عنه


007-[ 226 ] هشام بن حكيم بن حزام بن خويلد بن أسد بن عبد العزى القرشي شامي له صحبة

[ 226 ] هشام بن حكيم بن حزام بن خويلد بن أسد بن عبد العزى القرشي شامي له صحبة

روى عنه عروة بن الزبير وقتادة البصري حديث الزبيدي في القدر سمعت أبى يقول ذلك قال أبو محمد
روى عنه جبير بن نفير


008-[ 227 ] هشام بن حبيش بن خالد بن الاشعر الخزاعي حجازي والد حزام بن هشام كان ينزل

[ 227 ] هشام بن حبيش بن خالد بن الاشعر الخزاعي حجازي والد حزام بن هشام كان ينزل قديد بأصل ثنية لفت

روى عن عمر وسراقة بن مالك وعائشة
روى عنه ابنه حزام سمعت أبى يقول ذلك


009-[ 228 ] هشام بن حجير المكى

[ 228 ] هشام بن حجير المكى

روى عن طاوس
روى عنه محمد بن مسلم الطائفي وسفيان بن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا إسماعيل بن أبى الحارث البغدادي قال نا أحمد بن حنبل عن سفيان يعنى بن عيينة قال قال بن شبرمة ليس بمكة مثله يعنى مثل هشام بن حجير نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال على بن المديني قرأت على يحيى بن سعيد نا بن جريج عن هشام بن حجير حديثا قال يحيى بن سعيد خليق ان ادعه قلت أضرب على حديثه قال نعم ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن هشام بن حجير فقال ليس هو بالقوي قلت هو ضعيف قال ليس هو بذاك قال وسألت يحيى بن معين عن هشام بن حجير فضعفه جدا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هشام بن حجير صالح نا عبد الرحمن قال سألت أبى عن هشام بن حجير فقال مكي يكتب حديثه


010-[ 229 ] هشام بن حسان القردوسى أبو عبد الله

[ 229 ] هشام بن حسان القردوسى أبو عبد الله

روى عن الحسن البصري ومحمد بن سيرين وعطاء بن أبى رباح
روى عنه سفيان الثوري ويحيى بن سعيد القطان ويزيد بن زريع ويزيد بن هارون سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا عارم نا حماد بن زيد عن سعيد يعنى بن أبى صدقة أن محمد بن سيرين قال هشام منا أهل البيت نا عبد الرحمن نا أبى نا عارم نا حماد بن زيد قال كان أيوب يقول سل لي هشام عن حديث نا عبد الرحمن نا عمر بن شبة النميري نا سعيد بن عامر عن سعيد بن أبى عروبة قال ما رأيت أو ما كان أحد احفظ عن محمد بن سيرين من هشام نا عبد الرحمن نا على بن الحسن الهسنجاني نا نعيم بن حماد قال قال سفيان يعنى بن عيينة كان هشام اعلم بحديث الحسن من عمرو بن دينار لأن عمرو بن دينار لم يسمع من الحسن الا بعد ما كبر نا عبد الرحمن نا أبى نا موسى بن أيوب النصيبي نا مخلد يعنى بن حسين عن هشام انه كان إذا حدث عن بن سيرين سرده سردا كما سمعه وان كان بن سيرين ترسل فيه هشام في حديث بن سيرين خاصة نا عبد الرحمن حدثني أبى نا إبراهيم بن مهدى قال سمعت حماد بن زيد يقول أنبأنا أيوب وهشام وحسبك بهشام نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول هشام بن حسان في بن سيرين أحب الى من عاصم يعنى الأحول وخالد يعنى الحذاء في بن سيرين وهو عندي في الحسن دون محمد بن عمرو يعنى الواقفى الأنصاري نا عبد الرحمن قال ذكره أبى عن عبد العزيز بن منيب عن حجاج يعنى الأنماطي قال كان حماد بن سلمة لا يخار على هشام في حديث بن سيرين أحدا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال هشام بن حسان لا بأس به نا عبد الرحمن نا محمد بن أحمد بن البراء البغدادي قال قال علي بن المديني اما أحاديث هشام عن محمد فصحاح وحديثه عن الحسن عامتها يدور على حوشب وهشام اثبت من خالد الحذاء في بن سيرين وهشام ثبت نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن هشام بن حسان قال صالح وهشام أحب الى من أشعث نا عبد الرحمن نا أبى ثنا عمرو بن على قال نا سعيد بن عامر قال سمعت هشاما قال جاورت الحسن عشر سنين حدثنا عبد الرحمن قال سمعت أبى يقول كان هشام بن حسان صدوقا وكان يثبت في رفع الحديث عن محمد بن سيرين عن أبى هريرة قلت ما تقول فيه قال يكتب حديثه نا عبد الرحمن حدثنا عمر بن شبة قال حدثني مخلد بن يحيى بن حاضر الباهلى عن وهب بن جرير قال رأيت أبى يكلم شعبة في رجل فقلت لأبي فيمن كلمته قال في هشام بن حسان فالتفت شعبة الى أبى فقال دمر عليه نا عبد الرحمن نا علي بن الحسن نا نعيم بن حماد قال سمعت بن عيينة يقول اتى هشام بن حسان عظيما بروايته عن الحسن قيل لنعيم لم قال لأنه كان صغيرا نا عبد الرحمن نا أبى قال سمعت أبا بكر بن أبى شيبة يقول سمعت إسماعيل بن علية يقول كنا لانعد هشام بن حسان في الحسن شيئا نا عبد الرحمن نا على بن الحسن الهسنجاني ثنا عبد الرحمن بن المبارك قال قال سفيان بن حبيب ربما سمعت هشام بن حسان يقول سمعت عطاء واجىء بعد ذلك فيقول حدثني الثوري وقيس عن عطاء هو ذاك نفسه فقلت له اثبت على أحدهما فصاح بي ثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت هشام بن حسان أحب إليك أو جرير بن حازم فقال هشام أحب الى فقلت فهشام أحب إليك في بن سيرين أو يزيد بن إبراهيم قال كلاهما ثقتان قال أبو محمد


011-[ 230 ] هشام بن حسين اليمامي

[ 230 ] هشام بن حسين اليمامي

روى عن يحيى بن أبى كثير
روى عنه بن المبارك نا عبد الرحمن قال سألت أبى عنه فقال لا أعرفه


012-[ 231 ] هشام بن حمزة

[ 231 ] هشام بن حمزة

روى عن عروة بن الزبير
روى عنه هشام بن عروة سمعت أبى يقول ذلك


013-[ 232 ] هشام بن حكيم

[ 232 ] هشام بن حكيم

روى عن الزهرى
روى عنه زيد بن الحباب سمعت أبى يقول ذلك


014-[ 233 ] هشام بن الحكم الثقفى والد الحكم بن هشام

[ 233 ] هشام بن الحكم الثقفى والد الحكم بن هشام

روى عن عبد الرحمن بن أبى عقيل
روى عنه ابنه الحكم بن هشام سمعت أبى يقول ذلك


015-[ 234 ] هشام بن خالد بن الوليد

[ 234 ] هشام بن خالد بن الوليد

روى عن بن عمر
روى عنه الهذيل بن بلال الفزاري سألت أبي عنه فقال مجهول


016-[ 235 ] هشام بن خالد الأزرق أبو مروان الدمشقي القرشي

[ 235 ] هشام بن خالد الأزرق أبو مروان الدمشقي القرشي

روى عن خالد بن يزيد بن أبى مالك والحسن بن يحيى الخشني والوليد بن مسلم سمعت أبى يقول ذلك قال أبو محمد
روى عن بقية بن الوليد ومحمد بن شعيب بن شابور وسويد بن عبد العزيز
روى عنه أبى رحمه الله سمعت أبى يقول هشام بن خالد صدوق


017-[ 236 ] هشام بن أبى رقية مصرى

[ 236 ] هشام بن أبى رقية مصرى

روى عن عبد الله بن عمرو بن العاص وعقبة بن عامر ومسلمة بن مخلد
روى عنه الحسن بن ثوبان وعمرو بن الحارث سمعت أبى يقول ذلك


018-[ 237 ] هشام بن زياد العدوى أخو العلاء بن زياد العدوى

[ 237 ] هشام بن زياد العدوى أخو العلاء بن زياد العدوى

وهو بن زياد بن مطر
روى عن بن عمر
روى عنه جعفر بن سليمان وآدم بن الحكم ونهشل بن حرب سمعت أبى يقول ذلك


019-[ 238 ] هشام بن زياد أبو المقدام وهو هشام بن أبى هشام مولى آل عثمان بن عفان رضى

[ 238 ] هشام بن زياد أبو المقدام وهو هشام بن أبى هشام مولى آل عثمان بن عفان رضى الله تعالى عنه

روى عن الحسن البصري ومحمد بن كعب وأبى صالح ذكوان
روى عنه بن المبارك والنضر بن شميل والحسن بن الربيع وعبد الله بن عاصم وشيبان بن فروخ سمعت أبى يقول ذلك نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول هشام أبو المقدام ليس بثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن هشام بن أبى هشام وهو هشام بن زياد أبو المقدام فقال ضعيف الحديث نا عبد الرحمن قال سألت أبى عن أبى المقدام هشام بن زياد فقال ليس بالقوي ضعيف الحديث وكان جارا لأبي الوليد الطيالسي فلم يرو عنه وكان لا يرضاه ويقال انه أخذ كتاب حفص المنقري من أصحاب الحسن فروى عن الحسن ويقال انه وقع اليه كتاب يونس بن عبيد عن الحسن فروى عن الحسن وعنده عن الحسن أحاديث منكرة وهو منكر الحديث نا عبد الرحمن قال سئل أبو زرعة عن هشام بن زياد أبى المقدام فقال ضعيف الحديث


020-[ 239 ] هشام بن زيد بن أنس

[ 239 ] هشام بن زيد بن أنس

روى عن أنس بن مالك
روى عنه عبد الله بن عون وشعبة وحماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هشام بن زيد بن أنس ثقة نا عبد الرحمن قال سألت أبى عن هشام بن زيد بن أنس فقال صالح


021-[ 240 ] هشام بن أبى عبد الله الدستوائي

[ 240 ] هشام بن أبى عبد الله الدستوائي

وهو بن سنبر أبو بكر الربعي من بكر بن وائل
روى عن قتادة ويحيى بن أبى كثير وحماد بن أبى سليمان وأبى الزبير
روى عنه شعبة ويحيى بن سعيد القطان وغندر وأبو نعيم ومسلم بن إبراهيم وابنه معاذ ومعاذ بن فضالة وأبو عمر الحوضى وهلال بن فياض سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا هدبة بن خالد ثنا أخي أمية بن خالد قال سمعت شعبة بن الحجاج يقول ما من الناس أحد أقول انه طلب الحديث يريد به وجه الله عز وجل الا هشام الدستوائي وكان يقول ليتنا ننجو من هذا الحديث كفافا لا لنا ولا علينا قال شعبة فإذا كان هشام يقول هذا فكيف نحن نا عبد الرحمن نا محمد بن عمار قال سمعت على بن الجعد يقول سمعت شعبة يقول كان هشام يعنى الدستوائي احفظ منى عن قتادة نا عبد الرحمن نا أبى ثنا مقاتل بن محمد قال سمعت أبا داود قال قال شعبة إذا حدثكم هشام الدستوائي بشيء فاختموا عليه ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول قال شعبة هشام الدستوائي اعلم بحديث قتادة منى وأكثر له مجالسة منى قال وسمعت يحيى بن معين يقول كان يحيى بن سعيد إذا سمع الحديث من هشام الدستوائي لا يبالي ان لا يسمعه من غيره نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا محمد بن يزيد الرفاعي نا وكيع بن الجراح نا هشام الدستوائي وكان ثبتا نا عبد الرحمن نا محمد بن مسلم قال سمعت عبد الرحمن بن الحكم قال اخرج الى المعلى بن منصور كتابه قال سألت بن علية عن حفاظ أهل البصرة فذكر هشام الدستوائي نا عبد الرحمن نا محمد بن سعيد المقرى قال سمعت عبد الرحمن يعنى بن الحكم قال قال بن علية هشام الدستوائي ثم سعيد بن أبى عروبة نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال حدثني عبد الله بن عثمان بن جبلة قال سمعت يزيد بن زريع قال كان أيوب يحث على هشام الدستوائي والأخذ عنه ثنا عبد الرحمن حدثني أبى قال حدثنا عمرو بن على قال سمعت يزيد بن زريع قال سمعت أيوب السختياني قبل الطاعون يأمرنا بهشام بن أبى عبد الله نا عبد الرحمن نا أبى يوسف بن موسى التستري قال سمعت أبا داود يقول كان هشام الدستوائي أمير المؤمنين في الحديث نا عبد الرحمن نا أبى ثنا أبو نعيم ثنا هشام الدستوائي وأثنى عليه خيرا وما رأيت أبا نعيم يثنى على أحد خيرا الا على هشام الدستوائي نا عبد الرحمن قال حدثني أبى قال سألت أحمد بن حنبل عن الأوزاعي والدستوائى أيهما اثبت في يحيى يعنى بن أبى كثير قال الدستوائي لاتسل عنه أحدا ما أرى الناس يروون عن أحد أثبت منه مثله عسى فأما اثبت منه فلا نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى أكثر من في يحيى بن كثير من أهل البصرة هشام الدستوائي ثنا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى قال نا أبو بكر الأثرم قال قلت لأبي عبد الله أحمد بن حنبل هشام الدستوائي أكثر من شيبان قال أجل هشام ارفع حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على يعنى بن المديني هشام الدستوائي ثبت نا عبد الرحمن حدثني أبى قال سألت على بن المديني من اثبت أصحاب يحيى بن أبى كثير قال هشام الدستوائي قلت ثم من قال ثم الأوزاعي وحسين المعلم وحجاج الصواف وأراه ذكر على بن المبارك فإذا سمعت عن هشام عن يحيى فلا ترد به بدلا نا عبد الرحمن قال سئل أبى عن هشام الدستوائي وهمام أيهما احفظ قال هشام الدستوائي سألت أبا زرعة قلت في حديث يحيى بن أبى كثير من أحبهم اليك هشام أو الأوزاعي قال هشام أحب الى لأن الأوزاعي ذهبت كتبه واثبت أصحاب قتادة هشام وسعيد ثنا عبد الرحمن قال سألت أبى وأبا زرعة من أحب اليكما من أصحاب يحيى بن أبى كثير قالا هشام قلت لهما والأوزاعي قالا بعده


022-[ 241 ] هشام بن سعد أبو سعد مولى آل أبى لهب

[ 241 ] هشام بن سعد أبو سعد مولى آل أبى لهب

روى عن نافع وعياض بن عبد الله وزيد بن اسلم
روى عنه ليث بن سعد وابن وهب وعبد الله بن نافع وابن أبى فديك وأبو نعيم والقعنبي سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سمعت أحمد بن حنبل يقول لم يكن هشام بن سعد بالحافظ نا عبد الرحمن نا حرب بن إسماعيل الكرماني فيما كتب الى قال سمعت أحمد بن حنبل وذكر له هشام بن سعد فلم يرضه وقال ليس بمحكم الحديث نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول هشام بن سعد فيه ضعف وداود بن قيس أحب الى منه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب إلي قال سمعت يحيى بن معين يقول هشام بن سعد هو صالح ليس بمتروك الحديث نا عبد الرحمن قال سألت أبى عن هشام بن سعد فقال يكتب حديثه ولا يحتج به هو محمد بن إسحاق عندي واحد وسألت أبا زرعة عن هشام بن سعد فقال شيخ محله الصدق وكذلك محمد بن إسحاق هو هكذا عندي وهشام أحب الى من محمد بن إسحاق


023-[ 242 ] هشام بن سلمان المجاشعي

[ 242 ] هشام بن سلمان المجاشعي

روى عن يزيد الرقاشي وبركة المجاشعي
روى عنه أبو الربيع الزهراني والقاسم بن سلام بن مسكين وعبد الواحد بن غياث وهشام بن عبيد الله الرازي والليث بن خالد البلخي سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال حدثنا موسى بن إسماعيل نا هشام بن سلمان المجاشعي وكان ضعيفا نا عبد الرحمن قال سألت أبى عن هشام بن سلمان فقال شيخ


024-[ 243 ] هشام بن سعيد بن زيد بن عمرو بن نفيل

[ 243 ] هشام بن سعيد بن زيد بن عمرو بن نفيل

روى عن سقط
روى عنه ابنه نفيل بن هشام سمعت أبى يقول ذلك


025-[ 244 ] هشام بن سليمان المخزومي المكى

[ 244 ] هشام بن سليمان المخزومي المكى

وهو بن سليمان بن عكرمة بن خالد بن العاص
روى عن بن جريج بن العاص
روى عن بن جريج والثوري
روى عنه صالح بن مسمار وإبراهيم بن المنذر وابن أبى عمر العدني سمعت أبى يقول ذلك قال أبو محمد حدثنا أبو يحيى عبد الله بن أحمد بن أبى مسرة عن أبيه عنه نا عبد الرحمن قال سألت أبى عن هشام بن سليمان هذا فقال مضطرب الحديث ومحله الصدق ما أرى به بأسا


026-[ 245 ] هشام بن سعيد أبو أحمد الطالقاني البزاز

[ 245 ] هشام بن سعيد أبو أحمد الطالقاني البزاز

روى عن محمد بن مهاجر الأنصاري والحسن بن أيوب الحضرمي
روى عنه أحمد بن حنبل ومحمد بن رافع النيسابوري والفضل بن سهل الأعرج سمعت أبى يقول ذلك نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الى قال سمعت أحمد بن حنبل يقول هشام بن سعيد ثقة صاحب خير وصلاح في بدنه حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال كان يحيى بن معين لا يروى عن هشام بن سعيد الطالقاني شيئا


027-[ 246 ] هشام بن عامر بن عمار بن عم أنس بن مالك الأنصاري له صحبة نزل البصرة وهو

[ 246 ] هشام بن عامر بن عمار بن عم أنس بن مالك الأنصاري له صحبة نزل البصرة وهو من بنى الحارث بن الخزرج وقتل أبوه يوم أحد وله عقب بالبصرة

روى عنه ابنه سعد بن هشام بن عامر وأبو قتادة العدوى تميم بن نذير وأبو الدهماء قرفة بن بهيس العدوى وأبو قلابة ومعاذ العدوية
روى عنه حميد بن هلال مرسل سمعت أبى يقول ذلك


028-[ 247 ] هشام بن العاص أخو عمرو بن العاص بن وائل بن هشام بن سعيد بن سهم وأمه أم

[ 247 ] هشام بن العاص أخو عمرو بن العاص بن وائل بن هشام بن سعيد بن سهم وأمه أم حرملة بنت هشام بن المغيرة من بنى مخزوم اسلم بمكة قديما وهاجر الى الحبشة ثم قدم مكة حين بلغه مهاجر النبي صلى الله عليه وسلم فحبسه أبوه وقومه بمكة حتى قدم بعد الخندق المدينة ثم خرج في تلك البعوث الى الشام فقتل باليرموك في رجب سنة خمس عشرة وكان أصغر سنا من عمرو أخيه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


029-[ 248 ] هشام بن عدى بن الخيار

[ 248 ] هشام بن عدى بن الخيار

روى عن سقط
روى عنه محمد بن إسحاق وابن نسطاس يعد في أهل الحجاز سمعت أبى يقول لا يعرف


030-[ 249 ] هشام بن عروة بن الزبير بن العوام بن خويلد أبو المنذر المديني

[ 249 ] هشام بن عروة بن الزبير بن العوام بن خويلد أبو المنذر المديني

روى عن بن عمر رؤية وابن الزبير سماع وجابر بن عبد الله رؤية وأبيه والزهري ووهب بن كيسان
روى عنه أيوب وعبيد الله بن عمر والثوري ومالك وشعبة وابن عجلان وابن عيينة ووكيع وجرير والناس يقال انه توفى ببغداد بعد هزيمة إبراهيم وكانت الهزيمة سنة خمس وأربعين ومائة وكان قد بلغ خمسا وثمانين سنة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو عبد الله الطهراني فيما كتب الى انا عبد الرزاق انا معمر قال ما رأيت بن فقية مثل بن طاوس فقلت له ولا هشام بن عروة فقال حسبك بهشام بن عروة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين هشام بن عروة أحب إليك عن أبيه أو الزهرى عنه فقال كليهما ولم يفضل نا عبد الرحمن قال سئل أبى عن هشام بن عروة فقال ثقة امام في الحديث


031-[ 250 ] هشام بن عمارة بن القعقاع بن شبرمة الضبي

[ 250 ] هشام بن عمارة بن القعقاع بن شبرمة الضبي

روى عن فضيل بن غزوان
روى عنه بن المبارك سمعت أبى يقول ذلك


032-[ 251 ] هشام بن عمرو الفزاري

[ 251 ] هشام بن عمرو الفزاري

روى عن عبد الرحمن بن الحارث بن هشام
روى عنه حماد بن سلمة حديث علي رضى الله تعالى عنه في الدعاء سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل هشام بن عمرو الفزاري من الثقات نا عبد الرحمن قال سألت أبى عن هشام بن عمرو الفزاري فقال شيخ قديم ثقة


033-[ 252 ] هشام بن عائذ بن نصيب الأسدي أبو كليب

[ 252 ] هشام بن عائذ بن نصيب الأسدي أبو كليب

روى عن الشعبي وإبراهيم النخعي وأبى صالح ذكوان وأبيه وابن أبى نعيم
روى عنه الثوري ووكيع وأبو نعيم ومحمد بن عبيد سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبيد الله بن موسى نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن هشام بن عائذ بن نصيب فقال ثقة
روى عنه يحيى القطان نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هشام بن عائذ بن نصيب الأسدي ثقة نا عبد الرحمن قال سألت أبى عن هشام بن عائذ بن نصيب فقال شيخ


034-[ 253 ] هشام بن عبد الملك أبو الوليد الطيالسي مولى باهلة

[ 253 ] هشام بن عبد الملك أبو الوليد الطيالسي مولى باهلة

روى عن شعبة وسليمان بن المغيرة وزائدة وزهير بن معاوية والأسود بن شيبان وعمار بن عمارة ومبارك بن فضالة وسلم بن زرير وجرير بن حازم والليث بن سعد وغوث بن سليمان وعكرمة بن عمار سمعت أبي يقول ذلك ومات سنة سبع وعشرين ومائتين قال أبو محمد
روى عنه محمد بن بشار ومحمد بن المثنى وأحمد بن سنان الواسطي وأبى وأبو زرعة ومحمد بن مسلم نا عبد الرحمن نا محمد بن مسلم قال قال لي أبو نعيم لولا أبو الوليد ما أشرت عليك ان تقدم البصرة فان دخلتها لا تجد فيها الا مغفلا الا أبا الوليد نا عبد الرحمن نا محمد بن مسلم قال قلت لأحمد بن حنبل أبو الوليد أحب إليك في شعبة أو أبو النضر قال ان كان أبو الوليد يكتب عند شعبة فأبو الوليد قلت لأحمد فإني سمعت أبا الوليد يقول بينا انا اكتب عند شعبة إذ بصر فقال وتكتب فوضعت الالواح من يدي وجعلت انظر اليه نا عبد الرحمن نا محمد بن مسلم قال نال لي على بن المديني اكتب عن أبى الوليد الأصول فان غير الأصول نصب نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل أبو الوليد متقن نا عبد الرحمن قال سئل أبى عن هشام بن عبد الملك أبى الوليد فقال ثقة نا عبد الرحمن نا أحمد بن سنان الواسطي نا أبو الوليد أمير المحدثين نا عبد الرحمن قال سمعت أبى يقول أبو الوليد امام فقيه عاقل ثقة وما رأيت في يده كتابا قط نا عبد الرحمن قال وسئل أبى عن أبى الوليد وحجاج بن المنهال فقال أبو الوليد عند الناس أكثر كان يقال سماعه من حماد بن سلمة فيه كشىء كأنه سمع منه بآخرة وكان حماد ساء حفظه في آخر عمره نا عبد الرحمن قال سمعت أبا زرعة وذكر أبا الوليد الطيالسي فقال أدرك نصف الإسلام وكان إماما في زمانه جليلا عند الناس


035-[ 254 ] هشام بن عبد الملك أبو تقى الحمصي اليزني

[ 254 ] هشام بن عبد الملك أبو تقى الحمصي اليزني

روى عن مروان الفزاري وأبى حيوة المقرى ومحمد بن حمير وبقية وسويد بن عبد العزيز وسعيد بن مسلمة بن هشام ومعاوية بن حفص
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن سمعت أبى يقول حدثنا أبو تقى وكان متقنا في الحديث


036-[ 255 ] هشام بن عمار السلمي الدمشقي

[ 255 ] هشام بن عمار السلمي الدمشقي

روى عن مالك بن أنس وصدقة بن خالد والهيثم بن حميد ويحيى بن حمزة والوليد بن مسلم
روى عنه أبو عبيد القاسم بن سلام سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة ورويا عنه نا عبد الرحمن قال سمعت أبى يقول سمعت يحيى بن معين يقول هشام بن عمار كيس كيس نا عبد الرحمن قال سمعت أبى يقول هشام بن عمار لما كبر تغير وكلما دفع اليه قرأه وكلما لقن تلقن وكان قديما أصح كان يقرأ من كتابه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


037-[ 256 ] هشام بن عبيد الله الرازي

[ 256 ] هشام بن عبيد الله الرازي

روى عن بشير بن سلمان وعنبسة بن الأزهر وعبد الوارث والليث بن سعد وابن لهيعة وعبد العزيز بن المختار ومالك بن أنس وحماد بن زيد وسعيد بن مسلم بن بانك وأبى عوانة وعبد الرحمن بن أبى الزناد وعبد الله بن واقد
روى عنه بقية وأبو مسعود بن الفرات والحسن بن عرفة وأبو يحيى محمد بن سعيد بن غالب العطار البغدادي وأبى رحمه الله وهو ثقة يحتج بحديثه حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


038-[ 257 ] هشام بن الغاز الجرشي

[ 257 ] هشام بن الغاز الجرشي

وهو بن الغاز بن ربيعة أبو العباس
روى عن عطاء ومكحول ونافع وحيان أبى النضر
روى عنه بن المبارك ووكيع والوليد بن مسلم وشبابة وعبد الله بن يزيد بن راشد الدمشقي أبو بكر سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن هشام بن الغاز فقال صالح الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هشام بن الغاز ثقة


039-[ 258 ] هشام بن قحذم بن سليمان بن ذكوان

[ 258 ] هشام بن قحذم بن سليمان بن ذكوان

روى عن الوليد بن سريع ويزيد بن أبى كبشه
روى عنه ابنه الوليد بن هشام ويعقوب بن إسحاق الحضرمي سمعت أبى يقول ذلك


040-[ 259 ] هشام بن قتادة الرهاوي الجرشي ولأبيه قتادة صحبة

[ 259 ] هشام بن قتادة الرهاوي الجرشي ولأبيه قتادة صحبة

روى عن أبيه قتادة الرهاوي روى قتادة بن الفضل بن عبد الله بن قتادة الجرشي الرهاوي عن أبيه عن عمه هشام بن قتادة نا عبد الرحمن سمعت أبى يقول ذلك


041-[ 260 ] هشام أبو كليب

[ 260 ] هشام أبو كليب

روى عن الشعبي وإبراهيم النخعي وابن أبى نعم
روى عنه الثوري سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن هشام بن كليب الذي يروى عنه الثوري فقال ثقة


042-[ 261 ] هشام بن المغيرة الثقفى

[ 261 ] هشام بن المغيرة الثقفى

روى عن أبيه عن شريح
روى عنه بن المبارك ووكيع وأبو نعيم سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هشام بن المغيرة الثقفى ثقة نا عبد الرحمن قال سألت أبى عن هشام بن المغيرة قال لا بأس بحديثه وهو أحب الى من محمد بن أبى الجعد


043-[ 262 ] هشام بن مسلم

[ 262 ] هشام بن مسلم

روى عن عبد العزيز بن أبى رواد
روى عنه مرحوم بن عبد العزيز العطار سمعت أبى يقول ذلك


044-[ 263 ] هشام بن محمد بن السائب أبو المنذر المعروف والده بالكلبى

[ 263 ] هشام بن محمد بن السائب أبو المنذر المعروف والده بالكلبى

روى عن أبيه نا عبد الرحمن قال سألت أبى عنه فقال كان صاحب انساب وسمر وهو أحب الي من أبيه


045-[ 264 ] هشام بن نجيح المخزومي مكي

[ 264 ] هشام بن نجيح المخزومي مكي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


046-[ 265 ] هشام بن هبيرة الضبي قاضى البصرة

[ 265 ] هشام بن هبيرة الضبي قاضى البصرة

روى عن
روى عنه عوف الأعرابي سمعت أبى يقول ذلك


047-[ 266 ] هشام بن هارون الأنصاري

[ 266 ] هشام بن هارون الأنصاري

روى عن معاذ بن رفاعة بن رافع الأنصاري
روى عنه زيد بن الحباب سمعت أبى يقول ذلك


048-[ 267 ] هشام بن أبى هشام الحنفي

[ 267 ] هشام بن أبى هشام الحنفي

روى عن زيد العمى
روى عنه معمر بن بكار السعدي سمعت أبى يقول ذلك ويقول هما مجهولان هشام بن أبى هشام ومعمر


049-[ 268 ] هشام بن لاحق أبو عثمان المدائني

[ 268 ] هشام بن لاحق أبو عثمان المدائني

روى عن عاصم الأحول
روى عنه أحمد بن حنبل سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن هشام بن لاحق فقال كان يحدث عن عاصم الأحول كتبنا عنه أحاديث ورفع عن عاصم أحاديث اسندها الى سلمان لم ترفع وأنكر شبابة حديثا حدثناه هشام عن نعيم بن حكيم عن أبى مريم عن على رضى الله تعالى عنه في الحج بسجدتين قال شبابة انا قد سمعت حديث هذا الشيخ وأنكره


050-[ 269 ] هشام بن يحيى بن العاص بن هشام المخزومي حجازي بن عم أبى بكر بن عبد

[ 269 ] هشام بن يحيى بن العاص بن هشام المخزومي حجازي بن عم أبى بكر بن عبد الرحمن بن الحارث بن هشام

روى عن أبى هريرة
روى عنه عمرو بن دينار ومحمد بن راشد سمعت أبى يقول ذلك


051-[ 270 ] هشام بن يحيى بن يحيى الغساني

[ 270 ] هشام بن يحيى بن يحيى الغساني

روى عن أبيه
روى عنه الوليد بن مسلم وهشام بن عمار الدمشقي ويحيى بن صالح الوحاظي وابنه إبراهيم سمعت أبى يقول ذلك قال أبو محمد وروى عن عطاء الخراساني وعبد العزيز بن عمر بن عبد العزيز ثنا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


052-[ 271 ] هشام بن يوسف الصنعاني قاضى صنعاء أبو عبد الرحمن من أبناء الفرس

[ 271 ] هشام بن يوسف الصنعاني قاضى صنعاء أبو عبد الرحمن من أبناء الفرس

روى عن معمر وابن جريج وسفيان الثوري وعمران أبى الهذيل وبكار بن عبد الله وعقيل بن معقل
روى عنه على بن بحر بن برى وعبد الله بن محمد المسندي وعلى بن المديني وإبراهيم بن موسى وعامر بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن نا أبو زرعة قال سمعت إبراهيم بن موسى يقول سمعت عبد الرزاق يقول ان حدثكم القاضى يعنى هشام بن يوسف فلا عليكم ان لاتكتبوا عن غيره ثنا عبد الرحمن ثنا أبو زرعة قال سمعت إبراهيم بن موسى يقول سمعت هشام بن يوسف يقول قدم الثوري اليمن فقال اطلبوا الى كاتبا سريع الخط فارتادونى فكنت اكتب ثنا عبد الرحمن نا الحسين بن الحسن قال سألت يحيى بن معين عن هشام بن يوسف الصنعاني فقال لم يكن به بأس كان هو اضبط عن بن جريج من عبد الرزاق ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول هشام بن يوسف اثبت من عبد الرزاق في حديث بن جريج وكان اقرأ لكتب بن جريج من عبد الرزاق وكان اعلم بحديث سفيان من عبد الرزاق وهو ثقة قدم سفيان الثوري صنعاء فكان رجلان يكتبان هشام بن يوسف أحد الكاتبين والناس لايكتبون قلت له عبد الرزاق قال لا أعلم نا عبد الرحمن قال سألت أبى عن هشام بن يوسف الصنعاني فقال ثقة متقن ثنا عبد الرحمن قال سمعت أبا زرعة يقول وسألته عن هشام بن يوسف ومحمد بن ثور وعبد الرزاق فقال كان هشام اصحهم كتابا من اليمانين وقال أبو زرعة مرة أخرى كان هشام اكبرهم واحفظهم وأتقن


053-[ 272 ] هشام بن يوسف الشامي

[ 272 ] هشام بن يوسف الشامي

روى عن عبد الله بن بسر وروى عن عوف بن مالك مرسل
روى عنه سفيان بن حسين وهشيم بن بشير سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين قلت سفيان بن حسين عن هشام بن يوسف من هشام هذا قال لا أعرفه


054-[ 273 ] هشام بن يونس اللؤلؤى

[ 273 ] هشام بن يونس اللؤلؤى

روى عن عبد العزيز بن أبى حازم وعبد السلام بن حرب والقاسم بن مالك المزني وخالد بن نافع سمع منه أبى بالكوفة في الرحلة الثالثة


055-[ 274 ] هشام بن يونس الصنعاني

[ 274 ] هشام بن يونس الصنعاني

روى عن إبراهيم بن محمد بن فراس عن وهب بن منبه
روى عنه إبراهيم بن موسى الرازي


056-[ 275 ] هشام المرهبى

[ 275 ] هشام المرهبى

روى عن الحسن البصري قوله
روى عنه مسعر بن كدام سمعت أبى يقول ذلك ويقول هو مجهول


057-[ 276 ] هشام السختياني

[ 276 ] هشام السختياني

روى عن جرير بن أبى جرير
روى عنه موسى بن إسماعيل سمعت أبى يقول هما مجهولان هشام وجرير


001-[ 277 ] هلال بن أمية

[ 277 ] هلال بن أمية

روى عن عثمان بن عفان
روى عنه قتادة سمعت أبى يقول ذلك


002-[ 278 ] هلال بن يساف الأشجعي مولى أشجع أبو الحسن

[ 278 ] هلال بن يساف الأشجعي مولى أشجع أبو الحسن

روى عن على يعنى بن أبى طالب رضى الله تعالى عنه والحسن بن على وأبى مسعود الأنصاري وسلمة بن قيس الأشجعي
روى عنه منصور بن المعتمر وعمرو بن مرة وحصين بن عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هلال بن يساف ثقة


003-[ 279 ] هلال بن عبد الله قال رأيت عمر بن الخطاب رضى الله تعالى عنه يسعى بين

[ 279 ] هلال بن عبد الله قال رأيت عمر بن الخطاب رضى الله تعالى عنه يسعى بين الصفا والمروة

روى عنه سماك بن حرب سمعت أبى يقول ذلك


004-[ 280 ] هلال بن يزيد المازني أبو مصعب

[ 280 ] هلال بن يزيد المازني أبو مصعب

روى عن أبى هريرة
روى عنه قتادة ويونس بن عبيد ويحيى بن يعفر وحاتم بن أبى صغيرة وسعيد الجريري سمعت أبى يقول ذلك


005-[ 281 ] هلال بن يزيد بصرى

[ 281 ] هلال بن يزيد بصرى

روى عن الحسن
روى عنه سلم بن قتيبة سمعت أبى يقول ذلك


006-[ 282 ] هلال المازني

[ 282 ] هلال المازني

روى عن سويد بن مقرن
روى عنه أبو حمزة جار لشعبة سمعت أبى يقول ذلك


007-[ 283 ] هلال بن حصن أخو بنى مرة بن عباد بصرى

[ 283 ] هلال بن حصن أخو بنى مرة بن عباد بصرى

روى عن أبى سعيد الخدري
روى عنه قتادة وأبو حمزة سمعت أبى يقول ذلك


008-[ 284 ] هلال بن أبى هلال مولى بنى كعب المذحجي حليف بنى مذحج

[ 284 ] هلال بن أبى هلال مولى بنى كعب المذحجي حليف بنى مذحج

روى عن أبى هريرة
روى عنه ابنه محمد بن هلال سمعت أبى يقول ذلك


009-[ 285 ] هلال بن سراج بن مجاعة بن مرارة

[ 285 ] هلال بن سراج بن مجاعة بن مرارة

روى عن أبى هريرة وأبيه عن جده
روى عنه يحيى بن أبى كثير ودخيل بن إياس ثنا عبد الرحمن قال سمعت أبى يقول ذلك


010-[ 286 ] هلال بن زيد أبو ظلال القسملي الأزدي بصرى وهو هلال بن أبى مالك وكان أعمى

[ 286 ] هلال بن زيد أبو ظلال القسملي الأزدي بصرى وهو هلال بن أبى مالك وكان أعمى سمع من أنس

روى عنه عبد العزيز بن مسلم القسملي ومروان بن معاوية ويحيى بن المتوكل ويزيد بن هارون سمعت أبى يقول ذلك ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو ظلال القسملي ليس بشيء نا عبد الرحمن قال سألت أبى عن أبى ظلال فقال ضعيف الحديث


011-[ 287 ] هلال بن حبيب بصرى ويقال هلال بن جبر

[ 287 ] هلال بن حبيب بصرى ويقال هلال بن جبر

روى عن أنس بن مالك
روى عنه فروة بن يونس ومحمد بن حمران سمعت أبى يقول ذلك


012-[ 288 ] هلال بن عامر المزني كوفى سمع رافع بن عمرو

[ 288 ] هلال بن عامر المزني كوفى سمع رافع بن عمرو

روى عنه مروان بن معاوية وأبو معاوية الضرير سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هلال بن عامر المزني ثقة


013-[ 289 ] هلال بن عامر

[ 289 ] هلال بن عامر

روى عن قبيصة بن مخارق
روى عنه أبو قلابة سمعت أبى يقول ذلك


014-[ 290 ] هلال بن زيد بن يسار بن بولا أبو عقال مولى أنس بن مالك

[ 290 ] هلال بن زيد بن يسار بن بولا أبو عقال مولى أنس بن مالك

روى عن أنس بن مالك
روى عنه عمر بن محمد العمرى وإبراهيم بن سويد بن حيان المديني سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث


015-[ 291 ] هلال بن سويد الاحمرى والد المعلى بن هلال

[ 291 ] هلال بن سويد الاحمرى والد المعلى بن هلال

روى عن أنس بن مالك
روى عنه مروان بن معاوية سمعت أبى يقول ذلك


016-[ 292 ] هلال أبو الورد العتكي بصرى

[ 292 ] هلال أبو الورد العتكي بصرى

روى عن رجل من بنى هاشم عن النبي صلى الله عليه وسلم
روى عنه واصل مولى أبى عيينة سمعت أبى يقول ذلك ويقول هو مجهول


017-[ 293 ] هلال بن أبى حميد الوزان أبو جهم الصيرفي ويقال أبو أمية وهو هلال بن

[ 293 ] هلال بن أبى حميد الوزان أبو جهم الصيرفي ويقال أبو أمية وهو هلال بن مقلاص الجهبذ مولى جهينة

روى عن عبد الله بن عكيم وعبد الرحمن بن أبى ليلى وعروة بن الزبير
روى عنه شعبة وأبو عوانة وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال هلال الوزان ثقة


018-[ 294 ] هلال بن خباب أبو العلاء بصرى الأصل مات بالمدائن مولى زيد بن صوحان

[ 294 ] هلال بن خباب أبو العلاء بصرى الأصل مات بالمدائن مولى زيد بن صوحان العبدي

روى عن أبى جحيفة وسعيد بن جبير وأبى البخترى وعكرمة ويحيى بن جعدة
روى عنه مسعر والثوري وثابت بن يزيد أبو يزيد وإسماعيل بن زكريا وعباد بن العوام سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى هلال بن خباب شيخ ثقة ثنا عبد الرحمن نا العباس بن محمد الدوري سمعت يحيى بن معين يقول هلال بن خباب مدائنى ثقة وليس بينه وبين يونس بن خباب قرابة نا عبد الرحمن قال سألت أبى عن هلال بن خباب فقال ثقة صدوق وكان يقال تغير قبل موته من كبر السن نا عبد الرحمن نا أبى قال قال عبد الله بن أبى الأسود عن يحيى بن سعيد القطان قال أتيت هلال بن خباب وكان قد تغير قبل موته من كبر السن


019-[ 295 ] هلال بن قيس

[ 295 ] هلال بن قيس

روى عن زيد بن صوحان
روى عنه أبو إسحاق الهمداني نا عبد الرحمن سمعت أبى يقول ذلك


020-[ 296 ] هلال بن أيوب الصيرفي وليس بالوزان

[ 296 ] هلال بن أيوب الصيرفي وليس بالوزان

روى عن أبى كثير
روى عنه جعفر بن زياد الأحمر سمعت أبى يقول ذلك


021-[ 297 ] هلال بن ميمون الرملي الفلسطيني أبو المغيرة

[ 297 ] هلال بن ميمون الرملي الفلسطيني أبو المغيرة

روى عن سعيد بن المسيب وعطاء بن يزيد الليثي ويعلى بن شداد بن أوس
روى عنه مروان بن معاوية وأبو معاوية ووكيع بن الجراح سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هلال بن ميمون الرملي ثقة ثنا عبد الرحمن قال سألت أبى عن هلال بن ميمون الفلسطيني فقال ليس بالقوي يكتب حديثه


022-[ 298 ] هلال بن جبر كوفى

[ 298 ] هلال بن جبر كوفى

روى عن سعيد بن جبير وبشير بن أبى مسعود
روى عنه مسعر بن كدام سمعت أبى يقول لا أعرفه


023-[ 299 ] هلال بن عمرو سمع أبا بردة عن أبى موسى

[ 299 ] هلال بن عمرو سمع أبا بردة عن أبى موسى

روى عنه يحيى بن سعيد القطان سمعت أبى يقول ذلك


024-[ 300 ] هلال بن أبى ميمونة المدني وهو هلال بن على ويقال هلال بن أسامة

[ 300 ] هلال بن أبى ميمونة المدني وهو هلال بن على ويقال هلال بن أسامة

روى عن عطاء بن يسار وأبى ميمونة
روى عنه يحيى بن أبى كثير وزياد بن سعد ومالك بن أنس وأسامة بن زيد ومحمد بن حمران سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال يكتب حديثه وهو شيخ


025-[ 301 ] هلال مولى ربعى بن حراش

[ 301 ] هلال مولى ربعى بن حراش

روى عن ربعى بن حراش
روى عنه عبد الملك بن عمير سمعت أبى يقول ذلك


026-[ 302 ] هلال بن أبى زينب بصرى واسم أبى زينب فيروز

[ 302 ] هلال بن أبى زينب بصرى واسم أبى زينب فيروز

روى عن شهر بن حوشب
روى عنه عبد الله بن عون سمعت أبى يقول ذلك


027-[ 303 ] هلال بن نعيم قال قلت لسالم بن عبد الله

[ 303 ] هلال بن نعيم قال قلت لسالم بن عبد الله

روى عنه القاسم بن الفضل الحداني سمعت أبى يقول ذلك ويقول هو مجهول


028-[ 304 ] هلال مولى عمر بن عبد العزيز

[ 304 ] هلال مولى عمر بن عبد العزيز

روى عن عمر بن عبد العزيز
روى عنه عبد العزيز بن عمر بن عبد العزيز سمعت أبى يقول ذلك


029-[ 305 ] هلال بن أبى داود الحبطي

[ 305 ] هلال بن أبى داود الحبطي

روى عن عطاء وأخيه مروان بن أبى داود
روى عنه موسى بن إسماعيل ومحمد بن أبان بن عمران الواسطي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هلال بن أبى داود الحبطي ثقة ثنا عبد الرحمن قال سألت أبى عن هلال بن أبى داود الحبطي فقال شيخ


030-[ 306 ] هلال بن سلمان أبو محلم كوفى

[ 306 ] هلال بن سلمان أبو محلم كوفى

روى عن الشعبي
روى عنه وكيع وأبو أسامة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى هلال بن سلمان أبو محلم ليس به بأس


031-[ 307 ] هلال أبو جبلة

[ 307 ] هلال أبو جبلة

روى عن عطاء بن أبى ميمونة وأبى عبد السلام
روى عنه جعفر بن سليمان وعبيد الله بن ثور العتكي سمعت أبى يقول ذلك


032-[ 308 ] هلال بن حق أبو يحيى

[ 308 ] هلال بن حق أبو يحيى

روى عن داود بن أبى هند والجريري
روى عنه محمد بن عبد الله الأنصاري وإبراهيم بن الحسن العلاف سمعت أبى يقول ذلك


033-[ 309 ] هلال بن عبيد الله الباهلى

[ 309 ] هلال بن عبيد الله الباهلى

روى عن عبد الملك بن عمير
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك


034-[ 310 ] هلال بن خرزاذ بصرى

[ 310 ] هلال بن خرزاذ بصرى

روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


035-[ 311 ] هلال أبو النضر بصرى كان ينزل سكة الموالي

[ 311 ] هلال أبو النضر بصرى كان ينزل سكة الموالي

روى عن معاوية بن قرة
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


036-[ 312 ] هلال بن عبد الله مولى ربيعة بن عمرو بن مسلم الباهلى

[ 312 ] هلال بن عبد الله مولى ربيعة بن عمرو بن مسلم الباهلى

روى عن أبى إسحاق السبيعي
روى عنه مسلم بن إبراهيم وهلال بن فياض سمعت أبى يقول ذلك قال أبو محمد هلال أبو هاشم الخراساني هو هلال بن عبد الله هذا ان شاء الله


037-[ 313 ] هلال بن الجهم

[ 313 ] هلال بن الجهم

روى عن إسحاق بن عبد الله بن أبى طلحة
روى عنه عمر بن يونس سمعت أبى يقول ذلك وسألته عنه فقال ليس بمشهور حديثه ليس بموضوع


038-[ 314 ] هلال بن عمر الرقى جد هلال بن العلاء

[ 314 ] هلال بن عمر الرقى جد هلال بن العلاء

روى عن أبيه عمر بن هلال عن أبى غالب
روى عنه ابنه العلاء بن هلال سألت أبى عنه فقال ضعيف الحديث


039-[ 315 ] هلال بن المعلى أبو قيس

[ 315 ] هلال بن المعلى أبو قيس

روى عن سألت أبى عنه فقال لا أعرفه


040-[ 316 ] هلال بن الفياض أبو عبيدة اليشكري ولقبه شاذ

[ 316 ] هلال بن الفياض أبو عبيدة اليشكري ولقبه شاذ

روى عن سفيان الثوري وشعبة وهشام الدستوائي وعكرمة بن عمار وعمر بن إبراهيم ورافع بن سلمة وعقبة الأصم
روى عنه أبى وأبو زرعة سمعت أبى يقول هو صدوق ثقة


041-[ 317 ] هلال بن عبد الملك بن سهيل العيشي أبو الفضل بصرى

[ 317 ] هلال بن عبد الملك بن سهيل العيشي أبو الفضل بصرى

روى عن أبى هلال الراسبي كتب عنه أبى في الرحلة الثانية وسألته عنه فقال لا بأس به


042-[ 318 ] هلال بن العلاء بن هلال بن عمر الرقى أبو عمر

[ 318 ] هلال بن العلاء بن هلال بن عمر الرقى أبو عمر

روى عن حجاج بن محمد ومحمد بن مصعب القرقساني والحسين بن عياش وأبيه سمع أبي منه بالرقة وكتب الى ببعض فوائده سمعت أبى يقول هو صدوق


001-[ 319 ] الهيثم بن أبى سنان مدينى

[ 319 ] الهيثم بن أبى سنان مدينى

روى عن أبى هريرة وابن عمر
روى عنه الزهرى وبكير بن عبد الله بن الأشج سمعت أبى يقول ذلك سألت أبى عنه فقال صالح الحديث


002-[ 320 ] الهيثم بن حنش النخعي كوفى

[ 320 ] الهيثم بن حنش النخعي كوفى

روى عن بن عمر
روى عنه أبو إسحاق الهمداني وسلمة بن كهيل سمعت أبى يقول ذلك


003-[ 321 ] الهيثم بن شهاب السلمي كوفى

[ 321 ] الهيثم بن شهاب السلمي كوفى

روى عن عبد الله بن مسعود
روى عنه حصين بن عبد الرحمن سمعت أبى يقول ذلك


004-[ 322 ] الهيثم بن شفى أبو الحصين الحجري الحميري ويقال له الأسدي

[ 322 ] الهيثم بن شفى أبو الحصين الحجري الحميري ويقال له الأسدي

روى عن عبد الله بن عمرو وأبى ريحانة وعبد الله بن سعد بن أبي سرح وعامر الحجري
روى عنه عياش بن عباس القتباني ويزيد بن أبى حبيب سمعت أبى يقول ذلك


005-[ 323 ] الهيثم بن مالك الطائي الشامي الأعمى

[ 323 ] الهيثم بن مالك الطائي الشامي الأعمى

روى عن النبي صلى الله عليه وسلم مرسل
روى عن النعمان بن بشير ودينار بن دينار
روى عنه أبو بكر بن أبى مريم ويزيد بن أيهم أبو رواحة ومعاوية بن صالح سمعت أبى يقول ذلك


006-[ 324 ] الهيثم بن عباد

[ 324 ] الهيثم بن عباد

روى عن أنس بن مالك
روى عنه يحيى بن اليمان سمعت أبى يقول ذلك


007-[ 325 ] الهيثم بن محمد بن حفص

[ 325 ] الهيثم بن محمد بن حفص

روى عن أبيه عن على بن الحسين
روى عنه عبد العزيز الدراوردي سمعت أبى يقول ذلك ويقول هو مجهول


008-[ 326 ] الهيثم بن بدر كوفى

[ 326 ] الهيثم بن بدر كوفى

روى عن شريح وحرقوص وشعبة بن التوءم
روى عنه الأعمش ومغيرة بن مقسم وابن شبرمة وابن أبى ليلى سمعت أبى يقول ذلك


009-[ 327 ] الهيثم بن حبيب الصيرفي وهو الهيثم بن أبى الهيثم أخو عبد الخالق بن حبيب

[ 327 ] الهيثم بن حبيب الصيرفي وهو الهيثم بن أبى الهيثم أخو عبد الخالق بن حبيب كوفى

روى عن حماد بن أبى سليمان والحكم بن عتيبة
روى عنه شعبة والمسعودي وزيد بن أبى أنيسة وأبو عوانة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال نا أحمد بن إبراهيم الدورقي نا أبو داود الطيالسي عن أبى عوانة قال قلت لشعبة حيث أردت ان اخرج الى الكوفة من الزم قال الهيثم الصيرفي نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا أبو بكر الأثرم قال سمعت أبا عبد الله يعنى أحمد بن محمد بن حنبل يثنى على الهيثم بن حبيب وقال ما أحسن أحاديثه وأشد استقامتها ليس كما يروى عنه أصحاب الرأي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الهيثم بن حبيب الصراف ثقة نا عبد الرحمن قال سألت أبى وأبا زرعة عن الهيثم الصيرفي فقالا صدوق في الحديث ثقة


010-[ 328 ] الهيثم بن عبد الله بن هرم بصرى وكنية هرم أبو العجفاء السلمي

[ 328 ] الهيثم بن عبد الله بن هرم بصرى وكنية هرم أبو العجفاء السلمي

روى عن أبيه عن جده
روى عنه عباد بن صالح سمعت أبى يقول ذلك


011-[ 329 ] الهيثم بن عبد الحميد العطار

[ 329 ] الهيثم بن عبد الحميد العطار

روى عن شريح قوله
روى عنه شعبة نا عبد الرحمن سمعت أبى يقول ذلك


012-[ 330 ] الهيثم بن جماز البكار بصرى

[ 330 ] الهيثم بن جماز البكار بصرى

روى عن يحيى بن أبى كثير ويزيد الرقاشي
روى عنه وكيع والنضر بن شميل ومسلم بن إبراهيم سمعت أبى يقول ذلك قال أبو محمد وروى عن الحسن وعمران القصير نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن الهيثم بن جماز فقال كان منكر الحديث ترك حديثه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال الهيثم بن جماز كان قاصا بالبصرة ضعيف
روى عنه هشيم وعلى بن ثابت نا عبد الرحمن قال سألت أبى عن الهيثم بن جماز فقال ضعيف الحديث منكر الحديث نا عبد الرحمن قال سئل أبو زرعة عن الهيثم بن جماز فقال ضعيف


013-[ 331 ] الهيثم بن قيس

[ 331 ] الهيثم بن قيس

روى عن عبد الله بن مسلم بن يسار
روى عنه عبد الصمد بن عبد الوارث وقرة بن حبيب سمعت أبى يقول ذلك وسألته عنه فقال شيخ


014-[ 332 ] الهيثم بن رافع أبو الحارث

[ 332 ] الهيثم بن رافع أبو الحارث

روى عن أبى يحيى المكى عن فروخ مولى عثمان
روى عنه سعيد بن سليمان الواسطي وعلى بن عثمان اللاحقي والقواريري والمقدمى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور قال سمعت يحيى بن معين يقول الهيثم في الاحتكار صالح


015-[ 333 ] الهيثم بن رافع أبو الحكم الباهلى

[ 333 ] الهيثم بن رافع أبو الحكم الباهلى

روى عن أبى عبد الله العنبري عن ثابت عن أنس
روى عنه زيد بن حباب سمعت أبى يقول ذلك


016-[ 334 ] الهيثم بن حميد الغساني أبو أحمد الشامي

[ 334 ] الهيثم بن حميد الغساني أبو أحمد الشامي

روى عن العلاء بن الحارث والنعمان بن المنذر وأبى وهب هو عبيد الله بن عبيد الكلاعي
روى عنه الوليد بن مسلم ومروان بن محمد الطاطري ومعلى بن منصور وأبو مسهر وعبد الله بن يوسف التنيسي والحكم بن موسى وهشام بن عمار سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن الهيثم بن حميد فقال ما علمت الا خيرا نا عبد الرحمن نا الحسين بن الحسن الرازي قال سألت يحيى بن معين عن الهيثم بن حميد الدمشقي قال لا بأس به قال أبو محمد


017-[ 335 ] الهيثم بن عمران الدمشقي

[ 335 ] الهيثم بن عمران الدمشقي

روى عن إسماعيل بن عبيد الله ويونس بن ميسرة والمطلب بن عبد الله بن حنطب المخزومي وعمر بن يزيد النصرى وعن جده عبد الله بن أبى عبد الله ورأى عطية بن قيس وعبدة بن أبى لبابة وعمرو بن مهاجر
روى عنه محمد بن وهب بن عطية وهشام بن عمار وسليمان بن شرحبيل


018-[ 336 ] الهيثم بن قطن بن كعب القطعي ويقال هو الزبيدي والد أبى قطن

[ 336 ] الهيثم بن قطن بن كعب القطعي ويقال هو الزبيدي والد أبى قطن

روى عن سقط


019-[ 337 ] الهيثم بن جهم والد عثمان بن الهيثم المؤذن

[ 337 ] الهيثم بن جهم والد عثمان بن الهيثم المؤذن

روى عن خزاعى بن زياد بن عبد الله بن مغفل وعاصم بن بهدلة
روى عنه ابنه عثمان بن الهيثم وأبو حذيفة موسى بن مسعود ومسلم بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لم ار في حديثه مكروها


020-[ 338 ] الهيثم بن الربيع

[ 338 ] الهيثم بن الربيع

روى عن سماك بن عطية وسرار بن المجشر
روى عنه أبو الخطاب زياد بن يحيى سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ ليس بالمعروف


021-[ 339 ] الهيثم بن رزيق المالكي من بنى مالك بن كعب بن سعد عاش مائة وسبع عشرة سنة

[ 339 ] الهيثم بن رزيق المالكي من بنى مالك بن كعب بن سعد عاش مائة وسبع عشرة سنة

روى عن أبيه عن الأسلع بن شريك
روى عنه الفضل بن أبى سويد المنقري سمعت أبى يقول ذلك


022-[ 340 ] الهيثم أبو سعيد بصرى

[ 340 ] الهيثم أبو سعيد بصرى

روى عن غالب القطان عن بكر بن عبد الله
روى عنه سمعت أبى يقول ذلك


023-[ 341 ] الهيثم بن عبيد الصيد

[ 341 ] الهيثم بن عبيد الصيد

وهو بن عبيد بن عبد الرحمن
روى عن أبيه
روى عنه يحيى بن معين وغيره سمعت أبى يقول ذلك قال أبو محمد وروى عن أبى هرمز عن أنس ثنا أحمد بن منصور الرمادي عنه


024-[ 342 ] الهيثم بن أبى الاسعد واسم أبي الأسعد إياس الغفاري

[ 342 ] الهيثم بن أبى الاسعد واسم أبي الأسعد إياس الغفاري

روى عن أبيه عن جده عبد الله بن عمير أن أبا ذر كان إذا قضى نسكه أكثر ما يمكث ثلاثا
روى عنه سفيان بن عيينة ويحيى بن أبى بكير الكرماني سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا الحميدي نا سفيان قال حدثني شيخ من بنى غفار يقال له الهيثم بن أبى الاسعد واسم أبى الاسعد إياس عن أبيه عن أبى ذر نا عبد الرحمن قال سألت أبى عنه فقال مجهول


025-[ 343 ] الهيثم بن خالد بن عتر مصرى

[ 343 ] الهيثم بن خالد بن عتر مصرى

روى عن عمه سليم بن عتر
روى عنه عبيد الله بن زحر سمعت أبى يقول ذلك


026-[ 344 ] الهيثم الطاطري بصرى

[ 344 ] الهيثم الطاطري بصرى

روى عن عطاء في اللقطة
روى عنه موسى بن إسماعيل أبو سلمة سمعت أبى يقول ذلك


027-[ 345 ] الهيثم بن جرموز البصري

[ 345 ] الهيثم بن جرموز البصري

روى عن حمران عن التيمي عن اسلم العجلي
روى عنه يحيى بن كثير البصري سمعت أبى يقول ذلك


028-[ 346 ] الهيثم الكندي

[ 346 ] الهيثم الكندي

روى عن سقط
روى عنه معاوية بن صالح سمعت أبى يقول هو مجهول


029-[ 347 ] الهيثم بن مدرك العبدي بصرى جار أبى عاصم النبيل

[ 347 ] الهيثم بن مدرك العبدي بصرى جار أبى عاصم النبيل

روى عن بكر بن عبد ربه سمع منه أبى أيام الأنصاري


030-[ 348 ] الهيثم بن عبيد الله القرشي كوفى

[ 348 ] الهيثم بن عبيد الله القرشي كوفى

روى عن الحسن بن صالح وحماد بن زيد وشريك وقيس بن الربيع ويزيد بن إبراهيم التستري ومبارك بن فضالة
روى عنه محمد بن إسماعيل الأحمسي وأبى ثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


031-[ 349 ] الهيثم بن عبد الغفار الطائي

[ 349 ] الهيثم بن عبد الغفار الطائي

روى عن سعيد بن بشير ومسرة بن معبد
روى عنه عبد الرحمن بن نافع أبو زياد الذي يقال له درخت وأبو بكر محمد بن خلاد سمعت أبى يقول ذلك ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى عرضت على بن مهدى يعنى عبد الرحمن أحاديث الهيثم بن عبد الغفار الطائي عن همام وغيره فقال هذا رجل كذاب أو غير ثقة كان يضع الحديث قال أبو محمد


032-[ 350 ] الهيثم بن عدى

[ 350 ] الهيثم بن عدى

وهو بن عدى بن عبد الرحمن بن زيد أبو عبد الرحمن الطائي
روى عن الأعمش وابن أبى ليلى ومجالد وهشام بن عروة ومسعر وصديق بن موسى
روى عنه إسماعيل بن توبة وحجاج بن حمزة الخشابى نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن الهيثم بن عدى فقال كوفى ليس بثقة كذاب سألت أبى عنه فقال متروك الحديث محله محل الواقدي


033-[ 351 ] الهيثم بن جميل الأنطاكي سكن الشام

[ 351 ] الهيثم بن جميل الأنطاكي سكن الشام

روى عن مالك بن أنس وزهير بن معاوية وشريك والمبارك بن فضالة وعبد الله بن المثنى ومحمد بن مسلم الطائفي
روى عنه أحمد بن حنبل وعمرو الناقد سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى الهيثم بن جميل ثقة


034-[ 352 ] الهيثم بن خارجة أبو أحمد الخراساني المروزي خراساني الأصل بغدادي الدار

[ 352 ] الهيثم بن خارجة أبو أحمد الخراساني المروزي خراساني الأصل بغدادي الدار

روى عن الليث بن سعد والهيثم بن حميد والجراح بن مليح البهراني ويعقوب القمى وحفص بن ميسرة والهيثم بن عمران سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


035-[ 353 ] الهيثم بن المغيرة السرخسي أبو عمارة

[ 353 ] الهيثم بن المغيرة السرخسي أبو عمارة

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


036-[ 354 ] الهيثم بن أيوب الطالقاني

[ 354 ] الهيثم بن أيوب الطالقاني

روى عن يزيد بن هارون
روى عنه أبو الدرداء عبد العزيز بن منيب سمعت أبى يقول ذلك قال أبو محمد وروى عن فضيل بن عياض
روى عنه العباس بن أبى طالب البغدادي


037-[ 355 ] الهيثم بن اليمان الرازي أبو بشر

[ 355 ] الهيثم بن اليمان الرازي أبو بشر

روى عن القاسم بن معن وعبثر وشريك وإسماعيل بن زكريا الخلقاني ومحمد بن إسماعيل بن رجاء الزبيدي وعمرو بن أبى المقدام وأيوب بن جابر وعباد بن عباد وهشيم وأبى الأحوص
روى عنه أبى وعبد الملك بن أبى عبد الرحمن المقرى وعلي بن الحسين بن الجنيد نا عبد الرحمن قال سمعت أبى يقول الهيثم بن اليمان أحب الى من عبد المؤمن بن على فقيل لأبي فما تقول فيه قال صالح صدوق قيل لأبي محمد بن الحسن بن المختار أحب إليك أو الهيثم فقال ما أقربهما


038-[ 356 ] الهيثم بن محفوظ

[ 356 ] الهيثم بن محفوظ

روى عن أبى إسرائيل الملائي
روى عنه على بن حرب الموصلي


001-[ 357 ] هارون بن إبراهيم الأهوازي

[ 357 ] هارون بن إبراهيم الأهوازي

روى عن عطاء ومحمد بن سيرين
روى عنه عبد الصمد بن عبد الوارث وأبو داود الطيالسي وزيد بن الحباب سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هارون بن إبراهيم ثقة نا عبد الرحمن قال سألت أبى عن هارون بن إبراهيم الأهوازي فقال لا بأس به


002-[ 358 ] هارون بن إسماعيل الخزاز أبو الحسن البصري

[ 358 ] هارون بن إسماعيل الخزاز أبو الحسن البصري

روى عن على بن المبارك
روى عنه عمرو بن على الصيرفي ومحمد بن المثنى سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن هارون بن إسماعيل الخزاز فقال شيخ محله الصدق كان عنده كتاب عن علي بن المبارك وكان تاجرا قال أبو محمد


003-[ 359 ] هارون بن أيوب

[ 359 ] هارون بن أيوب

روى عن سلمة بن كهيل
روى عنه على بن هاشم بن مرزوق الرازي نا عبد الرحمن قال سألت أبى عنه فقال مجهول


004-[ 360 ] هارون بن إسحاق الهمداني أبو القاسم

[ 360 ] هارون بن إسحاق الهمداني أبو القاسم

روى عن عبد السلام بن حرب وأبى خالد الأحمر وأبى بكر بن عياش ومحمد بن عبد الوهاب السكري ومطلب بن زياد ومعتمر بن سليمان وعبد الله بن رجاء المكى
روى عنه أبى وأبو زرعة وكتبت عنه نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول كان محمد بن عبد الله بن نمير يبجله نا عبد الرحمن قال سمعت أبى يقول هارون بن إسحاق الهمداني صدوق


005-[ 361 ] هارون بن تميم الراسبي

[ 361 ] هارون بن تميم الراسبي

روى عن الحسن
روى عنه أبو هلال الراسبي سمعت أبى يقول ذلك


006-[ 362 ] هارون بن حيان الرقى

[ 362 ] هارون بن حيان الرقى

روى عن محمد بن المنكدر وخصيف وليث بن أبى سليم
روى عنه عمرو بن عثمان الكلابي ومحمد بن كثير الصنعاني وسعيد بن حفص الحراني سمعت أبى يقول ذلك


007-[ 363 ] هارون بن حيان القزويني

[ 363 ] هارون بن حيان القزويني

روى عن الحسن بن يوسف بن أبى المنتاب سمع منه أبى بقزوين وهو صدوق ثقة


008-[ 364 ] هارون بن حاتم كوفى

[ 364 ] هارون بن حاتم كوفى

روى عن عبد السلام بن حرب وأبى بكر بن عياش وعبد الرحمن بن أبى حماد كتب عنه أبو زرعة ثم امسك عن الرواية عنه نا عبد الرحمن قال سمعت أبا زرعة يقول كتبت عن هارون بن حاتم ولا أحدث عنه نا عبد الرحمن قال سمعت أبي وسئل عن هارون بن حاتم فقال اسأل الله السلامة كان أبو زرعة كتب عنه فأخبرته بسببه فكان لا يحدث عنه وترك حديثه


009-[ 365 ] هارون بن حميد الواسطي

[ 365 ] هارون بن حميد الواسطي

روى عن يحيى بن سعيد القطان وابن أبى عدى وأزهر السمان وأبى داود الطيالسي وغندر والفضل بن عنبسة كتب عنه أبي وروى عنه وكتبت عنه ومحله الصدق نا عبد الرحمن قال سئل أبى عنه فقال شيخ


010-[ 366 ] هارون بن دينار العجلي

[ 366 ] هارون بن دينار العجلي

روى عن أبيه
روى عنه يحيى بن راشد المستملى وأحمد بن عبد الله بن صخر الغداني سمعت أبى يقول ذلك قال أبو محمد
روى عنه إبراهيم بن عبد الرحمن بن مهدى نا عبد الرحمن قال سألت أبى عن هارون بن دينار فقال شيخ ليس بمشهور


011-[ 367 ] هارون بن رئاب أبو الحسن الاسيدى

[ 367 ] هارون بن رئاب أبو الحسن الاسيدى

روى عن أنس رؤية وروى عن كنانة بن نعيم وروى عن رجل عن أنس وعن عبد الله بن عبيد بن عمير
روى عنه أيوب السختياني والأوزاعي وشعبة ومعمر بن راشد وحماد بن سلمة وحماد بن زيد وهمام وجعفر بن سليمان وسفيان بن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن هارون بن رئاب فقال ثقة ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال هارون بن رئاب ثقة


012-[ 368 ] هارون بن راشد البصري روى عمن حدثه عن أبى هريرة روى حيوة عن أبى عيسى

[ 368 ] هارون بن راشد البصري روى عمن حدثه عن أبى هريرة روى حيوة عن أبى عيسى الخراساني سليمان بن كيسان عنه سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبى عنه فقال مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 369 ] هارون بن زاذى السلمي والد يزيد بن هارون الواسطي

[ 369 ] هارون بن زاذى السلمي والد يزيد بن هارون الواسطي

روى عن حابر بن زيد
روى عنه هشيم بن بشير سمعت أبى يقول ذلك


014-[ 370 ] هارون بن زياد القشيري

[ 370 ] هارون بن زياد القشيري

روى عن الأعمش
روى عنه خالد بن حيان الرقى نا عبد الرحمن قال سألت أبى عنه فقال متروك الحديث والحديث الذي رواه كذب ثنا عبد الرحمن قال سئل أبو زرعة عنه فقال لا أعرفه والحديث الذي يرويه باطل وزور


015-[ 371 ] هارون بن زيد بن أبى الزرقاء الموصلي كان يسكن الرملة

[ 371 ] هارون بن زيد بن أبى الزرقاء الموصلي كان يسكن الرملة

روى عن أبيه زيد بن أبى الزرقاء ويحيى بن عيسى الرملي سمع منه أبى بالرملة في الرحلة الثانية وقال هو صدوق


016-[ 372 ] هارون بن أبى زياد التميمي

[ 372 ] هارون بن أبى زياد التميمي

روى عن بن عمر
روى عنه عبد الملك سمعت اى يقول ذلك ويقول هو مجهول


017-[ 373 ] هارون بن سعد وكان صاحب رأية على رضى الله تعالى عنه

[ 373 ] هارون بن سعد وكان صاحب رأية على رضى الله تعالى عنه

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


018-[ 374 ] هارون بن سعد العجلي الكوفى

[ 374 ] هارون بن سعد العجلي الكوفى

روى عن أبى الضحى وأبى حازم وثمامة بن عقبة
روى عنه الثوري وشعبة والحسن بن صالح وشريك سمعت أبى يقول ذلك ثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن هارون بن سعد فقال
روى عنه الناس وهو صالح نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعد قال سألت يحيى بن معين عن هارون بن سعد كيف هو فقال ليس به بأس نا عبد الرحمن قال سألت أبى عن هارون بن سعد فقال لا بأس به
روى عنه الثوري وكان خرج مع إبراهيم بن عبد الله بن الحسن فلما هزم إبراهيم هرب الى واسط فكتب عنه الواسطيون


019-[ 375 ] هارون بن سعد مولى قريش حجازي

[ 375 ] هارون بن سعد مولى قريش حجازي

روى عن المطلب بن حنطب
روى عنه معن بن عيسى نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد جعل البخاري هذا الاسم اسمين فنسبه في موضع هارون بن سعد وفى موضع هارون مولى قريش ولم ينسبه فسمعت أبى يقول هما واحد


020-[ 376 ] هارون بن سلمان الفراء أبو موسى كوفى مولى عمرو بن حريث

[ 376 ] هارون بن سلمان الفراء أبو موسى كوفى مولى عمرو بن حريث

روى عن عمرو بن حريث ومسلم بن عبيد الله القرشي
روى عنه أبو نعيم الفضل بن دكين سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هارون بن سلمان الفراء صالح نا عبد الرحمن قال سألت أبى عن هارون بن سلمان الذي
روى عنه أبو نعيم فقال لا بأس به


021-[ 377 ] هارون بن سعيد الأيلي

[ 377 ] هارون بن سعيد الأيلي

وهو بن سعيد بن الهيثم
روى عن أبى ضمرة أنس بن عياض وعبد الله بن وهب واشهب بن عبد العزيز وخالد بن نزار كتب عنه أبى بمصر في الرحلة الثانية وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال شيخ


022-[ 378 ] هارون بن صالح الهمداني

[ 378 ] هارون بن صالح الهمداني

روى عن الحارث بن عبد الرحمن عن أبى الجلاس
روى عنه محمد بن الحسن الأسدي سمعت أبى يقول ذلك


023-[ 379 ] هارون بن صالح بن إبراهيم بن محمد بن طلحة بن عبيد الله التيمى ويعرف

[ 379 ] هارون بن صالح بن إبراهيم بن محمد بن طلحة بن عبيد الله التيمى ويعرف بالطلحى

روى عن عبد الرحمن بن زيد بن اسلم وعبد العزيز بن أبى حازم وعبد الله بن محمد بن عمران الطلحي وأخيه طلحة بن صالح سمع منه أبى بالمدينة سنة ست عشرة ومائتين ثنا عبد الرحمن قال سألت أبى عنه فقال صدوق


024-[ 380 ] هارون بن عبد الله الحضرمي

[ 380 ] هارون بن عبد الله الحضرمي

روى عن عفيف بن معد يكرب
روى عنه عبد الرحمن بن سليمان بن الغسيل سمعت أبى يقول ذلك


025-[ 381 ] هارون بن عبد الله أبو يحيى الزهرى قاضى مصر

[ 381 ] هارون بن عبد الله أبو يحيى الزهرى قاضى مصر

روى عن مالك بن أنس وعبد الرحمن بن زيد بن اسلم
روى عنه يحيى بن عبد الله بن بكير وعبد السلام بن صالح سمعت أبى يقول ذلك


026-[ 382 ] هارون بن عبد الله بن مروان البزاز الذي يقال له هارون الحمال البغدادي

[ 382 ] هارون بن عبد الله بن مروان البزاز الذي يقال له هارون الحمال البغدادي

روى عن سفيان بن عيينة وعبد الله بن نمير وأبى أسامة وابن أبى فديك وعبد الصمد بن عبد الوارث
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو صدوق


027-[ 383 ] هارون بن عبيد ويقال هارون بن عبد الله قال أبو زرعة والصحيح هارون بن

[ 383 ] هارون بن عبيد ويقال هارون بن عبد الله قال أبو زرعة والصحيح هارون بن عبيد

روى عن كثير بن عبد الله المزني
روى عنه بن أبى فديك


028-[ 384 ] هارون بن عنترة الشيباني وهو هارون بن أبى وكيع

[ 384 ] هارون بن عنترة الشيباني وهو هارون بن أبى وكيع

روى عن أبيه وعبد الرحمن بن الأسود
روى عنه الثوري ومسعر وأبو خالد الدالاني وابنه عبد الملك ويعقوب القمى وعباد بن العوام وأحمد بن بشير ومحمد بن فضيل سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل هارون بن عنترة ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هارون بن عنترة ثقة نا عبد الرحمن قال سألت أبا زرعة عن هارون بن عنترة فقال لا بأس به مستقيم الحديث


029-[ 385 ] هارون بن عمرو بن يزيد بن زياد بن أبى زياد المخزومي الدمشقي

[ 385 ] هارون بن عمرو بن يزيد بن زياد بن أبى زياد المخزومي الدمشقي

روى عن الوليد يعنى بن مسلم ومحمد بن شعيب بن شابور ويحيى بن سليم الطائفي
روى عنه صالح بن بشير بن سلمة الطبراني نا عبد الرحمن قال سألت أبى عنه فقال شيخ دمشقي أدركته كان يرى رأي أبى حنيفة وعلى العمد لم نكتب عنه محله الصدق


030-[ 386 ] هارون بن أبى عائشة

[ 386 ] هارون بن أبى عائشة

روى عن عدى بن عدى
روى عنه بن جريج سمعت أبى يقول ذلك


031-[ 387 ] هارون بن أبى عيسى الشامي كاتب محمد بن إسحاق

[ 387 ] هارون بن أبى عيسى الشامي كاتب محمد بن إسحاق

روى عن محمد بن إسحاق
روى عنه المعلى بن أسد وابنه عبد الله بن هارون سمعت أبى يقول ذلك


032-[ 388 ] هارون بن عمران الموصلي

[ 388 ] هارون بن عمران الموصلي

روى عن جعفر بن برقان وسليمان بن أبى داود الحراني
روى عنه على بن حرب الموصلي


033-[ 389 ] هارون بن الفضل أبو يعلى الحناط الرازي

[ 389 ] هارون بن الفضل أبو يعلى الحناط الرازي

روى عن محمد بن سليمان بن الأصبهاني وعمرو بن يحيى بن سعيد بن العاص وأبى المحياة ومسلم بن خالد الزنجي ورفاعة بن إياس وفضيل بن عياض وهشيم ومحمد بن سليم البلخي صاحب الضحاك
روى عنه أبى وأبو يحيى الزعفراني سمعت أبى يقول بعض ذلك وبعضه من قبلى


034-[ 390 ] هارون بن قيس

[ 390 ] هارون بن قيس

روى عن سالم بن عبد الله عن النبي صلى الله عليه وسلم حديثا مرسلا
روى عنه همام بن نافع والد عبد الرزاق سمعت أبى يقول ذلك


035-[ 391 ] هارون بن كثير سمع زيد بن اسلم

[ 391 ] هارون بن كثير سمع زيد بن اسلم

روى عنه سلام بن سلم المدائني سمعت أبى يقول ذلك ويقول هو مجهول


036-[ 392 ] هارون بن مسلم بن هرمز أبو الحسين صاحب الحناء

[ 392 ] هارون بن مسلم بن هرمز أبو الحسين صاحب الحناء

روى عن أبيه وعبيد الله بن الأخنس ودفاع
روى عنه عبد العزيز بن المغيرة الصفار وقتيبة بن سعيد ونصر بن على سمعت أبى يقول ذلك قال أبو محمد
روى عنه عبد السلام بن مطهر ثنا عبد الرحمن قال سألت أبى عنه فقال لين


037-[ 393 ] هارون بن مسلم

[ 393 ] هارون بن مسلم

روى عن قتادة
روى عنه عمر بن سنان الصفدي نا عبد الرحمن قال سألت أبى عنه فقال شيخ مجهول


038-[ 394 ] هارون بن موسى النحوي القارى الأعور بصرى أبو عبد الله

[ 394 ] هارون بن موسى النحوي القارى الأعور بصرى أبو عبد الله

روى عن طاوس اليماني وشعيب بن الحبحاب واسيد المديني وبديل بن ميسرة ويزيد الرقاشي وأبان بن تغلب
روى عنه شعبة وأبو عبيدة الحداد ومسلم بن إبراهيم وأبو الوليد الطيالسي وأبو سلمة المنقري وعبد الله بن أبى بكر العتكي وهدبة بن خالد وشيبان بن فروخ سمعت أبى يقول ذلك قال أبو محمد وروى عن حميد الطويل حدثنا عبد الرحمن حدثني أبى نا أحمد بن أبى سريج انا شبابة قال قال شعبة هارون الأعور من خيار المسلمين قالها ثلاثا مع كلام غير هذا نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول هارون صاحب القراءة ثقة
روى عنه حماد بن زيد نا عبد الرحمن قال سئل أبو زرعة عن هارون بن موسى النحوي البصري فقال ثقة


039-[ 395 ] هارون بن موسى بن أبى علقمة الفروي المديني

[ 395 ] هارون بن موسى بن أبى علقمة الفروي المديني

روى عن جده أبى علقمة عبد الله بن محمد بن عبد الله بن أبى فروة المدني وأبى ضمرة ومحمد بن فليح وسعد بن سعيد الهديرى
روى عنه أبى سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


040-[ 396 ] هارون بن المغيرة الرازي أبو حمزة البجلي

[ 396 ] هارون بن المغيرة الرازي أبو حمزة البجلي

روى عن عنبسة بن سعيد قاضى الري وحجاج بن أرطأة وأبى جعفر الرازي وعمرو بن أبى قيس
روى عنه إبراهيم بن موسى الفراء الرازي ومحمد بن عمرو زنيج وابنه إبراهيم سمعت أبى يقول ذلك قال أبو محمد وروى عن عبيد الله بن عمر العمرى ورباح بن أبى معروف وإسماعيل بن مسلم وسفيان الثوري وداود بن قيس
روى عنه محمد بن حميد نا عبد الرحمن حدثني أبى قال سمعت محمد بن عمرو زنيجا يقول سمعت جرير بن عبد الحميد يقول لا اعلم في هذه البلدة رجلا أصح حديثا من هارون بن المغيرة حدثني أبى نا محمد بن عمرو زنيج قال كان بن المبارك إذا حدث عن هارون بن المغيرة قال حدثني أبو حمزة هارون بن المغيرة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول هارون بن المغيرة الرازي ليس به بأس قال وسألت يحيى بن معين عنه فقال شيخ صدوق ثقة كتبت عنه خمسة أحاديث نا عبد الرحمن قال سألت أبى عن هارون بن المغيرة فقال صالح الحديث نا عبد الرحمن قال سئل أبى عن هارون بن المغيرة وسلمة بن الفضل أيهما أحب إليك قال هارون أحب الى واثبت عندي وجميعا محلهما الصدق


041-[ 397 ] هارون بن المثنى الحنفي

[ 397 ] هارون بن المثنى الحنفي

روى عن سفيان الثوري ومحمد بن مرة وإسماعيل بن مسلم
روى عنه زيد بن الحباب ومحمد بن حميد سمعت أبى يقول ذلك


042-[ 398 ] هارون بن معروف أبو على مروزي الأصل سكن بغداد

[ 398 ] هارون بن معروف أبو على مروزي الأصل سكن بغداد

روى عن عبد العزيز بن محمد الدراوردي وحاتم بن إسماعيل وابن عيينة وابن وهب ومروان بن شجاع
روى عنه أحمد بن حنبل وهو حي وهو اسن من أحمد بخمس سنين أو ست سمعت أبى يقول ذلك قال أبو محمد سمع منه أبى ببغداد سنة خمس عشرة ومائتين بعد ما عمى من حفظه وروى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال ثقة


043-[ 399 ] هارون بن أبى إبراهيم البربري الثقفى أبو محمد لم يكن بربريا كان من

[ 399 ] هارون بن أبى إبراهيم البربري الثقفى أبو محمد لم يكن بربريا كان من السواد وكان ضخما ذا لحية يشبه البرابرة فسمى به واسم أبيه ميمون بن ايمن مولى عقار بن المغيرة بن شعبة

روى عن عطاء بن أبى رباح وميمون بن مهران وعبد الله بن عبيد بن عمير
روى عنه عبد الله بن إدريس ومحمد بن مسروق الكندي ووكيع بن الجراح وأبو نعيم وقبيصة وخلاد بن يحيى سمعت أبى يقول ذلك قال أبو محمد
روى عنه يعلى بن عبيد الطنافسي نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول هارون البربري ثقة ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هارون بن أبى إبراهيم الثقفى ثقة نا عبد الرحمن قال سئل أبى عن هارون بن أبى إبراهيم البربري فقال هو من الثقات نا عبد الرحمن قال سألت أبا زرعة عن هارون البربري فقال ثقة قال أبو محمد


044-[ 400 ] هارون بن أبى عبيد الله الأشعري المصيصي واسم أبى عبيد الله معاوية

[ 400 ] هارون بن أبى عبيد الله الأشعري المصيصي واسم أبى عبيد الله معاوية

روى عن عطاف بن خالد وأبى إسماعيل المؤدب وخالد بن عبد الله الواسطي وحجاج بن محمد كتب عنه أبى بالمصيصة وروى عنه نا عبد الرحمن قال سألت أبى عنه فقال صدوق


045-[ 401 ] هارون بن محمد بن بكار بن بلال الدمشقي

[ 401 ] هارون بن محمد بن بكار بن بلال الدمشقي

روى عن محمد بن عيسى بن القاسم بن سميع وأبيه وبشير بن النعمان من ولد النعمان بن بشير
روى عنه أبى رحمه الله نا عبد الرحمن قال سئل أبى عنه فقال صدوق قال أبو محمد


046-[ 402 ] هارون بن موسى أبو على الأشناني الهمذاني

[ 402 ] هارون بن موسى أبو على الأشناني الهمذاني

روى عن مكي بن إبراهيم وعلى بن جرير الباوردي وعتاب بن زياد وأبى نعيم كتبت عنه بهمذان وهو صدوق قال أبو محمد


047-[ 403 ] هارون بن أبى الهيذام اسمه محمد بن هارون قيم مسجد جامع الرملة

[ 403 ] هارون بن أبى الهيذام اسمه محمد بن هارون قيم مسجد جامع الرملة

روى عن قتيبة بن سعيد وهدبة بن خالد وهشام بن عمار ونصر بن على


048-[ 404 ] هارون بن هارون بن عبد الله التيمى الهديرى

[ 404 ] هارون بن هارون بن عبد الله التيمى الهديرى

روى عن الأعرج
روى عنه محمد بن إسماعيل بن أبى فديك وذؤيب بن عمامة المديني سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث ليس بالقوي


049-[ 405 ] هارون بن هارون

[ 405 ] هارون بن هارون

روى عن مجاهد
روى عنه محمد بن شعيب بن شابور نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا اعرفه


050-[ 406 ] هارون بن أبى هارون العبدي البغدادي

[ 406 ] هارون بن أبى هارون العبدي البغدادي

روى عن بقية بن الوليد وأبى المليح
روى عنه موسى بن إسحاق الأنصاري الخطمي وسألته عنه فقال هو صدوق


051-[ 407 ] هارون بن يزيد أبو موسى الجمال

[ 407 ] هارون بن يزيد أبو موسى الجمال

روى عن قدامة بن محمد الخشرمى وخالد بن مخلد القطواني وإسحاق بن إبراهيم الحنيني وعلى بن قادم سمع منه أبى بالري قال أبو محمد لا أعرفه


052-[ 408 ] هارون الأنصاري مدينى

[ 408 ] هارون الأنصاري مدينى

روى عن أبى هريرة
روى عنه أبو عقيل الحذاء الضرير عن عمر بن هارون الأنصاري عنه سمعت أبى يقول ذلك


053-[ 409 ] هارون الأصم

[ 409 ] هارون الأصم

روى عن عمر بن الخطاب رضى الله تعالى عنه مرسل
روى عنه كهمس بن الحسن سمعت أبى يقول ذلك


054-[ 410 ] هارون الأقطع الحلاج سمع عطاء في قوله عز وجل لو اردنا ان نتخذ لهوا

[ 410 ] هارون الأقطع الحلاج سمع عطاء في قوله عز وجل لو اردنا ان نتخذ لهوا

روى عنه عبد الصمد بن عبد الوارث هذا الحديث سمعت أبى يقول ذلك


055-[ 411 ] هارون الحضرمي ويقال إبراهيم الحضرمي

[ 411 ] هارون الحضرمي ويقال إبراهيم الحضرمي

روى عن أبى بكر بن حفص
روى عنه الثوري سمعت أبى يقول ذلك


056-[ 412 ] هارون أبو إسحاق الكوفي

[ 412 ] هارون أبو إسحاق الكوفي

روى عن أبى بردة بن أبى موسى
روى عنه حماد بن زيد والحسن بن أبي جعفر نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه سئل عن هارون أبى إسحاق الكوفى فقال مشهور نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين أبو إسحاق هارون الذي يروى عنه حماد بن زيد فقال ثقة قال يحيى وليس هو أبو إسحاق عبد الله بن ميسرة لو كان مثل ذاك لهلك


001-[ 413 ] هانئ بن نيار أبو بردة بن نيار الأنصاري

[ 413 ] هانئ بن نيار أبو بردة بن نيار الأنصاري

وهو بن نيار بن عمرو من بلى حلفاء لبنى حارثة بن الحارث بن أوس بدري حجازي مدينى شهد بدرا وله صحبة مات في أول إمرة معاوية
روى عنه بن اخته البراء بن عازب سمعت أبى يقول ذلك


002-[ 414 ] هانئ بن يزيد أبو شريح الحارثى له صحبة

[ 414 ] هانئ بن يزيد أبو شريح الحارثى له صحبة

روى عنه ابنه شريح بن هانئ وهو جد المقدام بن شريح بن هانئ سمعت أبى يقول ذلك


003-[ 415 ] هانئ الشامي أبو مالك جد يزيد بن عبد الرحمن بن أبى مالك له صحبة

[ 415 ] هانئ الشامي أبو مالك جد يزيد بن عبد الرحمن بن أبى مالك له صحبة

روى عنه ابنه عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا سليمان بن عبد الرحمن الدمشقي نا خالد بن يزيد بن عبد الرحمن بن أبى مالك عن أبيه عن جده هانئ


004-[ 416 ] هانئ مولى عثمان بن عفان رضى الله تعالى عنه أبو سعيد

[ 416 ] هانئ مولى عثمان بن عفان رضى الله تعالى عنه أبو سعيد

روى عن سقط
روى عنه سليم بن يثربى وعبد الله بن بحير وأبو وائل القاص سمعت أبى يقول ذلك


005-[ 417 ] هانئ مولى على بن أبى طالب

[ 417 ] هانئ مولى على بن أبى طالب

روى عن علي رضى الله تعالى عنه
روى عنه عبد الرحمن بن يعقوب الحرقى سمعت أبى يقول ذلك


006-[ 418 ] هانئ الداري

[ 418 ] هانئ الداري

روى عن عمر بن الخطاب رضى الله تعالى عنه انه قال تركتم على أوضح الطريق الا ان يتأول القرآن على غير تأويله ويقاتل عليه
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


007-[ 419 ] هانئ بياع الرمان شريك رزين

[ 419 ] هانئ بياع الرمان شريك رزين

روى عن محمد بن عبد الرحمن بن يزيد
روى عنه إسماعيل بن زكريا سمعت أبى يقول ذلك


008-[ 420 ] هانئ بن هانئ الهمداني

[ 420 ] هانئ بن هانئ الهمداني

روى عن علي رضى الله تعالى عنه
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك


009-[ 421 ] هانئ بن الهزهاز

[ 421 ] هانئ بن الهزهاز

روى عن عبد الله بن مسعود
روى عنه هلال بن يساف سمعت أبى يقول ذلك


010-[ 422 ] هانئ بن عبد الله بن الشخير بصرى أخو مطرف ويزيد

[ 422 ] هانئ بن عبد الله بن الشخير بصرى أخو مطرف ويزيد

روى عن أبيه وعن رجل من بلحريش
روى عنه أبو بشر جعفر بن إياس سمعت أبى يقول ذلك


011-[ 423 ] هانئ بن عروة

[ 423 ] هانئ بن عروة

وهو بن عروة بن قعاص المرادي والد يحيى بن هانئ
روى عن سقط
روى عنه ابنه يحيى بن هانئ بن عروة سمعت أبى يقول ذلك


012-[ 424 ] هانئ بن كلثوم بن شريك شامي

[ 424 ] هانئ بن كلثوم بن شريك شامي

روى عن عمر رضى الله تعالى عنه ولا أظنه أدرك عمر وعبد الله بن عمرو معاوية بن أبى سفيان ومحمود بن الربيع
روى عنه خالد بن دهقان ويحيى بن أبى عمرو السيباني المكنى بأبي زرعة ومعقل بن عبد الله سمعت أبى يقول ذلك


013-[ 425 ] هانئ بن حزام ويقال بن حرام

[ 425 ] هانئ بن حزام ويقال بن حرام

روى عن سقط
روى عنه المغيرة بن النعمان سمعت أبى يقول ذلك


014-[ 426 ] هانئ بن قيس كوفى

[ 426 ] هانئ بن قيس كوفى

روى عن حبيب بن أبى مليكة والضحاك
روى عنه كليب بن وائل وأبو خالد الدالاني وسالم الأفطس سمعت أبى يقول ذلك


015-[ 427 ] هانئ أبو سليمان الربعي

[ 427 ] هانئ أبو سليمان الربعي

روى عن حرب الحناط
روى عنه مروان بن معاوية وداود بن رشيد سمعت أبى يقول ذلك ويقول هو مجهول


016-[ 428 ] هانئ بن عثمان الجهني أبو عثمان

[ 428 ] هانئ بن عثمان الجهني أبو عثمان

روى عن حميضة بنت ياسر
روى عنه محمد بن بشر ومحمد بن ربيعة وعبد الله بن داود الخريبي سمعت أبى يقول ذلك


017-[ 429 ] هانئ بن أيوب الحنفي

[ 429 ] هانئ بن أيوب الحنفي

روى عن محارب بن دثار
روى عنه عبد الرحمن بن مهدى وحسين بن على الجعفي والوليد بن القاسم وابنه أيوب بن هانئ سمعت أبى يقول ذلك


018-[ 430 ] هانئ بن سعيد النخعي أبو عمرو أخو أبى بكير عبد الله بن سعيد كوفى

[ 430 ] هانئ بن سعيد النخعي أبو عمرو أخو أبى بكير عبد الله بن سعيد كوفى

روى عن ليث بن أبى سليم وحجاج بن أرطأة
روى عنه أبو كريب وإبراهيم بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو سعيد الأشج سألت أبى عنه فقال صالح الحديث


019-[ 431 ] هانئ بن المتوكل الإسكندراني

[ 431 ] هانئ بن المتوكل الإسكندراني

روى عن معاوية بن صالح وعبد الله بن سليمان
روى عنه عبد الرحمن بن عبد الله بن عبد الحكم سمعت أبى يقول ذلك وسألته عنه فقال أدركته ولم اسمع منه


020-[ 432 ] هانئ بن مخلد التميمي

[ 432 ] هانئ بن مخلد التميمي

روى عن عبد الله بن ضرار
روى عنه الحسن بن داود الصيدنانى الرازي ثنا عبد الرحمن قال سألت أبى عنه فقال محله الصدق يروى عنه


021-[ 433 ] هانئ بن يحيى أبو مسعود السلمي بصرى

[ 433 ] هانئ بن يحيى أبو مسعود السلمي بصرى

روى عن أبى قحذم الجرمي النضر بن معبد وزائدة
روى عنه عمرو بن على الصيرفي سألت أبى عنه فقال سمعت منه أيام الأنصاري وهو ثقة صدوق


001-[ 434 ] هاشم بن هاشم بن هاشم بن عتبة بن أبى وقاص الزهرى

[ 434 ] هاشم بن هاشم بن هاشم بن عتبة بن أبى وقاص الزهرى

روى عن سعيد بن المسيب وعامر بن سعد وأبى صالح مولى الساعديين وعبد الله بن نسطاس وعائشة بنت سعد بن أبى وقاص
روى عنه مالك بن أنس وعبد العزيز الدراوردي وأنس بن عياض ومروان الفزاري وأبو أسامة ومكي بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى هاشم بن هاشم بن عتبة ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هاشم بن هاشم ثقة


002-[ 435 ] هاشم بن بلال أبو عقيل قاضى واسط شامي

[ 435 ] هاشم بن بلال أبو عقيل قاضى واسط شامي

روى عن أبى سلام الأسود وسابق بن ناجية
روى عنه مسعر وشعبة وهشيم سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو عقيل هاشم بن بلال ثقة قال أبو محمد


003-[ 436 ] هاشم بن زيد الدمشقي

[ 436 ] هاشم بن زيد الدمشقي

روى عن نافع مولى بن عمر
روى عنه سويد بن عبد العزيز نا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث


004-[ 437 ] هاشم

[ 437 ] هاشم

روى عن سعيد بن جبير
روى عنه حمزة الزيات سمعت أبى يقول ذلك


005-[ 438 ] هاشم بن سعد وهو هاشم بن أبى هاشم كوفى

[ 438 ] هاشم بن سعد وهو هاشم بن أبى هاشم كوفى

روى عن أبيه
روى عنه يزيد بن أبى زياد سمعت أبى يقول ذلك ويقول هو مجهول قال أبو محمد


006-[ 439 ] هاشم بن عبد الله بن الزبير

[ 439 ] هاشم بن عبد الله بن الزبير

روى عن عمر رضى الله تعالى عنه مرسل
روى عنه معلى بن رؤبة سمعت أبى يقول ذلك


007-[ 440 ] هاشم بن البريد أبو على

[ 440 ] هاشم بن البريد أبو على

روى عن مسلم البطين وزيد بن على بن الحسين والقاسم بن مسلم وحسين بن ميمون
روى عنه عمار بن رزيق ووكيع وعبد الله بن نمير ومحمد بن عبيد الطنافسي وعبد الله بن داود الخريبي سمعت أبى يقول ذلك نا عبد الرحمن انا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قال أحمد بن حنبل هاشم بن البريد لا بأس به نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هاشم ببن البريد ثقة


008-[ 441 ] هاشم بن صالح الخشني

[ 441 ] هاشم بن صالح الخشني

روى عن أبى إدريس الخولاني
روى عنه ثعلبة بن مسلم


009-[ 442 ] هاشم بن مرزوق

[ 442 ] هاشم بن مرزوق

روى عن عمرو بن أبى قيس
روى عنه ابنه على بن هاشم سمعت أبى يقول ذلك قال أبو محمد وروى عن سفيان الثوري وأبى جعفر الرازي
روى عنه زكريا بن يحيى السمان وحجاج بن حمزة الخشابى سألت أبى عنه فقال هو ثقة


010-[ 443 ] هاشم بن سعيد الكوفى نزل البصرة

[ 443 ] هاشم بن سعيد الكوفى نزل البصرة

روى عن كنانة مولى صفية وهشام بن عروة وحماد ومحمد بن زياد وزيد الخثعمي
روى عنه عبد الصمد بن عبد الوارث وهلال بن الفياض سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل الكرماني فيما كتب الى قال قلت لأحمد بن حنبل هاشم بن سعيد الذي يروى عن كنانة قال ما اعرفه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول هاشم بن سعيد الذي يروى عن كنانة كوفى نزل البصرة ليس بشيء نا عبد الرحمن قال سألت أبى عن هاشم بن سعيد فقال ضعيف الحديث قال أبو محمد


011-[ 444 ] هاشم بن أبى هريرة الحمصي أبو معاوية واسم أبى هريرة عيسى بن بشير شامي

[ 444 ] هاشم بن أبى هريرة الحمصي أبو معاوية واسم أبى هريرة عيسى بن بشير شامي حمصي

روى عن وحشي بن حرب وأبيه عيسى بن بشير
روى عنه المسيب بن واضح وسليمان بن عبد الرحمن بن شرحبيل قال أبو محمد


012-[ 445 ] هاشم بن مسمع

[ 445 ] هاشم بن مسمع

روى عن والدته عن أم الشعثاء عن عائشة
روى عنه عبيد الله بن عبد المجيد الحنفي


013-[ 446 ] هاشم بن القاسم أبو النضر هو الذي يقال له قيصر خراساني الأصل سكن بغداد

[ 446 ] هاشم بن القاسم أبو النضر هو الذي يقال له قيصر خراساني الأصل سكن بغداد

روى عن شعبة أربعة آلاف حديث ما كان أملاه ببغداد وسليمان بن المغيرة وإسحاق بن سعيد والوليد بن جميل اليمامي
روى عنه عثمان وعبد الله ابنا محمد بن أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا أبو بكر بن أبى عتاب قال سمعت أحمد بن حنبل يقول أبو النضر من متثبتي بغداد نا عبد الرحمن حدثني أبى قال قال علي بن المديني أبو النضر يعنى هاشم بن القاسم ثقة انا يعقوب بن إسحاق الهروي فيما كتب الى نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين هاشم بن القاسم ما حاله فقال ثقة نا عبد الرحمن قال سألت أبى عن أبى النضر هاشم بن القاسم فقال هو صدوق


014-[ 447 ] هاشم بن عبد الواحد الجشاش أبو بشر القيسي كوفى

[ 447 ] هاشم بن عبد الواحد الجشاش أبو بشر القيسي كوفى

روى عن الحسن بن صالح ويزيد بن عبد العزيز بن سياه سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة حدثنا عبد الرحمن قال سئل أبى عنه فقال صدوق


015-[ 448 ] هاشم بن الوليد الهروي أبو طالب

[ 448 ] هاشم بن الوليد الهروي أبو طالب

روى عن عبد الله بن إدريس وحفص بن غياث ويحيى بن سليم الطائفي كتب عنه أبى بالري


016-[ 449 ] هاشم بن يعلى المقدسي أبو الدرداء شامي

[ 449 ] هاشم بن يعلى المقدسي أبو الدرداء شامي

روى عن عتبة بن السكن وعمرو بن بكر السكسكي كتبت عنه ببيت المقدس ومحله الصدق


017-[ 450 ] هاشم بن القاسم الحراني

[ 450 ] هاشم بن القاسم الحراني

روى عن عتاب بن بشير ومحمد بن سلمة الحراني ومبشر بن إسماعيل الحلبي وعيسى بن يونس ومسكين بن بكير وعبد الله بن وهب كتب الى أبى والي ببعض حديثه محله الصدق


018-[ 451 ] هاشم بن خالد بن أبى جميل الدمشقي

[ 451 ] هاشم بن خالد بن أبى جميل الدمشقي

روى عن الوليد بن مسلم وسويد بن عبد العزيز وعبيد بن أبى السائب وأبى سليمان الدارانى كتب الى ببعض حديثه محله الصدق


001-[ 452 ] همام بن الحارث النخعي الكوفى

[ 452 ] همام بن الحارث النخعي الكوفى

روى عن عمر وابن مسعود وعمار بن ياسر وعائشة
روى عنه إبراهيم النخعي ووبرة وسليمان بن يسير سمعت أبى يقول ذلك نا عبد الرحمن قال ذكر أبى عن إسحاق بن منصور عن يحيى بن معين انه قال همام بن الحارث ثقة


002-[ 453 ] همام بن منبه بن كامل أخو وهب بن منبه الصنعاني من أبناء فارس وكان أكبر

[ 453 ] همام بن منبه بن كامل أخو وهب بن منبه الصنعاني من أبناء فارس وكان أكبر من أخيه يكنى أبا عقبة

روى عن أبى هريرة وابن عباس ومعاوية
روى عنه وهب بن منبه ومعمر وعقيل بن معقل وعلى بن الحسن بن اتش الصنعاني سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول همام بن منبه ثقة


003-[ 454 ] همام بن خناس

[ 454 ] همام بن خناس

روى عن بن عمر مسألة
روى عنه المنذر بن ثعلبة سمعت أبى يقول ذلك


004-[ 455 ] همام بن عبد الله الكوفى التيمى أبو هشام

[ 455 ] همام بن عبد الله الكوفى التيمى أبو هشام

روى عن يزيد بن شريك والد إبراهيم التيمى
روى عنه سفيان الثوري سمعت أبى يقول ذلك


005-[ 456 ] همام بن نافع اليماني مولى حمير والد عبد الرزاق

[ 456 ] همام بن نافع اليماني مولى حمير والد عبد الرزاق

روى عن وهب بن منبه ومرثد بن شرحبيل ومينا وهارون بن قيس
روى عنه بن المبارك وعبد الرزاق سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال همام والد عبد الرزاق ثقة


006-[ 457 ] همام بن يحيى البصري

[ 457 ] همام بن يحيى البصري

وهو بن يحيى بن دينار أبو عبد الله الأزدي العوذي المحلمى الشيباني مولى بنى عوذ
روى عن الحسن وقتادة ويحيى بن أبى كثير
روى عنه عبد الرحمن بن مهدى ووكيع وأبو نعيم ومسلم بن إبراهيم وعفان وموسى بن إسماعيل ومحمد بن كثير وسهل بن بكار وعلى بن الجعد وهدبة وسليمان بن النعمان وشيبان بن فروخ سمعت أبى يقول ذلك نا عبد الرحمن نا عمر بن شبة قال سمعت عفان يقول كان يحيى بن سعيد يعترض على همام في كثير من حديثه فلما قدم معاذ بن هشام نظرنا في كتبه فوجدناه يوافق هماما في كثير مما كان يحيى ينكره عليه فكف يحيى بعد عنه نا عبد الرحمن نا عمر بن شبة قال حدثني أبو حفص الفلاس قال حدث بن أبى عدى عن بن أبى عروبة عن قتادة بحديث فأنكره يحيى بن سعيد وقال لم يصنع بن أبى عروبة شيئا فقال عفان وكان حاضرا حدثنا همام عن قتادة فسكت يحيى فعجبنا من يحيى حيث يحدثه بن أبى عدى عن سعيد فينكره وحيث حدثه عفان عن همام سكت نا عبد الرحمن نا أبى نا محمد بن المنهال الضرير قال سمعت يزيد بن زريع يقول همام حفظه رديء وكتابه صالح نا عبد الرحمن قال ذكره أبي عن أحمد بن حنبل قال سمعت بن مهدى يقول همام عندي في الصدق مثل بن أبى عروبة نا عبد الرحمن نا أحمد بن سنان قال سمعت يزيد بن هارون يقول كان همام قويا في الحديث نا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى قال نا أبو بكر الأثرم قال قلت لأبي عبد الله أحمد بن حنبل همام اى شيء تقول فيه قال كان عبد الرحمن بن مهدى يرضاه نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى همام ثبت في كل المشايخ نا عبد الرحمن نا الحسين بن الحسن الرازي قال قلت ليحيى بن معين همام قال ثقة صالح وهو في قتادة أحب الى من حماد بن سلمة واحسنهما حديثا عن قتادة نا عبد الرحمن انا أبو بكر بن أبي خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول همام في قتادة أحب الى من أبى عوانة وهمام ثم أبو عوانة ثم أبان العطار ثم حماد بن سلمة نا عباس الدوري سمعت يحيى بن معين يقول كان يحيى بن سعيد يروى عن أبان بن يزيد العطار ولا يروى عن همام وكان همام عندنا أفضل من أبان بن يزيد نا عبد الرحمن قال سئل أبى عن همام وأبان العطار من تقدم منهما قال همام أحب الى ما حدث من كتابه وإذا حدث من حفظه فهما متقاربان في الحفظ والغلط نا عبد الرحمن قال سألت أبى عن همام بن يحيى فقال ثقة صدوق في حفظه شيء وهو في قتادة أحب الى من حماد بن أبى سلمة ومن أبان العطار نا عبد الرحمن قال سئل أبو زرعة عن همام بن يحيى فقال بصرى لا بأس به


001-[ 458 ] هبيرة بن يريم الشيباني

[ 458 ] هبيرة بن يريم الشيباني

روى عن علي وعبد الله يعنى بن مسعود
روى عنه أبو إسحاق السبيعي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى هبيرة بن يريم أحب إلينا من الحارث الأعور ولا أعلم حدث عنه غير أبى إسحاق ثنا عبد الرحمن انا علي بن أبى طاهر القزويني فيما كتب الى قال نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن محمد بن حنبل يقول هبيرة بن يريم لا بأس بحديثه هو أحسن استقامة من غيره يعنى الذين
روى عنهم أبو إسحاق وتفرد بالرواية عنهم نا عبد الرحمن قال سألت أبى عن هبيرة بن يريم قلت يحتج بحديثه قال لا هو شبيه بالمجهولين


002-[ 459 ] هبيرة الضبي

[ 459 ] هبيرة الضبي

روى عن علي بن عباس
روى عنه مسعر بن كدام سمعت أبى يقول ذلك


003-[ 460 ] هبيرة بن عبد الرحمن الشامي

[ 460 ] هبيرة بن عبد الرحمن الشامي

روى عن أنس وعبد الرحمن بن غنم
روى عنه عتبة بن أبى حكيم وروى أبو جعفر الرازي عن أبى عبد الله عنه نا عبد الرحمن قال سمعت أبى يقول أبو عبد الله هو محمد بن سعيد الأزدي قال أبو محمد


004-[ 461 ] هبيرة بن صبيغ

[ 461 ] هبيرة بن صبيغ

روى عن عمر بن عبد العزيز
روى عنه سويد بن عبد العزيز قال أبو محمد


005-[ 462 ] هبيرة بن حدير العدوى

[ 462 ] هبيرة بن حدير العدوى

روى عن سعد الحذاء وضرار بن عمرو
روى عنه إسحاق بن سالم الضبي البصري الصائغ نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هبيرة العدوي لا شيء نا عبد الرحمن قال سألت أبى عن هبيرة العدوى فقال شيخ


001-[ 463 ] هرم بن حيان الأزدي العبدي

[ 463 ] هرم بن حيان الأزدي العبدي

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه الحسن البصري سمعت أبى يقول ذلك


002-[ 464 ] هرم بن نسيب أبو العجفاء السلمي ويقال نسيب بن هرم بصرى

[ 464 ] هرم بن نسيب أبو العجفاء السلمي ويقال نسيب بن هرم بصرى

روى عن عمر بن الخطاب
روى عنه محمد بن سيرين سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن أبى العجفاء فقال اسمه هرم وهو بصرى ثقة


003-[ 465 ] هرم

[ 465 ] هرم

روى عن عمر بن الخطاب رضى الله تعالى عنه روى الهيثم بن عبد الله بن هرم عن أبيه عن جده هرم سمعت أبى يقول ذلك


004-[ 466 ] هرم بن الحارث

[ 466 ] هرم بن الحارث

روى عن مرة بن كعب
روى عنه عبد الله بن شقيق سمعت أبى يقول ذلك


001-[ 467 ] هنى مولى عمر بن الخطاب

[ 467 ] هنى مولى عمر بن الخطاب

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول ذلك


002-[ 468 ] هنى بن نويرة الضبي

[ 468 ] هنى بن نويرة الضبي

روى عن علقمة
روى عنه إبراهيم النخعي وأبو جبر رجلا كان عابدا قتله شبيب فأرسل إلى أهله بالدية فأبوا ان يقبلوها سمعت أبى يقول ذلك


003-[ 469 ] هنى مولى عمرو بن العاص

[ 469 ] هنى مولى عمرو بن العاص

روى عن عمرو بن العاص
روى عنه محمد بن على بن الحسين سمعت أبى يقول ذلك


001-[ 470 ] هود بن عطاء

[ 470 ] هود بن عطاء

روى عن أنس وعطاء وسالم بن عبد الله وشداد بن عبد الله
روى عنه الأوزاعي ومعاوية بن سلام وموسى بن عبيدة وعبد الملك بن محمد الصنعاني أبو الزرقاء سمعت أبى يقول ذلك


002-[ 471 ] هود بن شهاب بن عباد العصري العبدي

[ 471 ] هود بن شهاب بن عباد العصري العبدي

روى عن أبيه
روى عنه الحارث بن عبيد أبو قدامة الأيادي سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن هود بن شهاب فقال لا أعرفه


003-[ 472 ] هود بن عبد الله بن سعد بصرى

[ 472 ] هود بن عبد الله بن سعد بصرى

روى عن جده مزيدة
روى عنه طالب بن حجير سمعت أبى يقول ذلك


001-[ 473 ] هياج بن عمران البرجمي بصرى

[ 473 ] هياج بن عمران البرجمي بصرى

روى عن عمران بن حصين وسمرة بن جندب
روى عنه الحسن البصري سمعت أبى يقول ذلك


002-[ 474 ] هياج بن بسطام الهروي التميمي الحنظلي

[ 474 ] هياج بن بسطام الهروي التميمي الحنظلي

روى عن إسماعيل بن أبى خالد وسعيد الجريري ويونس بن عبيد وعوف وليث بن أبى سليم وأبى مالك الأشجعي وهشام الدستوائي
روى عنه زافر بن سليمان ومعلى بن منصور ويحيى بن أبى بكير وسعيد بن سليمان ويحيى بن يوسف بن أبى كريمة وخالد بن هياج وعبد السلام بن صالح سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول هياج بن بسطام الهروي ضعيف الحديث ليس بشيء ثنا عبد الرحمن قال سئل أبى عن هياج بن بسطام فقال يكتب حديثه ولا يحتج به


003-[ 475 ] هياج بن بسطام الخراساني قيسى سكن البصرة رأى أنس بن مالك

[ 475 ] هياج بن بسطام الخراساني قيسى سكن البصرة رأى أنس بن مالك

روى عنه بشر بن الحكم سمعت أبى يقول ذلك


001-[ 476 ] هذيل بن عبد الرحمن بن حفصة بنت سيرين

[ 476 ] هذيل بن عبد الرحمن بن حفصة بنت سيرين

روى عنه محمد بن سيرين سمعت أبى يقول ذلك


002-[ 477 ] هذيل بن بلال الفزاري المدايني

[ 477 ] هذيل بن بلال الفزاري المدايني

روى عن زر بن حبيش رؤية وروى عن عطاء ونافع وعبد الله بن عبيد بن عمير
روى عنه عبد الرحمن بن مهدى وأبو داود الطيالسي وأبو الوليد الطيالسي وسعيد بن سليمان الواسطي ومحمد بن أبان بن عمران الواسطي سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال هذيل بن بلال ليس بشيء نا عبد الرحمن قال سألت أبى عن هذيل بن بلال فقال محله الصدق يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن هذيل بن بلال فقال هو لين ليس بالقوي قال أبو محمد


003-[ 478 ] هذيل بن أبى العريف

[ 478 ] هذيل بن أبى العريف

روى عن موسى بن أبى هلال النخعي
روى عنه موسى بن أيوب النصيبي نا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى لا بأس به


004-[ 479 ] هذيل بن ميمون

[ 479 ] هذيل بن ميمون

روى عن الأحوص بن حكيم
روى عنه يحيى بن أيوب البغدادي المعروف بالزاهد سألت أبى عنه فقال لا أعرفه لا أعلم
روى عنه غير يحيى بن أيوب الزاهد


005-[ 480 ] هذيل بن الحكم المسعودي

[ 480 ] هذيل بن الحكم المسعودي

روى عن عبد العزيز بن أبى رواد
روى عنه عبد الله بن محمد بن أبى شيبة ومحمد بن المثنى وبشر بن عبيس ومحمد بن مرزوق سمعت أبى يقول ذلك


006-[ 481 ] هذيل بن مسعدة أخو على بن مسعدة

[ 481 ] هذيل بن مسعدة أخو على بن مسعدة

روى عن رياح بن عبيدة
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


001-[ 482 ] هدبة بن المنهال الأسدي كوفى

[ 482 ] هدبة بن المنهال الأسدي كوفى

روى عن أبى حصين
روى عنه الربيع بن صبيح ومحمد بن الزبرقان أبو همام سمعت أبى يقول ذلك


002-[ 483 ] هدبة بن الحكم السلمي كوفى

[ 483 ] هدبة بن الحكم السلمي كوفى

روى عن عامر بن عمرو
روى عنه إبراهيم بن إسماعيل بن مجمع سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول لا أعرفه


003-[ 484 ] هدبة بن خالد بن هدبة ويقال هداب بن خالد أبو خالد الأزدي الثوباني من بنى

[ 484 ] هدبة بن خالد بن هدبة ويقال هداب بن خالد أبو خالد الأزدي الثوباني من بنى قيس بن ثوبان أخو أمية بن خالد البصري

روى عن أبان العطار وهمام بن يحيى وأبى هلال الراسبي وجرير بن حازم وسلام بن مسكين وحماد بن الجعد وسليمان بن المغيرة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال صدوق


001-[ 485 ] هشيم بن عتبة بن ربيعة بن عبد شمس بن عبد مناف يكنى أبا حذيفة مولى سالم

[ 485 ] هشيم بن عتبة بن ربيعة بن عبد شمس بن عبد مناف يكنى أبا حذيفة مولى سالم من فوق وأمه أم صفوان واسمها فاطمة بنت صفوان بن أمية بن محرث الكناني قتل يوم اليمامة

وهو بن ثلاث وخمسين سنة سنة ثنتي عشرة سمعت أبى يقول ذلك


002-[ 486 ] هشيم بن بشير السلمي الواسطي أبو معاوية

[ 486 ] هشيم بن بشير السلمي الواسطي أبو معاوية

روى عن الزهرى والأعمش وحميد الطويل وعلى بن زيد وجابر بن زيد وجابر الجعفي مات ببغداد
روى عنه شعبة وابن المبارك وجرير بن عبد الحميد وأبو نعيم وعمرو بن عون وأحمد بن حنبل نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الرحمن بن مهدى نا عبد الرحمن أنا أبو بكر بن أبى خيثمة فيما كتب الى قال نا يحيى بن أيوب قال سمعت أبا عبيدة الحداد قال قدم علينا هشيم البصرة فذكرنا لشعبة وقلنا قدم صديقك هشيم فقال ان حدثكم عن بن عباس وابن عمر فصدقوه نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول حفظ هشيم اثبت من حفظ أبى عوانة نا عبد الرحمن نا أبى نا محمد بن عيسى بن الطباع قال قال عبد الرحمن بن مهدى ما رأيت احفظ من هشيم كان هشيم يقوى من الحفظ على شيء لا يقوى عليه غيره نا عبد الرحمن حدثني أبى نا أبو حفص الصيرفي قال سمعت عبد الرحمن بن مهدى يقول اعلم الناس بحديث حصين قديمها وحديثها هشيم نا عبد الرحمن نا أحمد بن منصور الرمادي ثنا الحارث بن سريج قال سمعت عبد الرحمن بن مهدى يقول هشيم اعلم الناس بحديث سيار ومنصور ويونس وحصين نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سمعت أحمد يعنى بن حنبل يقول ليس أحد أصح سماعا من حصين بن عبد الرحمن من هشيم وهو أصح من سفيان نا عبد الرحمن قال سألت أبى عن هشيم بن بشير فقال ثقة وهشيم احفظ من أبى عوانة نا عبد الرحمن قال سئل أبو زرعة عن جرير وهشيم فقال هشيم احفظ نا عبد الرحمن قال سئل أبى عن هشيم ويزيد بن هارون فقال هشيم احفظهما


003-[ 487 ] هشيم بن أبى ساسان كوفى أبو على واسم أبى ساسان هشيم

[ 487 ] هشيم بن أبى ساسان كوفى أبو على واسم أبى ساسان هشيم

روى عن عبيد الله بن عمر وابن جريج وامى الصيرفي
روى عنه محمد بن سعيد بن الأصبهاني وإبراهيم بن موسى ومحمد بن خلاد وأبو سعيد الأشج سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث قلت لا بأس به قال لا أقول هذا ولكن هو صالح الحديث


001-[ 488 ] هند بن أسماء بن حارثة بن هند الأسلمي ويقال هند بن حارثة نسبة الى جده من

[ 488 ] هند بن أسماء بن حارثة بن هند الأسلمي ويقال هند بن حارثة نسبة الى جده من بنى مالك بن أفضى اخوة اسلم توفى في ولاية معاوية له صحبة قال بعثني النبي صلى الله عليه وسلم الى قومي من اسلم ان يصوموا يوم عاشوراء

روى عنه ابنه يحيى نا عبد الرحمن سمعت أبى يقول بعض ذلك وبعضه من قبلى


002-[ 489 ] هند بن أبى هالة وهو هند بن خديجة امرأة النبي صلى الله عليه وسلم وكان

[ 489 ] هند بن أبى هالة وهو هند بن خديجة امرأة النبي صلى الله عليه وسلم وكان وصافا عن حلية رسول الله صلى الله عليه وسلم

روى عنه الحسن بن على بن أبى طالب سمعت أبى يقول ذلك نا عبد الرحمن سمعت أبى يقول
روى عنه قوم مجهولون فما ذنب هند بن أبى هالة أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك


003-[ 490 ] هند بن هند بن أبى هالة

[ 490 ] هند بن هند بن أبى هالة

روى عن النبي صلى الله عليه وسلم حديثا مرسلا
روى عن أبيه
روى عنه مالك بن دينار سمعت أبى يقول ذلك


004-[ 491 ] هند بن عمرو الجملي قتل مع على بن أبى طالب رضى الله تعالى عنه عنه يوم

[ 491 ] هند بن عمرو الجملي قتل مع على بن أبى طالب رضى الله تعالى عنه عنه يوم الجمل

روى عن
روى عنه سمعت أبى يقول ذلك


005-[ 492 ] هند بن سعد بن سهل بن حنيف الأنصاري روى ان سهلا توفى بالعراق وكان مع على

[ 492 ] هند بن سعد بن سهل بن حنيف الأنصاري روى ان سهلا توفى بالعراق وكان مع على بن أبى طالب رضى الله تعالى عنه

روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


001-[ 493 ] هريم بن تليد الظالمى

[ 493 ] هريم بن تليد الظالمى

روى عن بن عباس
روى عنه
روى عنه ضوء بن ضوء سمعت أبى يقول ذلك


002-[ 494 ] هريم بن سفيان البجلي

[ 494 ] هريم بن سفيان البجلي

روى عن ليث بن أبى سليم وعبد الرحمن بن إسحاق وأم عمرو المرادية
روى عنه إسحاق بن منصور السلولي وأبو نعيم وأبو غسان مالك بن إسماعيل وأحمد بن عبد الله بن يونس وعبد الحميد بن صالح سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال هريم بن سفيان ثقة نا عبد الرحمن قال سألت أبى عن هريم بن سفيان فقال كان ثقة


003-[ 495 ] هريم بن عثمان ابو المهلب الطفاوي

[ 495 ] هريم بن عثمان ابو المهلب الطفاوي

وهو بن عثمان بن عيسى بن هريم بن عتيق ويحيى بن عتيق الذي يروى عن بن سيرين والحسن عم أبيه
روى عن سلام بن مسكين وعمارة بن زاذان وأبى هلال الراسبي وحماد بن سلمة والقاسم بن الفضل الحداني وعبد العزيز بن مسلم وسويد أبى حاتم
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال بصرى صدوق


001-[ 496 ] هرماس بن زياد الباهلى البصري من قيس عيلان له صحبة

[ 496 ] هرماس بن زياد الباهلى البصري من قيس عيلان له صحبة

روى عنه عكرمة بن عمار وحنبل بن عبد الله سمعت أبى يقول ذلك


002-[ 497 ] هرماس بن حبيب العنبري

[ 497 ] هرماس بن حبيب العنبري

روى عن أبيه عن جده ولجده صحبة
روى عنه النضر بن شميل سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور انه سأل يحيى بن معين وأحمد بن حنبل عن الهرماس بن حبيب العنبري فقالا لا نعرفه نا عبد الرحمن قال سألت أبى عن الهرماس بن حبيب فقال هو شيخ اعرابي لم يرو عنه غير النضر بن شميل ولا يعرف أبوه ولا جده


001-[ 498 ] هوذة بن قيس بن طلق بن على الحنفي يمامي

[ 498 ] هوذة بن قيس بن طلق بن على الحنفي يمامي

روى عن أبيه
روى عنه ملازم بن عمرو وابنه السرى وعبد الحميد بن عبد الحميد بن طلق بن على سمعت أبى يقول ذلك


002-[ 499 ] هوذة بن خليفة أبو الأشهب البكراوي

[ 499 ] هوذة بن خليفة أبو الأشهب البكراوي

وهو بن خليفة بن عبد الله بن عبد الرحمن بن أبى بكرة بصرى الدار سكن بغداد ثقفى
روى عن سليمان التيمى وعبد الله بن عون وأشعث بن عبد الملك وابن جريج وعوف وهشام بن حسان مات سنة ست عشرة ومائتين ببغداد وله إحدى وتسعون سنة
روى عنه أبو بكر وعثمان ابنا أبى شيبة سمعت أبى يقول ذلك ويقول كتبنا عنه ببغداد وكان أصم شديد الصمم وقال قال لي أحمد بن حنبل الى من تختلف ببغداد قلت الى هوذة بن خليفة وعفان فسكت كالراضى بذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قال أبو عبد الله أحمد بن حنبل ما اضبط هذا الأصم يعنى هوذة عن عوف أرجو أن يكون صدوقا نا عبد الرحمن قال سألت أبى عن هوذة بن خليفة فقال صدوق


001-[ 500 ] هناد بن سليمان القرشي

[ 500 ] هناد بن سليمان القرشي

روى عن أبيه انه رأى على عثمان بن عفان رضى الله تعالى عنه قلنسوة بيضاء مضربة مبطنة ليس فيها حشو ولها زر في حلقه
روى عنه عبد الرحمن بن مصعب أبو يزيد القطان وعبد الله بن عمر بن محمد بن أبان بن صالح القرشي نا عبد الرحمن قال سألت أبى عنه فقال شيخ


002-[ 501 ] هناد بن السرى أبو السرى الكوفى الوراق

[ 501 ] هناد بن السرى أبو السرى الكوفى الوراق

روى عن عبثر بن القاسم وأبى الأحوص وابن المبارك ومحمد بن فضيل
روى عنه أبى وأبو زرعة ومحمد بن عبد الملك الدقيقي نا عبد الرحمن نا أبو حامد أحمد بن سهل الإسفرائيني قال سمعت أحمد بن حنبل وسئل عمن نكتب بالكوفة فقال عليكم بهناد نا عبد الرحمن قال سألت أبى عن هناد بن السرى فقال صدوق


001-[ 502 ] هداج من بنى عدى بن حنيفة أدرك الجاهلية مدينى

[ 502 ] هداج من بنى عدى بن حنيفة أدرك الجاهلية مدينى

روى عن النبي صلى الله عليه وسلم
روى عنه ابنه عبد الله بن هداج سمعت أبى يقول ذلك قال أبو محمد


002-[ 503 ] هبيب بن مغفل الغفاري مصرى قال سمعت النبي صلى الله عليه وسلم يقول من

[ 503 ] هبيب بن مغفل الغفاري مصرى قال سمعت النبي صلى الله عليه وسلم يقول من وطىء إزاره خيلاء

روى عنه اسلم أبو عمران التجيبي


003-[ 504 ] هلب والد قبيصة بن هلب له صحبة واسمه يزيد بن قنافة وهلب لقب نا عبد

[ 504 ] هلب والد قبيصة بن هلب له صحبة واسمه يزيد بن قنافة وهلب لقب نا عبد الرحمن قال سمعت أبى يقول ذلك ويحكيه عن على بن المديني

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 505 ] هديم بن مخنف رأى سلمان الفارسي بالكوفة على حمار

[ 505 ] هديم بن مخنف رأى سلمان الفارسي بالكوفة على حمار

روى عنه حبيب بن أبى مرزوق سمعت أبى يقول ذلك


005-[ 506 ] هنيدة بن خالد الخزاعي وكانت أم هنيدة تحت عمر بن الخطاب رضى الله تعالى

[ 506 ] هنيدة بن خالد الخزاعي وكانت أم هنيدة تحت عمر بن الخطاب رضى الله تعالى عنه

روى عن امرأته عن أم سلمة
روى عنه أبو إسحاق الهمداني والحر بن الصياح سمعت أبى يقول ذلك


006-[ 507 ] هرمى بن عبد الله

[ 507 ] هرمى بن عبد الله

روى عن خزيمة بن ثابت
روى عنه عبد الملك بن عمرو بن قيس وعمرو بن شعيب سمعت أبى يقول ذلك


007-[ 508 ] هرمز أبو خالد الوالبي كوفى ويقال هرم نا عبد الرحمن سمعت أبا زرعة يقول

[ 508 ] هرمز أبو خالد الوالبي كوفى ويقال هرم نا عبد الرحمن سمعت أبا زرعة يقول اسمه هرمز وسمعت أبى يقول كذا يقوله أبو نعيم وأحمد بن حنبل فيما حكى عن ابنه ان اسم أبيه هرمز أدرك عليا رضى الله تعالى عنه وروى عن جابر بن سمرة وأبى هريرة وروايته عن على رضى الله تعالى عنه مرسل سمعت أبى يقول ذلك قال أبو محمد

روى عنه فطر بن خليفة نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث قال أبو محمد والصحيح هرمز


008-[ 509 ] هنيد بن القاسم بن عبد الرحمن بن ماعز

[ 509 ] هنيد بن القاسم بن عبد الرحمن بن ماعز

روى عن العداء بن خالد والجعيد بن عبد الرحمن وعامر بن عبد الله بن الزبير والقاسم بن بن عبد الله
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


009-[ 510 ] هصان بن كاهن ويقال بن كاهل العدوى

[ 510 ] هصان بن كاهن ويقال بن كاهل العدوى

روى عن عبد الرحمن بن سمرة
روى عنه حميد بن هلال سمعت أبى يقول ذلك


010-[ 511 ] همدان بريد عمر بن الخطاب

[ 511 ] همدان بريد عمر بن الخطاب

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه إدريس الصنعاني سمعت أبى يقول ذلك وسألته أين كان مسكنه قال لا أدري


011-[ 512 ] هرير بن عبد الرحمن بن رافع بن خديج

[ 512 ] هرير بن عبد الرحمن بن رافع بن خديج

روى عن أبيه وعن بعض بنى محمد بن مسلمة
روى عنه موسى بن عبيدة وأبو إسماعيل المؤدب وعبد المجيد بن أبى عبس وابنه عبيد الله بن هرير سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين هرير الذي يروى عنه أبو إسماعيل المؤدب من هو فقال ثقة


012-[ 513 ] هبار بن عبد الرحمن بن يوسف الذي في بنى مخزوم

[ 513 ] هبار بن عبد الرحمن بن يوسف الذي في بنى مخزوم

روى عن سلمان الأغر
روى عنه عبد الله بن مسلم الطويل صاحب المقصورة مولى محمد بن عبد الرحمن بن الحارث سمعت أبى يقول ذلك


013-[ 514 ] هزهاز بن ميزن الرؤاسي

[ 514 ] هزهاز بن ميزن الرؤاسي

روى عن إبراهيم النخعي وعن رجل عن رجل عن علي رضى الله تعالى عنه
روى عنه الثوري وأبو وكيع الجراح بن مليح سمعت أبى يقول ذلك


014-[ 515 ] هزان بن ثابت بن عبيد

[ 515 ] هزان بن ثابت بن عبيد

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


015-[ 516 ] هجنع بن قيس الحارثى كوفى

[ 516 ] هجنع بن قيس الحارثى كوفى

روى عن على رضى الله تعالى عنه مرسلا وعن إبراهيم النخعي
روى عنه محمد بن طلحة بن مصرف سمعت أبى يقول ذلك


016-[ 517 ] هميان بن ثمامة بن سريرة بن اخى عبد الله بن معبد الزماني

[ 517 ] هميان بن ثمامة بن سريرة بن اخى عبد الله بن معبد الزماني

روى عن الحسن وعمه عبد الله بن معبد الزماني
روى عنه عبد الرحمن بن مهدى وعارم سمعت أبى يقول ذلك قال أبو محمد


017-[ 518 ] هلواث المدايني أبو الربيع

[ 518 ] هلواث المدايني أبو الربيع

روى عن سعيد بن جبير ومجاهد
روى عنه الثوري


018-[ 519 ] هزان بن سعيد شامي فلسطينى

[ 519 ] هزان بن سعيد شامي فلسطينى

روى عن أبى عبيد الله الوزير أنه قال الكريم يعرف اللحظة
روى عنه أيوب بن سويد الرملي سمعت أبى يقول ذلك


019-[ 520 ] هقل بن زياد السكسكي الدمشقي أبو عبد الله

[ 520 ] هقل بن زياد السكسكي الدمشقي أبو عبد الله

روى عن الأوزاعي والمثنى بن الصباح
روى عنه أبو صالح كاتب الليث والحكم بن موسى وعلى بن حجر سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال حدثني عباس بن الوليد بن صبح الخلال الدمشقي قال سمعت مروان بن محمد الطاطري يقول كان اعلم الناس بالأوزاعي وبمجلسه وحديثه وفتياه عشرة أنفس أولهم هقل بن زياد نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى كان أبو مسهر يرضى هقل بن زياد نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا يحيى بن معين قال سمعت أبا مسهر يقول ما كان هاهنا أحد اثبت في الأوزاعي من هقل حدثنا عبد الرحمن نا أبو إسحاق إبراهيم بن محمد بن أحمد البخاري نا أبو الموجه نا الحكم بن موسى ثنا هقل واسمه محمد بن زياد قاضى أهل شمشاط قال سمعت الأوزاعي نا عبد الرحمن قال سئل أبو زرعة عن هقل بن زياد فقال دمشقي كاتب الأوزاعي وكان ثقة نا عبد الرحمن قال سئل أبى عن هقل بن زياد فقال صالح الحديث قال أبو محمد


020-[ 521 ] هذيم

[ 521 ] هذيم

روى عن جعفر بن محمد
روى عنه الحسن بن زياد المحاربي مؤذن محارب الذي كتب أبى عنه قال أبو محمد


021-[ 522 ] هوبر بن معاذ الحمصي

[ 522 ] هوبر بن معاذ الحمصي

روى عن محمد بن سلمة
روى عنه أبو أمية محمد بن إبراهيم الطرسوسي وعلى بن الحسين بن الجنيد نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول كتبت عن هوبر هذا ومحله عندي الصدق قال أبو محمد


022-[ 523 ] هيصم بن شداخ

[ 523 ] هيصم بن شداخ

روى عن الأعمش
روى عنه على بن أبى طالب البزاز وروى عنه الوليد الطيالسي نا عبد الرحمن قال سئل أبو زرعة عن بعض الشيوخ الرواة عنه فقال قد كان كتب لي عن هذا الشيخ وكنت أمر به ولا أسأله عنها ولم أسمع منه شيئا قيل له فمن تتهم قال هيصم قال أبو محمد


023-[ 524 ] هدية بن عبد الوهاب المروزي أبو صالح

[ 524 ] هدية بن عبد الوهاب المروزي أبو صالح

روى عن الفضل بن موسى والنضر بن شميل
روى عنه أبو زرعة رحمه الله وموسى بن إسحاق الأنصاري


024-[ 525 ] هجيم بن عبد الرحمن بن موهب

[ 525 ] هجيم بن عبد الرحمن بن موهب

روى عن بن صائد


001-[ 1 ] الوليد بن أيمن شامي

[ 1 ] الوليد بن أيمن شامي

روى عن أبيه
روى عنه شرحبيل بن مسلم سمعت أبى يقول ذلك قال أبو محمد


002-[ 2 ] الوليد بن إسحاق

[ 2 ] الوليد بن إسحاق

روى عن جعفر بن محمد
روى عنه يعلى بن عبيد


003-[ 3 ] الوليد بن الأغر

[ 3 ] الوليد بن الأغر

روى عن عمرو بن يحيى السعيدى عن أبيه عن سعد بن إبراهيم
روى عنه هارون بن عبد الله الحمال سمعت أبى يقول ذلك ويقول ليس بمشهور قال أبو محمد وروى عن محمد بن عجلان ومحمد بن يحيى المازني
روى عنه أبو بكر بن إدريس وراق الحميدي


004-[ 4 ] الوليد بن بكير أبو خباب التميمي

[ 4 ] الوليد بن بكير أبو خباب التميمي

روى عن عمر بن نافع وعبد الله بن محمد العدوى
روى عنه عبد الرحمن بن محمد المحاربي ومحمد بن عبد الله بن نمير وسعيد بن سليمان وعبد الله بن عمر القرشي والحسن بن محمد الطنافسي سمعت أبى يقول ذلك وسألته عنه فقال شيخ قال أبو محمد
روى عن إسحاق بن يعقوب الثقفى الذي يروى عن جدته عن علي رضى الله تعالى عنه نا عنه الحسن بن عرقة


005-[ 5 ] الوليد بن ثعلبة الطائي

[ 5 ] الوليد بن ثعلبة الطائي

روى عن عبد الله بن بريدة
روى عنه زهير بن معاوية ووكيع وعلى بن هاشم بن البريد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الوليد بن ثعلبة ثقة


006-[ 6 ] الوليد بن أبى ثور الهمداني كوفى

[ 6 ] الوليد بن أبى ثور الهمداني كوفى

روى عن زياد بن علاقة وسماك بن حرب والسدي ويونس بن خباب
روى عنه محمد بن الصباح البزار المعروف بالدولابي ومحمد بن بكار وسعيد بن محمد الجرمي سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول الوليد بن أبى ثور ليس بشيء نا عبد الرحمن قال سألت أبى عن الوليد بن أبى ثور فقال هو شيخ يكتب حديثه ولا يحتج به نا عبد الرحمن قال سئل أبو زرعة عن الوليد بن أبى ثور فقال في حديثه وهى


007-[ 7 ] الوليد بن جميل القرشي الفلسطيني أبو الحجاج وهو يمامي الأصل

[ 7 ] الوليد بن جميل القرشي الفلسطيني أبو الحجاج وهو يمامي الأصل

روى عن القاسم أبى عبد الرحمن ويحيى بن أبى كثير
روى عنه صدقة بن عبد الله السمين وسلمة بن رجاء وأبو النضر هاشم بن القاسم ويزيد بن هارون سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني الوليد بن جميل تشبه أحاديثه أحاديث القاسم أبى عبد الرحمن ورضيه نا عبد الرحمن قال سألت أبى عن الوليد بن جميل فقال شيخ يروى عن القاسم أحاديث منكرة نا عبد الرحمن قال سئل أبو زرعة عن الوليد بن جميل فقال شيخ لين الحديث


008-[ 8 ] الوليد بن أبى جبلة

[ 8 ] الوليد بن أبى جبلة

روى عن فلان بن أبى مالك
روى عنه مروان بن معاوية نا عبد الرحمن قال سمعت أبى يقول ذلك ويقول هو مجهول


009-[ 9 ] الوليد بن حسان البكري

[ 9 ] الوليد بن حسان البكري

روى عن بن عمر
روى عنه عطاء الخراساني سمعت أبى يقول ذلك


010-[ 10 ] الوليد بن حرب كوفى من ولد أبى موسى الأشعري ولقبه ولاد

[ 10 ] الوليد بن حرب كوفى من ولد أبى موسى الأشعري ولقبه ولاد

روى عن سلمة بن كهيل
روى عنه شعبة وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا الحميدي نا سفيان يعنى بن عيينة قال نا الوليد بن حرب الصدوق الأمين


011-[ 11 ] الوليد بن خالد البصري

[ 11 ] الوليد بن خالد البصري

روى عن سليمان بن المغيرة
روى عنه عقبة بن مكرم سمعت أبى يقول ذلك


012-[ 12 ] الوليد بن خالد اليشكري الأعرابي

[ 12 ] الوليد بن خالد اليشكري الأعرابي

روى عن شعبة
روى عنه بن أبى كبشة وبكر بن خلف سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


013-[ 13 ] الوليد بن دينار التياس السعدي يكنى أبا الفضل

[ 13 ] الوليد بن دينار التياس السعدي يكنى أبا الفضل

روى عن الحسن
روى عنه حماد بن زيد ووكيع وموسى بن إسماعيل وعبد الله بن عاصم والليث بن خالد وعمرو بن سكين سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الوليد التياس ضعيف


014-[ 14 ] الوليد بن رفاعة

[ 14 ] الوليد بن رفاعة

روى عن هشام بن عبد الملك
روى عنه الليث بن سعد سمعت أبى يقول ذلك


015-[ 15 ] الوليد بن رباح مولى بن أبى ذباب

[ 15 ] الوليد بن رباح مولى بن أبى ذباب

روى عن أبى هريرة
روى عنه كثير بن زيد الأسلمي سمعت أبى يقول ذلك نا عبد الرحمن قال وسئل عنه فقال صالح


016-[ 16 ] الوليد بن زروان

[ 16 ] الوليد بن زروان

روى عن أنس بن مالك
روى عنه أبو المليح الرقى وجعفر بن برقان سمعت أبى يقول ذلك


017-[ 17 ] الوليد بن زياد

[ 17 ] الوليد بن زياد

وهو بن أبي هاشم أخو أبى المقدام هشام بن زياد مولى عثمان بن عفان بصرى
روى عن الحسن البصري وأبى بكر بن محمد بن عمرو بن حزم ونافع مولى بن عمر
روى عنه بن الهاد وجويرية بن أسماء وإسماعيل بن علية وسوار بن عبد الله سمعت أبي يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول الوليد بن أبى هشام ثقة نا عبد الرحمن قال سألت أبى عن الوليد بن أبى هشام فقال ثقة ليس به بأس أوثق من أخيه هشام


018-[ 18 ] الوليد بن زياد الكوفى

[ 18 ] الوليد بن زياد الكوفى

روى عن غضين
روى عنه سقط سمعت أبى يقول ذلك ويقول هو مجهول


019-[ 19 ] الوليد بن الزبير الحضرمي الحمصي أبو العباس

[ 19 ] الوليد بن الزبير الحضرمي الحمصي أبو العباس

روى عن بقية ومحمد بن خالد الوهبي واليمان بن عدى سمع منه أبى بحمص وروى عنه نا عبد الرحمن قال سئل أبى عنه فقال صدوق


020-[ 20 ] الوليد بن أبى زينب

[ 20 ] الوليد بن أبى زينب

روى عن أبى لؤلؤة
روى عنه يزيد بن هارون سمعت أبى يقول ذلك ويقول هو مجهول


021-[ 21 ] الوليد بن سعد بن الأخرم الطائي

[ 21 ] الوليد بن سعد بن الأخرم الطائي

روى عن عبد الله بن عمر
روى عنه يزيد بن أبى حبيب وجعفر بن ربيعة سمعت أبى يقول ذلك


022-[ 22 ] الوليد بن سويد

[ 22 ] الوليد بن سويد

روى عن رجل من بنى سليم عن أبى ذر
روى عنه الزهرى وقال ذكر الوليد بن سويد سمعت أبى يقول ذلك


023-[ 23 ] الوليد بن سعيد بن أبى سيار أو سندر الأسلمي أبو العباس

[ 23 ] الوليد بن سعيد بن أبى سيار أو سندر الأسلمي أبو العباس

روى عن عبيد الله بن عبد الله بن أرقم الخزاعي عن أبيه
روى عنه عبد الله بن عامر الأسلمي وابن أبى سبرة سمعت أبى يقول ذلك ويقول هو مجهول


024-[ 24 ] الوليد بن سفيان بن أبى مريم بن عم أبى بكر بن أبى مريم شامي

[ 24 ] الوليد بن سفيان بن أبى مريم بن عم أبى بكر بن أبى مريم شامي

روى عن يزيد بن قطيب السكوني
روى عنه أبو بكر بن عبد الله بن أبى مريم سمعت أبى يقول ذلك


025-[ 25 ] الوليد بن سريع الكوفى

[ 25 ] الوليد بن سريع الكوفى

روى عن عمرو بن حريث
روى عنه مسعر وإسماعيل بن أبى خالد والمسعودي ويزيد بن مردانبه وعبد الله بن الوليد المزني والنعمان بن ثابت وخلف بن خليفة سمعت أبى يقول ذلك


026-[ 26 ] الوليد بن سليمان بن أبى السائب الدمشقي الشامي

[ 26 ] الوليد بن سليمان بن أبى السائب الدمشقي الشامي

روى عن مكحول والقاسم بن عبد الرحمن
روى عنه محمد بن شعيب بن شابور والوليد بن مسلم وابنه عبد العزيز بن الوليد سمعت أبي يقول ذلك وسألته عنه فقال هو من ثقات مشيخة دمشق قال أبو محمد وروى عن ربيعة بن يزيد
روى عنه صدقة بن خالد وعمرو بن بشر بن السرح


027-[ 27 ] الوليد بن سلمة الاردنى الطبراني قاضى الأردن

[ 27 ] الوليد بن سلمة الاردنى الطبراني قاضى الأردن

روى عن عمر بن قيس المعروف بسندل
روى عنه محمد بن إسحاق الصاغاني حدثني أبى نا عبد الرحمن بن إبراهيم دحيم قال قال شعيب بن إسحاق كذابا هذه الأمة وهب بن وهب والوليد بن سلمة الاردنى نا عبد الرحمن قال سألت أبى عن الوليد بن سلمة فقال ذاهب الحديث نا عبد الرحمن قال سئل أبو زرعة عن الوليد بن سلمة قاضى الأردن فقال آه آه أتينا ابنه وكان صدوقا وكان يحدث بأحاديث مستقيمة فلما أخذ في أحاديث أبيه جاء يعنى بالاوابد


028-[ 28 ] الوليد بن شجاع بن الوليد السكوني أبو همام

[ 28 ] الوليد بن شجاع بن الوليد السكوني أبو همام

روى عن إسماعيل بن عياش والوليد بن مسلم ومحمد بن شعيب وضمرة بن ربيعة وعبد الله بن وهب ويحيى بن سعيد العطار وأبيه شجاع بن الوليد سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى نا عبد الرحمن قال سألت أبى عنه فقال صدوق يكتب حديثه ولا يحتج به وهو أحب الى من أبى هشام الرفاعي


029-[ 29 ] الوليد بن صالح

[ 29 ] الوليد بن صالح

روى عن بن امرأة زيد بن أرقم
روى عنه نوح بن قيس الحداني سمعت أبى يقول ذلك


030-[ 30 ] الوليد بن صالح الضبي النخاس بغدادي

[ 30 ] الوليد بن صالح الضبي النخاس بغدادي

روى عن عطاء بن مسلم والليث بن سعد وجرير بن حازم وسوادة بن أبى الأسود سمع منه أحمد بن حنبل وروى عنه أحمد بن حنبل وروى عنه أحمد بن إبراهيم الدورقي وروى عنه أبى ومحمد بن عمار بن الحارث قال أبى وكان ثقة


031-[ 31 ] الوليد بن عقبة بن أبى معيط أبو وهب أحد بنى أمية بن عبد شمس ابتنى بالكوفة

[ 31 ] الوليد بن عقبة بن أبى معيط أبو وهب أحد بنى أمية بن عبد شمس ابتنى بالكوفة دارا ومات بالرقة فولده بها الى اليوم وكانت له صحبة

روى عنه أبو موسى الهمداني المسمى عبد الله سمعت أبى يقول ذلك


032-[ 32 ] الوليد بن عبادة بن الصامت المديني

[ 32 ] الوليد بن عبادة بن الصامت المديني

روى عن أبيه
روى عنه ابنه سمعت أبى يقول ذلك


033-[ 33 ] الوليد بن عبد الله البجلي من أصحاب عبد الله بن مسعود كوفى

[ 33 ] الوليد بن عبد الله البجلي من أصحاب عبد الله بن مسعود كوفى

روى عن عبد الله بن مسعود
روى عنه عمرو بن مرة وأبو إسحاق الهمداني ويونس بن أبى إسحاق وبكير بن عامر سمعت أبى يقول ذلك


034-[ 34 ] الوليد بن عبد الله بن جميع الزهرى

[ 34 ] الوليد بن عبد الله بن جميع الزهرى

روى عن أبى الطفيل وعكرمة وقثم بن لؤلؤة
روى عنه يحيى بن سعيد القطان ومحمد بن فضيل ووكيع وأبو نعيم وابنه أبو جبلة سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على الصيرفي قال كان يحيى بن سعيد لايحدثنا عن الوليد بن جميع فلما كان قبل موته بقليل حدثنا عنه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى الوليد بن جميع ليس به بأس نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الوليد بن جميع ثقة نا عبد الرحمن قال سئل أبى عن الوليد بن جميع فقال صالح الحديث نا عبد الرحمن قال سألت أبا زرعة عن الوليد بن جميع فقال لا بأس به


035-[ 35 ] الوليد بن عبد الله بن أبى سميرة

[ 35 ] الوليد بن عبد الله بن أبى سميرة

روى عن أبى طريف
روى عنه زكريا بن إسحاق المكى سمعت أبى يقول ذلك


036-[ 36 ] الوليد بن عبد الله بن أبى مغيث مولى بنى عبد الدار

[ 36 ] الوليد بن عبد الله بن أبى مغيث مولى بنى عبد الدار

روى عن يوسف بن ماهك ومحمد بن على بن الحنفية
روى عنه عبيد الله بن الأخنس ومعقل بن عبيد الله سمعت أبى يقول ذلك قال أبو محمد وروى عنه إبراهيم بن يزيد الخوزي نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن الوليد بن عبد الله فقال ثقة


037-[ 37 ] الوليد بن عبيد الله بن أبى رباح بن اخى عطاء بن أبى رباح

[ 37 ] الوليد بن عبيد الله بن أبى رباح بن اخى عطاء بن أبى رباح

روى عن زياد النميري
روى عنه معقل بن عبيد الله أخبرنا يعقوب حدثنا عثمان سألت يحيى بن معين عن الوليد بن عبيد الله فقال ثقة


038-[ 38 ] الوليد بن عبد الرحمن الجرشي حمصي مولى لأبي سفيان الأنصاري

[ 38 ] الوليد بن عبد الرحمن الجرشي حمصي مولى لأبي سفيان الأنصاري

روى عن جبير بن نفير
روى عنه إبراهيم بن أبى عبلة وإبراهيم بن سليمان الأفطس سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن الوليد بن عبد الرحمن الجرشي فقال ثقة


039-[ 39 ] الوليد بن عبيد الله

[ 39 ] الوليد بن عبيد الله

روى عن الزهرى انه قال لا يولد الحافظ الا في كل أربعين سنة مرة روى عمار بن رجاء عن محمد بن بشير بن عطاء بن مروان الكندي عنه


040-[ 40 ] الوليد بن عبد الرحمن

[ 40 ] الوليد بن عبد الرحمن

روى عنه معتمر بن سليمان سمعت أبى يقول ذلك ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن الوليد بن عبد الرحمن فكتب بيده الوليد بن عبد الرحمن ليس بشيء ثنا عبد الرحمن قال سمعت أبى يقول الوليد بن عبد الرحمن هذا مجهول


041-[ 41 ] الوليد بن عبد الملك بن عبيد الله بن مسرح الحراني أبو وهب

[ 41 ] الوليد بن عبد الملك بن عبيد الله بن مسرح الحراني أبو وهب

روى عن عبيد الله بن عدى الكندي وسليمان بن عطاء ويعلى بن الأشدق سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن سألت أبى عنه فقال صدوق


042-[ 42 ] الوليد بن عيينة الليثي كوفى

[ 42 ] الوليد بن عيينة الليثي كوفى

روى عن على رضي الله عنه
روى عنه حميد بن عبد الله الأصم سمعت أبى يقول ذلك


043-[ 43 ] الوليد بن العيزار بن حريث العبدي الكندي

[ 43 ] الوليد بن العيزار بن حريث العبدي الكندي

روى عن أنس وأبى عمرو الشيباني
روى عنه أبو إسحاق السبيعي ويونس بن أبى إسحاق وشعبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال الوليد بن العيزار ثقة سألت أبى عن الوليد بن العيزار فقال ثقة


044-[ 44 ] الوليد بن عطاء بن الأغر

[ 44 ] الوليد بن عطاء بن الأغر

روى عن عبد الله بن عبد العزيز الليثي ومحمد بن عبد الله بن عبيد بن عمير
روى عنه عبد الله بن شبيب البصري شيخ لموسى بن إسحاق الأنصاري


045-[ 45 ] الوليد بن عطاء بن خباب حجازي

[ 45 ] الوليد بن عطاء بن خباب حجازي

روى عن الحارث بن عبد الله بن أبى ربيعة
روى عنه بن جريج ثنا عبد الرحمن سمعت أبى يقول ذلك


046-[ 46 ] الوليد بن عمرو بن عبد الرحمن بن مسافع العامري من بنى عامر بن لؤي القرشي

[ 46 ] الوليد بن عمرو بن عبد الرحمن بن مسافع العامري من بنى عامر بن لؤي القرشي حجازي

روى عن سعيد بن المسيب وعامر بن عبد الله بن الزبير ويعقوب بن عتبة
روى عنه عبد الرحمن بن أبى الزناد وعبد العزيز بن محمد الدراوردي وزهرة بن عمرو التيمى وموسى بن هاشم سمعت أبى يقول ذلك


047-[ 47 ] الوليد بن عمرو بن ساج الجزري

[ 47 ] الوليد بن عمرو بن ساج الجزري

روى عن سقط
روى عنه سقط سمعت أبى يقول الوليد وعثمان ابنا عمرو بن ساج يكتب حديثهما ولا يحتج بهما


048-[ 48 ] الوليد بن عامر اليزني

[ 48 ] الوليد بن عامر اليزني

روى عن تبيع عن كعب وعن يزيد بن خمير
روى عنه عتبة بن تميم وابنه مهدى بن الوليد بن عامر سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال
روى عنه إسماعيل بن عياش


049-[ 49 ] الوليد بن عبيدة مولى عمرو بن العاص

[ 49 ] الوليد بن عبيدة مولى عمرو بن العاص

روى عن عبد الله بن عمرو حديثا منكرا
روى عنه عوف سمعت أبى يقول ذلك ويقول هو مجهول


050-[ 50 ] الوليد بن عقال

[ 50 ] الوليد بن عقال

روى عن مصعب بن سعد وعبد الله بن شداد وأبى مالك
روى عنه عمران بن مسلم الجعفي سمعت أبى يقول ذلك


051-[ 51 ] الوليد بن عيسى أبو وهب العامري من آل عمارة

[ 51 ] الوليد بن عيسى أبو وهب العامري من آل عمارة

روى عن سعيد بن جبير وعكرمة وأبى بردة وأبيه
روى عنه يحيى بن زكريا بن أبى زائدة ووكيع وزيد بن الحباب سمعت أبى يقول ذلك


052-[ 52 ] الوليد بن على الجعفي أخو حسين بن على الجعفي

[ 52 ] الوليد بن على الجعفي أخو حسين بن على الجعفي

روى عن زيد بن اسلم وأبيه
روى عنه يحيى بن عيسى الرملي والحسين بن على الجعفي اخوه وعبد الله بن عمر بن أبان بن صالح القرشي وإسماعيل بن عبد الأعلى العنزي سمعت أبى يقول ذلك قال أبو محمد
روى عنه شهاب بن عباد


053-[ 53 ] الوليد بن عقبة الطحان أخو محمد بن عقبة الشيباني الكوفى أبو عبد الله

[ 53 ] الوليد بن عقبة الطحان أخو محمد بن عقبة الشيباني الكوفى أبو عبد الله

روى عن سفيان الثوري وحمزة الزيات وزائدة
روى عنه محمد بن عبد الله بن نمير وعثمان وعبد الله ابنا أبى شيبة ومحمد بن يزيد الرفاعي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن الوليد بن عقبة فقال صدوق لا بأس به صالح الحديث نا عبد الرحمن قال سمعت أبا زرعة يقول الوليد بن عقبة لا بأس به


054-[ 54 ] الوليد بن عتبة الدمشقي أبو العباس

[ 54 ] الوليد بن عتبة الدمشقي أبو العباس

روى عن بقية والوليد بن مسلم وأبى حيوة وسويد بن عبد العزيز ومروان بن محمد
روى عنه حجاج بن حمزة الخشابى وأبو زرعة سمعت أبى يقول ذلك قال أبو محمد
روى عنه على بن الحسين بن الجنيد


055-[ 55 ] الوليد بن عتبة كوفى

[ 55 ] الوليد بن عتبة كوفى

روى عن النضر الخزاز
روى عنه محمد بن عبد العزيز الرملي سمعت أبى يقول ذلك وسمعته يقول هو مجهول


056-[ 56 ] الوليد بن عبدة

[ 56 ] الوليد بن عبدة

روى عن الاصبغ بن نباتة
روى عنه أبو الاصبغ الكوفى الطحان شيخ سمع منه أبى


057-[ 57 ] الوليد بن الفضل أبو محمد العنزي البغدادي

[ 57 ] الوليد بن الفضل أبو محمد العنزي البغدادي

روى عن جرير بن عبد الحميد
روى عنه سقط سمعت أبى يقول هو مجهول


058-[ 58 ] الوليد بن القاسم بن الوليد الهمداني

[ 58 ] الوليد بن القاسم بن الوليد الهمداني

روى عن أبيه وابن أبى ليلى وعبد العزيز بن أبى رواد
روى عنه سعيد بن محمد الجرمي وإبراهيم بن نصر السوريادى من خراسان سمعت أبى يقول ذلك ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن الوليد بن القاسم بن الوليد الهمداني فقال ضعيف الحديث


059-[ 59 ] الوليد بن قيس التجيبي مصرى من كندة

[ 59 ] الوليد بن قيس التجيبي مصرى من كندة

روى عن أبى سعيد الخدري
روى عنه يزيد بن أبى حبيب وبشير بن أبى عمرو الخولاني سمعت أبى يقول ذلك


060-[ 60 ] الوليد بن قيس أبو همام السكوني والد شجاع بن الوليد أبى بدر وجد أبى همام

[ 60 ] الوليد بن قيس أبو همام السكوني والد شجاع بن الوليد أبى بدر وجد أبى همام

روى عن سويد بن غفلة وعمرو بن ميمون والضحاك بن قيس والقاسم بن حسان
روى عنه الثوري وزهير بن معاوية وعنبسة بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الوليد بن قيس السكوني ثقة


061-[ 61 ] الوليد بن كامل أبو عبيدة البجلي شامي حمصي

[ 61 ] الوليد بن كامل أبو عبيدة البجلي شامي حمصي

روى عن نصر بن علقمة والمهلب بن حجر
روى عنه بقية وسعيد بن عبد الجبار وعلي بن عياش ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك سألت أبى عن الوليد بن كامل فقال شيخ


062-[ 62 ] الوليد بن كثير المخزومي مولى بنى مخزوم مدينى أبو محمد

[ 62 ] الوليد بن كثير المخزومي مولى بنى مخزوم مدينى أبو محمد

روى عن محمد بن كعب
روى عنه عيسى بن يونس وإبراهيم بن سعد وأبو أسامة سمعت أبى يقول ذلك ثنا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت سفيان يعنى بن عيينة يقول كان الوليد بن كثير صدوقا وكنت عرفته هاهنا ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا أحمد بن محمد بن أيوب نا إبراهيم بن سعد قال كان الوليد بن كثير ثقة متتبعا للمغازى حريصا على علمها نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول الوليد بن كثير ثقة


063-[ 63 ] الوليد بن كثير بن سنان المزني الراذانى أبو سعيد مدينى الأصل سكن الكوفة

[ 63 ] الوليد بن كثير بن سنان المزني الراذانى أبو سعيد مدينى الأصل سكن الكوفة

روى عن ربيعة بن أبى عبد الرحمن والضحاك بن عثمان
روى عنه زكريا ويوسف ابنا عدى وعبد الله بن سعيد الأشج الكندي سمعت أبى يقول ذلك قال أبو محمد
روى عن عبيد الله بن عمر العمرى نا عبد الرحمن قال سألت أبى عنه فقال كان يسكن خارجا من الكوفة هو شيخ يكتب حديثه


064-[ 64 ] الوليد بن كريز

[ 64 ] الوليد بن كريز

روى عن أخيه الخطاب بن كريز
روى عنه سليمان الجرمي سمعت أبى يقول ذلك ويقول هو مجهول


065-[ 65 ] الوليد بن محمد الموقري البلقاوى القرشي أبو بشر شامي مولى يزيد بن عبد

[ 65 ] الوليد بن محمد الموقري البلقاوى القرشي أبو بشر شامي مولى يزيد بن عبد الملك

روى عن الزهرى
روى عنه الوليد بن مسلم وأبو صالح عبد الغفار الحراني والحكم بن موسى وسويد بن سعيد وعلى بن حجر سمعت أبى يقول ذلك قال أبو محمد
روى عن عطاء الخراساني نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي الموقري يروى عن الزهرى بالعجائب قال آه ليس ذلك بشيء ثنا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت يحيى بن معين يقول الموقري كذاب نا عبد الرحمن حدثني أبى قال سألت علي بن المديني عن الوليد بن محمد الموقري فقال يروى عنه أهل الشام وارى ان كتبه من نسخ الزهرى من الديوان نا عبد الرحمن قال سألت أبى عن الوليد بن محمد الموقري فقال ضعيف الحديث كان لا يقرأ من كتابه فإذا دفع اليه كتاب قرأه نا عبد الرحمن قال سئل أبو زرعة عن الوليد بن محمد الموقري فقال لين الحديث


066-[ 66 ] الوليد بن محمد بن النعمان السلمي البصري النحوي صاحب شعبة الذي قدم الري

[ 66 ] الوليد بن محمد بن النعمان السلمي البصري النحوي صاحب شعبة الذي قدم الري

روى عن شعبة وهمام وحماد بن سلمة وأبى هلال الراسبي وعبد العزيز بن مسلم كتب عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبي عنه فقال قدم علينا الري قلت ما حاله قال ما بحديثه بأس محله الصدق نا عبد الرحمن قال وسألت أبا زرعة عنه فقال سألت عنه بالبصرة فلم أجد أحدا يعرفه


067-[ 67 ] الوليد بن محمد بن صالح الأبلي

[ 67 ] الوليد بن محمد بن صالح الأبلي

روى عن مبارك بن فضالة
روى عنه أبو بكر الاعين وأبو أمية الطرسوسي نا عبد الرحمن قال سألت أبي عنه فقال هو مجهول


068-[ 68 ] الوليد بن مسلم أبو بشر العنبري بصرى

[ 68 ] الوليد بن مسلم أبو بشر العنبري بصرى

روى عن جندب بن عبد الله وابن تلب وحصين بن أبى الحر
روى عنه محمد بن عبد الله بن أبى يعقوب ويونس بن عبيد وأبو بشر جعفر بن أبى وحشية وخالد الحذاء وسلمة بن علقمة سمعت أبى يقول ذلك قال أبو محمد وهو صاحب أبى الصديق الناجي كيف غفل عن ذكر أبى الصديق الناجي ثنا عبد الرحمن قال ذكره أبي عن يحيى بن معين انه قال الوليد ابوبشر ثقة ثنا عبد الرحمن قال سألت أبى عن الوليد أبى بشر فقال ثقة


069-[ 69 ] الوليد بن مسلم بن أبى رباح مولى آل رباب

[ 69 ] الوليد بن مسلم بن أبى رباح مولى آل رباب

روى عن المطلب بن عبد الله بن حنطب
روى عنه سقط سمعت أبى يقول ذلك ثنا عبد الرحمن قال قال أبى وأبو زرعة إنما هو مسلم بن الوليد بن رباح وقد حولته الى موضعه


070-[ 70 ] الوليد بن مسلم الدمشقي أبو العباس مولى لبني أمية

[ 70 ] الوليد بن مسلم الدمشقي أبو العباس مولى لبني أمية

روى عن الأوزاعي وابن جابر وصفوان بن عمرو وثور بن يزيد
روى عنه أحمد بن حنبل وأبو خيثمة وسليمان بن عبد الرحمن بن شرحبيل والحميدي وهشام بن عمار سمعت أبى يقول ذلك ثنا عبد الرحمن ثنا أبى ثنا أحمد بن أبى الحواري قال سمعت مروان يعنى بن محمد الطاطري ومر بنا الوليد فلما ولى قال لي مروان عليك به فإنك إذا سمعت منه لم يضرك من فاتك من أصحاب الأوزاعي ابدأ بكتاب الأوزاعي نا عبد الرحمن حدثني أبى نا عباس الخلال قال قال مروان يعنى بن محمد كان الوليد بن مسلم عالما بحديث الأوزاعي ثنا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت أبا مسهر قال رحم الله أبا العباس يعنى الوليد بن مسلم كان معنيا بالعلم نا عبد الرحمن قال سألت أبى عن الوليد بن بن مسلم فقال صالح الحديث


071-[ 71 ] الوليد بن المهاجر البجلي

[ 71 ] الوليد بن المهاجر البجلي

روى عن الشعبي
روى عنه وكيع سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الوليد بن مهاجر البجلي ثقة نا عبد الرحمن قال سألت أبى عن الوليد بن مهاجر فقال شيخ


072-[ 72 ] الوليد بن المغيرة أبو العباس المعافري مصرى

[ 72 ] الوليد بن المغيرة أبو العباس المعافري مصرى

روى عن عبيد بن بشر وعبد الله بن هبيرة والحارث بن يزيد
روى عنه عبد الله بن وهب وزيد بن الحباب وعبد الله بن يوسف يعنى التنيسي سمعت أبى يقول ذلك


073-[ 73 ] الوليد بن المغيرة المخزومي قال قال لي سعيد بن المسيب

[ 73 ] الوليد بن المغيرة المخزومي قال قال لي سعيد بن المسيب

روى عنه النميري سمعت أبى يقول ذلك ويقول هو مجهول


074-[ 74 ] الوليد بن مالك بن عبد القيس

[ 74 ] الوليد بن مالك بن عبد القيس

روى عن محمد بن قيس مولى سهل بن حنيف
روى عنه عبد الكريم بن أبى المخارق سمعت أبى يقول ذلك


075-[ 75 ] الوليد بن معدان الضبعي

[ 75 ] الوليد بن معدان الضبعي

روى عن عمر رضى الله تعالى عنه مرسل انه كتب الى أبى موسى الأشعري
روى عنه ابنه عبد الملك بن الوليد سمعت أبى يقول ذلك


076-[ 76 ] الوليد بن مروان

[ 76 ] الوليد بن مروان

روى عن غيلان بن جرير
روى عنه معتمر بن سليمان سمعت أبى يقول ذلك وسمعته يقول هو مجهول


077-[ 77 ] الوليد بن مزيد البيروتي

[ 77 ] الوليد بن مزيد البيروتي

روى عن الأوزاعي وسعيد بن عبد العزيز وعبد الرحمن بن يزيد بن جابر وعبد الله بن شوذب وأمية بن يزيد بن أبى عثمان وابن لهيعة
روى عنه أبو مسهر الدمشقي وهشام بن إسماعيل العطار وأبو الجماهر محمد بن عثمان وابنه العباس سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت أبا مسهر قال قال الأوزاعي عليكم بكتب الوليد بن مزيد فانها صحيحة نا عبد الرحمن نا العباس بن الوليد قال سمعت أبا مسهر يقول لقد حرصت على جمع علم الأوزاعي حتى كتبت عن إسماعيل بن سماعه ثلاثة عشر كتابا حتى لقيت أباك فوجدت عنده علما لم يكن عند القوم نا عبد الرحمن ناالعباس بن الوليد بن مزيد قال قال لي يوسف بن السفر سمعت الأوزاعي يقول ما عرض على كتاب أصح من كتب الوليد بن مزيد نا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت صالح بن يزيد شيخ لنا قال قلت للوليد بن مسلم الى من اختلف قال عليك بالوليد بن مزيد فانى سمعت الأوزاعي يقول كتب الوليد بن مزيد صحيحة نا عبد الرحمن حدثني أبى قال سمعت دحيما يقول الوليد بن مزيد صحيح الحديث


078-[ 78 ] الوليد بن أبى مالك الهمداني أبو العباس أخو يزيد بن أبى مالك قاضى عمر بن

[ 78 ] الوليد بن أبى مالك الهمداني أبو العباس أخو يزيد بن أبى مالك قاضى عمر بن عبد العزيز على نواحى دمشق وكان مكتبه بالكوفة وبها مات

روى عن أبي إدريس الخولاني والقاسم أبي عبد الرحمن
روى عنه الحجاج بن أرطاة ومحمد بن الوليد الزبيدي نا عبد الرحمن سمعت أبى يقول ذلك


079-[ 79 ] الوليد بن مرة

[ 79 ] الوليد بن مرة

روى عن كثير بن قيس عن بن عمر
روى عنه أبو عاصم النبيل


080-[ 80 ] الوليد بن نمير بن أوس الأشعري شامي

[ 80 ] الوليد بن نمير بن أوس الأشعري شامي

روى عن أبيه
روى عنه الوليد بن مسلم سمعت أبى يقول ذلك


081-[ 81 ] الوليد بن النضر الرملي أبو العباس المسعودي

[ 81 ] الوليد بن النضر الرملي أبو العباس المسعودي

روى عن بشير بن طلحة ومسرة بن معبد
روى عنه عبد الله بن عبد الرحمن السمرقندي وعبد الله بن الحسن الهسنجاني وأبو زرعة الدمشقي وعبد الله بن محمد الجعفي وأهل الرملة سمعت أبى يقول ذلك


082-[ 82 ] الوليد بن الوليد العنسى القلانسي الدمشقي قدم الرقة

[ 82 ] الوليد بن الوليد العنسى القلانسي الدمشقي قدم الرقة

روى عن بن ثوبان وسعيد بن بشير
روى عنه العباس بن الوليد بن صبح الدمشقي ختن أحمد بن أبى الحواري الدمشقي وأيوب الوزان وسلمة بن شبيب سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق ما بحديثه بأس حديثه صحيح


083-[ 83 ] الوليد بن أبى الوليد مولى عبد الله بن عمر أبو عثمان المدني ويقال مولى

[ 83 ] الوليد بن أبى الوليد مولى عبد الله بن عمر أبو عثمان المدني ويقال مولى لآل عثمان بن عفان

روى عن بن عمر وعثمان بن عبد الله بن سراقة وعبد الله بن دينار وعقبة بن مسلم
روى عنه بكير بن الأشج وابن الهاد والليث بن سعد وحيوة بن شريح سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال ثقة قال أبو محمد جعله البخاري اسمين فسمعت أبى يقول هو واحد


084-[ 84 ] الوليد بن هشام المعيطي شامي

[ 84 ] الوليد بن هشام المعيطي شامي

روى عن أم الدرداء وعبد الله بن محيريز ومعدان بن طلحة
روى عنه الأوزاعي وابنه يعيش بن الوليد وسفيان بن عيينة ومحمد بن عمر الطائي المحرى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال الوليد بن هشام ثقة


085-[ 85 ] الوليد بن هشام القحذمى البصري

[ 85 ] الوليد بن هشام القحذمى البصري

روى عن حريز بن عثمان وعن أبيه
روى عنه سليمان بن معبد وأبى رحمه الله سمعت أبى يقول ذلك قال أبو محمد وروى عن المحبر بن قحذم والحارث بن يزيد سمع منه أبى أيام الأنصاري وروى عنه محمد بن مسلم وعمرو بن شبة


086-[ 86 ] الوليد بن هشام بن الوليد مات سنة ثلاث وعشرين

[ 86 ] الوليد بن هشام بن الوليد مات سنة ثلاث وعشرين

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


087-[ 87 ] الوليد بن أبى هشام

[ 87 ] الوليد بن أبى هشام

روى عن زيد بن زائد عن عبد الله بن مسعود
روى عنه السدى سمعت أبى يقول ذلك وسألته عنه فقال ليس بالمشهور


088-[ 88 ] الوليد بن يسار بصرى

[ 88 ] الوليد بن يسار بصرى

روى عن الحسن
روى عنه عبد الملك بن قريب الأصمعي سمعت أبى يقول ذلك


089-[ 89 ] الوليد بن يسار بصرى أبو عبيده الخزاعي

[ 89 ] الوليد بن يسار بصرى أبو عبيده الخزاعي

روى عن معاوية بن قرة
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


090-[ 90 ] الوليد بن يحيى

[ 90 ] الوليد بن يحيى

روى عن جابر بن زيد
روى عنه جرير بن حازم سمعت أبى يقول ذلك


091-[ 91 ] الوليد بن يزيد الهدادى أخو خالد بن يزيد الهدادى بصرى

[ 91 ] الوليد بن يزيد الهدادى أخو خالد بن يزيد الهدادى بصرى

روى عن أبى عبد الدائم عبد الملك بن كردوس
روى عنه أبو سلمة وإبراهيم بن موسى سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن إبراهيم وسليمان بن عثمان العطار الكلابي البصري


092-[ 92 ] الوليد الرماح

[ 92 ] الوليد الرماح

روى عن بن عباس ومحمد بن على
روى عنه جعفر بن برقان سمعت أبى يقول ذلك وسمعته يقول هو مجهول


093-[ 93 ] الوليد الإسكاف

[ 93 ] الوليد الإسكاف

روى عن عمرو بن سعيد
روى عنه حماد بن زيد سمعت أبى يقول ذلك


001-[ 94 ] وهب بن خنبش الطائي

[ 94 ] وهب بن خنبش الطائي

روى عن النبي صلى الله عليه وسلم عمرة في رمضان تعدل حجة وله صحبة
روى عنه الشعبي سمعت أبى يقول ذلك


002-[ 95 ] وهب بن حذيفة الغفاري مدينى

[ 95 ] وهب بن حذيفة الغفاري مدينى

روى عن النبي صلى الله عليه وسلم وله صحبة
روى عنه واسع بن حبان سمعت أبى يقول ذلك


003-[ 96 ] وهب بن قيس بن أبان الطائفي له صحبة روت عنه ابنته رقيقة سمعت أبى يقول هو

[ 96 ] وهب بن قيس بن أبان الطائفي له صحبة روت عنه ابنته رقيقة سمعت أبى يقول هو مجهول قال أبو محمد

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 97 ] وهب بن محصن بن حرثان أبو سنان الأسدي

[ 97 ] وهب بن محصن بن حرثان أبو سنان الأسدي

روى عن النبي صلى الله عليه وسلم


005-[ 98 ] وهب بن قيس روى أبو عاصم النبيل عن عبد الله بن عبد الرحمن عن عبد ربه بن

[ 98 ] وهب بن قيس روى أبو عاصم النبيل عن عبد الله بن عبد الرحمن عن عبد ربه بن الحكم عنه سمعت أبى يقول ذلك ويقول هو معروف

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 99 ] وهب بن عبد الله أبو جحيفة السوائي من بنى عامر بن صعصعة وهو من ولد حرثان

[ 99 ] وهب بن عبد الله أبو جحيفة السوائي من بنى عامر بن صعصعة وهو من ولد حرثان بن سواءة ويقال انه وهب ويقال وهب الخير نزل الكوفة وابتنى بها دارا في بنى سواءة في ولاية بشر بن مروان له صحبة

روى عنه أبو إسحاق السبيعي وعلى بن الأقمر وإسماعيل بن أبى خالد وابنه عون بن أبى جحيفة سمعت أبى يقول ذلك


007-[ 100 ] وهب بن عبد الله بن قارب أراه أخا محمد

[ 100 ] وهب بن عبد الله بن قارب أراه أخا محمد

روى عن أبيه
روى عنه إبراهيم بن ميسرة سمعت أبى يقول ذلك


008-[ 101 ] وهب بن عبد الله بن أبى دبى

[ 101 ] وهب بن عبد الله بن أبى دبى

روى عن أبى الطفيل وأبى حرب بن أبى الأسود
روى عنه معمر بن راشد وأبو غالب ديلم بن غزوان العبدي سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين وهب بن أبى دبى يروى عنه ديلم بن غزوان من هو فقال ثقة


009-[ 102 ] وهب الذماري سكن ذمار وقد قرأ الكتب

[ 102 ] وهب الذماري سكن ذمار وقد قرأ الكتب

روى عنه زيد بن اسلم سمعت أبى يقول ذلك


010-[ 103 ] وهب بن الأجدع سمع عمرو عليا رضى الله تعالى عنهما

[ 103 ] وهب بن الأجدع سمع عمرو عليا رضى الله تعالى عنهما

روى عنه الشعبي وهلال بن يساف سمعت أبى يقول ذلك


011-[ 104 ] وهب بن كيسان أبو نعيم مولى عبد الله بن الزبير بن العوام

[ 104 ] وهب بن كيسان أبو نعيم مولى عبد الله بن الزبير بن العوام

روى عن جابر بن عبد الله وابن عمر وابن الزبير وعمر بن أبى سلمة
روى عنه هشام بن عروة ومالك بن أنس والحسين بن على بن الحسين بن على بن أبى طالب الذي يقال له الحسين الأصغر وأيوب السختياني وعبيد الله وعبد الله ابنا عمر العمريان وابن عجلان والوليد بن كثير ومحمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول وهب بن كيسان ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال وهب بن كيسان ثقة


012-[ 105 ] وهب بن جابر الخيوانى كوفى

[ 105 ] وهب بن جابر الخيوانى كوفى

روى عن عبد الله بن عمرو
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن وهب بن جابر فقال ثقة


013-[ 106 ] وهب بن ربيعة

[ 106 ] وهب بن ربيعة

روى عن عبد الله بن مسعود قال جاء ثلاثة نفر
روى عنه عمارة بن عمير سمعت أبى يقول ذلك


014-[ 107 ] وهب بن الأسود

[ 107 ] وهب بن الأسود

روى عن عمر رضى الله تعالى عنه
روى عنه بن أبى مليكة سمعت أبى يقول ذلك


015-[ 108 ] وهب بن محمد بن الجد بن قيس السلمي الأنصاري

[ 108 ] وهب بن محمد بن الجد بن قيس السلمي الأنصاري

روى عن عبد الله بن أنيس
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


016-[ 109 ] وهب بن أبى مغيث

[ 109 ] وهب بن أبى مغيث

روى عن بن عمر
روى عنه أبو الأسود يتيم عروة سمعت أبى يقول ذلك


017-[ 110 ] وهب بن منبه الصنعاني الذماري وذمار من صنعاء على مرحلتين

[ 110 ] وهب بن منبه الصنعاني الذماري وذمار من صنعاء على مرحلتين

وهو بن منبه بن كامل أبو عبد الله
روى عن بن عباس وجابر بن عبد الله وأخيه همام بن منبه
روى عنه عمرو بن دينار والمغيرة بن حكيم وعوف الأعرابي وسماك بن الفضل والمنذر بن النعمان وبكار توفى
وهو بن ثمانين سنة سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الصمد بن معقل نا عبد الرحمن قال سئل أبو زرعة عن وهب بن منبه فقال يماني ثقة


018-[ 111 ] وهب بن عمير

[ 111 ] وهب بن عمير

روى عن عثمان بن عفان رضى الله تعالى عنه
روى عنه عطاء بن أبى ميمونة سمعت أبى يقول ذلك


019-[ 112 ] وهب بن نافع الصنعاني عم عبد الرزاق

[ 112 ] وهب بن نافع الصنعاني عم عبد الرزاق

روى عن عكرمة
روى عنه بن أخيه عبد الرزاق بن همام بن نافع سمعت أبى يقول ذلك


020-[ 113 ] وهب بن خالد الحميري

[ 113 ] وهب بن خالد الحميري

روى عن بن الديلمي
روى عنه أبو سنان الشيباني سعيد بن سنان سمعت أبى يقول ذلك


021-[ 114 ] وهب بن خالد الحمصي

[ 114 ] وهب بن خالد الحمصي

روى عن أسد بن وداعة وأبى سفيان وأم حبيبة بنت العرباض بن سارية
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك


022-[ 115 ] وهب بن مانوس ويقال بن ماهنوش ويقال بن ميناس العدني كان من عدن وقال

[ 115 ] وهب بن مانوس ويقال بن ماهنوش ويقال بن ميناس العدني كان من عدن وقال بعضهم هو من أهل البصرة

روى عن سعيد بن جبير
روى عنه إبراهيم بن عمر بن كيسان وإبراهيم بن نافع سمعت أبى يقول ذلك


023-[ 116 ] وهب بن وهب أبو البخترى القرشي القاضى ببغداد

[ 116 ] وهب بن وهب أبو البخترى القرشي القاضى ببغداد

وهو بن وهب بن كثير بن عبد الله بن ربيعة بن الأسود بن المطلب بن أسد بن عبد العزى توفى بها سنة مائتين
روى عن هشام بن عروة وجعفر بن محمد سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال حدثنا عمر بن حفص بن غياث قال قلت لأبي زعم أبو البخترى انه رآك عند جعفر بن محمد فقال ما رآني ولا رأيته كتب الفضل بن الربيع الى أبى فقال لا تحدث عن جعفر بن محمد فقلت لأبي هذا أبو البخترى ببغداد يحدث عن جعفر بن محمد بالاعاجيب ولا ينهى فقال يا بني أما من يكذب على جعفر بن محمد فلا يبالون به وأما من يصدق على جعفر فلا يعجبهم نا عبد الرحمن حدثني أبى نا عبد الرحمن بن إبراهيم دحيم قال قال شعيب بن إسحاق كذابا هذه الأمة وهب بن وهب ورجل آخر سماه ثنا عبد الرحمن حدثني محمد بن عوف الحمصي قال سألت أحمد بن حنبل عن أبى البخترى فقال مطروح الحديث نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب أحمد بن حميد قال قلت لأحمد بن حنبل أحد يضع الحديث قال نعم أبو البخترى الذي كان قاضيا كان كذابا يضع الحديث روى أشياء لم يروها أحد نا عبد الرحمن نا أحمد بن سلمة نا إسحاق بن منصور قال أحمد بن حنبل أبو البخترى اكذب الناس قال إسحاق بن راهويه كما قال كان كذابا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري انه سمع يحيى بن معين يقول أبو البخترى كذاب خبيث يضع الأحاديث كان يحدث عن هشام بن عروة عن أبيه عن عائشة وعن ثور عن خالد بن معدان عن معاذ وجعفر بن محمد عن أبيه عن على قالوا قال رسول الله صلى الله عليه وسلم في الخمير يقرض قال لا بأس به قلت ليحيى رحمه الله لارحم الله أبا البخترى نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت أبى يقول لو اجتريت ان أقول لاحد إنه يكذب على رسول الله صلى الله عليه وسلم لقلت ابو البخترى ثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على ان أبا البخترى القاضى كان يحدث بما ليس له أصل نا عبد الرحمن قال سألت أبى عن أبى البخترى فقال كان كذابا نا عبد الرحمن قال سمعت أبا زرعة وذكرت له شيئا من حديث أبى البخترى فقال لا تجعل في حوصلتك شيئا من حديثه


024-[ 117 ] وهب بن وهب غير أبى البخترى

[ 117 ] وهب بن وهب غير أبى البخترى

روى عن سعد بن أبى وقاص مرسل
روى عنه عمرو بن صالح قاضى رامهرمز نا عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول


025-[ 118 ] وهب بن عقبة البكائي العجلي

[ 118 ] وهب بن عقبة البكائي العجلي

روى عن يزيد بن مذكور
روى عنه يحيى بن سعيد القطان وعبد الله بن داود الخريبي وأبو نعيم سمعت أبى يقول ذلك ثنا عبد الرحمن قال انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول وهب بن عقبة البكائي كوفى صالح الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال وهب بن عقبة العجلي ثقة


026-[ 119 ] وهب بن إسماعيل الأسدي

[ 119 ] وهب بن إسماعيل الأسدي

روى عن وقاء بن إياس ومحمد بن قيس وسعيد بن عبيد الطائي والوليد بن يحيى الأسدي
روى عنه محمد بن عبد الله بن نمير وأبو بكر بن أبى شيبة وإبراهيم بن موسى وعبد الله بن سعيد الكندي سمعت أبى يقول ذلك قال أبو محمد ثنا محمد بن إسماعيل الأحمسي نا وهب بن إسماعيل بن محمد بن قيس الأسدي نا عبد الرحمن قال انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن وهب بن إسماعيل الأسدي فقال كتبنا عنه أحاديث وروى عندنا مناكير عن وقاء بن إياس


027-[ 120 ] وهب الله بن راشد أبو زرعة مؤذن فسطاط

[ 120 ] وهب الله بن راشد أبو زرعة مؤذن فسطاط

روى عن يونس بن يزيد وحيوة بن شريح
روى عنه عبد الرحمن ومحمد وسعد بنو عبد الله بن عبد الحكم حدثنا عبد الرحمن قال سألت أبى عنه فقال بين ذلك نا عبد الرحمن قال قيل لأبي وهب الله بن راشد أحب إليك أم وهب بن راشد الرقى قال وهب الله لا يقرن الى ذلك ووهب الله بن راشد محله الصدق نا عبد الرحمن قال سألت أبا زرعة عن وهب الله بن راشد فقال ليس لي به علم لأني لم اكتب عن أحد عنه


028-[ 121 ] وهب بن راشد الرقى

[ 121 ] وهب بن راشد الرقى

روى عن ثابت البناني
روى عنه سليمان بن عمر بن خالد الأقطع سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن وهب بن راشد فقال منكر الحديث حدث بأحاديث بواطيل


029-[ 122 ] وهب بن سليمان الجندي اليماني

[ 122 ] وهب بن سليمان الجندي اليماني

روى عن شعيب الجبائي قوله
روى عنه بن جريج سمعت أبى يقول ذلك


030-[ 123 ] وهب بن عمر أخو إبراهيم ومحمد وحفص بنى عمر

[ 123 ] وهب بن عمر أخو إبراهيم ومحمد وحفص بنى عمر

روى عن عبد الله بن إبراهيم بن عمر الصنعاني وابن أبى نجيح
روى عنه هشام بن يوسف سمعت أبى يقول ذلك وسمعته يقول هو مجهول


031-[ 124 ] وهب بن جرير بن حازم الجهضمي أبو العباس البصري

[ 124 ] وهب بن جرير بن حازم الجهضمي أبو العباس البصري

وهو بن جرير بن حازم بن يزيد الأزدي
روى عن بن عون وهشام بن حسان وشعبة وأبيه
روى عنه سليمان بن حرب والناس سمعت أبى يقول ذلك انا عبد الرحمن حدثني أبى نا بن أبى الثلج قال حدثني وهب بن جرير قال كان شعبة يجىء الى أبى يسمع منه فكنت افيده عنه فجعل لي كل يوم خمسة أحاديث يحدثني بها نا عبد الرحمن نا سليمان القزاز قال سألت أحمد بن حنبل قلت أريد البصرة عمن اكتب قال عن وهب بن جرير وأبى عامر العقدى نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين وهب بن جرير كيف حديثه فقال ثقة نا عبد الرحمن قال سألت أبى عن وهب بن جرير فقال صدوق قيل له وهب بن جرير وروح بن عبادة وعثمان بن عمر فقال وهب أحب الى منهما ووهب صالح الحديث


032-[ 125 ] وهب بن عثمان

[ 125 ] وهب بن عثمان

روى عن أبى حازم المديني
روى عنه إبراهيم بن حمزة سمعت أبى يقول ذلك


033-[ 126 ] وهب بن بقية الواسطي يقال له وهبان الواسطي

[ 126 ] وهب بن بقية الواسطي يقال له وهبان الواسطي

روى عن حماد بن زيد وهشيم وخالد الواسطي وعاصم بن هلال وسليم بن اخضر سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة


034-[ 127 ] وهب بن زمعة أبو عبد الله التميمي المروزي

[ 127 ] وهب بن زمعة أبو عبد الله التميمي المروزي

روى عن عبد الله بن المبارك
روى عنه محمد بن على بن الحسن بن شقيق سمعت أبى يقول ذلك


035-[ 128 ] وهب بن محمد البناني البصري

[ 128 ] وهب بن محمد البناني البصري

روى عن عبد الوارث وعبد العزيز بن مسلم وبشار بن محمد
روى عنه أبى وسألته عنه فقال لا بأس به


036-[ 129 ] وهب بن بيان الواسطي

[ 129 ] وهب بن بيان الواسطي

روى عن عبيدة بن حميد ويحيى بن سعيد العطار وابن وهب وحفص بن النجار كتب عنه أبى بمصر وروى عنه سألت أبى عنه فقال صدوق لا بأس به


037-[ 130 ] وهب بن إبراهيم الفامي أبو على الرازي جليس أبى زرعة

[ 130 ] وهب بن إبراهيم الفامي أبو على الرازي جليس أبى زرعة

روى عن أبى عاصم النبيل وخالد بن مخلد وعبد الرحمن بن مصعب المعنى وعلى بن قادم وعبد الصمد بن حسان وخلاد بن يحيى وخلف بن الوليد ومحمد بن يزيد بن خنيس سمعت منه مع أبى وهو صدوق ثقة


038-[ 131 ] وهب بن داود

[ 131 ] وهب بن داود

روى عن الحسن بن واقع
روى عنه أبو التقى هشام بن عبد الملك


001-[ 132 ] واصل بن عبد الرحمن أبو شعبة بصرى

[ 132 ] واصل بن عبد الرحمن أبو شعبة بصرى

روى عن بن عباس وأبى قتادة العدوى
روى عنه عاصم الأحول وقتادة وأبو خلدة خالد بن دينار سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن واصل بن عبد الرحمن قال مشهور


002-[ 133 ] واصل بن حيان الأحدب الأسدي كوفى

[ 133 ] واصل بن حيان الأحدب الأسدي كوفى

روى عن المعرور بن سويد وأبى وائل وقبيصة بن برمة
روى عنه الثوري وشعبة ومسعر سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال واصل بن حيان ثقة نا عبد الرحمن قال سألت أبى عن واصل بن حيان الأحدب فقال صدوق صالح الحديث


003-[ 134 ] واصل مولى أبى عيينة بن المهلب بن أبى صفرة البصري

[ 134 ] واصل مولى أبى عيينة بن المهلب بن أبى صفرة البصري

روى عن يحيى بن عقيل وبشار بن أبى سيف ولقيط
روى عنه شعبة وحماد بن زيد ومهدى بن ميمون وخالد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن واصل مولى أبى عيينة فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال واصل مولى أبى عيينة ثقة نا عبد الرحمن قال سئل أبى عن واصل مولى أبى عيينة فقال صالح الحديث


004-[ 135 ] واصل بن أبى جميل أبو بكر

[ 135 ] واصل بن أبى جميل أبو بكر

روى عن مجاهد ومكحول
روى عنه الأوزاعي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال واصل بن أبى جميل لا شيء


005-[ 136 ] واصل بن سليم

[ 136 ] واصل بن سليم

روى عن طاوس وعبد الله بن سعيد بن جبير
روى عنه الثوري وجرير سمعت أبى يقول ذلك


006-[ 137 ] واصل بياع السابري

[ 137 ] واصل بياع السابري

روى عن سعيد بن جبير
روى عنه مغيرة بن مقسم سمعت أبى يقول ذلك


007-[ 138 ] واصل مولى تليد المديني

[ 138 ] واصل مولى تليد المديني

روى عن أسماء بنت عبد الرحمن
روى عنه أبو عاصم النبيل سمعت أبى يقول ذلك


008-[ 139 ] واصل بن أبى سعيد المديني

[ 139 ] واصل بن أبى سعيد المديني

روى عن محمد بن جبير بن مطعم
روى عنه عبد الله بن جعفر المخرمي سمعت أبى يقول ذلك


009-[ 140 ] واصل بن السائب الرقاشي بصرى

[ 140 ] واصل بن السائب الرقاشي بصرى

روى عن عطاء وأبى سورة
روى عنه شريك وعيسى بن يونس وعبد الرحيم الرازي وعقبة بن خالد وأبو معاوية ووكيع بن الجراح سمعت أبى يقول ذلك حدثنا عبد الرحمن نا أبى قال سألت أبا بكر بن أبى شيبة عن واصل بن السائب الرقاشي فقال ضعيف حدثنا عبد الرحمن قال سألت أبا زرعة عن واصل بن السائب فقال ضعيف الحديث مثل أشعث بن سوار وليث بن أبي سليم وأشباههم نا عبد الرحمن قال سألت أبي عن واصل بن السائب فقال منكر الحديث


010-[ 141 ] واصل بن عبد الرحمن أبو حرة البصري أخو سعيد

[ 141 ] واصل بن عبد الرحمن أبو حرة البصري أخو سعيد

روى عن الحسن ومحمد بن سيرين
روى عنه هشيم ويحيى بن سعيد القطان وعبد الرحمن بن مهدى ووكيع وأبو داود الطيالسي وأبو قطن نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا أبو معمر القطيعي نا أبو قطن قال سألت شعبة عن أبى حرة فقال هو اصدق الناس نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى الحرة فقال ثقة قال عبد الله وسألت يحيى بن معين عن أبى حرة فقال صالح نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا أبو حفص عمرو بن على قال كان يحيى بن سعيد وعبد الرحمن بن مهدى يحدثان عن أبى حرة


011-[ 142 ] واصل بن عبد الله بن بدر بن واصل بن عبد الله بن سعد بن الاطول الجهني

[ 142 ] واصل بن عبد الله بن بدر بن واصل بن عبد الله بن سعد بن الاطول الجهني صاحب النبي صلى الله عليه وسلم أبو الحسن

روى عن أبيه عبد الله بن بدر
روى عنه أبو زرعة وعلى بن الحسين بن الجنيد نا عبد الرحمن قال سألت أبى عنه فقال صدوق نا عبد الرحمن قال سألت أبا زرعة عنه فقال صدوق لم اكتب عنه الا حديثا واحدا


012-[ 143 ] واصل أبو عبد الرحمن

[ 143 ] واصل أبو عبد الرحمن

روى عن القاسم بن محمد
روى عنه أبو بحر البكراوي سمعت أبى يقول ذلك


013-[ 144 ] واصل بن عبد الأعلى أبو القاسم

[ 144 ] واصل بن عبد الأعلى أبو القاسم

روى عن بن فضيل وأسباط بن محمد
روى عنه أبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال صدوق


001-[ 145 ] واقد بن عبد الله التميمي حليف بنى عدى بن كعب مات في أول خلافة عمر وله

[ 145 ] واقد بن عبد الله التميمي حليف بنى عدى بن كعب مات في أول خلافة عمر وله صحبة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 146 ] واقد بن عمرو بن سعد بن معاذ الأنصاري الأشهلي أبو عبد الله مدينى

[ 146 ] واقد بن عمرو بن سعد بن معاذ الأنصاري الأشهلي أبو عبد الله مدينى

روى عن أنس ونافع بن جبير
روى عنه يحيى بن سعيد ومحمد بن زياد ومحمد بن عمرو وداود بن حصين سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال مدينى ثقة أنصاري


003-[ 147 ] واقد بن عبد الله بن عمر بن الخطاب توفى وهو محرم غسله أبوه بن عمر لم يرو

[ 147 ] واقد بن عبد الله بن عمر بن الخطاب توفى وهو محرم غسله أبوه بن عمر لم يرو عنه العلم سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 148 ] واقد بن أبى واقد الليثي الأسلمي

[ 148 ] واقد بن أبى واقد الليثي الأسلمي

روى عن أبيه
روى عنه زيد بن اسلم سمعت أبى يقول ذلك


005-[ 149 ] واقد بن عبد الله

[ 149 ] واقد بن عبد الله

روى عن بن عمر
روى عنه عبد الرحمن بن سليم سمعت أبى يقول ذلك


006-[ 150 ] واقد بن محمد بن زيد بن عبد الله بن عمر بن الخطاب أخو عمر وزيد وأبى بكر

[ 150 ] واقد بن محمد بن زيد بن عبد الله بن عمر بن الخطاب أخو عمر وزيد وأبى بكر وعاصم

روى عن أبيه
روى عنه شعبة وأخوه عاصم بن محمد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى واقد بن محمد بن زيد أخو عمر ثقة روى شعبة عنهما جميعا ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال واقد بن محمد بن زيد العمرى ثقة وقال مرة أخرى هو صالح نا عبد الرحمن قال سألت أبى عن واقد بن محمد بن زيد فقال لا بأس به ثقة يحتج بحديثه


007-[ 151 ] واقد بن عبد الله الخلقاني الحنظلي الكوفى أبو عبد الله بياع الغنم

[ 151 ] واقد بن عبد الله الخلقاني الحنظلي الكوفى أبو عبد الله بياع الغنم

روى عن عطاء
روى عنه وكيع ومروان الفزاري وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو خالد الأحمر والمحاربي نا عبد الرحمن قال سألت أبى عنه فقال شيخ محله الصدق


008-[ 152 ] واقد بن أبى إياس

[ 152 ] واقد بن أبى إياس

روى عن عبيد الله بن أبى داود عن عثمان رضى الله تعالى عنه
روى عنه الواقدي سمعت أبى يقول ذلك


009-[ 153 ] واقد مولى ابى أيوب

[ 153 ] واقد مولى ابى أيوب

روى عن سالم بن عبد الله أنه رآه يصلى في المسجد محلول الازرار
روى عنه الليث بن سعد سمعت أبى يقول ذلك


010-[ 154 ] واقد التراس مدينى

[ 154 ] واقد التراس مدينى

روى عن أبان بن عثمان وعكرمة
روى عنه عبد الرحمن بن أبى الموال سمعت أبى يقول ذلك


011-[ 155 ] واقد أبو عبد الله مولى زيد بن خليدة

[ 155 ] واقد أبو عبد الله مولى زيد بن خليدة

روى عن سعيد بن جبير وزاذان
روى عنه سفيان الثوري وشعبة وزائدة وسليمان بن معاذ سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان وذكر واقدا مولى زيد بن خليدة فقال اثنى عليه سفيان خيرا نا عبد الرحمن نا على بن الحسين الهسنجاني نا أحمد يعنى بن حنبل نا مؤمل بن إسماعيل قال قال سفيان لواقد مولى زيد بن خليدة كان شيخ صدق


001-[ 156 ] وهيب ويقال اهيب مولى زيد بن ثابت وكاتبه

[ 156 ] وهيب ويقال اهيب مولى زيد بن ثابت وكاتبه

روى عن زيد بن ثابت
روى عنه بن ابنه محمد بن عبد العزيز بن وهيب سمعت أبى يقول ذلك


002-[ 157 ] وهيب بن الورد المكى أبو عثمان ويقال عبد الوهاب وهو أخو عبد الجبار بن

[ 157 ] وهيب بن الورد المكى أبو عثمان ويقال عبد الوهاب وهو أخو عبد الجبار بن الورد

روى عن طاوس مرسلا وعن عمر بن محمد بن المنكدر
روى عنه عمارة بن القعقاع وعبد الله بن المبارك ومحمد بن يزيد بن خنيس سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى ونا عبد الرحمن قال وقرىء على العباس بن محمد الدوري قالا سمعنا يحيى بن معين يقول وهيب بن الورد ثقة زاد عباس في حديثه وهو أخو عبد الجبار بن الورد نا عبد الرحمن قال سئل أبى عن وهيب بن الورد فقال كان من العباد


003-[ 158 ] وهيب بن خالد البصري أبو بكر

[ 158 ] وهيب بن خالد البصري أبو بكر

وهو بن خالد بن عجلان
روى عن عبد الله بن طاوس وأيوب السختياني ويونس بن عبيد وأبى حازم المديني وإسحاق بن سويد وعلى بن زيد وهشام بن عروة وعمرو بن يحيى
روى عنه بن المبارك وعفان وأبو داود الطيالسي وحبان بن هلال ومسلم بن إبراهيم ومعلى بن أسد وسليمان بن حرب وموسى بن إسماعيل وسهل بن بكار سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت عبد الرحمن يعنى بن مهدى يقول أخبرني وهيب وكان من أبصر اصحابه بالحديث وبالرجال نا عبد الرحمن حدثني أبى نا حماد بن زاذان قال قال بن مهدى كان وهيب أبصرهم بالرجال فذكر له بن علية فقال وهيب كان أبصر بالرجال نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن علي قال سمعت يحيى بن سعيد ذكر وهيب بن خالد فأحسن الثناء عليه نا عبد الرحمن ثنا يونس بن حبيب قال نا أبو داود ثنا وهيب بن خالد وكان ثقة نا عبد الرحمن نا صالح بن أحمد بن حنبل سمعت أبى يقول وهيب بن خالد ليس به بأس نا عبد الرحمن حدثني أبى نا معاوية بن صالح بن أبى عبيد الله الدمشقي قال قلت ليحيى بن معين من اثبت شيوخ البصريين قال وهيب بن خالد مع جماعة سماهم نا عبد الرحمن قال سمعت أبى يقول ما انقى حديث وهيب لا تكاد تجده يحدث عن الضعفاء وهو الرابع من حفاظ البصرة وهو ثقة ويقال انه لم يكن بعد شعبة اعلم بالرجال منه ذهب بصره قبل ان يموت وكان يقال انه يخلف حماد بن سلمة في كثرة حديثه عن المدنيين وغيرهم


004-[ 159 ] وهيب بن عمرو بن عثمان النمري أبو عمرو

[ 159 ] وهيب بن عمرو بن عثمان النمري أبو عمرو

روى عن هارون بن موسى النحوي
روى عنه روح بن عبد المؤمن المقرىء سمعت أبى يقول ذلك


001-[ 160 ] وردان المكى الصائغ الرومي مولى بن مسعود

[ 160 ] وردان المكى الصائغ الرومي مولى بن مسعود

روى عن بن عمر
روى عنه عبد الله بن لاحق وابن عيينة سمعت أبى يقول ذلك ويقول لا أعلم
روى عنه غيرهما


002-[ 161 ] وردان أبو عبد الله

[ 161 ] وردان أبو عبد الله

روى عن سقط
روى عنه على بن زيد بن جدعان سمعت أبى يقول ذلك


003-[ 162 ] وردان مولى عمرو بن العاص

[ 162 ] وردان مولى عمرو بن العاص

روى عن مولاه عمرو بن العاص
روى عنه سقط سمعت أبى يقول ذلك


004-[ 163 ] وردان المديني

[ 163 ] وردان المديني

روى عن أبان بن عثمان
روى عنه ابنه خالد بن وردان سمعت أبى يقول ذلك


005-[ 164 ] وردان المؤذن

[ 164 ] وردان المؤذن

روى عن القاسم بن مخيمرة
روى عنه عمرو بن أبى زائدة مرسل سمعت أبى يقول ذلك


001-[ 165 ] وكيع بن عدس أبو مصعب ويقال بن حدس

[ 165 ] وكيع بن عدس أبو مصعب ويقال بن حدس

روى عن عمه أبى رزين العقيلي
روى عنه يعلى بن عطاء والذي يقول عدس شعبة وأبو عوانة وهشيم يحدثون عن يعلى بن عطاء عن وكيع بن عدس وحماد بن سلمة يقول عن يعلى بن عطاء عن وكيع بن حدس سمعت أبى يقول ذلك


002-[ 166 ] وكيع بن محرز بن وكيع السامي بصرى

[ 166 ] وكيع بن محرز بن وكيع السامي بصرى

روى عن عبد الحميد بن قدامة وزيد العمى وعباد بن منصور
روى عنه محمد بن أبى بكر المقدمي والصلت بن مسعود سمعت أبى يقول ذلك قال أبو محمد
روى عنه نصر بن علي حدثنا عبد الرحمن حدثني أبى نا نصر بن على انا وكيع بن محرز الناجي وكان لا بأس به عن زيد العمى نا عبد الرحمن قال سئل أبو زرعة عن وكيع بن محرز السامي فقال بصرى لا بأس به


003-[ 167 ] وكيع بن المنذر

[ 167 ] وكيع بن المنذر

روى عن الحسن والشعبي روى عبد الله بن المبارك عن طلحة بن النضر عنه سمعت أبى يقول ذلك


004-[ 168 ] وكيع بن الجراح بن مليح بن عدى بن فرس أبو سفيان الرؤاسي من قيس عيلان

[ 168 ] وكيع بن الجراح بن مليح بن عدى بن فرس أبو سفيان الرؤاسي من قيس عيلان كوفى

روى عن الأعمش وإسماعيل بن أبى خالد وهشام بن عروة وعبد الله بن عون
روى عنه يزيد بن هارون ومسدد وابن نفيل والحميدي وأحمد بن حنبل وابن نمير وعثمان وعبد الله ابنا أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن أبى الحواري قال قلت لأبي بكر بن عياش حدثنا قال قد كبرنا ونسينا الحديث اذهب الى وكيع في بنى رؤاس حدثنا أحمد بن سنان حدثنا موسى بن داود وهو قاضى طرسوس قال سمعت عثمان بن زائدة الرازي وكان رجلا صالحا قال قدمت الكوفة قدمة فقلت لسفيان الثوري من ترى ان اسمع منه قال عليك بزائدة بن قدامة وسفيان بن عيينة قال قلت فأين أبو بكر بن عياش قال ان أردت التفسير فعنده نا عبد الرحمن نا محمد بن يحيى انا محمود بن غيلان نا وكيع قال اختلفت الى الأعمش سنتين نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قلت لأبي أيما اثبت عندك وكيع أو يزيد يعنى بن هارون فقال ما منهما بحمد الله الا ثبت قلت فأيهما اصلح عندك في الابدان قال ما منهما بحمد الله الا كل الا ان وكيعا لم يتلطخ بالسلطان وما رأيت أحدا أوعى للعلم من وكيع ولا اشبه بأهل النسك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول كان وكيع مطبوع الحفظ كان حافظا حافظا وكان وكيع احفظ من عبد الرحمن بن مهدى كثيرا كثيرا ثنا عبد الرحمن نا أبى قال سألت علي بن المديني من أوثق أصحاب الثوري قال يحيى القطان وعبد الرحمن بن مهدى ووكيع بن الجراح هؤلاء الثقات نا أبى نا أحمد بن أبى الحواري قال ذكرت ليحيى بن معين وكيعا قال وكيع عندنا ثبت نا عبد الرحمن نا علي بن الحسين بن الجنيد قال سمعت بن نمير يقول وكيع اعلم بالحديث من بن إدريس ولكن ليس مثل بن إدريس وكانوا إذا رأوا وكيعا سكتوا يعنى في الحفظ والاجلال وسمع وكيع من سعيد بن أبى عروبة بآخرة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين عبد الرحمن أحب إليك في سفيان أو وكيع قال وكيع قلت فوكيع أحب إليك أو أبو نعيم فقال وكيع قال عثمان عبد الرحمن كأنه اثبت من وكيع قلت فابن المبارك اعجب إليك أو وكيع فلم يفضل نا عبد الرحمن قال سألت أبى عن وكيع عن الأعمش أحب إليك أو بن داود فقال وكيع احفظ من بن داود الخريبي واحفظ من بن المبارك نا عبد الرحمن قال سمعت أبى يقول وقيل له قال يحيى بن معين وكيع أحب الى في سفيان من عبد الرحمن بن مهدى قلت لأبي أيهما أحب إليك قال عبد الرحمن ثبت ووكيع ثقة


001-[ 169 ] وازع بن عبد الله الكلابي رأى أنس بن مالك

[ 169 ] وازع بن عبد الله الكلابي رأى أنس بن مالك

روى عنه أبو معشر يوسف بن يزيد البراء سمعت أبى يقول ذلك


002-[ 170 ] وازع بن زارع العنبري البصري

[ 170 ] وازع بن زارع العنبري البصري

روى عن أبيه الزارع روت عنه ابنته أم أبان بنت الوازع سمعت أبى يقول ذلك


003-[ 171 ] وازع بن نافع العقيلي

[ 171 ] وازع بن نافع العقيلي

روى عن سالم بن عبد الله وأبى سلمة بن عبد الرحمن
روى عنه مسكين بن بكير وعلى بن ثابت الجزري والمغيرة بن صقلاب قاضى حران سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول وازع الذي يحدث عنه على بن ثابت ليس بثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن وازع بن نافع فقال ليس حديثه بشيء وسئل يحيى بن معين عنه فقال ليس بثقة وهو عقيلى من أهل الجزيرة ثنا عبد الرحمن قال سألت أبى عن الوزاع بن نافع فقال ضعيف الحديث وقال مرة أخرى ذاهب الحديث سئل أبو زرعة عن وازع بن نافع فقال ضعيف الحديث جدا ليس بشيء وكان في كتابنا أحاديث فلم يقرأها وقال اضربوا عليها فانها أحاديث منكرة بمرة


001-[ 172 ] وضاح العتكي

[ 172 ] وضاح العتكي

روى عن جابر بن زيد
روى عنه شعبة بن الحجاج سمعت أبى يقول ذلك


002-[ 173 ] وضاح أبو عوانة مولى يزيد بن عطاء

[ 173 ] وضاح أبو عوانة مولى يزيد بن عطاء

روى عن الحكم بن عتيبة وقتادة ومعاوية بن قرة وبكير بن الأخنس ورأى محمد بن سيرين
روى عنه يزيد بن زريع وأبو نعيم وعفان ومسلم بن إبراهيم وحجاج الأنماطي وأبو الوليد وأحمد بن عبد الله بن يونس نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سمعت هشام بن عبيد الله قال سألت بن المبارك من أروى الناس أو أحسن الناس رواية عن المغيرة أجرير قال أبو عوانة نا عبد الرحمن نا أحمد بن سنان قال سمعت عبد الرحمن بن مهدى يقول كتاب أبى عوانة اثبت من حفظ هشيم نا عبد الرحمن نا أبى قال سمعت مسدد قال سمعت يحيى بن سعيد القطان يقول ما اشبه حديثه بحديثهما يعنى أبا عوانة بسفيان وشعبة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سئل أحمد بن حنبل أبو عوانة اثبت أم شريك قال إذا حدث أبو عوانة من كتابه فهو اثبت وإذا حدث من غير كتابه فربما وهم قال عفان كان أبو عوانة صحيح الكتاب كثير العجم والنقط كان ثبت وأبو عوانة في جميع حاله أصح حديثا عندنا من هشيم نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول اسم أبى عوانة الوضاح وكان عبدا ليزيد بن عطاء وحديث أبى عوانة جائز وحديث يزيد بن عطاء ضعيف ثبت أبو عوانة وسقط مولاه يزيد نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول كان أبو عوانة أميا يستعين بانسان يكتب له وكان يقرأ الكتب نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين أبو عوانة أحب إليك في قتادة أو حماد بن سلمة فقال أبو عوانة قريب من حماد وهمام أحب الى من أبى عوانة نا عبد الرحمن قال سألت أبى عن أبى عوانة فقال كتبه صحيحة وإذا حدث من حفظه غلط كثيرا وهو صدوق ثقة وهو أحب الى من أبى الأحوص ومن جرير بن عبد الحميد وهو احفظ من حماد بن سلمة نا عبد الرحمن قال سئل أبو زرعة عن أبى عوانة فقال بصرى ثقة إذا حدث من كتابه


003-[ 174 ] وضاح بن يحيى النهشلي الكوفى

[ 174 ] وضاح بن يحيى النهشلي الكوفى

روى عن أبى بكر النهشلي وأبى شهاب وكامل بن العلاء ومندل بن على وأبى بكر بن عياش وأبى الأحوص
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال شيخ صدوق


004-[ 175 ] وضاح بن حسان الأنباري

[ 175 ] وضاح بن حسان الأنباري

روى عن طلحة بن زيد
روى عنه الحسين بن الحسن الشيلمانى البغدادي الذي
روى عنه موسى بن إسحاق الأنصاري


001-[ 176 ] وبرة بن عبد الرحمن أبو خزيمة الحارثى ويقال المسلي من مذحج كوفى

[ 176 ] وبرة بن عبد الرحمن أبو خزيمة الحارثى ويقال المسلي من مذحج كوفى

روى عن بن عمر وسعيد بن جبير وهمام بن الحارث وخرشة بن الحر
روى عنه بيان وإسماعيل بن أبى خالد وأبو إسحاق الهمداني والأعمش وحجاج بن أرطأة ومسعر توفى في ولاية خالد القسري سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال وبرة بن عبد الرحمن ثقة نا عبد الرحمن قال سئل أبو زرعة عن وبرة بن عبد الرحمن فقال كوفى ثقة


002-[ 177 ] وبرة والد كرز

[ 177 ] وبرة والد كرز

روى عن الربيع بن زياد ونافع مولى بن عمر
روى عنه داود بن عبد الله الأودي سمعت أبى يقول ذلك


003-[ 178 ] وبرة بن عبد الرحمن الأعور

[ 178 ] وبرة بن عبد الرحمن الأعور

روى عن جعفر بن محمد
روى عنه خالد بن مخلد القطواني سمعت أبى يقول ذلك


001-[ 179 ] وائل بن حجر الكندي الحضرمي سكن الكوفة يكنى أبا هنيدة له صحبة

[ 179 ] وائل بن حجر الكندي الحضرمي سكن الكوفة يكنى أبا هنيدة له صحبة

روى عنه ابناه علقمة وعبد الجبار سمعت أبى يقول ذلك


002-[ 180 ] وائل بن مهانة التيمى تيم الرباب

[ 180 ] وائل بن مهانة التيمى تيم الرباب

روى عن عبد الله بن مسعود
روى عنه ذر بن عبد الله سمعت أبى يقول ذلك


003-[ 181 ] وائل بن ربيعة

[ 181 ] وائل بن ربيعة

روى عن بن مسعود
روى عنه المسيب بن رافع سمعت أبى يقول ذلك


004-[ 182 ] وائل بن داود أبو بكر التيمى

[ 182 ] وائل بن داود أبو بكر التيمى

روى عن إبراهيم التيمى وعبد الله البهي ومحمد بن سعد وابنه بكر بن وائل
روى عنه يحيى بن سعيد القطان ومروان الفزاري ومحمد بن عبيد وابنه بكر سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى وائل بن داود ثقة سمع من إبراهيم ويحدث عن ابنه عن الزهرى وهو ثقة ثنا عبد الرحمن قال سألت أبى عن وائل بن داود فقال هو صالح الحديث قلت هواحب إليك أم ابنه قال هما متقاربان


001-[ 183 ] والان الحنفي

[ 183 ] والان الحنفي

روى عن عبد الله بن مسعود
روى عنه مالك بن عمير سمعت أبى يقول ذلك


002-[ 184 ] والان بن بيهس العدوى ويقال والان بن قرفة

[ 184 ] والان بن بيهس العدوى ويقال والان بن قرفة

روى عن حذيفة
روى عنه أبو هنيدة البراء بن نوفل سمعت أبى يقول ذلك نا عبد الرحمن قال نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول والان بن قرفة بصرى ثقة


003-[ 185 ] والان أبو عروة المرادي

[ 185 ] والان أبو عروة المرادي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


001-[ 186 ] وزير بن عبد الله الخولاني شامي

[ 186 ] وزير بن عبد الله الخولاني شامي

روى عن محمد بن الوليد الزبيدي وعبد الله بن شبرمة
روى عنه بقية بن الوليد سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول نا عبد الرحمن قال سئل أبو زرعة عنه فقال ضعيف الحديث وامتنع ان يحدثنا بحديث رواه بقية عنه وقال لا أصل له وهو الوزير


002-[ 187 ] وزير بن صبيح الثقفى يعد في الشاميين

[ 187 ] وزير بن صبيح الثقفى يعد في الشاميين

روى عن يونس بن ميسرة بن حلبس
روى عنه هشام بن عمار سمعت أبى يقول ذلك قال أبو محمد وروى عنه سليمان بن أحمد الدمشقي نزيل واسط نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


003-[ 188 ] وزير بن قيس والد محمد بن الوزير الواسطي

[ 188 ] وزير بن قيس والد محمد بن الوزير الواسطي

روى عن جويبر
روى عنه ابنه محمد بن الوزير سمعت أبى يقول ذلك


001-[ 189 ] وبر بن شهر الحنفي له صحبة

[ 189 ] وبر بن شهر الحنفي له صحبة

روى عنه عيسى بن خثيم الحنفي سمعت أبى يقول ذلك


002-[ 190 ] وبر بن أبى دليلة

[ 190 ] وبر بن أبى دليلة

روى عن محمد بن عبد الله بن ميمون بن مسيكة وأبى عبد الله سليم مولى أم على
روى عنه الثوري وابن المبارك ووكيع وابوعاصم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال وبر بن أبى دليلة ثقة


001-[ 191 ] واضح بن عجلان

[ 191 ] واضح بن عجلان

روى عن سعيد بن المسيب
روى عنه ليث بن سعد سمعت أبى يقول ذلك


002-[ 192 ] واضح بن فلان بصرى

[ 192 ] واضح بن فلان بصرى

روى عن الحسن
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك ويقول هو مجهول


003-[ 193 ] واضح والد أبى تميلة

[ 193 ] واضح والد أبى تميلة

روى عن خالد بن كثير الهمداني
روى عنه ابنه أبو تميلة يحيى بن واضح قال أبو محمد وروى عن محمد بن زيد العبدي ورأى أبا مجلز ورأى عكرمة يصلى نهارا يجهر بالقراءة


001-[ 194 ] وحشي بن حرب مولى جبير بن مطعم نزل الشام له صحبة قاتل حمزة بن عبد المطلب

[ 194 ] وحشي بن حرب مولى جبير بن مطعم نزل الشام له صحبة قاتل حمزة بن عبد المطلب عليه السلام ومسيلمة الكذاب

روى عنه عبيد الله بن عدى بن الخيار وابنه حرب بن وحشي سمعت أبى يقول ذلك


002-[ 195 ] وحشي بن حرب بن وحشي بن حرب الحبشي

[ 195 ] وحشي بن حرب بن وحشي بن حرب الحبشي

روى عن أبيه عن جده
روى عنه صدقة بن خالد والوليد بن مسلم ومحمد بن شعيب بن شابور وهاشم بن عيسى بن بشير الذي يعرف بابن أبى هريرة الحمصي ومحمد بن سليمان بن أبى داود الحراني سمعت أبى يقول ذلك


001-[ 196 ] وقاص بصرى

[ 196 ] وقاص بصرى

روى عن أبى موسى الأشعري روت عنه ابنته منيعة بنت وقاص سمعت أبى يقول ذلك


002-[ 197 ] وقاص بن ربيعة

[ 197 ] وقاص بن ربيعة

روى عن المستورد بن شداد
روى عنه مكحول وسليمان بن موسى سمعت أبى يقول ذلك


001-[ 198 ] وسيم بن جميل بن طريف بن عبد الله أبو محمد مولى ثقيف مولى حجاج بن يوسف

[ 198 ] وسيم بن جميل بن طريف بن عبد الله أبو محمد مولى ثقيف مولى حجاج بن يوسف خراساني بلخى عم قتيبة بن سعيد

روى عن الضحاك وكثير بن زياد وعبد الجبار بن موسى
روى عنه خالد بن خداش وقتيبة بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال بصرى وقع الى هناك صالح الحديث


002-[ 199 ] وسيم

[ 199 ] وسيم

روى عن طاوس
روى عنه عطاء بن السائب سمعت أبى يقول ذلك


001-[ 200 ] واهب بن عبد الله المعافري المصري أبو عبد الله

[ 200 ] واهب بن عبد الله المعافري المصري أبو عبد الله

روى عن عبد الله بن عمرو وعبد الله بن عمر وزينب ربيبة رسول الله صلى الله عليه وسلم
روى عنه ليث بن سعد وعمرو بن الحارث وعبد الرحمن بن شريح ويحيى بن أيوب وابن لهيعة وضمام بن إسماعيل والوليد بن المغيرة المعافري سمعت أبى يقول ذلك


002-[ 201 ] واهب بن سوار الجرمي

[ 201 ] واهب بن سوار الجرمي

روى عن أبيه
روى عنه أبو مالك كثير بن يحيى بن كثير اليربوعي صاحب البصري سمعت أبى يقول ذلك


001-[ 202 ] واثلة بن الأسقع أبو الأسقع الليثي نزل الشام له صحبة توفى

[ 202 ] واثلة بن الأسقع أبو الأسقع الليثي نزل الشام له صحبة توفى

وهو بن مائة سنة ويقال بن ثمان وتسعين سنة وكان يشهد المغازي بدمشق وحمص اسلم والنبي صلى الله عليه وسلم قد تجهز الى تبوك وكان من أهل الصفة ثم خرج الى الشام وسكن البلاط خارجا من دمشق على ثلاثة فراسخ القرية التي كان يسكن فيها يسرة بن صفوان ثم تحول الى بيت المقدس ومات بها
روى عنه بسر بن عبيد الله وشداد أبو عمار وربيعة بن يزيد والغريف بن الديلمي ودخل عليه مكحول وروى عنه بن أبى قسيمة وأبو الأزهر وسليمان بن حيان أبو خيثمة سمعت أبى يقول ذلك


002-[ 203 ] وابصة بن معبد الأسدي الرقى له صحبة ويقال وابصة بن عبيدة

[ 203 ] وابصة بن معبد الأسدي الرقى له صحبة ويقال وابصة بن عبيدة

روى عنه هلال بن يساف ومنهم من يدخل بين هلال ووابصة عمرو بن راشد وروى عنه شداد مولى عياض بن عامر وشبيب بن ديسم أبو رصافة الشامي سمعت أبى يقول ذلك وسمعته يقول قال لي رجل من ولد وابصة هو وابصة بن عبيدة ومعبد لقب قال أبو محمد
روى عنه زياد بن أبى الجعد وزر بن حبيش


003-[ 204 ] واسع بن حبان بن منقذ الأنصاري المازني

[ 204 ] واسع بن حبان بن منقذ الأنصاري المازني

روى عن بن عمر وأبى سعيد الخدري وجابر بن عبد الله وعبد الله بن زيد بن عاصم ووهب بن حذيفة
روى عنه ابنه حبان بن واسع ومحمد بن يحيى بن حبان سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن واسع بن حبان فقال مدينى ثقة


004-[ 205 ] وثاب مولى عثمان بن عفان رضى الله تعالى عنه

[ 205 ] وثاب مولى عثمان بن عفان رضى الله تعالى عنه

روى عن عثمان بن عفان
روى عنه الحسن البصري سمعت أبى يقول ذلك


005-[ 206 ] وراد كاتب المغيرة بن شعبة

[ 206 ] وراد كاتب المغيرة بن شعبة

روى عن المغيرة بن شعبة
روى عنه الشعبي والمسيب بن رافع وعبد الملك بن عمير وأبو عون محمد بن عبيد الله سمعت أبى يقول ذلك


006-[ 207 ] وقدان أبو يعفور العبدي الأكبر

[ 207 ] وقدان أبو يعفور العبدي الأكبر

روى عن بن عمر وأنس بن مالك وابن أبى أوفى ومصعب بن سعد وأبى عقرب وأبى شيخ وعبد الله بن سعيد ومسلم أبى سعيد ولم يرو عن هؤلاء أبو يعفور الأصغر
روى عنه الثوري وشعبة وأبو عوانة وابن عيينة وأبو الأحوص وابنه يونس بن أبى يعفور سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو يعفور الكبير اسمه وقدان ويقال واقد كوفى ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو يعفور العبدي ثقة ثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني وسئل عن أبى يعفور الأكبر فقال اسمه وقدان العبدي وهو كوفى ثقة نا عبد الرحمن قال سألت أبى عن أبى يعفور وقدان قال ليس به بأس


007-[ 208 ] وقاء بن إياس الأسدي الوالبي أبو يزيد

[ 208 ] وقاء بن إياس الأسدي الوالبي أبو يزيد

روى عن سعيد بن جبير ومجاهد وعلى بن ربيعة ومختار بن فلفل
روى عنه الثوري وابن المبارك ويحيى بن سعيد القطان ويحيى بن أبى زائدة ومروان الفزاري وأبو زهير عبد الرحمن بن مغراء سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول لم يكن وقاء بن إياس بالقوي انا أبو بكر بن أبى خيثمة فيما كتب الى قال قال يحيى بن معين وقاء بن إياس كوفى ثقة نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن وقاء بن إياس فقال كذا وكذا ثم قال ضعفه يحيى القطان ثنا عبد الرحمن قال سمعت أبى يقول وقاء بن إياس صالح


008-[ 209 ] وداعة الحمدى الغافقي المصري

[ 209 ] وداعة الحمدى الغافقي المصري

روى عن أبى موسى الغافقي مالك بن عبادة
روى عنه يحيى بن ميمون الحضرمي سمعت أبى يقول ذلك


009-[ 210 ] وقاء بن شريح الصدفي

[ 210 ] وقاء بن شريح الصدفي

روى عن سهل بن سعد ورويفع بن ثابت
روى عنه زياد بن نعيم وبكر بن سوادة سمعت أبى يقول ذلك


010-[ 211 ] واقع بن سحبان أبو عقيل البصري

[ 211 ] واقع بن سحبان أبو عقيل البصري

روى عن اسير بن جابر
روى عنه قتادة وثابت البناني وحميد الطويل وكان بن المبارك يقول واقع بن سحبا بغير نون ولا يقول سحبان سمعت أبى يقول ذلك


011-[ 212 ] الوضى ويقال وضين

[ 212 ] الوضى ويقال وضين

روى عن على رضى الله تعالى عنه
روى عنه أبو مسلمة سعيد بن يزيد سمعت أبى يقول ذلك


012-[ 213 ] وضين بن عطاء بن كنانة أبو كنانة الشامي

[ 213 ] وضين بن عطاء بن كنانة أبو كنانة الشامي

روى عن محفوظ بن علقمة وسالم بن عبد الله ويزيد بن مرثد
روى عنه محمد بن راشد ويحيى بن حمزة والوليد بن مسلم وبقية سمعت أبي يقول ذلك نا عبد الرحمن نا محمد بن عوف الحمصي قال قال يحيى بن معين الوضين بن عطاء لا بأس به نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى الوضين بن عطاء ثقة ليس به بأس حدثنا عبد الرحمن قال سألت أبى عن الوضين بن عطاء فقال تعرف وتنكر


013-[ 214 ] وافد بن سلامة

[ 214 ] وافد بن سلامة

روى عن يزيد الرقاشي
روى عنه محمد بن عجلان وعبد الله بن وهب سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول هو يروى عن الرقاشي فما يقال فيه قال أبو محمد يعني أن الرقاشي ليس بقوي فما وجد في حديثه من الإنكار يحتمل ان يكون من يزيد الرقاشي


014-[ 215 ] وعلة بن عبد الرحمن بن وثاب

[ 215 ] وعلة بن عبد الرحمن بن وثاب

روى عن عبد الرحمن بن على بن شيبان
روى عنه عمر بن جابر الحنفي اليمامي سمعت أبى يقول ذلك


015-[ 216 ] ورقاء بن عمر اليشكري أبو بشر كان أصله من خوارزم وسكن المدائن

[ 216 ] ورقاء بن عمر اليشكري أبو بشر كان أصله من خوارزم وسكن المدائن

روى عن عمرو بن دينار وأبى الزناد وعبد الله بن دينار وعبيد الله بن أبى يزيد وابن أبى نجيح
روى عنه شعبة وابن المبارك ووكيع وعبد الله بن نمير وأبو داود الطيالسي والفريابي وشبابة بن سوار وعلى بن حفص المدائني وأبو نعيم وأبو غسان سمعت أبى يقول ذلك نا عبد الرحمن نا مسلم بن الحجاج النيسابوري قال نا حسن الحلواني نا شبابة بن سوار قال قال لي شعبة اكتب أحاديث ورقاء عن أبى الزناد نا عبد الرحمن قال ذكره أبى عن محمود بن غيلان قال نا أبو داود قال قال لي شعبة عليك بورقاء فإنك لن تلقى مثله حتى ترجع نا عبد الرحمن نا أحمد بن سنان قال قال ورقاء قلت لشعبة قرأت على بن أبى نجيح فقال لم تصنع شيئا قال فعدت فسمعت نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال سمعت معاذ بن معاذ وذكر ورقاء بن عمر اليشكري فأحسن الثناء عليه ورضيه نا عبد الرحمن نا حرب بن إسماعيل الكرماني فيما كتب الى قال قلت لأحمد بن حنبل ورقاء أحب إليك في تفسير بن أبى نجيح أو شبل قال كلاهما ثقة وورقاء اوثقهما الا ان ورقاء يقولون لم يسمع التفسير كله من بن أبى نجيح يقولون بعضه عرض ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال ورقاء بن عمر صالح نا عبد الرحمن قال سألت أبى عن ورقاء بن عمر فقال شعبة يثنى عليه وكان صالح الحديث نا عبد الرحمن قال سألت أبا زرعة فقلت ورقاء أحب إليك أو شعيب بن أبى حمزة أو عبد الرحمن بن أبى الزناد أو المغيرة بن عبد الرحمن فقال ورقاء أحب الى منهم قال أبو محمد


016-[ 217 ] وزيرة بن محمد بن عبد الرزاق الرقى

[ 217 ] وزيرة بن محمد بن عبد الرزاق الرقى

روى عن وحشي بن إسحاق بن وحشي بن حرب بن وحشي كتب عنه أبى رحمه الله


017-[ 218 ] ورد بن عبد الله

[ 218 ] ورد بن عبد الله

روى عن محمد بن طلحة
روى عنه محمد بن عبد الله بن المبارك المخرمي


018-[ 219 ] وثيمة بن موسى بن الفرات المصري

[ 219 ] وثيمة بن موسى بن الفرات المصري

روى عن سلمة بن الفضل
روى عنه أحمد بن إبراهيم قال أبو محمد كتب الى أحمد بن إبراهيم عن وثيمة عن سلمة بأحاديث موضوعه


001-[ 529 ] يحيى بن إسحاق بن اخى رافع بن خديج

[ 529 ] يحيى بن إسحاق بن اخى رافع بن خديج

روى عن رافع بن خديج ومجاشع بن مسعود
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال يحيى بن إسحاق ثقة


002-[ 530 ] يحيى بن إسحاق بن عبد الله بن أبى طلحة الأنصاري

[ 530 ] يحيى بن إسحاق بن عبد الله بن أبى طلحة الأنصاري

روى عن زيد بن اسلم وسعيد بن أبى مريم الأنصاري
روى عنه يزيد بن عبد الرحمن الدالاني وعمر بن ذر وعكرمة بن عمار سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن إسحاق بن عبد الله بن أبى طلحة ثقة


003-[ 531 ] يحيى بن أبى إسحاق الحضرمي عم يعقوب بن إسحاق الحضرمي بصرى

[ 531 ] يحيى بن أبى إسحاق الحضرمي عم يعقوب بن إسحاق الحضرمي بصرى

روى عن أنس بن مالك وسليمان بن يسار وسالم بن عبد الله وسلمان الأغر
روى عنه محمد بن سيرين وسفيان الثوري وشعبة بن الحجاج وحماد بن سلمة وهشيم وبشر بن المفضل ويزيد بن زريع وعبد الأعلى السامي وخالد الواسطي ومحمد بن عبد الواحد بن أبى حزم وسعيد بن عبد الرحمن أخو أبى حرة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن يحيى بن أبى إسحاق وعبد العزيز بن صهيب أيهما أوثق فقال كلاهما ثقة نا عبد الرحمن قال سألت أبى عن يحيى بن أبى إسحاق فقال لا بأس به صالح


004-[ 532 ] يحيى بن إسحاق السالحيني أبو زكريا البجلي من أنفسهم

[ 532 ] يحيى بن إسحاق السالحيني أبو زكريا البجلي من أنفسهم

روى عن حماد بن سلمة وابن لهيعة ويحيى بن أيوب وشريك
روى عنه أحمد بن حنبل وأبو بكر بن أبى شيبة ومحمد بن الحسين بن أشكاب ومحمد بن عبد الله بن أبى الثلج مات ببغداد سنة عشر ومائتين سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال قلت ليحيى بن معين السالحيني اى شيء حاله فقال صدوق المسكين


005-[ 533 ] يحيى بن إسماعيل بن جرير

[ 533 ] يحيى بن إسماعيل بن جرير

روى عن قزعة
روى عنه عبد العزيز بن عمر بن عبد العزيز سمعت أبى يقول ذلك


006-[ 534 ] يحيى بن إسماعيل بن سالم الأسدي

[ 534 ] يحيى بن إسماعيل بن سالم الأسدي

روى عن الشعبي وأبيه إسماعيل بن سالم
روى عنه أبو داود الطيالسي وشبابة بن سوار وسعيد بن سليمان سمعت أبى يقول ذلك


007-[ 535 ] يحيى بن إسماعيل بن عبيد الله بن أبى المهاجر مولى بنى مخزوم أخو عبد

[ 535 ] يحيى بن إسماعيل بن عبيد الله بن أبى المهاجر مولى بنى مخزوم أخو عبد العزيز بن إسماعيل بن عبيد الله

روى عن أبيه
روى عنه الوليد بن مسلم وأبو مسهر سمعت أبى يقول ذلك وسألته عنه فقال ليس به بأس


008-[ 536 ] يحيى بن إسماعيل الواسطي

[ 536 ] يحيى بن إسماعيل الواسطي

روى عن عباد بن العوام وعبد السلام بن حرب ومحمد بن فضيل وسيار بن حاتم سمعت أبى يقول ذلك ويقول أدركته ولم اكتب عنه


009-[ 537 ] يحيى بن إسماعيل الخواص الكوفى

[ 537 ] يحيى بن إسماعيل الخواص الكوفى

روى عن شريك ومحمد بن الصباح سمعت أبى يقول ذلك ويقول كتبت عنه


010-[ 538 ] يحيى بن إبراهيم بن عطاء

[ 538 ] يحيى بن إبراهيم بن عطاء

روى عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم بمنى يقول قابلوا النعال روى أبو عاصم النبيل عن عبد الله بن مسلم بن هرمز عن يحيى بن إبراهيم هذا سمعت أبى يقول قابلوا النعال يقول اجعلوا لها قبالين


011-[ 539 ] يحيى بن إبراهيم بن عثمان بن أبى قتيلة

[ 539 ] يحيى بن إبراهيم بن عثمان بن أبى قتيلة

روى عن عمر بن طلحة
روى عنه عبد الله بن شيبة بن خالد البكري نا عبد الرحمن قال سئل أبى عنه فقال مدينى ثقة


012-[ 540 ] يحيى بن إبراهيم بن محمد بن أبى عبيدة بن معن المسعودي

[ 540 ] يحيى بن إبراهيم بن محمد بن أبى عبيدة بن معن المسعودي

روى عن أبيه عن جده محمد بن أبى عبيدة
روى عنه موسى بن إسحاق الأنصاري


013-[ 541 ] يحيى بن أيوب البجلي الجريري من ولد جرير بن عبد الله وهو أخو جرير بن

[ 541 ] يحيى بن أيوب البجلي الجريري من ولد جرير بن عبد الله وهو أخو جرير بن أيوب

روى عن الشعبي وأبى زرعة بن عمرو بن جرير
روى عنه بن المبارك وأبو أسامة وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يحيى بن أيوب البجلي ليس به بأس نا عبد الرحمن قال سألت أبى عن يحيى بن أيوب البجلي فقال هو أخو جرير بن أيوب وهو أحب الى من أخيه جرير


014-[ 542 ] يحيى بن أيوب الغافقي المصري أبو العباس

[ 542 ] يحيى بن أيوب الغافقي المصري أبو العباس

روى عن يزيد بن أبى حبيب وأبى قبيل وأبى حازم المديني وعقيل بن خالد
روى عنه جرير بن حازم وابن المبارك وابن وهب وسعيد بن أبى مريم وسعيد بن عفير وأبو صالح كاتب الليث سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى يحيى بن أيوب سيء الحفظ وهو دون حيوة وسعيد بن أبى أيوب في الحديث ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن أيوب المصري صالح وقال مرة ثقة نا عبد الرحمن قال سئل أبى عن يحيى بن أيوب أحب إليك أو بن أبى أبى الموالي فقال يحيى بن أيوب أحب الى ومحل يحيى الصدق يكتب حديثه ولا يحتج به


015-[ 543 ] يحيى بن أيوب الزاهد

[ 543 ] يحيى بن أيوب الزاهد

روى عن شريك وإسماعيل بن جعفر وسعيد بن عبد الرحمن الجمحي وحسان بن إبراهيم الكرماني وأبى إسماعيل المؤدب وعباد بن عباد وابن أبى زائدة وابن علية سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن يحيى بن أيوب الزاهد فقال صدوق سمعت منه ببغداد في الرحلة الأولى قال أبو محمد
روى عنه أبى وأبو زرعة


016-[ 544 ] يحيى بن ازهر

[ 544 ] يحيى بن ازهر

روى عن افلح بن حميد وعبد الواحد بن ميمون وعمار بن سعد وعاصم بن عمر
روى عنه بن وهب سمعت أبى يقول ذلك


017-[ 545 ] يحيى بن آدم المقرىء

[ 545 ] يحيى بن آدم المقرىء

وهو بن آدم بن سليمان أبو زكريا مولى خالد بن خالد بن عقبة بن أبى معيط كوفى مات بفم الصلح سنة ثلاث ومائتين
روى عن الثوري ومسعر ومالك بن مغول
روى عنه إسحاق بن راهويه ويحيى بن معين وعثمان وعبد الله ابنا أبى شيبة نا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال كان يفقه وهو ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين يحيى بن آدم ما حاله في سفيان فقال ثقة


018-[ 546 ] يحيى بن أكثم التميمي المروزي

[ 546 ] يحيى بن أكثم التميمي المروزي

وهو بن أكثم بن محمد الأسدي
روى عن الفضل بن موسى وابن إدريس ووكيع نا عبد الرحمن قال سمعت أبى يقول ذلك ويقول كتبت عنه بمكة نا عبد الرحمن قال سألت أبى عنه قلت ما تقول فيه قال فيه نظر قلت فما ترى فيه قال نسأل الله السلامة نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول كانوا لا يشكون ان يحيى بن أكثم كان يسرق حديث الناس ويجعله لنفسه


019-[ 547 ] يحيى بن أبى اسيد مصرى

[ 547 ] يحيى بن أبى اسيد مصرى

روى عن أبى فراس
روى عنه عمرو بن الحارث وحيوة بن شريح وابن لهيعة سمعت أبى يقول ذلك


020-[ 548 ] يحيى بن أبى الأشعث

[ 548 ] يحيى بن أبى الأشعث

روى عن إسماعيل بن إياس بن عفيف الكندي
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


021-[ 549 ] يحيى بن أبى الأشعث

[ 549 ] يحيى بن أبى الأشعث

روى عن بن عون
روى عنه أبو داود الطيالسي ثنا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


022-[ 550 ] يحيى بن أبى أنيسة الجزري أخو زيد بن أبى أنيسة وهو أصغر من زيد

[ 550 ] يحيى بن أبى أنيسة الجزري أخو زيد بن أبى أنيسة وهو أصغر من زيد

روى عن الزهرى وعمرو بن شعيب وبكير بن فيروز
روى عنه زهير بن معاوية وموسى بن اعين وإسماعيل بن عياش سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال نا أبو العباس محمد بن إسحاق الثقفى النيسابوري قال نا هارون بن سفيان المستملى نا عبد الله بن جعفر يعنى الرقى حدثنا عبيد الله بن عمرو قال قال لي زيد بن أبى أنيسة لا تحدث عن اخى يحيى بن أبى أنيسة فإنه كذاب نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان يقول يحيى بن أبى أنيسة أحب الى من هؤلاء الذين تذكرون يعنى حجاج بن أرطأة وأشعث بن سوار ومحمد بن إسحاق فذكرت ذلك لأبي فقال يحيى بن سعيد لم يكتب حديث يحيى بن أبى أنيسة ولو كتب أو رأى حديثه لم يقل هذا قال زيد بن أبى أنيسة اخى يحيى يكذب فلا تخبروا به أحدا وحجاج وأشعث ومحمد بن إسحاق كل هؤلاء أحب الى من يحيى نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال حدثنا أبو بكر الأثرم قال قيل لأبي عبد الله أحمد بن حنبل يحيى بن أبى أنيسة قال ليس ممن يكتب حديثه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول يحيى بن أبى أنيسة ضعيف ليس حديثه بشيء نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا أبو حفص عمرو بن على قيل كان يحيى بن أبى أنيسة ضعيفا في الحديث واجتمع أصحاب الحديث على ترك حديثه الا من لا يعلم نا عبد الرحمن قال سألت أبى وأبا زرعة عن يحيى بن أبى أنيسة فقالا ليس بالقوي وقال أبى هو ضعيف الحديث


023-[ 551 ] يحيى بن أبى أسامة الأسدي انه سأل عطاء

[ 551 ] يحيى بن أبى أسامة الأسدي انه سأل عطاء

روى عنه شريك بن عبد الله سمعت أبى يقول ذلك


024-[ 552 ] يحيى بن بشر الخراساني أبو وهب

[ 552 ] يحيى بن بشر الخراساني أبو وهب

روى عن عكرمة
روى عنه بن المبارك سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب إلي قال سألت أبى عن يحيى بن بشر الذي
روى عن عكرمة فقال أخبرني يحيى بن آدم عن بن المبارك قال إذا حدثك يحيى بن بشر عن انسان فلا تبالى ان لاتسمعه منه نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سئل يحيى بن معين وانا اسمع عن يحيى بن بشر فقال رجل من أهل خراسان ثقة


025-[ 553 ] يحيى بن بشر أبو زكريا البجلي سمع الوليد بن مسلم مات سنة اثنتين وثلاثين

[ 553 ] يحيى بن بشر أبو زكريا البجلي سمع الوليد بن مسلم مات سنة اثنتين وثلاثين ومائتين سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


026-[ 554 ] يحيى بن بشر الحريري

[ 554 ] يحيى بن بشر الحريري

روى عن معاوية بن سلام وسعيد بن عبد العزيز وسعيد بن بشير وجعفر بن زياد الأحمر والمفضل بن صدقة
روى عنه عبد الملك بن أبى عبد الرحمن المقرى وموسى بن إسحاق الأنصاري وغيرهما


027-[ 555 ] يحيى بن بريد بن عبد الله بن أبى بردة بن أبى موسى الأشعري

[ 555 ] يحيى بن بريد بن عبد الله بن أبى بردة بن أبى موسى الأشعري

روى عن أبيه وإسماعيل بن أبى خالد وابن جريج
روى عنه العلاء بن عمرو الحنفي وعبيد الله القواريرى ومحمد بن عقبة سمعت أبى يقول ذلك قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال يحيى من ولد بريد بن أبى بردة ضعيف نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول يحيى بن بريد ما يسوى تمرة نا عبد الرحمن قال سألت أبى عن يحيى بن بريد فقال ضعيف الحديث ليس بالمتروك يكتب حديثه نا عبد الرحمن قال سمعت أبا زرعة يقول منكر الحديث


028-[ 556 ] يحيى بن بسطام الأصفر أبو محمد

[ 556 ] يحيى بن بسطام الأصفر أبو محمد

وهو بن بسطام بن حريث الزهراني بصرى
روى عن بن لهيعة وبكر بن مضر ويحيى بن حمزة وصدقة بن خالد وعبد الواحد بن زياد ونوح بن قيس وبشر بن منصور كتب عنه أبى في سنة أربع عشرة ومائتين أيام الأنصاري نا عبد الرحمن قال سألت أبى عنه فقال شيخ صدوق ما بحديثه بأس قدرى أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك


029-[ 557 ] يحيى بن أبى بكير العبدي قاضى كرمان أبو زكريا

[ 557 ] يحيى بن أبى بكير العبدي قاضى كرمان أبو زكريا

روى عن الثوري وشعبة وإسرائيل والحسن بن صالح
روى عنه محمد بن سعيد بن الاصبهاني وأبو بكر بن أبى شيبة ومحمد بن المثنى سمعت أبى يقول ذلك نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سمعت أحمد بن حنبل يثنى على يحيى بن أبى بكير وقال ما اكيسه نا عبد الرحمن حدثني أبى قال قال على بن المديني يحيى بن أبى بكير ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن يحيى بن أبى بكير فقال ثقة نا عبد الرحمن قال سألت أبى عن يحيى بن أبى بكير فقال صدوق


030-[ 558 ] يحيى بن بهماه مولى عثمان بن عفان رضى الله تعالى عنه

[ 558 ] يحيى بن بهماه مولى عثمان بن عفان رضى الله تعالى عنه

روى عنه إبراهيم الخوزي سمعت أبى يقول ذلك ويقول هو مجهول


031-[ 559 ] يحيى بن جابر الطائي القاضى

[ 559 ] يحيى بن جابر الطائي القاضى

روى عن المقدام بن معد يكرب مرسل وعبد الرحمن بن جبير بن نفير
روى عنه صفوان بن عمرو وأبو سلمة سليمان بن سليم وعبد الرحمن بن يزيد بن جابر ومحمد بن الوليد الزبيدي سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن يحيى بن جابر فقال صالح الحديث


032-[ 560 ] يحيى بن جرجة مكي

[ 560 ] يحيى بن جرجة مكي

روى عن الزهرى
روى عنه بن جريج وقزعة بن سويد سمعت أبى يقول ذلك نا عبد الرحمن قال وسئل أبى عنه فقال شيخ


033-[ 561 ] يحيى بن الجزار العرني مولى لبجيلة

[ 561 ] يحيى بن الجزار العرني مولى لبجيلة

روى عن على رضى الله تعالى عنه والحسين بن على وابن عباس رضى الله تعالى عنهما
روى عنه الحكم بن عتيبة وعمرو بن مرة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى قال نا محمود بن غيلان نا شبابة عن شعبة قال لم يسمع يحيى بن الجزار من على رضى الله تعالى عنه الا ثلاثة أشياء أحدها ان النبي صلى الله عليه وسلم كان على فرضة من فرض الخندق والآخر أن عليا سئل عن يوم الحج الأكبر ونسي محمود الثالث نا عبد الرحمن قال سئل أبى عن يحيى بن الجزار فقال كوفى ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن يحيى بن الجزار فقال ثقة


034-[ 562 ] يحيى بن جعدة بن هبيرة بن أبى وهب المخزومي القرشي بن أخت على بن أبى طالب

[ 562 ] يحيى بن جعدة بن هبيرة بن أبى وهب المخزومي القرشي بن أخت على بن أبى طالب رضى الله تعالى عنه

روى عن أبى هريرة وزيد بن أرقم وأم هانئ
روى عنه مجاهد وحبيب بن أبى ثابت وعمرو بن دينار سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال حجازي ثقة


035-[ 563 ] يحيى بن جعدة البارقي

[ 563 ] يحيى بن جعدة البارقي

روى عن سقط
روى عنه وكيع نا عبد الرحمن قال سمعت أبى يقول ذلك ويقول لا اعرفه


036-[ 564 ] يحيى بن الجهم

[ 564 ] يحيى بن الجهم

روى عن المنذر بن غياث أو غياث بن المنذر عن حذيفة
روى عنه أبان بن أبى عياش سمعت أبى يقول ذلك وسمعته يقول هو مجهول


037-[ 565 ] يحيى بن جعفر بن أبى كثير أخو إسماعيل بن جعفر

[ 565 ] يحيى بن جعفر بن أبى كثير أخو إسماعيل بن جعفر

روى عن بن أبى لبيبة
روى عنه إسماعيل بن جعفر سمعت أبى يقول ذلك


038-[ 566 ] يحيى بن جعفر السراج الكوفى

[ 566 ] يحيى بن جعفر السراج الكوفى

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


039-[ 567 ] يحيى بن أبى طالب البغدادي واسم أبى طالب جعفر

[ 567 ] يحيى بن أبى طالب البغدادي واسم أبى طالب جعفر

روى عن ازهر بن سعد السمان وعبد الوهاب الخفاف كتبت عنه مع أبى نا عبد الرحمن قال سألت أبى عنه فقال محله الصدق


040-[ 568 ] يحيى بن جبريل

[ 568 ] يحيى بن جبريل

روى عن المغيرة بن موسى
روى عنه أبى رحمه الله


041-[ 569 ] يحيى بن حبان المازني الأنصاري مدينى

[ 569 ] يحيى بن حبان المازني الأنصاري مدينى

روى عن بن عمر
روى عنه ابنه محمد بن يحيى بن حبان سمعت أبى يقول ذلك


042-[ 570 ] يحيى بن حكيم بن صفوان بن أمية

[ 570 ] يحيى بن حكيم بن صفوان بن أمية

روى عن عبد الله بن عمرو
روى عنه بن أبى مليكة سمعت أبى يقول ذلك قال أبو محمد


043-[ 571 ] يحيى بن حكيم المقوم البصري

[ 571 ] يحيى بن حكيم المقوم البصري

روى عن يحيى بن سعيد القطان وعبد الرحمن بن مهدى وحرمي بن عمارة ومعاذ بن معاذ وابن أبى عدى أدركناه ولم نسمع منه


044-[ 572 ] يحيى بن حصين البجلي الأحمسي

[ 572 ] يحيى بن حصين البجلي الأحمسي

روى عن طارق بن شهاب وعن جدته أم حصين
روى عنه أبو إسحاق الهمداني وشعبة بن الحجاج سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن حصين ثقة نا عبد الرحمن قال سألت أبى عن يحيى بن حصين فقال صدوق ثقة


045-[ 573 ] يحيى بن حسان الفلسطيني الرملي البكري العسقلاني من قرية سناجية

[ 573 ] يحيى بن حسان الفلسطيني الرملي البكري العسقلاني من قرية سناجية

روى عن عبادة بن الصامت مرسل وأبى قرصافة سماعا وربيعة بن عامر وأبى ريحانة وعبيد بن تعلى
روى عنه الريان بن الجعد الكناني الفلسطيني وبلال بن كعب وعبد الله بن المبارك سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


046-[ 574 ] يحيى بن حسان التنيسي

[ 574 ] يحيى بن حسان التنيسي

روى عن معاوية بن سلام وسليمان بن بلال وعبد الله بن جعفر المخرمي
روى عنه محمد بن إدريس الشافعي وسعيد بن أسد وعبد العزيز بن عمران سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال قال لي مروان بن محمد لو رأيتني والوليد بن مسلم نطلب الحديث قبل ان يقدم يحيى بن حسان لرحمتنا يعنى لم نكن نحسن نطلب حتى قدم يحيى بن حسان نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى ييقول يحيى بن حسان ثقة ثقة رجل صالح


047-[ 575 ] يحيى بن الحارث الذماري المقرىء الغساني

[ 575 ] يحيى بن الحارث الذماري المقرىء الغساني

روى عن أبى أسماء الرحبي وأبى الأشعث الصنعاني وعبد الله بن عامر اليحصبي وسالم بن عبد الله بن عمر والقاسم أبى عبد الرحمن ورأى واثلة بن الأسقع
روى عنه صدقة بن خالد والهيثم بن حميد ويحيى بن حمزة وإسماعيل بن عياش ومحمد بن شعيب بن شابور وسويد بن عبد العزيز والوليد بن مسلم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن الحارث الذماري ثقة نا عبد الرحمن قال سألت أبى عن يحيى بن الحارث الذماري فقال ثقة كان عالما بالقراءة في دهر بدمشق مات
وهو بن تسعين سنة سنة خمس وأربعين ومائة


048-[ 576 ] يحيى بن حيان الطائي ويكنى بأبي هلال

[ 576 ] يحيى بن حيان الطائي ويكنى بأبي هلال

روى عن شريح
روى عنه سفيان الثوري وزائدة وموسى بن محمد الأنصاري والقاسم بن مالك المزني وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول يحيى بن حيان أبو هلال الطائي ثقة
روى عنه شريك


049-[ 577 ] يحيى بن حصين الشامي

[ 577 ] يحيى بن حصين الشامي

روى عن أبى هزان عطية بن أبى جميلة
روى عنه محمد بن الوليد الزبيدي سمعت أبى يقول ذلك


050-[ 578 ] يحيى بن حسن بن عثمان

[ 578 ] يحيى بن حسن بن عثمان

روى عن أشعث بن إسحاق بن سعد
روى عنه موسى بن يعقوب الزمعي سمعت أبى يقول ذلك


051-[ 579 ] يحيى بن حمزة بن أبى اسيد الساعدي الخزرجي

[ 579 ] يحيى بن حمزة بن أبى اسيد الساعدي الخزرجي

روى عن أبيه سمعت أبى يقول لا أعرفه


052-[ 580 ] يحيى بن حمزة الدمشقي قاضى دمشق أبو عبد الرحمن الحضرمي الحميري السكسكي

[ 580 ] يحيى بن حمزة الدمشقي قاضى دمشق أبو عبد الرحمن الحضرمي الحميري السكسكي

روى عن الأوزاعي وسعيد بن عبد العزيز وعبد الرحمن بن يزيد بن جابر ومحمد بن الوليد الزبيدي وثور بن يزيد والنعمان بن المنذر وزيد بن واقد وأبى وهب الكلاعي
روى عنه عبد الرحمن بن مهدى ومروان بن محمد الطاطري والوليد بن مسلم والهيثم بن خارجة والحكم بن موسى ومنصور بن أبى مزاحم وسليمان بن عبد الرحمن بن شرحبيل ومحمد بن عائذ وهشام بن عمار وعلى بن حجر مات
وهو بن ثمانين سنة في سنة ثلاث وثمانين سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى يحيى بن حمزة ليس به بأس نا عبد الرحمن قال سألت أبى عنه فقال صدوق


053-[ 581 ] يحيى بن حبيب بن عربي أبو زكريا الشيباني

[ 581 ] يحيى بن حبيب بن عربي أبو زكريا الشيباني

روى عن حماد بن زيد وخالد بن الحارث وعبد الوهاب الثقفى سمعت أبى يقول ذلك قال أبو محمد سمع منه أبى بالبصرة في الرحلة الثالثة وروى عنه سئل أبى عنه فقال صدوق


054-[ 582 ] يحيى بن حبيب بن إسماعيل بن عبد الله بن حبيب بن أبى ثابت أبو عقيل نزيل

[ 582 ] يحيى بن حبيب بن إسماعيل بن عبد الله بن حبيب بن أبى ثابت أبو عقيل نزيل سامرا

روى عن أبى أسامة وفردوس بن الأشعري وغالب بن فائد المقرى ومحمد بن عبيد الطنافسي سمعت منه مع أبى وهو صدوق


055-[ 583 ] يحيى بن حماد أبو بكر البصري

[ 583 ] يحيى بن حماد أبو بكر البصري

روى عن شعبة وحماد بن سلمة وأبى عوانة ورجاء أبى يحيى
روى عنه محمد بن المثنى وبندار بن بشار ويوسف بن موسى التستري والحسن بن على الحلواني نا عبد الرحمن سمعت أبى يقول ذلك ويقول سمعت منه قراءة عليه وسألته عنه فقال ثقة


056-[ 584 ] يحيى بن حميد الطويل

[ 584 ] يحيى بن حميد الطويل

روى عن أبيه
روى عنه سعد بن عبد الله بن عبد الحكم


057-[ 585 ] يحيى بن حفص المقرى النحوي

[ 585 ] يحيى بن حفص المقرى النحوي

روى عن أبى عمرو بن العلاء النحوي وسعيد بن خالد الكوفى
روى عنه محمد بن عبد الله بن أبى جعفر الرازي وسليمان بن داود القزاز


058-[ 586 ] يحيى بن حازم المديني

[ 586 ] يحيى بن حازم المديني

روى عن محمد بن كعب القرظي
روى عنه عبد الله بن وهب


059-[ 587 ] يحيى بن أبى حية أبو جناب الكلبي

[ 587 ] يحيى بن أبى حية أبو جناب الكلبي

روى عن عمير بن سعيد والشعبي وأبى حازم وأبيه ويزيد بن البراء وإسماعيل بن رجاء الزبيدي وعطاء بن أبى رباح والضحاك وأبى إسحاق الهمداني وعون بن عبد الله
روى عنه سفيان الثوري ووكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت محمد بن المثنى يقول ما سمعت يحيى وعبد الرحمن يحدثان عن سفيان عن أبى جناب الكلبي نا عبد الرحمن انا أبو الحسين الرهاوي فيما كتب الى قال سمعت أبا نعيم يقول وذكر أبا جناب الكلبي فقال ما كان به بأس الا انه كان يدلس وما سمعت منه شيئا الا شيئا قال فيه حدثنا نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى قال أبو نعيم أبو جناب ثقة كان يدلس أحاديثه مناكير نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو جناب الكلبي ضعيف الحديث نا عبد الرحمن انا على بن الحسين بن الجنيد قال سمعت بن نمير يقول أبو جناب يحيى بن أبى حية صدوق كان صاحب تدليس افسد حديثه بالتدليس كان يحدث بما لم يسمع نا عبد الرحمن قال سمعت أبى يقول كان يحيى القطان يضعف أبا جناب الكلبي وقال يزيد بن هارون كان أبو جناب يحدثنا عن عطاء والضحاك وابن بريدة فإذا وقفناه نقول سمعت من فلان هذا الحديث فيقول لم اسمع منه إنما أخذت من أصحابنا نا عبد الرحمن قال سألت أبى عن أبى جناب الكلبي فقلت هو أحب إليك أو يحيى البكاء فقال لا هذا ولا هذا قلت فإذا لم يكن في الباب غيرهما أيهما اكتب قال لا تكتب منه شيئا ليس بالقوي وعون بن ذكوان أحب الى منه نا عبد الرحمن قال سألت أبا زرعة عن أبى جناب الكلبي فقال صدوق غير أنه كان يدلس قلت فما حال أبيه قال كان محله الصدق


060-[ 588 ] يحيى بن أبى الحجاج المنقري البصري أبو أيوب الاهتمى

[ 588 ] يحيى بن أبى الحجاج المنقري البصري أبو أيوب الاهتمى

روى عن الجريري وابن عون وعمران بن حدير وعوف الأعرابي وحاتم بن أبى صغيرة
روى عنه عبد الله بن الزبير الحميدي ومحمد بن المثنى سمعت أبى يقول ذلك سألت أبى عنه فقال ليس بالقوي


061-[ 589 ] يحيى بن أبى الحكم الواسطي المعروف بدهقانة

[ 589 ] يحيى بن أبى الحكم الواسطي المعروف بدهقانة

روى عن أيوب بن سيار وعباد بن العوام والحكم بن عمرو صاحب عمر بن عبد العزيز سمع منه أبى ببغداد مع أبى بكر الاعين نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق


062-[ 590 ] يحيى بن خلاد بن رافع بن مالك الزرقي الأنصاري

[ 590 ] يحيى بن خلاد بن رافع بن مالك الزرقي الأنصاري

روى عن عمه رفاعة بن رافع
روى عنه ابنه على سمعت أبى يقول ذلك


063-[ 591 ] يحيى بن خالد بن عبد الله بن أبى دجانة

[ 591 ] يحيى بن خالد بن عبد الله بن أبى دجانة

روى عن الزبير بن المنذر بن أبى اسيد الساعدي عن أبيه عن جده في الأذان لأبي محذورة
روى عنه محمد بن عمر الواقدي سمعت أبى يقول ذلك


064-[ 592 ] يحيى بن خالد بن نجيح أبو زكريا المصري

[ 592 ] يحيى بن خالد بن نجيح أبو زكريا المصري

روى عن أبيه وعن سعيد بن زكريا الآدم ويعقوب بن إسحاق بن أبى عباد سمع منه أبى بمصر


065-[ 593 ] يحيى بن أبى خالد

[ 593 ] يحيى بن أبى خالد

روى عن بن أبى سعد عن أبيه عن النبي صلى الله عليه وسلم
روى عنه بن أبى فديك نا عبد الرحمن قال سألت أبى عنه فقال مجهول


066-[ 594 ] يحيى بن خراش الخزاعي

[ 594 ] يحيى بن خراش الخزاعي

روى عنه أبى حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


067-[ 595 ] يحيى بن دينار وهو يحيى بن أبى الأسود أبو هاشم الرماني الواسطي

[ 595 ] يحيى بن دينار وهو يحيى بن أبى الأسود أبو هاشم الرماني الواسطي

روى عن أبى العالية ومجاهد وإبراهيم وأبى قلابة وأبى مجلز
روى عنه الثوري وشعبة وشريك وهشيم وخلف بن خليفة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى أبو هاشم الرماني ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو هاشم الرماني ثقة نا عبد الرحمن قال سألت عن أبى هاشم الرماني فقال كان فقيها وكان صدوقا نا عبد الرحمن قال سئل أبو زرعة عن أبى هاشم الرماني فقال اسمه يحيى بن دينار واسطي ثقة


068-[ 596 ] يحيى بن دينار البكري أبو بكر بصرى

[ 596 ] يحيى بن دينار البكري أبو بكر بصرى

روى عن الحسن وعطاء وثابت
روى عنه موسى بن إسماعيل أبو سلمة المنقري سمعت أبى يقول ذلك


069-[ 597 ] يحيى بن دينار والد همام بن يحيى العوذي

[ 597 ] يحيى بن دينار والد همام بن يحيى العوذي

روى عن الحسن وبكر بن عبد الله المزني
روى عنه ابنه همام بن يحيى سمعت أبى يقول ذلك


070-[ 598 ] يحيى بن دينار وهو يحيى بن العجمي

[ 598 ] يحيى بن دينار وهو يحيى بن العجمي

روى عن الزهرى
روى عنه الفزاري سمعت أبى يقول ذلك


071-[ 599 ] يحيى بن أبى كثير اليمامي أبو نصر ويقال أبو كثير واسم أبى كثير دينار وهو

[ 599 ] يحيى بن أبى كثير اليمامي أبو نصر ويقال أبو كثير واسم أبى كثير دينار وهو مولى لطيء كان بصريا فانتقل الى اليمامة

روى عن أنس مرسلا وقد رأى أنسا رؤية يصلى في المسجد الحرام ولم يسمع منه وروى عن أبى سلمة بن عبد الرحمن وسليمان بن يسار
روى عنه أيوب السختياني والأوزاعي وهشام الدستوائي وأبان العطار ومعمر وحرب بن شداد وعلى بن المبارك وهمام ومعاوية بن سلام وأيوب بن عتبة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى حدثني أبو سلمة موسى بن إسماعيل قال سمعت وهيبا يقول سمعت أيوب يقول ما بقى على وجه الأرض مثل يحيى بن أبى كثير نا عبد الرحمن نا محمد بن هارون الفلاس نا أبو بكر بن أبى الأسود ثنا يحيى بن سعيد القطان قال سمعت شعبة يقول يحيى بن أبى كثير أحسن حديثا من الزهرى نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل ثنا على يعنى بن المديني قال سمعت سفيان يعنى بن عيينة يقول قال أيوب ما اعلم بعد الزهرى بحديث أهل المدينة من يحيى بن أبى كثير نا عبد الرحمن نا محمد بن سعيد المقرى قال قال عبد الرحمن يعنى بن الحكم بن بشير كان شعبة يقدم يحيى بن أبى كثير على الزهرى نا عبد الرحمن نا أبى نا سليمان بن محمد بن شعبة اليمامي نا سهل بن عبد المؤمن بن يحيى بن أبى كثير عن يحيى عن شعبة قال أقام يحيى بن أبى كثير بالمدينة عشر سنين لااعلمه الا قال في طلب العلم نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى يحيى بن أبى كثير من اثبت الناس إنما يعد مع الزهري ويحيى بن سعيد وإذا خالفه الزهرى فالقول قول يحيى بن أبى كثير نا عبد الرحمن قال سمعت أبى يقول يحيى بن أبى كثير امام لا يحدث الا عن ثقة


072-[ 600 ] يحيى بن دينار أبو شيبة قال سمعت الحسن يقول أدركنا أقواما إذا أصاب أحدهم

[ 600 ] يحيى بن دينار أبو شيبة قال سمعت الحسن يقول أدركنا أقواما إذا أصاب أحدهم الذنب الذي تحتقرونه كبر عليه واستغفر ثم أدركنا أقواما يصيب أحدهم الذنب العظيم فما يكترث له

روى عنه أبو سلمة سمعت أبى يقول ذلك ويقول لا أعرفه قال أبو محمد


073-[ 601 ] يحيى بن أبى الدنيا النصيبي

[ 601 ] يحيى بن أبى الدنيا النصيبي

روى عن بن جريج
روى عنه أبو جعفر الجمال سمعت أبى يقول هو ضعيف الحديث


074-[ 602 ] يحيى بن راشد الدمشقي

[ 602 ] يحيى بن راشد الدمشقي

روى عن بن عمر
روى عنه عمارة بن غزية نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن يحيى بن راشد الدمشقي فقال هو ثقة


075-[ 603 ] يحيى بن راشد البراء البصري المازني

[ 603 ] يحيى بن راشد البراء البصري المازني

روى عن خالد الحذاء وداود بن أبى هند ويزيد بن أبى عبيد وأبى الزبير ومحمد بن عجلان وأشرس والجريري ويونس بن عبيد
روى عنه ضمرة ومروان الطاطري ونعيم بن حماد وعمرو بن على وابن أبى حزم القطعي ومحمد بن أبى بكر المقدمي سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه عمار بن خالد الواسطي وروى عن بن عون ومحمد بن إسحاق وعمر بن عامر نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن يحيى بن راشد الذي يروى عن الجريري فقال ليس بشيء نا عبد الرحمن قال سألت أبى عن يحيى بن راشد البراء البصري فقال ضعيف الحديث في حديثه إنكار وأرجو أن لا يكون ممن يكذب نا عبد الرحمن قال سئل أبو زرعة عن يحيى بن راشد البصري فقال شيخ لين الحديث


076-[ 604 ] يحيى بن راشد مستملي أبى عاصم

[ 604 ] يحيى بن راشد مستملي أبى عاصم

روى عن يحيى بن فرقد صاحب الهروي ومعلى بن حاجب والرحال بن المنذر وشريح بن سراج الجرمي
روى عنه أبو جعفر المسندي ومحمد بن أبى عتاب الاعين وإبراهيم بن راشد الآدمى نا عبد الرحمن قال سمعت بعض ذلك من أبى وبعضه من قبلى نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق


077-[ 605 ] يحيى بن رافع أبو عيسى الثقفى

[ 605 ] يحيى بن رافع أبو عيسى الثقفى

روى عن عثمان بن عفان رضى الله تعالى عنه وأبى هريرة
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


078-[ 606 ] يحيى بن راشد البصري

[ 606 ] يحيى بن راشد البصري

روى عن عمر رضى الله تعالى عنه مرسل
روى عنه عبد الرحمن بن يزيد بن جابر سمعت أبى يقول ذلك


079-[ 607 ] يحيى بن ربيعة الصنعاني

[ 607 ] يحيى بن ربيعة الصنعاني

روى عن عطاء بن أبى رباح
روى عنه عبد الرزاق بن همام


080-[ 608 ] يحيى بن زرارة بن كريم بن الحارث بن عمرو السهمي

[ 608 ] يحيى بن زرارة بن كريم بن الحارث بن عمرو السهمي

روى عن أبيه عن جده الحارث بن عمرو بن الحارث صحبة
روى عنه بن المبارك وأبو عاصم النبيل وأبو الوليد وموسى بن إسماعيل سمعت أبى يقول ذلك


081-[ 609 ] يحيى بن زكريا بن أبى زائدة أبو سعيد الهمداني كوفى

[ 609 ] يحيى بن زكريا بن أبى زائدة أبو سعيد الهمداني كوفى

روى عن الأعمش وإسماعيل بن أبى خالد وعاصم الأحول مات بالمدائن وهو قاض بها في جمادى سنة ثمانين وهو أول من صنف بالكوفة
روى عنه أبو بكر وعثمان ابنا أبى شيبة وهناد بن السرى وأبو كريب سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن منصور الرمادي نا الحارث بن سريج قال سمعت يحيى بن سعيد القطان يقول ما خالفني بالكوفة أحد أشد على من بن أبى زائدة ثنا عبد الرحمن حدثني أبى نا إبراهيم بن موسى قال سمعت أبا خالد الأحمر يقول كان بن أبى زائدة والله جيد الأخذ للحديث نا عبد الرحمن حدثني أبى قال قال على بن المديني يحيى بن أبى زائدة من الثقات نا عبد الرحمن ثنا أبى قال قال إبراهيم بن موسى سمعت الحسن بن ثابت يقول نزلتم بأفقه أهل الكوفة يعنى يحيى بن أبى زائدة نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول كان بن أبى زائدة في الحديث أكثر من بن إدريس في الإتقان نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى يحيى بن أبى زائدة ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال بن أبى زائدة ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين إسماعيل بن زكريا أحب إليك أم يحيى بن زكريا قال ليحيى أحب الى قلت هما اخوان عندك قال لا نا عبد الرحمن قال سألت أبى عن يحيى بن أبى زائدة فقال مستقيم الحديث صدوق ثقة


082-[ 610 ] يحيى بن زكريا بن إبراهيم بن سويد النخعي

[ 610 ] يحيى بن زكريا بن إبراهيم بن سويد النخعي

روى عن عبد الملك بن أبى سليمان والحسن بن الحكم
روى عنه عثمان بن أبى شيبة وأبو سعيد الأشج نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه قال ليس به بأس هو صالح الحديث قال أبو محمد حدثنا عنه المسروقي


083-[ 611 ] يحيى بن زكريا بن مهران القزاز الرازي جار إبراهيم بن موسى

[ 611 ] يحيى بن زكريا بن مهران القزاز الرازي جار إبراهيم بن موسى

روى عن حماد بن زيد وحزم وحيان بن عبيد الله وفرات بن أبى الفرات والعلاء بن خالد
روى عنه أبى وسألته عنه فقال اثنى عليه إبراهيم بن موسى خيرا نا عبد الرحمن قال سئل أبى عنه فقال شيخ


084-[ 612 ] يحيى بن زكريا بن عمارة

[ 612 ] يحيى بن زكريا بن عمارة

روى عن فائد أبى العوام
روى عنه ملسم بن إبراهيم


085-[ 613 ] يحيى بن زكريا بن عيسى المروزي أبو زكريا المعروف بالسنى

[ 613 ] يحيى بن زكريا بن عيسى المروزي أبو زكريا المعروف بالسنى

روى عن شيبان بن فروخ وسعيد بن سليمان الواسطي وقتيبة بن سعيد وأحمد بن حنبل وإسحاق بن راهويه كتبت عنه مع أبى وهو صدوق ثقة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


086-[ 614 ] يحيى بن أبى زكريا أبو مروان الغساني واسطي شامي الأصل سكن واسط

[ 614 ] يحيى بن أبى زكريا أبو مروان الغساني واسطي شامي الأصل سكن واسط

روى عن عبد الله بن عثمان بن خثيم وهشام بن عروة وعباد بن سعيد
روى عنه عبد الوهاب بن عيسى الواسطي ومحمد بن حرب النشاستجى سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن يحيى بن أبى زكريا الغساني الذي يروى عن بن خثيم من يحيى هذا قال لا أدري نا عبد الرحمن قال سألت أبى عن يحيى بن أبى زكريا الغساني فقال شيخ ليس بمشهور


087-[ 615 ] يحيى بن زبان

[ 615 ] يحيى بن زبان

روى عن عبد الله بن راشد
روى عنه سقط نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى ثنا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن يحيى بن زبان فقال لا أعرفه


088-[ 616 ] يحيى بن زيد أبو الحباب العلوي

[ 616 ] يحيى بن زيد أبو الحباب العلوي

روى عن سقط
روى عنه سقط سمعت أبى وأبا زرعة يقولان ذلك


089-[ 617 ] يحيى بن زيد الباهلى

[ 617 ] يحيى بن زيد الباهلى

روى عن عمر بن عيسى بن عبد الله بن داب الليثي
روى عنه ضمرة وأيوب بن سويد سمعت أبى يقول ذلك


090-[ 618 ] يحيى بن زهدم البصري نزيل مصر

[ 618 ] يحيى بن زهدم البصري نزيل مصر

وهو بن زهدم بن الحارث الغفاري
روى عن أبيه زهدم بن الحارث
روى عنه محمد بن عزيز الأيلي وأبى كتب عنه أبى سنة ست عشرة ومائتين نا عبد الرحمن قال سألت أبى عنه فقال شيخ أرجو أن يكون صدوقا كان بصريا وقع الى مصر


091-[ 619 ] يحيى بن أبى الخصيب وهو يحيى بن زياد الرازي قاضى عكبرا

[ 619 ] يحيى بن أبى الخصيب وهو يحيى بن زياد الرازي قاضى عكبرا

روى عن حماد بن زيد وأبى بكر بن عياش ومرحوم بن عبد العزيز ومعاوية بن عبد الكريم وعلى بن مسهر والهيثم بن عمران الدمشقي ومحمد بن حمير ومحمد بن شعيب بن شابور ويحيى بن أبى زائدة وضمرة والوليد بن مسلم ومسكين بن بكير ويحيى القطان وعمر بن على بن مقدم
روى عنه على بن المديني وعلى بن ميسرة الهمداني الرازي وإبراهيم بن موسى وأبو هارون الخراز ومحمد بن عمار وأبى وأبو زرعة سمعت أبى يقول يحيى بن أبى الخصيب كان ثقة وكان من أوعية العلم ما اعلم كان في زمانه أكثر حديثا منه قلت ولا إبراهيم بن موسى قال ولا إبراهيم بن موسى ولاابو جعفر الجمال قال أبو زرعة يحيى بن أبى الخصيب ثقة كان مشهورا يعرفه أحمد بن حنبل وعلى بن المديني واصحابنا


092-[ 620 ] يحيى بن سعيد الأنصاري

[ 620 ] يحيى بن سعيد الأنصاري

وهو بن سعيد بن قيس بن قهد ويقال بن قيس بن عمرو بن سهل وقهد لقب أحد بنى مالك بن النجار مدينى أبو سعيد
روى عن أنس بن مالك والسائب بن يزيد وسعيد بن المسيب وسالم بن عبد الله والقاسم بن محمد وعروة بن الزبير
روى عنه سفيان الثوري وشعبة ومالك بن أنس والليث بن سعد وجرير والناس وكان قاضيا لأبي جعفر ومفتيا مات بالهاشمية سنة ثلاث وأربعين ومائة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا عارم نا حماد بن زيد عن هشام بن عروة قال حدثني العدل الرضا الأمين على ما تغيب عنه يحيى بن سعيد عن أبى نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل ثنا على يعنى بن المديني قال قال عبد الرحمن يعنى بن مهدى قال حماد بن زيد سأل رجل هشام بن عروة عن حديث فقال لم اسمعه من أبى ولكن حدثني الثقة المأمون على ما تغيب عنه يحيى بن سعيد نا عبد الرحمن نا أبى نا سليمان بن حرب نا حماد بن زيد قال قدم علينا أيوب مرة فقلنا من خلفت بالمدينة فقال ما خلفت بها أحدا افقه من يحيى بن سعيد الأنصاري نا عبد الرحمن نا محمد بن مسلم وعبد الملك بن أبى عبد الرحمن المقرى قالا نا عبد الرحمن بن الحكم بن بشير قال نا نوفل يعنى بن مطهر عن بن المبارك عن سفيان الثوري قال يحيى بن سعيد الأنصاري من حفاظ الناس نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على بن المديني قال سمعت عبد الرحمن قال أخبرني وهيب انه قدم المدينة فلم ير أحدا الا وأنت تعرف وتنكر غير يحيى بن سعيد ومالك نا عبد الرحمن قال نا أبى نا يحيى بن المغيرة قال سمعت جريرا يقول لم ار من المحدثين انسانا كان انبل عندي من يحيى بن سعيد يعنى الأنصاري حدثنا عبد الرحمن قال ذكر عن أحمد بن حنبل عن عبد الرزاق عن بن عيينة قال محدثوا الحجاز بن شهاب ويحيى بن سعيد وابن جريج يجيؤن بالحديث على وجهه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى يحيى بن سعيد الأنصاري ثقة نا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول يحيى بن سعيد ثقة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني لم يكن بالمدينة بعد كبار التابعين اعلم من بن شهاب ويحيى بن سعيد الأنصاري وأبى الزناد وبكير بن عبد الله بن الأشج نا عبد الرحمن قال سألت أبى عن يحيى بن سعيد الأنصاري فقال ثقة نا عبد الرحمن قال وسئل أبى عن يزيد بن عبد الله بن قسيط ويحيى بن سعيد فقال يحيى يوازى الزهري نا عبد الرحمن قال سمعت أبا زرعة يقول يحيى بن سعيد الأنصاري من الثقات


093-[ 621 ] يحيى بن سعيد بن العاص بن أمية بن عبد شمس القرشي الأموي

[ 621 ] يحيى بن سعيد بن العاص بن أمية بن عبد شمس القرشي الأموي

روى عن معاوية
روى عنه اشرس بن عبيد بن صهيب والزهري وابنه سمعت أبى يقول ذلك


094-[ 622 ] يحيى بن سعيد بن حيان أبو حيان التيمى

[ 622 ] يحيى بن سعيد بن حيان أبو حيان التيمى

روى عن الشعبي وأبى زرعة بن عمرو بن جرير وعكرمة وأبيه
روى عنه الأعمش والثوري وشعبة سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا عبد العزيز بن الخطاب قال سمعت عبد الله بن داود الخريبي يقول ما كان أبو حيان عند سفيان يعنى كان يعظمه ويوثقه نا عبد الرحمن نا أبو بكر بن أبى خيثمة فيما كتب الي انا محمد بن عمران الأخنسي نا بن فضيل قال نا أبو حيان التيمى وكان صدوقا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو حيان التيمى ثقة نا عبد الرحمن قال سألت أبى عن أبى حيان التيمى فقال صالح


095-[ 623 ] يحيى بن سعيد بن أبى الحسن بن اخى الحسن البصري

[ 623 ] يحيى بن سعيد بن أبى الحسن بن اخى الحسن البصري

روى عن الحسن
روى عنه حماد بن سلمة نا عبد الرحمن قال سمعت أبى يقول ذلك


096-[ 624 ] يحيى بن سعيد القطان أبو سعيد الأحول

[ 624 ] يحيى بن سعيد القطان أبو سعيد الأحول

روى عن الأعمش وهشام بن عروة وإسماعيل بن أبى خالد وعبيد الله بن عمر وعبد الملك بن أبى سليمان
روى عنه عبد الرحمن بن مهدى وأبو الوليد ومسدد وأحمد بن حنبل ومحمد بن المثنى ومحمد بن بشار وأبو خيثمة وأبو بكر بن أبى شيبة مات بالبصرة سنة ثمان وتسعين سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى قال نا عبد الرحمن بن عمر رستة قال سمعت عبد الرحمن بن مهدى يقول اختلفوا يوما عند شعبة فقالوا اجعلوا بيننا وبينك حكما فقال قد رضيت بالاحوال يعنى يحيى بن سعيد القطان فما برحنا حتى جاء يحيى فتحاكموا اليه فقضى على شعبة فقال شعبة ومن يطيق نقدك أو من له مثل نقدك يا احول نا عبد الرحمن نا أبى نا عمرو بن على قال سمعت يحيى بن سعيد القطان يقول كنت انا وخالد يعنى بن الحارث ومعاذ بن معاذ وما تقدمانى في شيء قط يعنى من العلم وكنت اذهب انا ومعاذ وخالد بن الحارث الى بن عون فيخرج فيقعدان ويكتبان واجىء فاكتبها في البيت نا أبو بكر عبد الله بن محمد بن الفضل الأسدي قال سمعت أحمد بن حنبل يقول يحيى بن سعيد القطان اليه المنتهى في التثبت بالبصرة نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال قال أبى يحيى بن سعيد اثبت من هؤلاء يعنى من وكيع وعبد الرحمن بن مهدى ويزيد بن هارون وأبى نعيم وقد روى يحيى عن خمسين شيخا ممن
روى عنهم سفيان قلت كان يكثر عن سفيان قال إنما كان يتتبع ما لم يكن سمعه فيكتبه نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى ما رأينا مثل يحيى بن سعيد في هذا الشأن يعنى في الحديث هو كان صاحب هذا الشأن فقلت له ولا هشيم قال هشيم شيخ وما رأينا مثل يحيى قال وجعل يرفع امره جدا حدثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل ما رأيت اثبت في الحديث من يحيى بن سعيد ولم يكن في زمان يحيى القطان مثله كان تعلم من شعبة حدثنا عبد الرحمن نا أبى نا معاوية بن صالح بن أبى عبيد الله الدمشقي قال قلت ليحيى بن معين من اثبت شيوخ البصريين قال يحيى بن سعيد مع جماعة سماهم نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال ثنا عثمان بن سعيد قال سألت يحيى بن معين عن أصحاب سفيان الثوري فقلت يحيى أحب إليك في سفيان أو عبد الرحمن بن مهدى فقال يحيى قلت فيحيى أحب إليك في سفيان أو يزيد بن زريع فقال ثقتان نا عبد الرحمن نا أبى قال سألت على بن المديني من أوثق أصحاب الثوري قال يحيى القطان وعبد الرحمن بن مهدى ووكيع وأبو نعيم سمعت أبى يقول يحيى بن سعيد القطان أبو سعيد حافظ ثقة نا عبد الرحمن قال سمعت أبا زرعة يقول يحيى بن سعيد من الثقات الحفاظ


097-[ 625 ] يحيى بن سعيد الأموي القرشي

[ 625 ] يحيى بن سعيد الأموي القرشي

وهو بن سعيد بن أبان بن سعيد بن العاص أبو أيوب أخو عبد الله وعنبسة وعبيد ومحمد
روى عن الأعمش ومحمد بن عمرو ومجالد
روى عنه أبو الربيع الزهراني وأحمد بن حنبل وسعيد الجرمي وابنه سعيد بن يحيى سمعت أبى يقول ذلك قال أبو محمد وروى عن محمد بن إسحاق وسعد بن سعيد وابن جريج وعبيد الله بن عمر ويحيى بن سعيد الأنصاري نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال سمعت أبا عبد الله يعنى أحمد بن حنبل وذكر يحيى بن سعيد الأموي فقال كان يصدق نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول يحيى بن سعيد الأموي ثقة


098-[ 626 ] يحيى بن سعيد التميمي المدني

[ 626 ] يحيى بن سعيد التميمي المدني

روى عن الزهرى وهشام بن عروة وأبى الزبير
روى عنه المعلى بن أسد سمعت أبى يقول ذلك ويقول هو منكر الحديث ولا اعرفه هو مجهول


099-[ 627 ] يحيى بن سعيد بن عمرو بن سعيد بن العاص أبو عمرو المكى وهم عدة اخوة إسحاق

[ 627 ] يحيى بن سعيد بن عمرو بن سعيد بن العاص أبو عمرو المكى وهم عدة اخوة إسحاق بن سعيد وخالد بن سعيد ويحيى بن سعيد

روى عن إسحاق بن سعيد أبو الوليد وروى عن خالد بن سعيد عبد الله بن عمر المشك وروى عن يحيى بن سعيد ابنه عمرو بن يحيى السعيدى وحامد بن عمر البكراوي وروى هو عن الزهرى وابن جريج سمعت أبى يقول ذلك


100-[ 628 ] يحيى بن سعيد العطار الشامى الحمصي أبو زكريا الأنصاري

[ 628 ] يحيى بن سعيد العطار الشامى الحمصي أبو زكريا الأنصاري

روى عن محمد بن عبد الرحمن بن عرق اليحصبي وأبى هلال الراسبي ويونس بن عثمان
روى عنه حيوة بن شريح ومحمد بن المصفى وأبو همام الوليد بن شجاع سمعت أبى يقول ذلك قال أبو محمد وروى عن مبارك بن فضالة والمسعودي وأبى شهاب الحناط ويحيى بن أيوب المصري ومحمد بن مطرف المديني وحماد بن زيد والسرى بن يحيى والمغيرة بن مسلم ثنا عنه أبو حميد أحمد بن محمد بن سيار الحمصي نا عبد الرحمن نا محمد بن عوف الحمصي قال سمعت يحيى بن معين يضعف يحيى بن سعيد العطار صاحبنا وذكر أنه احترق كتبه وانه روى أحاديث منكرة


101-[ 629 ] يحيى بن سعيد الأنماطي

[ 629 ] يحيى بن سعيد الأنماطي

روى عن سقط
روى عنه سقط سمعت أبي يقول لا أعرفه قال أبو محمد


102-[ 630 ] يحيى بن سعيد المطوعي البصري

[ 630 ] يحيى بن سعيد المطوعي البصري

روى عن سقط
روى عنه سقط سمعت أبى يقول كتبت عنه أيام الأنصاري وذكر انه كذاب أملى على حديثا باطلا عن هشام بن عبيد الله الرازي


103-[ 631 ] يحيى بن سعد بن أبى وقاص

[ 631 ] يحيى بن سعد بن أبى وقاص

روى عن أبيه
روى عنه عكرمة بن خالد سمعت أبى يقول ذلك


104-[ 632 ] يحيى بن سيرين أخو محمد بن سيرين بصرى مولى أنس يقال انه مات قبل محمد بن

[ 632 ] يحيى بن سيرين أخو محمد بن سيرين بصرى مولى أنس يقال انه مات قبل محمد بن سيرين

روى عن أنس بن مالك روت عنه حفصة بنت سيرين قال مسدد وهو يحيى بن أبى عمرة وسيرين يكنى أبا عمرة سمعت أبى يقول ذلك


105-[ 633 ] يحيى بن سهل بن أبى حثمة الأوسي الحارثى المديني

[ 633 ] يحيى بن سهل بن أبى حثمة الأوسي الحارثى المديني

روى عن أبيه
روى عنه ابنه محمد بن يحيى بن سهل سمعت أبى يقول ذلك


106-[ 634 ] يحيى بن أبى سليم أبو بلج الواسطي الفزاري

[ 634 ] يحيى بن أبى سليم أبو بلج الواسطي الفزاري

روى عن محمد بن حاطب الجمحي وعمرو بن ميمون
روى عنه سفيان وشعبة وزهير بن معاوية وأبو عوانة وهشيم وأبو حمزة السكري وسويد بن عبد العزيز سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو بلج ثقة نا عبد الرحمن قال سألت أبى عن أبى بلج يحيى بن أبى سليم فقال هو صالح لا بأس به


107-[ 635 ] يحيى بن سابق

[ 635 ] يحيى بن سابق

روى عن زيد بن اسلم وأبى حازم بن دينار وعبد الرحمن بن حرملة
روى عنه محمد بن معاوية النيسابوري وعلي بن حجر سمعت أبى يقول ذلك ويقول ليس بقوي في الحديث قال أبو محمد ثنا يعقوب بن يوسف بن معقل نا على بن حجر ثنا يحيى بن سابق المدني نا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى لين


108-[ 636 ] يحيى بن سلمة بن كهيل الحضرمي أبو جعفر وهو أكبر من أخيه محمد

[ 636 ] يحيى بن سلمة بن كهيل الحضرمي أبو جعفر وهو أكبر من أخيه محمد

روى عن أبيه
روى عنه عبد الله بن نمير وأحمد بن المفضل وأبو غسان مالك بن إسماعيل وعون بن سلام سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يحيى بن سلمة بن كهيل ضعيف الحديث نا عبد الرحمن قال سألت أبى عن يحيى بن سلمة بن كهيل فقال منكر الحديث ليس بالقوي


109-[ 637 ] يحيى بن سليمان

[ 637 ] يحيى بن سليمان

روى عن سقط
روى عنه الأوزاعي سمعت أبى يقول هو شيخ مجهول لم يرو عنه غير الأوزاعي بعلمى


110-[ 638 ] يحيى بن سليمان الجعفي أبو سعيد كوفى نزل مصر

[ 638 ] يحيى بن سليمان الجعفي أبو سعيد كوفى نزل مصر

روى عن حفص بن غياث وعبد الله بن إدريس وعبد الله بن نمير ويونس بن بكير وأبى أسامة وعبد الله بن وهب كتب عنه أبى بمصر وروى عنه هو وأبو زرعة حدثنا عبد الرحمن قال سئل أبى عنه فقال شيخ


111-[ 639 ] يحيى بن سليمان بن خراش الخزاعي

[ 639 ] يحيى بن سليمان بن خراش الخزاعي

وهو بن سليمان بن نضلة بن عبد الله بن خراش بن أمية وخراش بن أمية صحب النبي صلى الله عليه وسلم
روى عن مالك بن أنس وعبد الرحمن بن أبى الزناد وعطاف بن خالد وعبد العزيز بن محمد ومسلم بن خالد كتب عنه أبى وسألته عنه فقال شيخ حدث أياما ثم توفى


112-[ 640 ] يحيى بن أبى سليمان

[ 640 ] يحيى بن أبى سليمان

روى عن عطاء وسعيد المقبري وسعد بن إبراهيم وابن أبى عتاب
روى عنه سعيد بن أبى أيوب ونافع بن يزيد وأبو سعيد مولى بنى هاشم وأبو الوليد الطيالسي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس بالقوي مضطرب الحديث يكتب حديثه حدثنا عنه أبو الوليد وقال قدم البصرة


113-[ 641 ] يحيى بن سام

[ 641 ] يحيى بن سام

روى عن موسى بن طلحة
روى عنه الأعمش ويزيد بن أبى زياد وفطر بن خليفة سمعت أبى يقول ذلك


114-[ 642 ] يحيى بن سلام البصري نزل مصر

[ 642 ] يحيى بن سلام البصري نزل مصر

روى عن شعبة وسفيان والمسعودي وفطر وأبى الأشهب وسعيد بن عبد العزيز وابن لهيعة
روى عنه حمد بن عبد الله بن عبد الحكم وبحر بن نصر نا عبد الرحمن قال سألت أبى عنه فقال كان شيخا بصريا وقع الى مصر وهو صدوق


115-[ 643 ] يحيى بن السكن البصري صاحب شعبة

[ 643 ] يحيى بن السكن البصري صاحب شعبة

روى عن شعبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أيوب بن محمد الوزان الرقى ومحمد بن حسان الأزرق نا عبد الرحمن قال سألت أبى عنه فقال ليس بالقوي بابة محمد بن مصعب القرقساني


116-[ 644 ] يحيى بن أبى سفيان بن الأخنس

[ 644 ] يحيى بن أبى سفيان بن الأخنس

روى عن أمه أم حكيم بنت أمية بن الأخنس بن عبيد ومعاوية
روى عنه سليمان بن سحيم سمعت أبى يقول ذلك قال أبو محمد وروى عن إسحاق بن رافع وعبد الله بن عبد الرحمن بن يحنس نا عبد الرحمن قال سألت أبى عنه فقال شيخ من شيوخ أهل المدينة ليس بالمشهور قلت لقى أبا هريرة قال لا


117-[ 645 ] يحيى بن سليم أبو سليم البكاء البصري سمع بن عمر والحسن

[ 645 ] يحيى بن سليم أبو سليم البكاء البصري سمع بن عمر والحسن

روى عنه حماد بن زيد وعبد الوارث سمعت أبى يقول ذلك


118-[ 646 ] يحيى بن سليم بن رباح

[ 646 ] يحيى بن سليم بن رباح

روى عن عبد الرحمن بن مهران
روى عنه نافع بن سليمان سمعت أبى يقول ذلك


119-[ 647 ] يحيى بن سليم الطائفي الخراز ويقال الحذاء أبو زكريا ويقال أبو محمد

[ 647 ] يحيى بن سليم الطائفي الخراز ويقال الحذاء أبو زكريا ويقال أبو محمد القرشي

روى عن موسى بن عقبة وعبيد الله بن عمر وعبد الله بن عثمان بن خثيم وابن جريج
روى عنه الحميدي وهارون بن معروف وأبو خيثمة وأبو بكر بن أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن يحيى بن سليم فقال كذا وكذا والله ان حديثه يعنى فيه شيء كأنه لم يحمده نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سألت يحيى بن معين عن يحيى بن سليم الطائفي فقال ثقة نا عبد الرحمن سمعت أبى وسئل عن يحيى بن سليم فقال شيخ محله الصدق ولم يكن بالحافظ يكتب حديثه ولا يحتج به


120-[ 648 ] يحيى بن سليم بن زيد مولى رسول الله صلى الله عليه وسلم

[ 648 ] يحيى بن سليم بن زيد مولى رسول الله صلى الله عليه وسلم

روى عن إسماعيل بن بشير مولى بنى مغالة ومصعب بن عبد الله بن أبى أمية
روى عنه الليث بن سعد سمعت أبى يقول ذلك


121-[ 649 ] يحيى بن أبى سالم الموصلي ويقال بن سالم

[ 649 ] يحيى بن أبى سالم الموصلي ويقال بن سالم

روى عن القاسم بن محمد وعبد الرحمن بن القاسم
روى عنه بن أبى غنية وإبراهيم بن موسى الزيات سمعت أبى يقول ذلك


122-[ 650 ] يحيى بن سريج

[ 650 ] يحيى بن سريج

روى عن أبى هريرة قوله روى عمرو بن الحارث عن منصور بن زاذان عنه سمعت أبى يقول ذلك ويقول لا أعرفه


123-[ 651 ] يحيى بن سيار

[ 651 ] يحيى بن سيار

روى عن على بن بذيمة
روى عنه بقية بن الوليد نا عبد الرحمن قال سألت أبى عنه فقال لا أعرفه


124-[ 652 ] يحيى بن شهاب المديني

[ 652 ] يحيى بن شهاب المديني

روى عن بن عمر مرسل
روى عنه إبراهيم بن مهاجر ومعتمر سمعت أبى يقول ذلك


125-[ 653 ] يحيى بن شبل

[ 653 ] يحيى بن شبل

روى عن عمر بن عبد الرحمن المزني وعن جده بن حسين عن على رضى الله تعالى عنه
روى عنه سعيد بن أبى هلال وعبد العزيز بن عبد الله بن أبى سلمة وأبو معشر وموسى بن عبيدة الربذي وابن أبى سبرة سمعت أبى يقول ذلك


126-[ 654 ] يحيى بن شميل بن يعفر المازني أبو السندي بصرى ويقال يحيى بن جعفر وهو وهم

[ 654 ] يحيى بن شميل بن يعفر المازني أبو السندي بصرى ويقال يحيى بن جعفر وهو وهم ويقال يحيى بن يعفر

روى عن هلال بن يزيد
روى عنه عبد الرحمن بن مهدى وأبو الوليد الطيالسي ووكيع والنضر بن شميل سمعت أبى يقول ذلك وسألته عنه فقال شيخ محله الصدق وكان وكيع يغلط فيه ويقول يحيى بن جعفر المازني وكان البخاري جعلهما اسمين فسمعت أبى يقول هما واحد


127-[ 655 ] يحيى بن شيبان

[ 655 ] يحيى بن شيبان

روى عن سقط
روى عنه عبد السلام سمعت أبى يقول لا أعرفه


128-[ 656 ] يحيى بن صبيح الخراساني أبو عبد الرحمن ويقال أبو بكر وهو جد سليمان بن

[ 656 ] يحيى بن صبيح الخراساني أبو عبد الرحمن ويقال أبو بكر وهو جد سليمان بن حرب أبو أمه

روى عن قتادة وعبيد الله بن أبى يزيد
روى عنه سعيد بن أبى عروبة وابن جريج وسفيان بن عيينة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال لا بأس به


129-[ 657 ] يحيى بن صالح الوحاظي الدمشقي

[ 657 ] يحيى بن صالح الوحاظي الدمشقي

روى عن سعيد بن عبد العزيز ومعاوية بن سلام وسليمان بن بلال وزهير بن معاوية والحسن بن أيوب وفليح بن سليمان
روى عنه أحمد بن أبى الحواري ومحمد بن عوف وأبو زرعة الدمشقي وأبى ومحمد بن مسلم نا عبد الرحمن نا أبو زرعة الدمشقي قال قلت ليحيى بن معين ما تقول في يحيى بن صالح الوحاظي فقال ثقة نا عبد الرحمن قال سألت أبى عن يحيى بن صالح الوحاظي فقال صدوق


130-[ 658 ] يحيى بن أبى صالح

[ 658 ] يحيى بن أبى صالح

روى عن أبيه عن أبى هريرة
روى عنه الخليل بن مرة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال شيخ مجهول لا أعرفه


131-[ 659 ] يحيى بن الضريس أبو زكريا الرازي قاضى الري مولى لبجيلة مات بالري

[ 659 ] يحيى بن الضريس أبو زكريا الرازي قاضى الري مولى لبجيلة مات بالري

روى عن سفيان وعكرمة بن عمار وأبى سنان الشيباني ومحمد بن إسحاق وأبى جعفر الرازي وزكريا بن إسحاق
روى عنه إبراهيم بن موسى ومحمد بن عمرو وزنيج وعبد الله بن عمران سمعت أبى يقول ذلك ويقول كان عنده عن حماد بن سلمة عشرة آلاف وعن الثوري عشرة آلاف أو نحوه قال أبو محمد وروى عن إسرائيل وحماد بن سلمة ومبارك بن فضالة وإبراهيم بن طهمان وجراح بن الضحاك وعنبسة بن سعيد قاضى الري ورباح بن أبى معروف وعمرو بن أبى قيس وأبان بن عبد الله البجلي وأبى حمزة السكري وخارجة بن مصعب ونعيم بن ميسرة ويعقوب القمى ويحيى بن سلمة بن كهيل
روى عنه عيسى بن أبى فاطمة وهشام بن عبيد الله ويحيى بن معين وإسحاق بن راهويه وعثمان بن أبى شيبة ومقاتل بن محمد ومحمد بن حميد نا عبد الرحمن نا على بن الحسن الهسنجاني نا عبد الله بن عمران قال سمعت وكيعا يقول يحيى بن الضريس من حفاظ الناس لولا انه خلط في حديثين وذكر حديثا لمنصور نا عبد الرحمن نا أبى قال سمعت عثمان بن أبى شيبة يقول كان جرير معجبا بيحيى بن الضريس وأثنى عليه عثمان بن أبى شيبة نا عبد الرحمن نا محمد بن سعيد المقرى قال سئل عبد الرحمن يعنى بن الحكم بن بشير عن يحيى بن الضريس فقال كان صحيح الكتب جيد الأخذ وكان بهز بن أسد يثنى عليه وعرفه ثنا عبد الرحمن نا أبو زرعة قال سمعت إبراهيم بن موسى يقول تعلمنا الحديث من يحيى بن الضريس الرازي نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا يحيى بن معين نا يحيى بن الضريس الرازي وكان كيسا ثقة ثنا عبد الرحمن نا محمد بن يحيى ثنا إبراهيم بن موسى قال اختلف الى يحيى بن الضريس سنتين لا يفوتنى اضحى ولا فطر ومنه تعلمنا الحديث


132-[ 660 ] يحيى بن أبى سليمان واسم أبى سليمان الضحاك الغطفاني أبو البلاد

[ 660 ] يحيى بن أبى سليمان واسم أبى سليمان الضحاك الغطفاني أبو البلاد

روى عن الشعبي ومحمد بن عبيد الله الثقفى
روى عنه مروان بن معاوية وإبراهيم بن سليمان أبو إسماعيل المؤدب سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى أبو البلاد ثقة نا عبد الرحمن قال سألت أبى عن أبى البلاد فقال شيخ يكتب حديثه


133-[ 661 ] يحيى بن طلحة بن عبيد الله القرشي التيمى

[ 661 ] يحيى بن طلحة بن عبيد الله القرشي التيمى

روى عن أبيه طلحة بن عبيد الله
روى عنه الشعبي وابناه طلحة وبلال سمعت أبى يقول ذلك


134-[ 662 ] يحيى بن طلحة أبو طلحة البصري المرادي بن ابنة سعيد بن جمهان

[ 662 ] يحيى بن طلحة أبو طلحة البصري المرادي بن ابنة سعيد بن جمهان

روى عن سعيد بن جمهان
روى عنه يحيى بن أبى الخصيب وأحمد بن الأزهر سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه يزيد بن سنان البصري نزيل مصر


135-[ 663 ] يحيى بن طلحة اليربوعي الكوفى

[ 663 ] يحيى بن طلحة اليربوعي الكوفى

روى عن شريك وأبى بكر بن عياش وأبى معاوية الضرير وفضيل بن عياض
روى عنه على بن الحسين بن الجنيد


136-[ 664 ] يحيى بن أبى طويل

[ 664 ] يحيى بن أبى طويل

روى عن عبد الله بن مليل البجلي
روى عنه كثير النواء


137-[ 665 ] يحيى بن عبد الله بن أبى قتادة السلمي أبو عبد الله الأنصاري

[ 665 ] يحيى بن عبد الله بن أبى قتادة السلمي أبو عبد الله الأنصاري

روى عن أبيه ومحمد بن عبد الرحمن بن خلاد
روى عنه الدراوردي وابن أبى فديك وعبد الله بن إدريس وزيد بن حباب سمعت أبى يقول ذلك


138-[ 666 ] يحيى بن عبد الله بن مالك الدار ومالك الدار مولى لعمر بن الخطاب رضى الله

[ 666 ] يحيى بن عبد الله بن مالك الدار ومالك الدار مولى لعمر بن الخطاب رضى الله تعالى عنه نا عبد الرحمن قال سئل أبى عنه فقال شيخ

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


139-[ 667 ] يحيى بن عبد الله الجابر ويقال بن عبد الله بن الحارث أبو الحارث الجابر

[ 667 ] يحيى بن عبد الله الجابر ويقال بن عبد الله بن الحارث أبو الحارث الجابر التيمى وكان يجبر الأعضاء

روى عن أبى ماجد وسالم بن أبى الجعد وعمرو بن عامر وحبال بن رفيدة
روى عنه الثوري وشعبة والحسن بن صالح وجعفر بن زياد الأحمر وعمرو بن أبى قيس وعبد العزيز بن مسلم وأبو الأحوص وأبو عوانة وابن عيينة وخالد الواسطي وجرير وعبد الرحيم الرازي سمعت أبى يقول ذلك قال أبو محمد
روى عنه إسرائيل بن يونس حدثنا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن يحيى الجابر فقال ليس به بأس نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن يحيى الجابر فقال لا شيء وقال مرة ضعيف نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني يحيى بن عبد الله الجابر معروف نا عبد الرحمن قال سئل أبى عن يحيى الجابر فقال ضعيف نا عبد الرحمن قال سمعت أبى يقول يحيى البكري الذي
روى عن أبى ماجد
روى عنه حجاج بن أرطأة هو يحيى الجابر


140-[ 668 ] يحيى بن عبد الله بن الحسن الهاشمي العلوي الذي دخل الديلم

[ 668 ] يحيى بن عبد الله بن الحسن الهاشمي العلوي الذي دخل الديلم

روى عن أبيه عبد الله بن الحسن
روى عنه أبو الحسن المدائني سمعت أبى يقول ذلك


141-[ 669 ] يحيى بن عبد الله بن عبد الرحمن بن اسعد بن زرارة مدينى وقال بعضهم بن سعد

[ 669 ] يحيى بن عبد الله بن عبد الرحمن بن اسعد بن زرارة مدينى وقال بعضهم بن سعد بن زرارة

روى عن زيد بن ثابت وأبى هريرة وأم هشام بنت حارثة بن النعمان
روى عنه عبد الله بن أبى بكر ويحيى بن سعيد الأنصاري وإبراهيم بن محمد بن عبد الرحمن بن سعد بن زرارة نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد جعل البخاري اسمين وهو اسم واحد جعل رواية أحدهما عن أبى هريرة والآخر عن أم هشام


142-[ 670 ] يحيى بن عبد الله بن محمد بن صيفى المخزومي مكي

[ 670 ] يحيى بن عبد الله بن محمد بن صيفى المخزومي مكي

روى عن أبى سلمة بن سفيان وعكرمة بن عبد الرحمن
روى عنه بن أبى نجيح وابن جريج وإسماعيل بن أمية وعبد الله بن مؤمل المكى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن عبد الله بن صيفى ثقة


143-[ 671 ] يحيى بن عبد الله بن الأدرع

[ 671 ] يحيى بن عبد الله بن الأدرع

روى عن أبى الطفيل
روى عنه جعفر بن ربيعة سمعت أبى يقول ذلك


144-[ 672 ] يحيى بن عبد الله بن الحارث النجاري

[ 672 ] يحيى بن عبد الله بن الحارث النجاري

روى عن أبيه عن رافع بن خديج
روى عنه عبد الله بن المبارك سمعت أبى يقول ذلك


145-[ 673 ] يحيى بن عبد الله بن عبد الرحمن بن أبى عمرة الأنصاري

[ 673 ] يحيى بن عبد الله بن عبد الرحمن بن أبى عمرة الأنصاري

روى عن سعيد الصراف عن عطاء
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


146-[ 674 ] يحيى بن عبد الله بن سالم بن عبد الله بن عمر بن الخطاب

[ 674 ] يحيى بن عبد الله بن سالم بن عبد الله بن عمر بن الخطاب

روى عن يزيد بن عبد الله بن الهاد وأبى بكر بن نافع وعبيد الله بن عمر وعمرو بن أبى عمرو
روى عنه الليث بن سعد وعبد الله بن يزيد المقرىء ومكي بن إبراهيم وعبد الله بن وهب وأبو صالح كاتب الليث سمعت أبى يقول ذلك


147-[ 675 ] يحيى بن عبد الله بن أبى مليكة

[ 675 ] يحيى بن عبد الله بن أبى مليكة

روى عن أبيه
روى عنه يحيى بن عثمان التيمى سمعت أبى يقول ذلك


148-[ 676 ] يحيى بن عبد الله بن يزيد بن عبد الله بن أنيس أبو زكريا

[ 676 ] يحيى بن عبد الله بن يزيد بن عبد الله بن أنيس أبو زكريا

روى عن عبد الرحمن ومحمد ابنى جابر وعيسى بن سبرة وطلحة بن خراش
روى عنه بن نفيل الحراني وإبراهيم بن عبد الله بن حاتم الصلت بن مسعود الجحدري ومحمد بن عيسى بن الطباع وسعيد بن عبد الحميد المقرى الرازي وعمرو بن رافع أبو حجر سمعت أبى يقول ذلك قال أبو محمد
روى عنه يحيى بن معين نا عبد الرحمن انا على بن أبى طاهر القزويني فيما كتب الى قال ناابو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل يقول كتبنا عن أبى زكريا الانيسى ولم يكن به بأس واثنى عليه


149-[ 677 ] يحيى بن عبد الله الكندي الأجلح أبو حجية

[ 677 ] يحيى بن عبد الله الكندي الأجلح أبو حجية

روى عن الشعبي وعبد الله بن أبى الهذيل ويزيد بن الأصم وأبى الزبير
روى عنه الثوري وابن المبارك سمعت أبى يقول ذلك قال أبو محمد
روى عنه حفص بن غياث نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال قلت ليحيى بن سعيد القطان الأجلح قال في نفسي منه ثنا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل اجلح ومجالد متقاربان في الحديث وقد روى اجلح غير حديث منكر نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال اجلح صالح قال وسئل يحيى عن الأجلح وحجاج بن أرطأة وابن أبى ليلى ومجالد أيهم يقدم قال الأجلح نا عبد الرحمن قال سألت أبى عن الأجلح قال ليس بقوي كان كثير الخطأ مضطرب الحديث يكتب حديثه ولا يحتج به نا عبد الرحمن قال سألت أبا زرعة عن الأجلح فقال ليس بقوي


150-[ 678 ] يحيى بن عبد الله بن أبى فروة مولى عثمان بن عفان رضى الله تعالى عنه

[ 678 ] يحيى بن عبد الله بن أبى فروة مولى عثمان بن عفان رضى الله تعالى عنه الأموي سمع القاسم وسالما سمع منه بن أخيه أبو علقمة عبد الله بن محمد بن عبد الله بن أبى فروة المدني سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


151-[ 679 ] يحيى بن عبد الله بن عمرو بن عبد الله بن عوف سمع المقبري سمع بن عمر قوله

[ 679 ] يحيى بن عبد الله بن عمرو بن عبد الله بن عوف سمع المقبري سمع بن عمر قوله

روى عنه عمرو بن الحارث سمعت أبى يقول ذلك


152-[ 680 ] يحيى بن عبد الله بن بحير بن ريسان روى عمن سمع فروة بن مسيك

[ 680 ] يحيى بن عبد الله بن بحير بن ريسان روى عمن سمع فروة بن مسيك

روى عنه معمر سمعت أبى يقول ذلك


153-[ 681 ] يحيى بن عبد الله بن الضحاك الحراني البابلتى من باب لت أبو سعيد وهو رازي

[ 681 ] يحيى بن عبد الله بن الضحاك الحراني البابلتى من باب لت أبو سعيد وهو رازي قدم حران قيل له من أين أنت قال من الري من موضع يقال له باب لت فقيل له بابلتى فغلب عليه

روى عن الأوزاعي وصفوان بن عمرو وأبى بكر بن أبى مريم سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه إسماعيل بن عبد الله الأصبهاني المعروف بسمويه نا عبد الرحمن قال سمعت أبى يقول سمعت النفيلي يحمل عليه وقال لي كتبت عنه فقلت لا اوهمته انى لم اكتب عنه من أجل ضعفه وانما قدمت حران وقد كان توفى نا عبد الرحمن قال سألت أبا زرعة عن يحيى بن عبد الله بن الضحاك الحراني فقال لا أحدث عنه ولم يقرأ علينا حديثه


154-[ 682 ] يحيى بن عبد الله بن بكير المصري

[ 682 ] يحيى بن عبد الله بن بكير المصري

روى عن مالك بن أنس والليث بن سعد وابن لهيعة ويعقوب بن عبد الرحمن وبكر بن مضر ومفضل بن فضالة والمغيرة بن عبد الرحمن سمع منه يونس بن عبد الأعلى وأبى وأبو زرعة ورويا عنه نا عبد الرحمن قال سألت أبى عنه فقال يكتب حديثه ولا يحتج به كان يفهم هذا الشأن


155-[ 683 ] يحيى بن عبد الله بن الاهتم وهو يحيى بن أبى الحجاج المنقري الخاقاني

[ 683 ] يحيى بن عبد الله بن الاهتم وهو يحيى بن أبى الحجاج المنقري الخاقاني البصري

روى عن الجريري وابن عون وعمران بن حدير وعوف الأعرابي وحاتم بن أبى صغيرة
روى عنه عبد الله بن الزبير الحميدي ومحمد بن المثنى سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد المؤمن بن عبيد الله السدوسي وابن جريج وعيسى بن سنان حدثنا عنه أحمد بن عصام الأنصاري الأصبهاني وأبو سعيد أحمد بن محمد بن يحيى بن سعيد القطان نا عبد الرحمن قال سئل أبى عنه فقال ليس بقوي


156-[ 684 ] يحيى بن عبد الله بن غيلان بغدادي مات بالبصرة سنة عشر ومائتين ويقال يحيى

[ 684 ] يحيى بن عبد الله بن غيلان بغدادي مات بالبصرة سنة عشر ومائتين ويقال يحيى بن غيلان

روى عن أبى عوانة ومفضل بن فضالة ويزيد بن زريع
روى عنه محمد بن عبد الله بن أبى الثلج والبغداديون سمعت أبى يقول ذلك


157-[ 685 ] يحيى بن عبد الرحمن بن حاطب بن أبى بلتعة اللخمي حليف بنى أسد بن عبد

[ 685 ] يحيى بن عبد الرحمن بن حاطب بن أبى بلتعة اللخمي حليف بنى أسد بن عبد العزى يكنى أبا محمد مدينى ولد في خلافة عثمان رضى الله تعالى عنه وتوفى سنة أربع ومائة

روى عن بن عمر وأبى سعيد الخدري وأبيه وابن الزبير وعبيد بن مالك بن خثيم
روى عنه عروة بن الزبير وهشام بن عروة ومحمد بن عمرو وأسامة بن زيد وعبد الله بن أبى لبيد سمعت أبى يقول ذلك


158-[ 686 ] يحيى بن عبد الرحمن الثقفى

[ 686 ] يحيى بن عبد الرحمن الثقفى

روى عن عون بن عبد الله
روى عنه سعيد بن أبى هلال سمعت أبى يقول ذلك


159-[ 687 ] يحيى بن عبد الرحمن بن أبى لبيبة

[ 687 ] يحيى بن عبد الرحمن بن أبى لبيبة

روى عن جده
روى عنه مندل وحاتم بن إسماعيل ووكيع سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول بن أبى لبيبة الذي يروى عنه نافع وجعفر بن محمد ووكيع ليس حديثه بشيء سألت أبى عنه فقال ليس بقوي


160-[ 688 ] يحيى بن عبد الرحمن أبو بسطام التميمي مولى بزيع اللحام من فوق

[ 688 ] يحيى بن عبد الرحمن أبو بسطام التميمي مولى بزيع اللحام من فوق

روى عن الضحاك والزبير بن عدى
روى عنه بشير بن سلمان ومروان بن معاوية وعبد الله بن نمير ويعلى بن عبيد سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن عبيد نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي


161-[ 689 ] يحيى بن عبد الرحمن أبو شيبة المصري ويقال عبد الرحمن بن يحيى

[ 689 ] يحيى بن عبد الرحمن أبو شيبة المصري ويقال عبد الرحمن بن يحيى

روى عن الهجنع بن قيس وعبيد الله بن المغيرة بن أبى بردة وزيد بن أبى أنيسة وابن انعم
روى عنه هشيم والوليد بن مسلم وأبو صالح كاتب الليث سمعت أبى يقول ذلك وسمعته يقول قال هشيم عن عبد الرحمن بن يحيى بن عبد الرحمن قال أبو زرعة يحيى بن عبد الرحمن أبو شيبة الكندي
روى عنه الوليد وهشيم الاان هشيما كان يقول عبد الرحمن بن يحيى


162-[ 690 ] يحيى بن عبد الرحمن العبدي مصرى

[ 690 ] يحيى بن عبد الرحمن العبدي مصرى

روى عن شهاب بن عباد
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


163-[ 691 ] يحيى بن عبد الرحمن الارحبى الكوفى

[ 691 ] يحيى بن عبد الرحمن الارحبى الكوفى

روى عن عبيدة بن الأسود
روى عنه أبو كريب ومحمد بن عمر بن الهياج الصائدى سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الرحمن بن عبد الملك بن أبجر وهو يحيى بن عبد الرحمن بن مالك بن الحارث الارحبى نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد قال سمعت بن نمير يقول يحيى بن عبد الرحمن الذي يحدث عن عبيدة بن الأسود لم يكن صاحب حديث لا بأس به هو اصلح من الذي يحدث عنه يعنى عبيدة نا عبد الرحمن قال سألت أبى عنه فقال شيخ لا أرى في حديثه إنكارا يروى عن عبيدة بن الأسود أحاديث غرائب


164-[ 692 ] يحيى بن عبيد الله القرشي التيمى المديني

[ 692 ] يحيى بن عبيد الله القرشي التيمى المديني

وهو بن عبيد الله بن موهب
روى عن أبيه عن أبى هريرة
روى عنه شريك وعيسى بن يونس ويحيى بن سعيد القطان ويعلى بن عبيد سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال كان بن عيينة يضعف يحيى بن عبيد الله نا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على قال كان يحيى بن سعيد يحدث عن يحيى بن عبيد الله التيمى ثم تركه وقال هو ضعيف الحديث نا عبد الرحمن نا أبى قال سمعت أبا بكر بن أبى شيبة وذكر يحيى بن عبيد الله التيمى فقال كان غير ثقة في الحديث نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول يحيى بن عبيد الله منكر الحديث ليس بثقة وقال مرة أحاديثه مناكير لا يعرف هو ولا أبوه وكان يحيى بن سعيد يحدث عنه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري انه سمع يحيى بن معين يقول يحيى بن عبيد الله ليس بشيء ثنا عبد الرحمن قال سألت أبى عن يحيى بن عبيد الله فقال ضعيف الحديث منكر الحديث جدا ونهانى ان اكتب عن المنذر بن شاذان عن يعلى عن يحيى هذا وقال لاتشتغل به


165-[ 693 ] يحيى بن عبيد الله بن قزعة الجرشي أبو زكريا البصري

[ 693 ] يحيى بن عبيد الله بن قزعة الجرشي أبو زكريا البصري

روى عن أبيه وزاجر بن الهيثم مولى آل أبى بكرة
روى عنه مسلم بن إبراهيم ومحمد بن سعيد الخزاعي ومحمد بن المثنى سمعت أبى يقول ذلك


166-[ 694 ] يحيى بن عبد الحميد بن رافع بن خديج

[ 694 ] يحيى بن عبد الحميد بن رافع بن خديج

روى عن جدته
روى عنه عمرو بن مرزوق الواشجى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن عبد الحميد بن رافع ثقة


167-[ 695 ] يحيى بن عبد الحميد الحماني أبو زكريا

[ 695 ] يحيى بن عبد الحميد الحماني أبو زكريا

روى عن أبى إسرائيل الملائي وطعمة بن عمرو ويعلى بن الحارث وسعير بن الخمس وصفوان بن أبى الصهباء وقيس بن الربيع سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وموسى بن إسحاق الأنصاري وأحمد بن منصور الرمادي نا عبد الرحمن نا أحمد بن سهل الإسفرائيني قال سمعت أحمد بن حنبل وسئل عن يحيى الحماني فقال استبدل نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبي ان ابنى أبى شيبة ذكرا انهما يقدمان بغداد قال قد جاء بن الحماني الى هاهنا فاجتمع عليه الناس وكان يكذب جهارا قلت لأبي بن الحماني حدث عنك عن إسحاق الأزرق عن شريك عن بيان عن قيس عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم انه قال أبردوا للصلاة فقال كذب ما حدثته به فقلت انهم حكوا عنه انه قال سمعت منه في المذاكرة على باب إسماعيل بن علية فقال كذب إنما سمعته بعد ذلك من إسحاق الأزرق وانا لم اعلم تلك الأيام ان هذا الحديث غريب حتى سألونى عنه بعد ذلك هؤلاء الشباب أو هؤلاء الاحداث وقال أي وقت التقينا على باب بن علية إنما كنا نتذاكر الفقه والأبواب لم تكن تلك الأيام نتذاكر المسند وما زلنا نعرفه انه كان يسرق الأحاديث أو يلتقطها أو يتلقنها نا عبد الرحمن نا على بن الحسين بن الجنيد قال حدثني من سمع عبد الله بن عبد الرحمن السمرقندي يقول خلفت عند يحيى الحماني كتبا فيها أحاديث عن سليمان بن بلال وغيره فرأيته قد اخرج ذلك في الزيادات نا عبد الرحمن حدثنا على بن الحسين بن الجنيد قال سمعت إسماعيل بن موسى نسيب السدى يقول جاءني يحيى الحماني وسألنى عن أحاديث عن شريك فذهب فرواها عن شريك وقال هو كذاب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال لم يزل يحيى بن معين يقول يحيى بن عبد الحميد ثقة حتى مات وروى عنه نا عبد الرحمن نا محمد بن هارون الفلاس المخرمي قال سألت يحيى بن معين عن يحيى بن عبد الحميد الحماني ومسدد وعبيد الله بن عمر القواريرى فقال ما منهم الا صدوق قلت ميز بينهم فقال لا اميز نا عبد الرحمن سمعت أبى يقول كتب معي يحيى الحماني الى أحمد بن حنبل فقرأ أحمد كتابه وسألته ان يكتب جوابه فأبى وقال اقرئه السلام وكان يحيى بن معين يحسن القول في يحيى الحماني نا عبد الرحمن قال سمعت أبى يقول لم ار أحدا من المحدثين ممن يحفظ يأتى بالحديث على لفظ واحد سوى يحيى الحماني في شريك نا عبد الرحمن قال سئل أبى عنه فقال لين حدثنا عبد الرحمن قال سألت على بن الحسين بن الجنيد عن يحيى الحماني يكتب حديثه قال لا قال أبو محمد ترك أبو زرعة الرواية عن يحيى الحماني وكان أبى يروى عنه حدثنا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سمعت يحيى بن معين يقول بن الحماني صدوق مشهور ما بالكوفة مثله ما يقال فيه الا من حسد قال عثمان بن سعيد كان بن الحماني شيخا فيه غفلة لم يكن يقدر ان يصون نفسه كما يفعل أصحاب الحديث


168-[ 696 ] يحيى بن عبد العزيز الاردنى وهو والد أبى عبد الرحمن الشافعي الأعمى

[ 696 ] يحيى بن عبد العزيز الاردنى وهو والد أبى عبد الرحمن الشافعي الأعمى المبتدع صاحب الكلام

روى عن عبد الله بن نعيم عن الضحاك بن عبد الرحمن بن عرزب
روى عنه يحيى بن حمزة والوليد بن مسلم سمعت أبى يقول ذلك حدثنا عبد الرحمن قال سألت أبى عنه فقال ما بحديثه بأس


169-[ 697 ] يحيى بن عبد العزيز الأزدي اليمامي

[ 697 ] يحيى بن عبد العزيز الأزدي اليمامي

روى عن يحيى بن أبى كثير
روى عنه الوليد بن مسلم وعمر بن يونس سمعت أبى يقول ذلك


170-[ 698 ] يحيى بن عبد العزيز من ولد سعد بن عبادة

[ 698 ] يحيى بن عبد العزيز من ولد سعد بن عبادة

روى عن أبيه
روى عنه محمد بن عمر الواقدي سمعت أبى يقول لا أعرفه


171-[ 699 ] يحيى بن عبد الملك بن حميد بن أبى غنية الكوفى يقال انه كان وصى بن

[ 699 ] يحيى بن عبد الملك بن حميد بن أبى غنية الكوفى يقال انه كان وصى بن المبارك

روى عن الأعمش وإسماعيل بن أبى خالد وأبيه
روى عنه بن نمير وابن أبى شيبة سمعت أبى يقول ذلك نا عبد الرحمن نا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى كان بن أبى غنية ثقة شيخ له هيئة رجل صالح نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن يحيى بن عبد الملك بن أبى غنية كيف هو فقال ثقة


172-[ 700 ] يحيى بن عبد الواحد الثقفى

[ 700 ] يحيى بن عبد الواحد الثقفى

روى عن سقط
روى عنه الليث بن سعد سمعت أبى يقول ذلك ويقول هو مجهول


173-[ 701 ] يحيى بن عبد الصمد بن معقل

[ 701 ] يحيى بن عبد الصمد بن معقل

روى عن أبيه
روى عنه جماعة سمعت أبى يقول ذلك


174-[ 702 ] يحيى بن عبد الرحيم بن محمد البغدادي الخشرمى أبو زكريا نزيل مصر

[ 702 ] يحيى بن عبد الرحيم بن محمد البغدادي الخشرمى أبو زكريا نزيل مصر

روى عن عبد الله بن عثمان بن سعد بن أبى وقاص المديني الزهرى وعبيد بن حبان الجبيلى والفضل بن عبد الحميد الموصلي وابن أبى علاج الموصلي سمع منه أبى بمصر في الرحلة الثانية


175-[ 703 ] يحيى بن عبيد البهراني أبو عمر كوفى

[ 703 ] يحيى بن عبيد البهراني أبو عمر كوفى

روى عن بن عباس
روى عنه أبو إسحاق الهمداني والأعمش وشعبة وابن أبى ليلى وحجاج بن أرطأة وزيد بن أبى أنيسة الجزري ومطيع الغزال وأبو إسرائيل الملائي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو عمر يحيى بن عبيد البهراني ثقة سألت أبى عن يحيى أبى عمر البهراني فقال صدوق ثنا عبد الرحمن قال سئل أبو زرعة عن يحيى بن عبيد أبى عمر البهراني فقال كوفى ليس به بأس


176-[ 704 ] يحيى بن عبيد

[ 704 ] يحيى بن عبيد

روى عن أبان بن عثمان
روى عنه موسى بن يعقوب الزمعي سمعت أبى يقول ذلك


177-[ 705 ] يحيى بن عبيد

[ 705 ] يحيى بن عبيد

روى عن أبيه عن عبد الله بن السائب
روى عنه بن جريج سمعت أبى يقول ذلك


178-[ 706 ] يحيى بن عبيد

[ 706 ] يحيى بن عبيد

روى عن أبيه عن جده سمع عمر رضى الله تعالى عنه
روى عنه واصل مولى أبى عيينة وجرير بن حازم سمعت أبى يقول ذلك


179-[ 707 ] يحيى بن عبيد أبو زياد الغساني شامي

[ 707 ] يحيى بن عبيد أبو زياد الغساني شامي

روى عن سقط
روى عنه صفوان بن عمرو وحريز بن عثمان سمعت أبى يقول ذلك


180-[ 708 ] يحيى بن عباد أبو هبيرة الأنصاري الكوفى

[ 708 ] يحيى بن عباد أبو هبيرة الأنصاري الكوفى

روى عن خباب مرسل وعن أبى هريرة مرسل وروى عن أنس بن مالك
روى عنه سليمان التيمى ومنصور والسدي وليث بن أبى سليم وأشعث بن سوار ومسعر سمعت أبى يقول ذلك قال أبو محمد وروى عن جابر مرسل
روى عنه سيار أبو الحكم نا عبد الرحمن قال سمعت أبى يقول قال جرير بن عبد الحميد عن ليث قال كان بالكوفة أربعة يفضلون زبيد اليامي وطلحة بن مصرف ويحيى بن عباد بن شيبان ومحمد بن عبد الرحمن بن يزيد


181-[ 709 ] يحيى بن عباد بن جارية الليثي

[ 709 ] يحيى بن عباد بن جارية الليثي

روى عن أبيه
روى عنه إبراهيم بن إسماعيل بن مجمع سمعت أبى يقول ذلك


182-[ 710 ] يحيى بن عباد بن عبد الله بن الزبير بن العوام مات قديما

[ 710 ] يحيى بن عباد بن عبد الله بن الزبير بن العوام مات قديما

وهو بن ست وثلاثين وكانت له مروءة
روى عن أبيه
روى عنه عبد الله بن أبى بكر ومحمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين عن يحيى بن عباد بن عبد الله بن الزبير كيف هو فقال ثقة


183-[ 711 ] يحيى بن عبدك القزويني أبو زكريا وهو يحيى بن عبد الأعظم

[ 711 ] يحيى بن عبدك القزويني أبو زكريا وهو يحيى بن عبد الأعظم

روى عن عبد الله بن يزيد المقرىء والعلاء بن عبد الجبار وخالد بن عبد الرحمن المخزومي وحسان بن حسان وخلف بن الوليد ومحمد بن سعيد بن سابق ويعقوب بن محمد الزهرى ومكي بن إبراهيم والحسن بن موسى الأشيب كتبت عنه وهو ثقة صدوق


184-[ 712 ] يحيى بن عباد أبو عباد الضبعي بصرى قدم بغداد وبقى بها

[ 712 ] يحيى بن عباد أبو عباد الضبعي بصرى قدم بغداد وبقى بها

روى عن شعبة والمسعودي وحماد بن سلمة وحماد بن زيد ووهيب وفليح بن سليمان
روى عنه أحمد بن حنبل ومحمد بن أحمد بن أبى خلف وأبو ثور والحسن بن محمد بن الصباح سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال سألت أبى عن يحيى بن عباد قال أول ما رأيته في مجلس أسباط كيس يذاكر الحديث وكتبت عنه قلت اى شيء حاله قال ما اعلم عليه حجة نا عبد الرحمن قال سألت أبى عنه فقال ليس به بأس


185-[ 713 ] يحيى بن عبادة بن عبيد الله العمرى

[ 713 ] يحيى بن عبادة بن عبيد الله العمرى

روى عن القاسم بن محمد
روى عنه الفزاري سمعت أبى يقول لا أعرفه


186-[ 714 ] يحيى بن عبدويه بصرى

[ 714 ] يحيى بن عبدويه بصرى

روى عن حماد الأبح
روى عنه سمعت أبى يقول هو مجهول


187-[ 715 ] يحيى بن عمر الليثي

[ 715 ] يحيى بن عمر الليثي

روى عن العلاء بن عبد الكريم ومسكين أبى فاطمة وعمرو بن النعمان ومحمد بن حمران
روى عنه عبد الله بن أحمد الدورقي نا عبد الرحمن قال سألت أبى عنه فقال لا أعرفه


188-[ 716 ] يحيى بن عثمان التيمى بصري أبو سهل مولى أبى بكر

[ 716 ] يحيى بن عثمان التيمى بصري أبو سهل مولى أبى بكر

روى عن يحيى بن عبد الله بن أبى مليكة وإسماعيل بن أمية
روى عنه أبو غسان النهدي وموسى بن إسماعيل والصلت بن مسعود سمعت أبى يقول ذلك قال أبو محمد
روى عن عبد الله بن أبى نجيح
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ


189-[ 717 ] يحيى بن عثمان

[ 717 ] يحيى بن عثمان

روى عن أبى حازم الأعرج
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك وسمعته يقول ليس بالقوي هو مجهول


190-[ 718 ] يحيى بن عثمان السجزي أبو زكريا نزيل بغداد

[ 718 ] يحيى بن عثمان السجزي أبو زكريا نزيل بغداد

روى عن الهقل بن زياد وأبى المليح الرقى وسويد بن عبد العزيز وبقية وإسماعيل بن عياش
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبو زرعة عنه فقال ثقة كتبنا عنه ببغداد كتب عنه أحمد بن حنبل ويحيى بن معين


191-[ 719 ] يحيى بن عثمان بن سعيد بن كثير بن دينار الحمصي

[ 719 ] يحيى بن عثمان بن سعيد بن كثير بن دينار الحمصي

روى عن بقية ومحمد بن حمير وأبى حيوة المقرىء وزيد بن يحيى بن عبيد كتب عنه أبى بحمص في الرحلة الثانية وروى عنه أبى وأبو زرعة نا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سمعت أحمد بن حنبل يقول ليحيى بن عثمان نعم الشيخ هو نا عبد الرحمن قال سألت أبى عن يحيى بن عثمان بن سعيد بن كثير بن دينار فقال كان رجلا صالحا ثقة صدوقا


192-[ 720 ] يحيى بن عثمان الأنصاري كوفي

[ 720 ] يحيى بن عثمان الأنصاري كوفي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


193-[ 721 ] يحيى بن عثمان بن صالح المصري

[ 721 ] يحيى بن عثمان بن صالح المصري

روى عن أبيه وعبد الغفار بن داود وسعيد بن أبى مريم وعمرو بن خالد ونعيم بن حماد والقاسم بن هانئ كتبت عنه وكتب عنه أبى وتكلموا فيه


194-[ 722 ] يحيى بن على بن يحيى بن خلاد الزرقي الأنصاري

[ 722 ] يحيى بن على بن يحيى بن خلاد الزرقي الأنصاري

روى عن أبيه
روى عنه إسماعيل بن جعفر المديني سمعت أبى يقول ذلك


195-[ 723 ] يحيى بن على بن عبد الحميد بن يسار الكناني مدينى كان على شرطة المدينة

[ 723 ] يحيى بن على بن عبد الحميد بن يسار الكناني مدينى كان على شرطة المدينة ادعى انه سمع محمد بن إسحاق

روى عنه ابنه أبو غسان محمد بن يحيى سمعت أبى يقول ذلك


196-[ 724 ] يحيى بن عمارة

[ 724 ] يحيى بن عمارة

روى عن سعيد بن جبير
روى عنه الأعمش وعطاء بن السائب سمعت أبى يقول ذلك


197-[ 725 ] يحيى بن عمارة بن أبى حسن المازني الأنصاري المديني

[ 725 ] يحيى بن عمارة بن أبى حسن المازني الأنصاري المديني

روى عن أبى سعيد الخدري
روى عنه ابنه عمرو والزهري وعمارة بن غزية سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن يحيى بن حبان


198-[ 726 ] يحيى بن عمارة البصري

[ 726 ] يحيى بن عمارة البصري

روى عن مجاهد
روى عنه ابنه زكريا بن يحيى بن عمارة الذارع سمعت أبى يقول ذلك


199-[ 727 ] يحيى بن عروة بن الزبير بن العوام القرشي حجازي يكنى أبا عروة

[ 727 ] يحيى بن عروة بن الزبير بن العوام القرشي حجازي يكنى أبا عروة

روى عن أبيه
روى عنه الزهرى ومحمد بن إسحاق سمعت أبى يقول ذلك ويقول يقال انه كان اعلم من هشام بن عروة


200-[ 728 ] يحيى بن عطاء

[ 728 ] يحيى بن عطاء

روى عن على بن زيد بن جدعان
روى عنه بياض قال أبى وأبو زرعة كذلك


201-[ 729 ] يحيى بن عقيل البصري الخزاعي

[ 729 ] يحيى بن عقيل البصري الخزاعي

روى عن بن أبى أوفى ويحيى بن يعمر
روى عنه واصل مولى أبى عيينة وعزرة بن ثابت والحسين بن واقد سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن عقيل ليس به بأس


202-[ 730 ] يحيى بن عتيق

[ 730 ] يحيى بن عتيق

روى عن الحسن ومحمد بن سيرين
روى عنه حماد بن زيد وهمام بن يحيى وعبد العزيز بن المختار وإسماعيل بن علية وحصن بن أبى بكر سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول عن سليمان بن حرب عن حماد بن زيد عن أيوب قال لقد هدنى موت يحيى بن عتيق نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن يحيى بن عتيق فقال ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن عتيق ثقة نا عبد الرحمن انا يعقوب بن إسحاق الهروي فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سألت يحيى بن معين فقلت يحيى بن عتيق أحب إليك في بن سيرين أم هشام بن حسان فقال ثقة وثقة قال عثمان يحيى خير نا عبد الرحمن قال سألت أبى عن يحيى بن عتيق فقال ثقة


203-[ 731 ] يحيى بن عمرو بن سلمة الهمداني ويقال الكندي

[ 731 ] يحيى بن عمرو بن سلمة الهمداني ويقال الكندي

روى عن أبيه
روى عنه شعبة والثوري والمسعودي وقيس بن الربيع وابنه عمرو بن يحيى سمعت أبى يقول ذلك


204-[ 732 ] يحيى بن عمرو بن مالك النكري البصري

[ 732 ] يحيى بن عمرو بن مالك النكري البصري

روى عن أبيه ومهدى بن ميمون
روى عنه أبو تميلة يحيى بن واضح ومسلم بن إبراهيم وأحمد بن عبد الملك بن واقد الحراني وعبد الله بن عبد الوهاب الحجبي وسعيد بن أشعث ومحمد بن عبد الملك بن أبى الشوارب سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال يحيى بن عمرو بن مالك النكري ضعيف نا عبد الرحمن قال سئل أبو زرعة عن يحيى بن عمرو بن مالك فقال ضعيف الحديث


205-[ 733 ] يحيى بن عمرو بن عمارة الدمشقي

[ 733 ] يحيى بن عمرو بن عمارة الدمشقي

روى عن سقط
روى عنه سقط نا عبد الرحمن قال سألت أبى عن يحيى بن عمرو بن عمارة فقال صدوق


206-[ 734 ] يحيى بن عمرو بن عمارة الليثي الدمشقي أبو الخطاب

[ 734 ] يحيى بن عمرو بن عمارة الليثي الدمشقي أبو الخطاب

روى عن الأوزاعي مسائل وعن عبد الرحمن بن ثابت بن ثوبان كتب عنه أبى بدمشق في الرحلة الأولى وروى عنه


207-[ 735 ] يحيى بن أبى عمرو السيباني أبو زرعة

[ 735 ] يحيى بن أبى عمرو السيباني أبو زرعة

روى عن عبد الله بن الديلمي وأبيه وأبى سلام الأسود وعمرو بن عبد الله الحضرمي
روى عنه الأوزاعي وابن المبارك وعباد أبو عتبة الخواص وإسماعيل بن عياش وعاصم بن حكيم ورديح بن عطية وأبو شعبة صدقة بن المنتصر وضمرة بن ربيعة وأيوب بن سويد سمعت أبى يقول ذلك نا عبد الرحمن حدثنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول يحيى بن أبى عمرو السيباني شيخ ثقة ثقة


208-[ 736 ] يحيى بن عابس البجلي

[ 736 ] يحيى بن عابس البجلي

روى عن عمار بن ياسر
روى عنه إسماعيل بن أبى خالد سمعت أبى يقول ذلك


209-[ 737 ] يحيى بن عمران بن عثمان بن الأرقم بن أبى الأرقم

[ 737 ] يحيى بن عمران بن عثمان بن الأرقم بن أبى الأرقم

روى عن أبيه وروى عن جده عثمان بن الأرقم
روى عنه إبراهيم بن حمزة الزبيري وأبو مصعب أحمد بن أبى بكر المديني سمعت أبى يقول ذلك قال أبو محمد وروى عن عمه عبد الله بن عثمان بن الأرقم سألت أبى عنه فقال شيخ مدني مجهول


210-[ 738 ] يحيى بن عمير البزاز أبو زكريا مولى نوفل بن عدى بن نوفل بن أسد المديني

[ 738 ] يحيى بن عمير البزاز أبو زكريا مولى نوفل بن عدى بن نوفل بن أسد المديني سمع سعيد المقبري ونافعا مولى بن عمر

روى عنه معن بن عيسى القزاز ومحمد بن خالد بن عثمة وخالد بن مخلد القطواني وعبد الله بن مسلمة بن قعنب وإسماعيل بن أبى أويس سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقلت ما حاله قال صالح الحديث


211-[ 739 ] يحيى بن عيسى الرملي الخزاز

[ 739 ] يحيى بن عيسى الرملي الخزاز

وهو بن عيسى بن عبد الرحمن أبو زكريا كوفى الأصل سكن الرملة كان يختلف الى العراق
روى عن الأعمش والوليد بن على وعبيدة الضبي
روى عنه محمد بن عبد الله بن نمير وعبد الله وعثمان ابنا محمد بن أبى شيبة ومهدى بن جعفر الرملي وسعيد بن أسد ومحمد بن المصفى سمعت أبى يقول ذلك نا عبد الرحمن نا أحمد بن سنان قال سمعت أبا معاوية وكان يحيى بن عيسى الرملي عنده قاعدا في دهليزه فلما أراد أبو معاوية يدخل قال اكتبوا عنه فطالما رأيته عند الأعمش نا عبد الرحمن أنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن يحيى بن عيسى الرملي قال كوفى سكن الرملة مر بالكوفة حاجا ما أقرب حديثه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن يحيى بن عيسى الرملي قال ليس بشيء


212-[ 740 ] يحيى بن عقبة بن أبى العيزار

[ 740 ] يحيى بن عقبة بن أبى العيزار

روى عن على بن بذيمة ومحمد بن عبد الرحمن بن أبى ليلى وإدريس الأودي
روى عنه سريج بن يونس ومحمد بن بكار الرصافى سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال يحيى بن عقبة بن أبى العيزار ليس بشيء نا عبد الرحمن قال سألت أبى عن يحيى بن عقبة بن أبى العيزار فقال متروك الحديث ذاهب الحديث كان يفتعل الحديث نا عبد الرحمن قال سألت أبا زرعة عن يحيى بن عقبة بن أبى العيزار فقال ضعيف الحديث


213-[ 741 ] يحيى بن عاصم البخاري اليشكري من ولد عبد الله بن الكوا وهو يحيى بن عاصم

[ 741 ] يحيى بن عاصم البخاري اليشكري من ولد عبد الله بن الكوا وهو يحيى بن عاصم بن جويبر بن سعيد بن عبد الرحمن بن النضر بن عبد الله بن الكوا

روى عن النضر بن شميل وعبد الرزاق وعبيد بن عقيل وعبد العزيز بن أبى رزمة وحفص بن داود البخاري المؤذن أبى حذيفة الصنعاني وعبد الله بن محمد بن عبد الكريم ومحمد بن سلام البخاري وبدل بن المحبر وبشر بن عمر الزهراني وسعيد بن عامر وابن عيينة كتب عنه أبى وروى عنه وقال هو صدوق


214-[ 742 ] يحيى بن أبى عطاء

[ 742 ] يحيى بن أبى عطاء

روى عن أبى جعفر الحطمى
روى عنه كثير بن يحيى بن كثير العنبري سمعت أبى يقول هو مجهول


215-[ 743 ] يحيى بن عطية بن يزيد المدني

[ 743 ] يحيى بن عطية بن يزيد المدني

روى عن عمر بن عبد العزيز
روى عنه زيد بن حباب سمعت أبى يقول ذلك وسألته عنه فقال لا أعرفه


216-[ 744 ] يحيى بن العلاء الرازي البجلي بن اخى شعيب بن خالد الرازي وكان ينزل بالري

[ 744 ] يحيى بن العلاء الرازي البجلي بن اخى شعيب بن خالد الرازي وكان ينزل بالري بفورارد

روى عن عبد الله بن محمد بن عقيل وزيد بن اسلم وابن أبى ذئب
روى عنه عبد الرزاق اليماني ومعاذ بن هانئ وأبو عمر الحوضى وسليمان بن النعمان الشيباني سمعت أبى يقول ذلك قال أبو محمد وروى عن زمعة نا عبد الرحمن نا أبى نا أبو عقيل محمد بن حاجب المعروف بشاه قال سمعت عبد الرزاق قال قلت لوكيع ما تقول في يحيى بن العلاء الرازي فقال ما ترى ما كان اجمله ما كان افصحه فقلت ما تقول فيه فقال ما أقول في رجل حدث بعشرة أحاديث في خلع النعل إذا وضع الطعام نا عبد الرحمن قال سمعت أبى يقول سألت يحيى بن معين عن يحيى بن العلاء فقال ليس بشيء نا عبد الرحمن نا محمد بن إبراهيم بن شعيب قال سمعت عمرو بن على يقول يحيى بن العلاء الرازي متروك الحديث جدا نا عبد الرحمن قال سمعت أبى يقول رأيت أبا سلمة ضعف يحيى بن العلاء وكان قد سمع منه نا عبد الرحمن قال سألت أبى عنه فقال تكلم فيه وكيع نا عبد الرحمن قال سمعت أبا زرعة يقول أصله كوفى وكان يكون بالري ينزل بفورارد قيل لأبي زرعة ما حاله قال في حديثه ضعف نا عبد الرحمن سمعت أبى يقول ليس بالقوي


217-[ 745 ] يحيى بن أبى روق وأبو روق اسمه عطية بن الحارث

[ 745 ] يحيى بن أبى روق وأبو روق اسمه عطية بن الحارث

روى عن أبيه
روى عنه عبد الله بن محمد بن علي بن نفيل ومحمد بن عمران بن أبى ليلى وأبو عمر الدوري نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال بن أبى روق ليس بثقة


218-[ 746 ] يحيى بن غسان المرادي ويقال تيمى

[ 746 ] يحيى بن غسان المرادي ويقال تيمى

وهو بن غسان بن رسيم
روى عن أبيه غسان بن رسيم وكان في الوفد الذين قدموا على رسول الله صلى الله عليه وسلم
روى عن عمرو بن ميمون
روى عنه الثوري ومسعر سمعت أبى يقول ذلك وكان البخاري جعله اسمين فأحدهما ما قد ذكرناه والثاني جعله يحيى بن غسان
روى عن بن رسيم عن أبيه
روى عنه يحيى بن عبد الله الجابر فسمعت أبى يقول هما عندي واحد


219-[ 747 ] يحيى بن غالب العيشي البصري السعدي أبو زكريا

[ 747 ] يحيى بن غالب العيشي البصري السعدي أبو زكريا

روى عن حماد بن زيد ويحيى بن حمزة والحكم بن عبد الله الأيلي سمعت أبى يقول ذلك وسألته عنه فقال هو ثقة قال أبو محمد سمع منه أبى بالبصرة سنة أربع عشرة ومائتين أيام الأنصاري


220-[ 748 ] يحيى بن غوث بن يحيى الطائي

[ 748 ] يحيى بن غوث بن يحيى الطائي

روى عن أبى مروان العثماني كتبت عنه بفرما آخر حدود مصر


221-[ 749 ] يحيى بن فرقد

[ 749 ] يحيى بن فرقد

روى عن مكحول
روى عنه أبو معشر نجيح سمعت أبى يقول ذلك


222-[ 750 ] يحيى بن فضيل الكوفى

[ 750 ] يحيى بن فضيل الكوفى

روى عن الحسن بن صالح
روى عنه محمد بن إسماعيل الأحمسي والحسن بن على بن عفان


223-[ 751 ] يحيى بن قمطة حجازي

[ 751 ] يحيى بن قمطة حجازي

روى عن عبد الله بن عمرو
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


224-[ 752 ] يحيى بن قيس الطائفي

[ 752 ] يحيى بن قيس الطائفي

روى عن بن عمر في لحم الجزور
روى عنه عائذ بن حبيب سمعت أبى يقول ذلك


225-[ 753 ] يحيى بن قيس

[ 753 ] يحيى بن قيس

روى عن بن المسيب وعن بن أبى الموال مولى على بن أبى طالب انه رأى عليا رضى الله تعالى عنه يشرب قائما
روى عنه بكير بن عبد الله بن الأشج ويحيى بن مسلم بن الأشج سمعت أبى يقول ذلك


226-[ 754 ] يحيى بن قيس الكندي

[ 754 ] يحيى بن قيس الكندي

روى عن شريح
روى عنه الثوري وشريك والحسن بن صالح وأبو عوانة سمعت أبى يقول ذلك


227-[ 755 ] يحيى بن قيس الماربى السبائى

[ 755 ] يحيى بن قيس الماربى السبائى

روى عن ثمامة بن شراحيل
روى عنه ابنه محمد بن يحيى بن قيس سمعت أبى يقول ذلك


228-[ 756 ] يحيى بن القاسم بن عبد الله بن عمرو بن العاص

[ 756 ] يحيى بن القاسم بن عبد الله بن عمرو بن العاص

روى عن أبيه
روى عنه عمر بن عبد العزيز سمعت أبى يقول ذلك


229-[ 757 ] يحيى بن قزعة الحجازي القرشي

[ 757 ] يحيى بن قزعة الحجازي القرشي

روى عن مالك بن أنس وابن أبى الزناد وشريك وعبد الله بن جعفر المخرمي وعمر بن أبى عائشة
روى عنه محمد بن يحيى النيسابوري سمعت أبى يقول ذلك


230-[ 758 ] يحيى بن كريم ويقال يحيى بن كريمة

[ 758 ] يحيى بن كريم ويقال يحيى بن كريمة

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه عبد الله بن العلاء بن زبر سمعت أبى يقول لا اعرفه


231-[ 759 ] يحيى بن كثير أبو النضر صاحب البصري

[ 759 ] يحيى بن كثير أبو النضر صاحب البصري

روى عن عطاء وجعفر بن محمد وعبد الكريم أبى أمية
روى عنه ابنه كثير بن يحيى وأبو كامل سمعت أبى يقول ذلك قال أبو محمد
روى عن جويبر وعاصم الأحول وسعيد بن أبى عروبة
روى عنه أبو صفوان القاسم بن يزيد وشيبان بن فروخ الأيلي نا عبد الرحمن نا أبى نا أحمد بن أبى الحواري قال سألت يحيى بن معين عن يحيى بن كثير الذي يروى التفسير قال ضعيف نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على بان يحيى بن كثير أبو النضر صاحب البصري كان لا يتعمد الكذب ويحدث بكثير الغلط والوهم نا عبد الرحمن قال سألت أبى وأبا زرعة عن يحيى بن كثير البصري فقالا ضعيف الحديث نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث ذاهب الحديث جدا


232-[ 760 ] يحيى بن كثير بن درهم العنبري أبو غسان مولاهم

[ 760 ] يحيى بن كثير بن درهم العنبري أبو غسان مولاهم

روى عن شعبة وإسماعيل الكحال وعلى بن المبارك
روى عنه عثمان بن طالوت ومحمد بن بشار ومحمد بن المثنى وعباس العنبري وأبو بكر الاعين سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا العباس بن عبد العظيم العنبري نا يحيى بن كثير أبو غسان وكان ثقة نا عبد الرحمن قال سألت أبى عن يحيى بن كثير العنبري فقال صالح الحديث


233-[ 761 ] يحيى بن كثير الأسدي كوفى

[ 761 ] يحيى بن كثير الأسدي كوفى

روى عن مسور بن يزيد المالكي وصالح بن خباب
روى عنه مروان بن معاوية سمعت أبى يقول ذلك وسألته عنه فقال شيخ


234-[ 762 ] يحيى بن لقيط سمع بكير بن الأشج عن بسر بن سعيد

[ 762 ] يحيى بن لقيط سمع بكير بن الأشج عن بسر بن سعيد

روى عنه عمرو بن الحارث سمعت أبى يقول ذلك وسمعته يقول لا أعرفه


235-[ 763 ] يحيى بن محمد بن طحلا مولى بنى ليث مدينى

[ 763 ] يحيى بن محمد بن طحلا مولى بنى ليث مدينى

روى عن أبيه وعثمان بن عبد الرحمن التيمى
روى عنه مالك والدراوردي سمعت أبى يقول ذلك


236-[ 764 ] يحيى بن محمد بن قيس أبو زكير المؤدب مدينى سكن البصرة وكان ضريرا وكان

[ 764 ] يحيى بن محمد بن قيس أبو زكير المؤدب مدينى سكن البصرة وكان ضريرا وكان مؤدبا لبنى جعفر بن سليمان الهاشمي

روى عن هشام بن عروة وزيد بن اسلم وأبى حازم وصالح بن كيسان وشريك بن عبد الله بن أبى نمر والعلاء بن عبد الرحمن وعمرو بن أبى عمرو
روى عنه عبيد الله بن محمد بن حفص المعروف بابن عائشة ومعلى بن أسد ونعيم بن حماد وعلى بن المديني وروح بن عبد المؤمن وبكر بن خلف ختن المقرىء ومحمد بن بشار ومحمد بن المثنى سمعت أبى يقول ذلك قال أبو محمد وروى عن ربيعة ومحمد بن عجلان وليث بن أبى سليم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو زكير ضعيف نا عبد الرحمن قال سألت أبى عن أبى زكير فقال يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن يحيى بن محمد بن قيس قال أحاديثه متقاربة الا حديثين حدث بهما


237-[ 765 ] يحيى بن محمد الجاري

[ 765 ] يحيى بن محمد الجاري

وهو بن محمد بن عبد الله بن مهران
روى عن عبد الله بن عبد العزيز الليثي وعبد العزيز بن محمد الدراوردي وأبى شاكر عبد الله بن خالد
روى عنه محمد بن عبد الله بن نمير وعبد الرحمن بن عبد الملك بن شيبة الحزامى وهارون بن عبد الله الحمال سمعت أبى يقول ذلك


238-[ 766 ] يحيى بن محمد بن هانئ المديني الشجرى

[ 766 ] يحيى بن محمد بن هانئ المديني الشجرى

روى عن محمد بن إسحاق ومحمد بن هلال وموسى بن يعقوب الزمعي وابن اخى الزهرى ومحمد بن موسى الفطرى
روى عنه ابنه إبراهيم بن يحيى وعبد الجبار بن سعيد المساحقى سمعت أبى يقول ذلك ثنا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث


239-[ 767 ] يحيى بن محمد البهي الكوفي

[ 767 ] يحيى بن محمد البهي الكوفي

روى عن أبيه وهشام بن عروة
روى عنه سقط سمعت أبى يقول ذلك نا عبد الرحمن قال قلت لأبي ما حاله قال يروى عنه قال أبو محمد


240-[ 768 ] يحيى بن محمد بن سابق المصيصي ويعرف بالعصا عصا بن إدريس

[ 768 ] يحيى بن محمد بن سابق المصيصي ويعرف بالعصا عصا بن إدريس

روى عن عبد الله بن إدريس وأبى أسامة وحسين الجعفي سمعت أبى يقول أتيته بالمصيصة فنظرت في حديثه فوجدت أحاديث مشهورة ولم اكتب عنه


241-[ 769 ] يحيى بن محمد أبو بشر البصري نزيل الري

[ 769 ] يحيى بن محمد أبو بشر البصري نزيل الري

وهو بن محمد بن يحيى
روى عن قريش بن أنس وعمر بن حبيب وأبى عامر العقدى وروح بن عبادة واشهل بن حاتم نا عبد الرحمن قال سألت أبى عنه فقال قدم الري وكان صحيح الحديث ولحق بابن مقاتل فنهى أبو زرعة ان يكتب عنه


242-[ 770 ] يحيى بن محمد المحاربي

[ 770 ] يحيى بن محمد المحاربي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


243-[ 771 ] يحيى بن محمد بن السكن البزاز البصري أبو عبد الله

[ 771 ] يحيى بن محمد بن السكن البزاز البصري أبو عبد الله

روى عن حبان بن هلال ويحيى بن كثير العنبري ومحمد بن جهضم كتب الى أبى بأحاديث تنجز ذلك له إبراهيم بن أورمة وكتب له بخطه


244-[ 772 ] يحيى بن محمد بن مطيع الشيباني

[ 772 ] يحيى بن محمد بن مطيع الشيباني

روى عن محمد بن فضيل
روى عنه أبو زرعة


245-[ 773 ] يحيى بن محمد بن عبد الملك بن قزعة أبو صقر نزيل سامرا

[ 773 ] يحيى بن محمد بن عبد الملك بن قزعة أبو صقر نزيل سامرا

روى عن حسين بن محمد المروروذي ومحمد بن سابق وموسى بن داود كتبت عنه مع أبى وهو صدوق


246-[ 774 ] يحيى بن محمد النيسابوري المعروف بحيكان

[ 774 ] يحيى بن محمد النيسابوري المعروف بحيكان

روى عن سهل بن بكار وأبى عمر الحوضى وعلى بن عثمان اللاحقي ويحيى بن يحيى النيسابوري سمعت منه بالري بمحضر أبى وأبى زرعة أملى علينا من حفظه وهو صدوق


247-[ 775 ] يحيى البكاء وهو يحيى بن مسلم

[ 775 ] يحيى البكاء وهو يحيى بن مسلم

روى عن بن عمر والحسن وأبى العالية
روى عنه حماد بن سلمة وحماد بن زيد وعبد الوارث وأبو جعفر الرازي وسلام بن مسكين وعبد العزيز بن عبد الله أبو يحيى النرمقى الرازي نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا عبيد الله القواريرى قال لم يكن يحيى بن سعيد القطان يرضى يحيى البكاء قال وسألت يحيى بن معين عنه فقال يحيى البكاء ليس بذاك نا عبد الرحمن قال سألت أبى قلت له يحيى البكاء أحب إليك أو أبو جناب قال لا هذا ولا هذا قلت إذا لم يكن في الباب غيرهما أيهما اكتب قال لا تكتب منه شيئا قلت ما قولك فيه قال هو شيخ نا عبد الرحمن قال سألت أبا زرعة عن يحيى البكاء فقال ليس بقوي


248-[ 776 ] يحيى بن مسلم أبو الضحاك الهمداني

[ 776 ] يحيى بن مسلم أبو الضحاك الهمداني

روى عن زيد بن وهب الشعبي ووقدان
روى عنه وكيع وعبد الله بن داود الخريبي وسيف بن اسلم الحيري سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يحيى بن مسلم الكوفى ضعيف نا عبد الرحمن قال سألت أبى عن يحيى بن مسلم ابى الضحاك فقال يكتب حديثه نا عبد الرحمن قال سألت أبا زرعة عن يحيى بن مسلم أبى الضحاك قال لا بأس به


249-[ 777 ] يحيى بن مسلم

[ 777 ] يحيى بن مسلم

روى عن الحسن وعطاء عن جابر أن النبي صلى الله عليه وسلم قال لبلال إذا أذنت فترسل
روى عنه عبد المنعم بن سعيد الاسوارى نا عبد الرحمن قال سئل أبو زرعة عن يحيى بن مسلم هذا فقال لا أدري من هو


250-[ 778 ] يحيى بن مسلم

[ 778 ] يحيى بن مسلم

روى عن أبى إدريس الخولاني
روى عنه أرطأة بن المنذر سمعت أبى يقول ذلك


251-[ 779 ] يحيى بن مسلم

[ 779 ] يحيى بن مسلم

روى عن أبى المقدام هشام بن زياد
روى عنه بقية نا عبد الرحمن قال سألت أبى عنه فقال هو شيخ مجهول


252-[ 780 ] يحيى بن موسى أبو موسى

[ 780 ] يحيى بن موسى أبو موسى

وهو بن أبى العلاء القتبى الباهلى البصري صاحب البصري
روى عن نافع
روى عنه يحيى بن سعيد القطان وعبد الرحمن بن مهدى وأبو الوليد الطيالسي وعلى بن نصر الجهضمي والد نصر بن على سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن موسى القتبى ثقة


253-[ 781 ] يحيى بن موسى البلخي المعروف بخت

[ 781 ] يحيى بن موسى البلخي المعروف بخت

روى عن عبد الملك الجدى ووكيع واشكاله
روى عنه عبد الله بن عبد الرحمن السمرقندي حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال ثقة


254-[ 782 ] يحيى بن المهلب أبو كدينة البجلي

[ 782 ] يحيى بن المهلب أبو كدينة البجلي

روى عن الأعمش ومغيرة وقابوس وعطاء بن السائب وحصين وأبى سنان والجريري
روى عنه الأسود بن عامر وأبو نعيم الفضل بن دكين ومحمد بن الصلت وعثمان بن زفر سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو كدينة ثقة


255-[ 783 ] يحيى بن ميمون الحضرمي قاضى مصر

[ 783 ] يحيى بن ميمون الحضرمي قاضى مصر

روى عن سهل بن سعد ووداعة الحمدى
روى عنه عمرو بن الحارث وعياش بن عقبة وعبد الله بن لهيعة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال صالح


256-[ 784 ] يحيى بن ميمون أبو المعلى العطار البصري

[ 784 ] يحيى بن ميمون أبو المعلى العطار البصري

روى عن أبى عثمان النهدي وسعيد بن جبير وإبراهيم النخعي والحسن العرني
روى عنه شعبة وحماد بن زيد ووهيب وابن علية وسالم بن نوح سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو المعلى يحيى العطار ثقة نا عبد الرحمن قال سألت أبى عنه فقال صالح الحديث


257-[ 785 ] يحيى بن ميمون بن عطاء أبو أيوب التمار بغدادي

[ 785 ] يحيى بن ميمون بن عطاء أبو أيوب التمار بغدادي

روى عن عاصم الأحول وعلى بن زيد سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن علي قال يحيى بن ميمون بن عطاء التمار يكنى بأبي أيوب كتبت عنه وكان كذابا حدث عن على بن زيد بأحاديث موضوعة
روى عن عاصم الأحول أحاديث منكرة


258-[ 786 ] يحيى بن ميسرة الأحمسي البجلي أبو يزيد كوفى

[ 786 ] يحيى بن ميسرة الأحمسي البجلي أبو يزيد كوفى

روى عن عمرو بن مرة
روى عنه مروان الفزاري وأبو أسامة نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد وروى عن محارب بن دثار والعلاء بن بدر ومسلم بن نسطاس


259-[ 787 ] يحيى بن ميسرة العقيلي عم عبيد الله القواريرى

[ 787 ] يحيى بن ميسرة العقيلي عم عبيد الله القواريرى

روى عن عون العقيلي
روى عنه عبد الرحمن بن المبارك وعبيد الله القواريرى ومحمد بن عقبة السدوسي سمعت أبى يقول ذلك وسألته عنه فقال شيخ


260-[ 788 ] يحيى بن المتوكل أبو عقيل المكفوف مولى القاسم بن عبيد الله بن عبد الله

[ 788 ] يحيى بن المتوكل أبو عقيل المكفوف مولى القاسم بن عبيد الله بن عبد الله بن عمر وهو الحذاء

روى عن بهية وعمر بن عبيد الله والقاسم بن عبيد الله وأمه
روى عنه بن المبارك ويزيد بن هارون وأبو نعيم الفضل بن دكين وأبو الوليد ومحمد بن الصباح وسعيد بن سليمان الواسطي وعمرو بن عون ويحيى بن صالح الوحاظي وعمرو بن خالد الحراني ومحمد بن بكار ومحمد بن أبان سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال أبو عقيل يحيى بن المتوكل ليس حديثه بشيء نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال قلت لأبي عبد الله يعنى أحمد بن حنبل أبو عقيل يحيى بن المتوكل كيف حديثه فكأنه ضعفه نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل أبو عقيل صاحب بهية يروى عن قوم لا أعرف منهم واحدا ولم يحمل عنهم هو مدينى مولى للعمريين نا عبد الرحمن قال سألت أبى عن أبى عقيل يحيى بن المتوكل فقال ضعيف الحديث يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن يحيى بن المتوكل فقال شيخ لين هو أبو عقيل


261-[ 789 ] يحيى بن المتوكل

[ 789 ] يحيى بن المتوكل

روى عن بن جريج وعبد العزيز بن أبى راود
روى عنه يعقوب بن كعب الحلبي وسليمان بن داود الشاذكوني سمعت أبى يقول ذلك


262-[ 790 ] يحيى بن المنذر بن خالد بن خالد بن أبى خالد بن أبى دجانة الأنصاري

[ 790 ] يحيى بن المنذر بن خالد بن خالد بن أبى خالد بن أبى دجانة الأنصاري

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول لا أعرفه


263-[ 791 ] يحيى بن المنذر الكوفى أبو المنذر سمع زهير وإسرائيل سمعت أبى يقول ذلك

[ 791 ] يحيى بن المنذر الكوفى أبو المنذر سمع زهير وإسرائيل سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه أحمد بن يحيى الصوفي

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


264-[ 792 ] يحيى بن مالك أبو أيوب الأزدي العتكي البصري المراغى قبيلة من العرب

[ 792 ] يحيى بن مالك أبو أيوب الأزدي العتكي البصري المراغى قبيلة من العرب

روى عن عبد الله بن عمرو وأبى هريرة وابن عباس وسمرة بن جندب وجويرية مات في ولاية الحجاج
روى عنه قتادة وأبو عمران الجوني وأبو الواصل عبد الحميد بن واصل نا عبد الرحمن قال سمعت أبى يقول ذلك قال أبو محمد


265-[ 793 ] يحيى بن مصعب أبو زكريا الكلبي الكوفى جار الأعمش

[ 793 ] يحيى بن مصعب أبو زكريا الكلبي الكوفى جار الأعمش

روى عن الأعمش حكايات وروى عن عمر بن نافع وإسماعيل بن زياد الفأفأ ورأى الثوري
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال هو صدوق نا عبد الرحمن قال سمعت أبا زرعة يقول هو صدوق


266-[ 794 ] يحيى بن منقذ

[ 794 ] يحيى بن منقذ

روى عن عروة بن الزبير
روى عنه ثعلبة بن مسلم


267-[ 795 ] يحيى بن مختار من أهل صنعا

[ 795 ] يحيى بن مختار من أهل صنعا

روى عن الحسن
روى عنه معمر سمعت أبى يقول ذلك


268-[ 796 ] يحيى بن مطر يمامي

[ 796 ] يحيى بن مطر يمامي

روى عن هلال بن سراج
روى عنه عكرمة بن عمار سمعت أبى يقول ذلك


269-[ 797 ] يحيى بن المغيرة بن عبد الرحمن بن الحارث بن هشام المخزومي

[ 797 ] يحيى بن المغيرة بن عبد الرحمن بن الحارث بن هشام المخزومي

روى عن أبيه وعكرمة بن خالد
روى عنه ابنه المغيرة ومحمد بن عمر الواقدي سمعت أبى يقول ذلك ويقول لا أعرفه


270-[ 798 ] يحيى بن المغيرة السعدي الرازي

[ 798 ] يحيى بن المغيرة السعدي الرازي

روى عن أيوب بن سيار وعطاف بن خالد وسعيد بن عبد الجبار الزبيدي وجرير وابن المبارك وحكام بن سلم وغسان بن مضر وشريك وأبى الأحوص ونعيم بن ميسرة ويحيى بن الضريس والحكم بن بشير بن سلمان وعبد الله بن أبى جعفر الرازي
روى عنه عمرو بن سهل بن صرخاب وأبى وأبو زرعة ومحمد بن مسلم نا عبد الرحمن حدثني أبى حدثنا يحيى بن المغيرة قال رأيت الحجاج بن أرطأة وعبد العزيز بن عمر بن عبد العزيز وسعيد بن عبد الرحمن الزبيدي وشعيب بن خالد ومحمد بن إسحاق وأبا معشر نجيح السندي وأبا سنان الشيباني وصليت خلف طلحة السمان نا عبد الرحمن قال سمعت أبى يقول سألني يحيى بن معين عن يحيى بن المغيرة فقلت كتبنا عنه فقال لم ار أحدا آثر عند جرير منه كان يقربه ويدنيه نا عبد الرحمن قال سئل أبى عنه فقال رازي صدوق


271-[ 799 ] يحيى بن مغيرة أبو سلمة المخزومي المديني

[ 799 ] يحيى بن مغيرة أبو سلمة المخزومي المديني

روى عن عبد الله بن نافع الصائغ وابن أبى فديك
روى عنه أبى نا عبد الرحمن قال سألت أبى عنه فقال صدوق فقيه


272-[ 800 ] يحيى بن معين أبو زكريا البغدادي

[ 800 ] يحيى بن معين أبو زكريا البغدادي

روى عن هشيم ومعتمر بن سليمان وابن علية وجرير مات سنة ثلاث وثلاثين ومائتين
روى عنه أبى وأبو زرعة وأحمد بن منصور الرمادي وعباس الدوري ومحمد بن هارون الفلاس المخرمي نا عبد الرحمن نا العباس بن محمد الدوري قال رأيت أحمد بن حنبل يسأل يحيى بن معين عند روح بن عبادة يسئل يحيى من فلان مااسم فلان نا عبد الرحمن نا العباس بن الوليد بن مزيد قال سمعت بن أبى الحواري يقول ما رأيت أبا مسهر سهل لأحد من الناس سهولته ليحيى بن معين ولقد قال له يوما هل بقى معك شيء نا عبد الرحمن قال سئل أبى عنه فقال امام


273-[ 801 ] يحيى بن معلى بن منصور البغدادي

[ 801 ] يحيى بن معلى بن منصور البغدادي

روى عن كامل بن طلحة وعبد الرحمن بن المتوكل وغيرهما سمع منه أبى بالري في مسجده


274-[ 802 ] يحيى بن أبى المطاع القرشي شامي

[ 802 ] يحيى بن أبى المطاع القرشي شامي

روى عن عرباض بن سارية
روى عنه عبد الله بن العلاء بن زبر نا عبد الرحمن قال سمعت أبى يقول ذلك


275-[ 803 ] يحيى بن النضر الأنصاري والد أبى بكر بن يحيى بن النضر

[ 803 ] يحيى بن النضر الأنصاري والد أبى بكر بن يحيى بن النضر

روى عن أبى قتادة الأنصاري وأبى هريرة وعلقمة بن وقاص
روى عنه أبو الأسود محمد بن عبد الرحمن يتيم عروة وأبو صخر حميد بن زياد وابنه أبو بكر ومحمد بن عمرو بن علقمة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال ثقة
روى عنه الثقات


276-[ 804 ] يحيى بن النضر البصير

[ 804 ] يحيى بن النضر البصير

روى عن مجالد بن سعيد
روى عنه سقط سمعت أبى يقول هو مجهول


277-[ 805 ] يحيى بن نصر بن حاجب القرشي

[ 805 ] يحيى بن نصر بن حاجب القرشي

روى عن عاصم بن سليمان الأحول وهلال بن خباب وحيوة بن شريح ويونس بن يزيد وثور بن يزيد سمعت أبى يقول ذلك قال أبو محمد
روى عن الصلت بن بهرام وابن شبرمة وموسى بن عبيدة وأبى حنيفة النعمان بن ثابت سمع منه أبى بالري وببغداد نا عبد الرحمن قال سمعت أبى يقول قلت ليحيى بن نصر بن حاجب اى شيء قصتك أرى أصحاب الحديث منقبضين عنك قال كان بيني وبين بشر المريسى في الحداثة معرفة فلما قدمت اتاني مسلما علي قيل لأبى فضعف حاله لذاك قال هو ادعى ذاك وعندي بليته قدم رجاله ثنا عبد الرحمن قال سألت أبا زرعة عن يحيى بن نصر بن حاجب فقال ليس بشيء سل أباك عنه فإنه كتب عنه بالري وببغداد نا عبد الرحمن قال سئل أبى عنه فقال تكلم الناس فيه


278-[ 806 ] يحيى بن وثاب الأسدي مولى بنى أسد مولى لبنى كاهل كوفى

[ 806 ] يحيى بن وثاب الأسدي مولى بنى أسد مولى لبنى كاهل كوفى

روى عن بن عمر وابن عباس وابن الزبير
روى عنه أبو إسحاق الهمداني وسلمة بن كهيل وأبو حصين والأعمش وحصين بن عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن وثاب ثقة نا عبد الرحمن قال سئل أبو زرعة عن يحيى بن وثاب فقال كوفى ثقة


279-[ 807 ] يحيى بن الوليد بن عبادة بن الصامت الأنصاري

[ 807 ] يحيى بن الوليد بن عبادة بن الصامت الأنصاري

روى عن جده عبادة بن الصامت
روى عنه جبلة بن عطية سمعت أبى يقول ذلك


280-[ 808 ] يحيى بن الوليد بن المسير الطائي أبو الزعراء كوفى

[ 808 ] يحيى بن الوليد بن المسير الطائي أبو الزعراء كوفى

روى عن محل بن خليفة وابن اشوع
روى عنه عبد الرحمن بن مهدى وزيد بن حباب وسويد بن عمرو الكلبي سمعت أبى يقول ذلك


281-[ 809 ] يحيى بن وهب الكلبي ولجده صحبة

[ 809 ] يحيى بن وهب الكلبي ولجده صحبة

روى عن
روى عنه إسحاق بن حباب مولى لقريش سمعت أبى يقول ذلك ويقول هو مجهول


282-[ 810 ] يحيى بن واضح أبو تميلة المروزي أنصاري

[ 810 ] يحيى بن واضح أبو تميلة المروزي أنصاري

روى عن الأوزاعي ومحمد بن إسحاق وأبى منيب
روى عنه محمد بن عيسى بن الطباع وأحمد بن حنبل وإسحاق بن راهويه وإبراهيم بن موسى ومحمد بن عبد الله بن نمير وسعيد بن محمد الجرمي والحسن بن عرفة سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى نا أبو بكر قال سمعت أبا عبد الله أحمد بن حنبل سئل عن أبي تميلة فقال ليس به بأس كتبنا عنه على باب هشيم نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو تميلة ثقة سمعت أبى يقول هو ثقة في الحديث أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك


283-[ 811 ] يحيى بن أبى واسع أبو أمية مولى بنى تيم من قريش

[ 811 ] يحيى بن أبى واسع أبو أمية مولى بنى تيم من قريش

روى عن التابعين
روى عنه حيوة بن شريح ويحيى بن أيوب سمعت أبى يقول ذلك قال أبو محمد


284-[ 812 ] يحيى بن الورد الفرغاني

[ 812 ] يحيى بن الورد الفرغاني

روى عن حجاج بن محمد الأعور ومحمد بن مصعب القرقساني كتب عنه أبى بدمشق


285-[ 813 ] يحيى بن هند الأسلمي

[ 813 ] يحيى بن هند الأسلمي

روى عن سنان بن سنة ولسنان صحبة
روى عنه عبد الرحمن بن حرملة سمعت أبى يقول ذلك


286-[ 814 ] يحيى بن هانئ بن عروة بن قعاص المرادي كوفى وكان من اشراف العرب

[ 814 ] يحيى بن هانئ بن عروة بن قعاص المرادي كوفى وكان من اشراف العرب

روى عن عبد الحميد بن محمود ورجاء الزبيدي وأبيه ونعيم بن دجاجة وأبى حمير
روى عنه الثوري وشعبة وشريك بن عبد الله سمعت أبى يقول ذلك ثنا عبد الرحمن نا أحمد بن منصور الرمادي ثنا يحيى بن أبى بكير انا شعبة قال أخبرني يحيى بن هانئ وكان سيد أهل الكوفة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال يحيى بن هانئ بن عروة المرادي ثقة نا عبد الرحمن قال سألت أبى عن يحيى بن هانئ بن عروة فقال ثقة صالح
روى عنه صالح
روى عنه الثوري وشعبة سيد من سادات أهل الكوفة


287-[ 815 ] يحيى بن هاشم السمسار الغساني سكن بغداد

[ 815 ] يحيى بن هاشم السمسار الغساني سكن بغداد

وهو بن هاشم بن كثير
روى عن الأعمش وإسماعيل بن أبى خالد وابن أبى ليلى ويونس بن أبى إسحاق وهشام بن عروة
روى عنه يزيد بن هارون وسمع منه أبى ولم يحدثني عنه وقال كان يكذب وكان لا يصدق ترك حديثه


288-[ 816 ] يحيى بن أبى الهيثم العطار

[ 816 ] يحيى بن أبى الهيثم العطار

روى عن يوسف بن عبد الله بن سلام والشعبي وأبيه
روى عنه بن عيينة ويحيى بن أبى زائدة وابن المبارك ووكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن الهيثم العطار ثقة نا عبد الحمن قال سألت أبى عن يحيى بن أبى الهيثم العطار فقال ليس به بأس


289-[ 817 ] يحيى بن يعمر أبو سليمان البصري

[ 817 ] يحيى بن يعمر أبو سليمان البصري

روى عن النعمان بن بشير وابن عمر وابن عباس وأبى الأسود الدئلى
روى عنه قتادة وسليمان التيمى وابن بريدة وإسحاق بن سويد وعلى بن زيد بن جدعان ويحيى بن عقيل سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى وأبو زرعة عن يحيى بن يعمر فقالا هو بصرى ثقة


290-[ 818 ] يحيى بن يعلى

[ 818 ] يحيى بن يعلى

روى عن سعيد بن المسيب
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


291-[ 819 ] يحيى بن يعلى أبو المحياة

[ 819 ] يحيى بن يعلى أبو المحياة

وهو بن يعلى بن حرملة التيمى الكوفى
روى عن سلمة بن كهيل ومنصور وعبد الملك بن عمير وليث بن أبى سليم وأبيه
روى عنه سفيان بن عيينة ويوسف بن عدى وقتيبة بن سعيد وأبو بكر بن أبى شيبة وعبد الله بن عمر القرشي وإبراهيم بن موسى سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو المحياة ثقة


292-[ 820 ] يحيى بن يعلى الأسلمي أبو زكريا القطواني كوفى

[ 820 ] يحيى بن يعلى الأسلمي أبو زكريا القطواني كوفى

روى عن يونس بن خباب وموسى بن أيوب الغافقي وعثمان بن الأسود وحيوة بن شريح وسعيد بن أبى أيوب
روى عنه جندل بن والق وأبو بكر بن أبى شيبة ومحمد بن عباد الخزاز سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال كوفى ليس بالقوي ضعيف الحديث


293-[ 821 ] يحيى بن يعلى بن الحارث المحاربي أبو زكريا الكوفى

[ 821 ] يحيى بن يعلى بن الحارث المحاربي أبو زكريا الكوفى

روى عن زائدة بن قدامة وأبيه سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة ومحمد بن مسلم والناس نا عبد الرحمن قال سألت أبى عنه فقال هو ثقة


294-[ 822 ] يحيى بن يحيى الغساني دمشقي وكان قاضيها مات سنة خمس وثلاثين ومائة يقال

[ 822 ] يحيى بن يحيى الغساني دمشقي وكان قاضيها مات سنة خمس وثلاثين ومائة يقال انه شرب شربة فشرق بها فمات

روى عن سعيد بن المسيب وعروة بن الزبير وعمرة بنت عبد الرحمن
روى عنه محمد بن إسحاق وسفيان بن عيينة وابنه هشام بن يحيى سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن يحيى الغساني ثقة


295-[ 823 ] يحيى بن يحيى النيسابوري

[ 823 ] يحيى بن يحيى النيسابوري

روى عن زهير بن معاوية والليث بن سعد وابن لهيعة ومالك بن أنس وسليمان بن بلال وشعيب بن رزيق
روى عنه حسين بن عيسى بن حمران سمعت أبى يقول ذلك قال أبو محمد
روى عنه مسلم بن الحجاج وأحمد بن سلمة النيسابوري نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يذكر يحيى بن يحيى النيسابوري فأثنى عليه خيرا وقال ما أخرجت خراسان بعد بن المبارك مثل يحيى بن يحيى كما نسميه يحيى الشكاك من كثرة ما كان يشك في الحديث نا عبد الرحمن قال سمعت أبا زرعة يقول سمعت أحمد بن حنبل وذكر يحيى بن يحيى النيسابوري فذكر من فضله وإتقانه أمرا عظيما نا عبد الرحمن قال سمعت أبا زرعة يقول يحيى بن يحيى هو ثقة عندي كما يكون


296-[ 824 ] يحيى بن أبى يحيى القيسي بصرى

[ 824 ] يحيى بن أبى يحيى القيسي بصرى

روى عن أبيه ومسلم بن عطية
روى عنه موسى بن إسماعيل أبو سلمة سمعت أبى يقول ذلك ويقول لا أعرفه


297-[ 825 ] يحيى بن يزيد أبو يزيد الهنائي

[ 825 ] يحيى بن يزيد أبو يزيد الهنائي

روى عن أنس بن مالك
روى عنه شعبة ومحمد بن دينار وابن علية وخلف بن خليفة وعتبة بن حميد أبو معاذ سمعت أبى يقول ذلك وسألته عنه فقال هو شيخ


298-[ 826 ] يحيى بن يزيد أبو شيبة الرهاوي

[ 826 ] يحيى بن يزيد أبو شيبة الرهاوي

روى عن زيد بن أبى أنيسة
روى عنه محمد بن المهاجر الأنصاري ومحمد بن إسحاق وإسماعيل بن عياش سمعت أبى يقول ذلك وسألته عنه فقال ليس به بأس أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك


299-[ 827 ] يحيى بن يزيد بن عبد الملك النوفلي من عباد أهل المدينة

[ 827 ] يحيى بن يزيد بن عبد الملك النوفلي من عباد أهل المدينة

روى عن أبيه
روى عنه عبد الرحمن بن إبراهيم دحيم وعبد الرحمن بن عبد الملك بن شيبة ومحمد بن رافع سمعت أبى يقول ذلك قال أبو محمد
روى عنه أحمد بن منصور الرمادي ثنا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث لا أدري منه أو من أبيه لا ترى في حديثه حديثا مستقيما نا عبد الرحمن قال سئل أبو زرعة عن يحيى بن يزيد بن عبد الملك قال لا بأس به إنما الشأن أبيه بلغني عن أحمد بن حنبل انه قال يحيى بن يزيد لا بأس به ولم يكن عنده الا حديث أبيه ولو كان عنده غير حديث أبيه لتبين امره قال أبو محمد


300-[ 828 ] يحيى بن يزيد أبو شريك المصري

[ 828 ] يحيى بن يزيد أبو شريك المصري

روى عن ضمام بن إسماعيل ويعقوب بن عبد الرحمن الإسكندراني وابن وهب كتب عنه أبى بمصر في الرحلة الثانية وروى عنه سئل أبى عنه فقال شيخ


301-[ 829 ] يحيى بن يعقوب أبو طالب القاص خال أبى يوسف القاضى

[ 829 ] يحيى بن يعقوب أبو طالب القاص خال أبى يوسف القاضى

وهو بن يعقوب بن مدرك بن سعد بن حبتة الأنصاري
روى عن إبراهيم التيمى وعكرمة وعلقمة بن مرثد ومحارب بن دثار وعبد الأعلى
روى عنه أبو تميلة والفضل بن موسى السيناني وإبراهيم بن عيينة نا عبد الرحمن قال سمعت أبى يقول ذلك وسألته عنه فقال محله الصدق لم يرو شيئا منكرا وهو ثقة في الحديث أدخله البخاري في كتاب الضعفاء فسمعت أبى يقول يحول من هناك


302-[ 830 ] يحيى بن يمان العجلي أبو زكريا من أنفسهم

[ 830 ] يحيى بن يمان العجلي أبو زكريا من أنفسهم

روى عن سفيان الثوري وأبى يونس القوى وأشعث بن إسحاق القمى وعبد الملك
روى عنه محمد بن سعيد بن الأصبهاني ومحمد بن عبد الله بن نمير وأحمد بن حنبل وأبو بكر وعثمان ابنا أبى شيبة سمعت أبى يقول ذلك قال أبو محمد وروى عنه يحيى بن معين نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال سمعت أبى يقول وكيع اثبت من يحيى بن يمان يحيى يضطرب في بعض حديثه نا عبد الرحمن نا محمد بن سعيد المقرىء قال سمعت عبد الرحمن بن الحكم بن بشير يقول استأذنت نوفل بن مطهر في اتيان يحيى بن يمان فقال لا نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن يحيى بن يمان فقال لا يشبه حديثه عن الثوري أحاديث غيره عن الثوري وذكر لوكيع حديثه عن الثوري فقال وكيع كأن هذا ليس سفيان الذي سمعنا نحن منه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يحيى بن يمان ثقة نا عبد الرحمن نا أبى قال رأيت محمد بن عبد الله بن نمير يضعف يحيى بن يمان ويقول كأن حديثه خيال نا عبد الرحمن قال سألت أبي عن يحيى بن يمان فقال مضطرب الحديث في حديثه بعض الصنعة ومحله الصدق


303-[ 831 ] يحيى بن يسار

[ 831 ] يحيى بن يسار

روى عن الحسن
روى عنه مسلم بن إبراهيم


304-[ 832 ] يحيى بن يوسف الزمى أبو زكريا وهو يحيى بن أبى كريمة كان يسكن بغداد

[ 832 ] يحيى بن يوسف الزمى أبو زكريا وهو يحيى بن أبى كريمة كان يسكن بغداد

روى عن شريك وعبيد الله بن عمرو وأبى المليح وضمام بن إسماعيل وأبى معشر نجيح وأبى بكر بن عياش وإسماعيل بن عياش والهياج بن بسطام سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال كتبنا عنه بالري قديما ثم كتبنا عنه ببغداد وسألت أحمد بن حنبل عنه فأثنى عليه قلت لأبي فما قولك فيه قال هو عندي صدوق نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو ثقة وهو من قرية بخراسان يقال لها زم


305-[ 833 ] يحيى مولى خفاف بن أيما الغفاري

[ 833 ] يحيى مولى خفاف بن أيما الغفاري

روى عن أبى هريرة
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


306-[ 834 ] يحيى الأموي

[ 834 ] يحيى الأموي

روى عن عبد الله بن الحارث بن جزء
روى عنه يحيى بن أيوب المصري سمعت أبى يقول ذلك


307-[ 835 ] يحيى الأسود

[ 835 ] يحيى الأسود

روى عن سقط
روى عنه سقط سمعت أبى يقول مجهول لا أعرفه


308-[ 836 ] يحيى الطويل

[ 836 ] يحيى الطويل

روى عن نافع
روى عن إسماعيل بن عياش سمعت أبى يقول ذلك


309-[ 837 ] يحيى سمع طاوسا وإياس بن معاوية في قولهما سمع منه خالد بن الحارث سمعت

[ 837 ] يحيى سمع طاوسا وإياس بن معاوية في قولهما سمع منه خالد بن الحارث سمعت أبى يقول لا أعرفه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 838 ] يعقوب بن إبراهيم بن محمد بن طلحة بن عبيد الله القرشي التيمى

[ 838 ] يعقوب بن إبراهيم بن محمد بن طلحة بن عبيد الله القرشي التيمى

روى عن أبيه قال اصيبت أصبع طلحة البنصر اليسرى من مفصلها
روى عنه إسحاق بن يحيى بن طلحة سمعت أبى يقول ذلك


002-[ 839 ] يعقوب بن إبراهيم بن عبد الله بن حنين

[ 839 ] يعقوب بن إبراهيم بن عبد الله بن حنين

روى عن نافع وعن أبيه وروى عنه رباح بن عبيد الله بن عمر وحباب بن عبيد الله الدارمي حديث بت عند خالتى ميمونة وحديثا فى السواك سمعت أبى يقول ذلك


003-[ 840 ] يعقوب بن إبراهيم الأنصاري مصرى

[ 840 ] يعقوب بن إبراهيم الأنصاري مصرى

روى عن عبد الرحمن بن جبير
روى عنه يحيى بن أيوب سمعت أبى يقول ذلك قال أبو محمد وروى عن محمد بن ثابت بن شرحبيل


004-[ 841 ] يعقوب بن إبراهيم القاضى أبو يوسف صاحب النعمان

[ 841 ] يعقوب بن إبراهيم القاضى أبو يوسف صاحب النعمان

روى عن مغيرة ومطرف وهشام بن عروة والشيباني سمعت أبى يقول ذلك نا عبد الرحمن انا إبراهيم بن يعقوب الجوزجاني فيما كتب الي قال سمعت أبا نعيم الفضل بن دكين قال سمعت أبا حنيفة يقول لأبي يوسف انكم تكتبون في كتابنا ما لا تقولونه نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن أبى يوسف فقال صدوق ولكن من أصحاب أبى حنيفة لا ينبغي ان يروى عنه شيء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول كان أبو يوسف القاضى يميل الى أصحاب الحديث كثيرا وكتبنا عنه ولم يزل الناس يكتبون عنه نا عبد الرحمن قال سألت أبى عن أبى يوسف يعقوب القاضى قال يكتب حديثه وهو أحب الى من الحسن اللؤلؤى


005-[ 842 ] يعقوب بن إبراهيم السدوسي

[ 842 ] يعقوب بن إبراهيم السدوسي

روى عن الحسن
روى عنه سلام بن مسكين


006-[ 843 ] يعقوب بن إبراهيم بن سعد بن عبد الرحمن بن عوف أبو يوسف أصله مدينى وكان

[ 843 ] يعقوب بن إبراهيم بن سعد بن عبد الرحمن بن عوف أبو يوسف أصله مدينى وكان بالعراق توفى في شوال سنة ثمان ومائتين

روى عن أبيه وشريك بن عبد الله وعبد العزيز بن المطلب وابن اخى الزهرى
روى عنه أحمد بن حنبل وعلى بن المديني وعمرو بن محمد الناقد وأبو خيثمة زهير بن حرب وسعيد بن محمد الجرمي وعبد الله بن أبى زياد سمعت أبى يقول ذلك نا عبد الرحمن نا العباس بن محمد الدوري قال سمعت يحيى بن معين يقول سمعت المغازي من يعقوب بن إبراهيم بن سعد نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن يعقوب بن إبراهيم بن سعد فقال ثقة نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق


007-[ 844 ] يعقوب بن إبراهيم الدورقي

[ 844 ] يعقوب بن إبراهيم الدورقي

روى عن إسماعيل بن علية ومعتمر بن سليمان وهشيم ويحيى القطان وأبى تميلة والاشجعى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق قال أبو محمد


008-[ 845 ] يعقوب بن إبراهيم بن جبير الواسطي

[ 845 ] يعقوب بن إبراهيم بن جبير الواسطي

روى عن أبى قتيبة سلم بن قتيبة ويحيى بن أبى الحجاج
روى عنه أبو زرعة قال أبو محمد


009-[ 846 ] يعقوب بن إبراهيم أبو الأسباط الكوفى

[ 846 ] يعقوب بن إبراهيم أبو الأسباط الكوفى

روى عن عبد الرحمن بن أبى حماد ويحيى بن آدم أدركناه وكتبنا فوائده ولم يقض لنا السماع منه وهو صدوق


010-[ 847 ] يعقوب بن إسحاق أبو عمارة البصري سكن الري في دار البصريين

[ 847 ] يعقوب بن إسحاق أبو عمارة البصري سكن الري في دار البصريين

روى عن يونس بن عبيد
روى عنه عفان بن مسلم وعيسى بن إبراهيم البركى وعمرو بن رافع والحسن بن عرفة سمعت أبى يقول ذلك قال أبو محمد وروى عن عبد الله بن عون وداود بن أبى هند وأشعث بن عبد الملك
روى عنه يحيى بن المغيرة ومحمد بن حميد نا عبد الرحمن قال سألت أبى عنه فقال ما أرى بحديثه بأسا وهو أحب الى من علي بن عبد الله بن راشد مولى قراد وهما بصريان قدما الري


011-[ 848 ] يعقوب بن إسحاق بن أبى عباد المكى

[ 848 ] يعقوب بن إسحاق بن أبى عباد المكى

روى عن سعيد بن بشير وإبراهيم بن طهمان وحماد بن شعيب وعطاف بن خالد وإسماعيل بن إبراهيم بن عقبة وداود العطار ومحمد بن عيينة ومسلم بن خالد الزنجي
روى عنه موسى بن سهل الرملي وعبد الرحمن بن عبد الله بن عبد الحكم المصري ومحمد بن الحجاج الحضرمي نا عبد الرحمن قال سألت أبى عنه فقال كان يسكن قلزم قدمت قلزم وهو غائب فلم اكتب عنه ومحله الصدق لا بأس به


012-[ 849 ] يعقوب بن إسحاق الحضرمي المقرى أبو محمد وهو يعقوب بن إسحاق بن زيد بن عبد

[ 849 ] يعقوب بن إسحاق الحضرمي المقرى أبو محمد وهو يعقوب بن إسحاق بن زيد بن عبد الله بن أبى إسحاق النحوي وجده عبد الله بن إسحاق أخو يحيى بن أبى إسحاق

روى عن زائدة وهمام ومرجى بن رجاء
روى عنه أبو الربيع الزهراني وعمرو الناقد وعقبة بن مكرم وعثمان بن طالوت سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى يعقوب بن إسحاق الحضرمي صدوق نا عبد الرحمن قال سألت أبى عن يعقوب بن إسحاق الحضرمي فقال صدوق قال أبو محمد


013-[ 850 ] يعقوب بن إسحاق البصري

[ 850 ] يعقوب بن إسحاق البصري

روى عن عبد الله بن أبى عثمان الأموي عن بن عمر
روى عنه أبو زرعة وقال كتبت عنه بمكة وهو شيخ قديم


014-[ 851 ] يعقوب بن إسحاق أبو يوسف الدشتكي الرازي

[ 851 ] يعقوب بن إسحاق أبو يوسف الدشتكي الرازي

روى عن محمد بن إسماعيل بن أبى فديك وعبد المجيد بن عبد العزيز بن أبى رواد وأبى يحيى الجمانى وعبادة بن كليب وإسحاق بن سليمان سمع منه أبى وروى عنه


015-[ 852 ] يعقوب بن إسماعيل بن طلحة بن عبيد الله القرشي التيمى مدني

[ 852 ] يعقوب بن إسماعيل بن طلحة بن عبيد الله القرشي التيمى مدني

روى عن سقط
روى عنه عيسى بن عبد الله بن مالك الدار سمعت أبى يقول ذلك


016-[ 853 ] يعقوب بن إسماعيل بن صبيح

[ 853 ] يعقوب بن إسماعيل بن صبيح

روى عن حكيم بن نافع وعمرو بن عثمان الرقى
روى عنه أبى


017-[ 854 ] يعقوب بن إسماعيل بن حماد بن زيد البصري قاضى المدينة

[ 854 ] يعقوب بن إسماعيل بن حماد بن زيد البصري قاضى المدينة

روى عن سفيان بن عيينة وعبد الرحمن بن مهدى ويحيى بن سعيد القطان وروح بن عبادة وأبى أحمد الزبيري ووهب بن جرير نا عبد الرحمن قال سألت أبى عنه فقال صدوق كتبت عنه بسامرا


018-[ 855 ] يعقوب بن أوس ويقال عقبة بن أوس وهو يعقوب السدوسي الذي روى حماد بن سلمة

[ 855 ] يعقوب بن أوس ويقال عقبة بن أوس وهو يعقوب السدوسي الذي روى حماد بن سلمة عن على بن زيد عن يعقوب السدوسي سمعت أبى يقول ذلك قال أبو محمد واختلف على حماد بن سلمة فروى يزيد بن هارون عن حماد بن سلمة عن على بن زيد عن يعقوب السدوسي عن بن عمر وروى أبو سلمة موسى بن إسماعيل عن حماد عن على بن زيد عن يعقوب السدوسي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم فسمعت أبى يقول يعقوب السدوسي هذا هو يعقوب بن أوس ويقال عقبة بن أوس وروى الحميدي هذا الحديث عن بن عيينة عن على بن زيد عن القاسم بن ربيعة بدل يعقوب بن أوس عن بن عمر عن النبي صلى الله عليه وسلم قال أبو زرعة الحديث بالقاسم بن ربيعة اشبه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يعقوب بن أوس وعقبة بن أوس واحد فقيل له ان سفيان بن عيينة يقول عن على بن زيد عن القاسم بن ربيعة عن عبد الله بن عمر فقال يحيى على بن زيد ليس بشيء والحديث حديث خالد الحذاء وعبد الله بن عمرو

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


019-[ 856 ] يعقوب بن بحير

[ 856 ] يعقوب بن بحير

روى عن ضرار بن الأزور
روى عنه الأعمش سمعت أبى يقول ذلك


020-[ 857 ] يعقوب بن بشير أبو بشر العنزي الحذاء

[ 857 ] يعقوب بن بشير أبو بشر العنزي الحذاء

روى عن أبى المقدام هشام بن زياد وبشر بن سهل الكوفى وحازم بن مروان العبدي سمعت أبى يقول كتبت عنه قديما وهو شيخ ضعيف لم يحدثني عنه


021-[ 858 ] يعقوب بن ثابت بن عبيد الأنصاري

[ 858 ] يعقوب بن ثابت بن عبيد الأنصاري

روى عن صالح بن مرداس أبى خزيمة عن الحسن
روى عنه عمرو بن على الصيرفي سمعت أبى يقول ذلك


022-[ 859 ] يعقوب بن جبير أبو يوسف المكى روى بن المبارك عن زكريا بن إسحاق عنه سمعت

[ 859 ] يعقوب بن جبير أبو يوسف المكى روى بن المبارك عن زكريا بن إسحاق عنه سمعت أبى يقول ذلك وسمعته يقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


023-[ 860 ] يعقوب بن حسن العتواري المديني

[ 860 ] يعقوب بن حسن العتواري المديني

روى عن أخيه إسماعيل بن حسن
روى عنه عبد الله بن نافع الصائغ سمعت أبى يقول ذلك


024-[ 861 ] يعقوب بن حميد بن كاسب أبو يوسف مدينى الأصل مكي الدار

[ 861 ] يعقوب بن حميد بن كاسب أبو يوسف مدينى الأصل مكي الدار

روى عن إبراهيم بن سعد وعبد العزيز بن محمد الدراوردي وعبد العزيز بن أبى حازم والمغيرة بن عبد الرحمن وسعد بن سعيد ويوسف بن محمد بن يزيد بن صيفى وحاتم بن إسماعيل وأنس بن عياض وعبد الله بن موسى التيمى سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبى وأبو زرعة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري انه سأل يحيى بن معين عن يعقوب بن كاسب فقال ليس بشيء نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول وذكر بن كاسب فقال ليس بثقة قلت من أين قلت ذاك قال لأنه محدود قلت أليس هو في سماعه ثقة قال بلى نا عبد الرحمن قال سمعت أبى يقول هو ضعيف الحديث نا عبد الرحمن قال سألت أبا زرعة عن يعقوب بن كاسب فحرك رأسه قلت كان صدوقا في الحديث قال هذا شروط وقال في حديث رواه يعقوب قلبي لايسكن على بن كاسب


025-[ 862 ] يعقوب بن خالد بن المسيب

[ 862 ] يعقوب بن خالد بن المسيب

روى عن أبى صالح السمان وإسماعيل بن إبراهيم الشيباني
روى عنه يحيى بن سعيد يعنى الأنصاري وعمرو بن أبى عمرو وابن الهاد سمعت أبى يقول ذلك


026-[ 863 ] يعقوب بن أبى سلمة الماجشون واسم أبى سلمة دينار مولى آل المنكدر القرشي

[ 863 ] يعقوب بن أبى سلمة الماجشون واسم أبى سلمة دينار مولى آل المنكدر القرشي المديني وأخوه عبد الله بن أبى سلمة

روى عن محمد بن المنكدر
روى عنه ابنه يوسف بن يعقوب سمعت أبى يقول ذلك قال أبو محمد وروى عن الأعرج
روى عنه بن أخيه عبد العزيز بن عبد الله الماجشون


027-[ 864 ] يعقوب بن زيد بن طلحة بن عبد الله بن أبى مليكة التيمى وكان قاضيا

[ 864 ] يعقوب بن زيد بن طلحة بن عبد الله بن أبى مليكة التيمى وكان قاضيا

روى عن سعيد المقبري وأبيه
روى عنه مالك بن أنس وهشام بن سعد وموسى بن عبيدة ومحمد بن جعفر بن أبى كثير وأيوب بن سيار وأبو معشر نجيح وإبراهيم بن طهمان سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني يعقوب بن زيد بن طلحة بن عبد الله بن جدعان شيخ معروف
روى عنه مالك وابن عيينة نا عبد الرحمن قال سألت أبى عن يعقوب بن زيد بن طلحة فقال يروى عنه ليس به بأس شيخ لا يحتج به نا عبد الرحمن قال سئل أبو زرعة عن يعقوب بن زيد فقال مدينى ثقة


028-[ 865 ] يعقوب بن أبى زينب

[ 865 ] يعقوب بن أبى زينب

روى عن عمر بن شيبة عن أبى سعيد الخدري
روى عنه أبو معشر نجيح سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


029-[ 866 ] يعقوب بن سلمة الليثي مولاهم

[ 866 ] يعقوب بن سلمة الليثي مولاهم

روى عن أبيه عن أبى هريرة
روى عنه محمد بن موسى الفطرى وأبو عقيل يحيى بن المتوكل ومحمد بن إسماعيل بن أبى فديك سمعت أبى يقول ذلك


030-[ 867 ] يعقوب بن سعد بن أبى وقاص

[ 867 ] يعقوب بن سعد بن أبى وقاص

روى عن أبيه
روى عنه نافع بن سليمان المديني سمعت أبى يقول ذلك


031-[ 868 ] يعقوب بن سفيان بن جوان الفارسي مات سنة سبع وسبعين ومائتين

[ 868 ] يعقوب بن سفيان بن جوان الفارسي مات سنة سبع وسبعين ومائتين

روى عن أبى عاصم النبيل ومكي بن إبراهيم وسليمان بن حرب ومحمد بن كثير وعمرو بن مرزوق وعبد الله بن صالح ويحيى بن عبد الله بن بكير وعبد الله بن يوسف التنيسي
روى عنه محمد بن إسحاق الصاغاني والحسن بن سفيان النسوي وعبد الله بن أبى داود السجستاني


032-[ 869 ] يعقوب بن عبد الله بن أبى طلحة

[ 869 ] يعقوب بن عبد الله بن أبى طلحة

روى عن أنس بن مالك وعن امرأة من آل أبى قتادة وكان صهرا لهم
روى عنه عبد الله بن أبى بكر وأسامة بن زيد سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبا زرعة عنه فقال ثقة ولم يرو عنه الا أسامة بن زيد ولا اعرفه الا في هذا الحديث الواحد حديث أبى طلحة وما دعا رسول الله صلى الله عليه وسلم الى طعامه


033-[ 870 ] يعقوب بن عبد الله بن الأشج أبو يوسف أخو بكير بن عبد الله بن الأشج

[ 870 ] يعقوب بن عبد الله بن الأشج أبو يوسف أخو بكير بن عبد الله بن الأشج

روى عن أبى امامة بن سهل وبسر بن سعيد
روى عنه محمد بن إسحاق وجعفر بن ربيعة قتل في البحر شهيدا سنة اثنتين وعشرين ومائة سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدروى قال سمعت يحيى بن معين يقول يعقوب بن عبد الله بن الأشج ثقة


034-[ 871 ] يعقوب بن عبد الله بن عبد الله بن وهب بن زمعة القرشي مدينى

[ 871 ] يعقوب بن عبد الله بن عبد الله بن وهب بن زمعة القرشي مدينى

روى عن أبيه
روى عنه أبو الأسود محمد بن عبد الرحمن سمعت أبى يقول ذلك


035-[ 872 ] يعقوب بن عبد الله بن جعدة بن هبيرة

[ 872 ] يعقوب بن عبد الله بن جعدة بن هبيرة

روى عن عمر بن عبد العزيز وسعيد بن المسيب ويعقوب بن عتبة
روى عنه عثمان بن عبد الرحمن الحراني وعبد الله بن عبد الله الأموي سمعت أبى يقول ذلك


036-[ 873 ] يعقوب بن عبد الله بن إسحاق

[ 873 ] يعقوب بن عبد الله بن إسحاق

روى عن عبد الله بن فروخ قال كنت مع طلحة فذكر قتل عثمان رضى الله تعالى عنه
روى عنه القاسم بن مالك المزني ويحيى بن سعيد الأموي سمعت أبى يقول ذلك


037-[ 874 ] يعقوب بن عبد الله بن سعد القمى الأشعري

[ 874 ] يعقوب بن عبد الله بن سعد القمى الأشعري

وهو بن عم أشعث بن إسحاق الأشعري أبو الحسن
روى عن جعفر بن أبى المغيرة وحفص بن حميد وعيسى بن جارية وهارون بن عنترة وليث بن أبى سليم
روى عنه جرير بن عبد الحميد وأبو غسان مالك بن إسماعيل وإسماعيل بن أبان الوراق وسليمان بن داود العتكي وعبد الأعلى بن حماد النرسي والهيثم بن خارجة وجعفر بن حميد وعمرو بن رافع وسعيد بن عبد الحميد المقرى الرازي سمعت أبى يقول ذلك


038-[ 875 ] يعقوب بن عبد الله المدني

[ 875 ] يعقوب بن عبد الله المدني

روى عن عبد الله بن عبد الله بن الحسن
روى عنه بقية بن الوليد سمعت أبى يقول ذلك وسمعته يقول هو لين الحديث


039-[ 876 ] يعقوب بن عبد الله حجازي

[ 876 ] يعقوب بن عبد الله حجازي

روى عن خالته أم سلمة
روى عنه أبو يعقوب مولى سعيد بن العاص سمعت أبى يقول ذلك


040-[ 877 ] يعقوب بن عبد الرحمن الإسكندراني

[ 877 ] يعقوب بن عبد الرحمن الإسكندراني

وهو بن عبد الرحمن بن محمد بن عبد الله بن عبد القارى حليف بنى زهرة مدينى الأصل اسكندرانى الدار
روى عن أبى حازم وزيد بن اسلم وأبيه وموسى بن عقبة وسهيل بن أبى صالح
روى عنه عبد الله بن وهب وعبد الرحمن بن أبى الغمر وحسان بن عبد الله المصري وسعيد بن عفير ويحيى بن عبد الله بن بكير وسعيد بن منصور وعمرو بن خالد وقتيبة بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يعقوب بن عبد الرحمن القارى ثقة


041-[ 878 ] يعقوب بن عبيد بن نشيط رأى عمر بن الخطاب رضى الله تعالى عنه

[ 878 ] يعقوب بن عبيد بن نشيط رأى عمر بن الخطاب رضى الله تعالى عنه

روى عنه ثعلبة بن الفرات سمعت أبى يقول ذلك ويقول هو مجهول


042-[ 879 ] يعقوب بن عبيد النهرثيرى بغدادي

[ 879 ] يعقوب بن عبيد النهرثيرى بغدادي

روى عن أبي أسامة وإسحاق بن سليمان الرازي وعلي بن عاصم وأبى زيد الهروي وأبى عاصم النبيل سمعت منه مع أبى وهو صدوق


043-[ 880 ] يعقوب بن عمر بن قتادة أخو عاصم بن عمر بن قتادة

[ 880 ] يعقوب بن عمر بن قتادة أخو عاصم بن عمر بن قتادة

روى عن نملة بن أبى نملة
روى عنه خالد بن رباح ويونس بن محمد سمعت أبى يقول ذلك ويقول لا أعرفه


044-[ 881 ] يعقوب بن عاصم بن عروة بن مسعود الثقفى طائفى أخو نافع بن عاصم

[ 881 ] يعقوب بن عاصم بن عروة بن مسعود الثقفى طائفى أخو نافع بن عاصم

روى عن عبد الله بن عمرو وعبد الله بن عمر وشريد بن سويد
روى عنه يعلى بن عطاء والنعمان بن سالم سمعت أبى يقول ذلك


045-[ 882 ] يعقوب بن عطاء بن أبى رباح مولى قريش

[ 882 ] يعقوب بن عطاء بن أبى رباح مولى قريش

روى عن أبيه عطاء بن أبى رباح وعمرو بن الشريد وصفية بنت شيبة
روى عنه شعبة وسفيان بن عيينة وأبو بكر بن عياش وإسحاق بن سليمان وأبو عاصم النبيل سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال نا على بن المديني قال سمعت يحيى يعنى القطان يذكر عن بن جريج قال أخبرني يعقوب بن عطاء عن عطاء عن بن عباس في الإيلاء واحدة بائنة ودخلت على أبيه فأنكره فخرجت اليه فقال قد سمعته منه أو قد حدثني به نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل يعقوب بن عطاء منكر الحديث نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يعقوب بن عطاء بن أبى رباح ضعيف نا عبد الرحمن قال سألت أبى عن يعقوب بن عطاء بن أبى رباح فقال ليس عندي بالمتين يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عن يعقوب بن عطاء بن أبى رباح فقال ضعيف


046-[ 883 ] يعقوب بن عتبة بن المغيرة بن الأخنس بن شريق الثقفى حليف لبنى زهرة حجازي

[ 883 ] يعقوب بن عتبة بن المغيرة بن الأخنس بن شريق الثقفى حليف لبنى زهرة حجازي

روى عن عكرمة ويزيد بن هرمز وأبى غطفان
روى عنه محمد بن إسحاق وإبراهيم بن سعد سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول قال يعقوب بن إبراهيم بن سعد عن أبيه قال كان يعقوب بن عتبة ورعا مسلما يستعمل على الصدقات ويستعين به الولاة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن يعقوب بن عتبة كيف حديثه فقال هو ثقة نا عبد الرحمن قال سئل أبى عنه فقال ثقة


047-[ 884 ] يعقوب بن عمرو بن عبد الله بن عمرو بن أمية الضمري

[ 884 ] يعقوب بن عمرو بن عبد الله بن عمرو بن أمية الضمري

روى عن الزبرقان بن عبد الله بن عمرو بن أمية وجعفر بن عمرو بن أمية
روى عنه حاتم بن إسماعيل وعبد الله بن موسى الطلحي التيمى سمعت أبى يقول ذلك


048-[ 885 ] يعقوب بن عمرو المعافري

[ 885 ] يعقوب بن عمرو المعافري

روى عن أبيه عن عبد الله بن عمرو
روى عنه حيوة بن شريح وابن وهب سمعت أبى يقول ذلك


049-[ 886 ] يعقوب بن عوذ بن سماك الأنصاري

[ 886 ] يعقوب بن عوذ بن سماك الأنصاري

روى عن سليمان بن بحير
روى عنه زيد بن حباب سمعت أبى يقول ذلك وسمعته يقول هو مجهول


050-[ 887 ] يعقوب بن الغضبان

[ 887 ] يعقوب بن الغضبان

روى عن بن مسعود
روى عنه أبو سنان ضرار بن مرة سمعت أبى يقول ذلك


051-[ 888 ] يعقوب بن فضالة الخزاعي

[ 888 ] يعقوب بن فضالة الخزاعي

روى عن سقط
روى عنه سليمان بن شرحبيل ومحمد بن وهب بن عطية نا عبد الرحمن قال سألت أبى عنه فقال شيخ مجهول


052-[ 889 ] يعقوب بن القعقاع الخراساني قاضى مرو أيام أبى مسلم بصرى الأصل

[ 889 ] يعقوب بن القعقاع الخراساني قاضى مرو أيام أبى مسلم بصرى الأصل

وهو بن القعقاع بن الأعلم الأزدي كنيته أبو الحسن بن عم القاسم بن الفضل الحداني
روى عن عطاء والحسن وقتادة ومطر الوراق
روى عنه الثوري وابن المبارك سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت يحيى بن معين عن يعقوب بن القعقاع فقال خراساني ثقة ثقة


053-[ 890 ] يعقوب بن قيس الكوفى

[ 890 ] يعقوب بن قيس الكوفى

روى عن سعيد بن جبير والشعبي وعكرمة
روى عنه سفيان بن عيينة ويحيى بن سعيد القطان ومحمد بن عبيد الطنافسي سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن يعقوب بن قيس فقال كوفى ثقة


054-[ 891 ] يعقوب بن القاسم القرشي الطلحي من ولد طلحة بن عبيد الله نزيل بغداد

[ 891 ] يعقوب بن القاسم القرشي الطلحي من ولد طلحة بن عبيد الله نزيل بغداد

روى عن عاصم بن سويد وابن المبارك وخلف بن خليفة والمطلب بن زياد وابن عيينة كتب عنه أبى ببغداد وروى عنه محمد بن عمار بن الحارث الرازي


055-[ 892 ] يعقوب بن كعب الأنطاكي أبو يوسف الحلبي

[ 892 ] يعقوب بن كعب الأنطاكي أبو يوسف الحلبي

روى عن عطاء بن مسلم وزكريا بن منظور ومخلد بن الحسين والوليد بن مسلم وشعيب بن إسحاق ومحمد بن سلمة كتب عنه أبى بأنطاكية وسمعته يقول كان ثقة


056-[ 893 ] يعقوب بن محمد بن طحلاء مولى لبنى ليث أبو يوسف المديني ويقال ان محمد بن

[ 893 ] يعقوب بن محمد بن طحلاء مولى لبنى ليث أبو يوسف المديني ويقال ان محمد بن طحلاء مولى جويرة بنت الحارث

روى عن أبى الرجال وخالد بن أبى حيان
روى عنه بن أبي مريم وعبد الله بن مسلمة بن قعنب سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب يقول سألت أحمد بن حنبل عن يعقوب بن محمد بن طحلاء فقال ثقة نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يعقوب بن محمد بن طحلاء ثقة نا عبد الرحمن قال سألت أبى عن يعقوب بن محمد بن طحلاء فقال ليس به بأس


057-[ 894 ] يعقوب بن محمد بن نجيد بن عمران بن حصين الخزاعي

[ 894 ] يعقوب بن محمد بن نجيد بن عمران بن حصين الخزاعي

روى عن أبيه عن جده نجيد بن عمران بن حصين عن أبيه عمران بن حصين
روى عنه أبو داود الطيالسي نا عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد وروى عنه عبد الصمد بن عبد الوارث


058-[ 895 ] يعقوب بن محمد

[ 895 ] يعقوب بن محمد

روى عن هشام بن عروة
روى عنه محمد بن عبادة نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو شيخ ضعيف


059-[ 896 ] يعقوب بن محمد بن عيسى الزهرى

[ 896 ] يعقوب بن محمد بن عيسى الزهرى

وهو بن عيسى بن حميد بن عبد الرحمن أبو يوسف
روى عن صالح بن قدامة وإبراهيم بن سعد وعبد العزيز بن محمد وعبد العزيز بن أبى حازم
روى عنه أحمد بن سنان سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول يعقوب بن محمد الزهرى ليس بشيء ليس يسوى شيئا نا عبد الرحمن قال سمعت أحمد بن سنان الواسطي قال سئل يحيى بن معين عن يعقوب بن محمد الزهرى فقال ما حدثكم عن شيوخه الثقات فاكتبوه وما لم يعرف من شيوخه فدعوه نا عبد الرحمن نا على بن الحسين بن الجنيد ثنا الحجاج بن الشاعر نا يعقوب بن محمد الزهرى الثقة نا عبد الرحمن قال سألت أبى عن يعقوب بن محمد الزهرى فقال هو على يدي عدل أدركته ولم اكتب عنه نا عبد الرحمن قال سئل أبو زرعة عن يعقوب بن محمد الزهرى فقال واهي الحديث


060-[ 897 ] يعقوب بن محمد بن عقبة المديني بن اخى موسى بن عقبة

[ 897 ] يعقوب بن محمد بن عقبة المديني بن اخى موسى بن عقبة

روى عن عمه موسى بن عقبة
روى عنه محمد بن الحسن بن المختار الكوفى نزيل الري


061-[ 898 ] يعقوب بن مجمع بن يزيد بن جارية الأنصاري

[ 898 ] يعقوب بن مجمع بن يزيد بن جارية الأنصاري

روى عن عمه عبد الرحمن بن يزيد
روى عنه ابنه مجمع بن يعقوب سمعت أبى يقول ذلك


062-[ 899 ] يعقوب بن مجاهد أبو حزرة مولى لبنى مخزوم وكان قاصا بالمدينة مات

[ 899 ] يعقوب بن مجاهد أبو حزرة مولى لبنى مخزوم وكان قاصا بالمدينة مات بالإسكندرية

روى عن عبادة بن الوليد والقاسم بن محمد ومحمد بن كعب وعبد الله بن محمد بن أبى عتيق وعبد الرحمن بن جابر
روى عنه يحيى بن أيوب المصري وحاتم بن إسماعيل ويحيى بن سعيد القطان وحسين الجعفي سمعت أبى يقول ذلك قال أبو محمد وروى عنه محمد بن جعفر بن أبى كثير وعبد العزيز بن محمد الدراوردي نا عبد الرحمن قال سألت أبا زرعة عن أبى حزرة قال لا بأس به


063-[ 900 ] يعقوب بن ماهان البغدادي مولى بنى هاشم

[ 900 ] يعقوب بن ماهان البغدادي مولى بنى هاشم

روى عن هشيم والقاسم بن مالك المزني كتب عنه أبى نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق قال لي أبى وقال لي حجاج بن الشاعر ليس ببغداد مثل يعقوب بن ماهان


064-[ 901 ] يعقوب بن مسعود

[ 901 ] يعقوب بن مسعود

روى عن سقط
روى عنه ضرار سمعت أبى يقول هو مجهول


065-[ 902 ] يعقوب بن النعمان بن اخى إسماعيل بن أبى خالد

[ 902 ] يعقوب بن النعمان بن اخى إسماعيل بن أبى خالد

روى عن قيس بن أبى حازم
روى عنه يحيى بن عبد الملك بن حميد بن أبى غنية سمعت أبى يقول ذلك


066-[ 903 ] يعقوب بن الوليد المديني سكن بغداد

[ 903 ] يعقوب بن الوليد المديني سكن بغداد

روى عن أبى حازم وهشام بن عروة
روى عنه محمد بن الصباح الجرجرائي وأحمد بن منيع ومحمد بن عمر الكوفى سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول يعقوب بن الوليد من أهل المدينة كان من الكذابين الكبار يحدث عن أبى حازم عن سهل بن سعد أن النبي صلى الله عليه وسلم كان يأكل البطيخ بالرطب وكان يضع الحديث نا عبد الرحمن قال سألت أبى عن يعقوب بن الوليد المديني فقال منكر الحديث ضعيف الحديث كان يكذب والحديث الذي رواه موضوع وهو متروك الحديث نا عبد الرحمن قال سئل أبو زرعة عن يعقوب بن الوليد فقال ليس بشيء وترك حديثه ولم يقرأ علينا


067-[ 904 ] يعقوب بن يحيى بن عباد بن عبد الله بن الزبير

[ 904 ] يعقوب بن يحيى بن عباد بن عبد الله بن الزبير

روى عن عيسى بن معمر عن عباد بن عبد الله بن الزبير وروى عن أبى صالح السمان
روى عنه صالح بن عبد الله بن صالح سمعت أبى يقول ذلك


068-[ 905 ] يعقوب بن أبى يعقوب المديني

[ 905 ] يعقوب بن أبى يعقوب المديني

روى عن أبى هريرة
روى عنه أيوب بن عبد الرحمن بن أبى صعصعة سمعت أبى يقول ذلك


069-[ 906 ] يعقوب بن يوسف الدشتكي

[ 906 ] يعقوب بن يوسف الدشتكي

روى عن قال أبو محمد
روى عنه أبى وسئل عنه فقال صدوق


070-[ 907 ] يعقوب الاحلاف العجلي المؤذن كوفى

[ 907 ] يعقوب الاحلاف العجلي المؤذن كوفى

روى عن عطاء وعن رجل عن زيد بن أرقم
روى عنه سفيان الثوري سمعت أبى يقول ذلك


071-[ 908 ] يعقوب

[ 908 ] يعقوب

روى عن بن سيرين قوله
روى عنه سليمان الجرمي سمعت أبى يقول هو مجهول


001-[ 909 ] يوسف بن إسحاق بن أبى إسحاق

[ 909 ] يوسف بن إسحاق بن أبى إسحاق

روى عن جده أبى إسحاق الهمداني ومحمد بن المنكدر وعبد الله بن محمد بن عقيل
روى عنه إسرائيل وابنه إبراهيم وسفيان بن عيينة وعيسى بن يونس ومنصور بن وردان العطار سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى ثنا عبد الجبار بن العلاء قال نا سفيان يعنى بن عيينة قال كان يوسف احفظ ولد أبى إسحاق وقال غيره عن بن عيينة انه قال كان قائد جده يقوده نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني قال سفيان بن عيينة لم يكن من ولد أبى إسحاق أحد احفظ عندي من يوسف بن إسحاق بن أبى إسحاق نا عبد الرحمن قال سئل أبى عن يوسف بن إسحاق بن أبى إسحاق فقال يكتب حديثه


002-[ 910 ] يوسف بن أسباط

[ 910 ] يوسف بن أسباط

روى عن عائذ بن شريح والثوري
روى عنه أبو الأحوص والمسيب بن واضح سمعت أبى يقول ذلك وسمعته يقول كان رجلا عابدا دفن كتبه وهو يغلط كثيرا وهو رجل صالح لا يحتج بحديثه قال أبو محمد وروى عنه عبد الرحمن بن محمد المحاربي ثنا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين يوسف بن أسباط تعرفه فقال ثقة


003-[ 911 ] يوسف بن إبراهيم التميمي أبو شيبة الجوهري بصرى

[ 911 ] يوسف بن إبراهيم التميمي أبو شيبة الجوهري بصرى

روى عن أنس بن مالك
روى عنه عقبة بن خالد وأبو قتيبة وعبد الحميد الحماني وإسماعيل بن عبد الأعلى العنزي والعلاء بن الحصين قاضى الري وعلى بن يزيد الصدائي الاكفاني سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو ضعيف الحديث منكر الحديث عنده عجائب


004-[ 912 ] يوسف بن إسحاق بن الحجاج الطاحونى الرازي السرى أبو يعقوب

[ 912 ] يوسف بن إسحاق بن الحجاج الطاحونى الرازي السرى أبو يعقوب

روى عن أبى الربيع الزهراني وشيبان بن فروخ وبشر بن هلال الصواف وعبد الواحد بن غياث سمعت منه بالسر وهو صدوق


005-[ 913 ] يوسف بن أبى أمية الثقفى

[ 913 ] يوسف بن أبى أمية الثقفى

روى عن الحكم بن هشام
روى عنه أبو زرعة رحمه الله


006-[ 914 ] يوسف بن بهرام الرازي أبو بشر الخلقاني بصرى سكن الري

[ 914 ] يوسف بن بهرام الرازي أبو بشر الخلقاني بصرى سكن الري

روى عن حوشب عن الحسن عن النبي صلى الله عليه وسلم قال التغابن في النسا لا في الشرى والبيع
روى عنه يحيى بن المغيرة والحسين بن عيسى بن ميسرة وعبد الله بن عمران الأصبهاني كل هؤلاء رووا هذا الحديث عن يوسف بن بهرام نا عبد الرحمن قال سمعت بعض هذا من أبى وبعضه من قبلى نا عبد الرحمن قال سألت أبى عن يوسف بن بهرام فقال شيخ كوفى يكون في سوق الخلقان وقلت ما حاله قال شيخ


007-[ 915 ] يوسف بن بحر قاضى حمص أبو القاسم بغدادي سكن حمص

[ 915 ] يوسف بن بحر قاضى حمص أبو القاسم بغدادي سكن حمص

روى عن حجاج بن محمد ويزيد بن هارون وعلى بن عاصم والأسود بن عامر ومحمد بن مصعب القرقساني وأبى المغيرة ومروان بن محمد الطاطري كتبت عنه بحمص


008-[ 916 ] يوسف بن بهلول الأنباري التميمي

[ 916 ] يوسف بن بهلول الأنباري التميمي

روى عن شريك وعبد الله بن إدريس وابن أبى زائدة سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة


009-[ 917 ] يوسف بن جوان من أهل فلسطين

[ 917 ] يوسف بن جوان من أهل فلسطين

روى عن أبى امامة الباهلى انه لقيه بحمص
روى عنه محمد بن زياد


010-[ 918 ] يوسف بن الحكم أبو الحكم

[ 918 ] يوسف بن الحكم أبو الحكم

روى عن بن عمر
روى عن يعلى بن عطاء سمعت أبى يقول ذلك


011-[ 919 ] يوسف بن الحكم والد الحجاج بن يوسف وهو يوسف بن أبى عقيل الثقفي

[ 919 ] يوسف بن الحكم والد الحجاج بن يوسف وهو يوسف بن أبى عقيل الثقفي

روى عن محمد بن سعد بن أبى وقاص
روى عنه محمد بن أبي سفيان بن العلاء بن جارية سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن عوف الحمصي قال قال عبد الله بن صالح كاتب الليث حدثني حرملة بن عمران عن كعب بن علقمة قال كان يوسف والد الحجاج بن يوسف فاضلا من خيار المسلمين


012-[ 920 ] يوسف بن الحكم بن أبى سفيان عداده في أهل الحجاز

[ 920 ] يوسف بن الحكم بن أبى سفيان عداده في أهل الحجاز

روى عن حفص بن عمر بن عبد الرحمن بن عوف وعمرو بن حنة ويقال عمرو بن حية
روى عنه بن جريج سمعت أبى يقول ذلك


013-[ 921 ] يوسف بن حوشب أخو العوام بن حوشب

[ 921 ] يوسف بن حوشب أخو العوام بن حوشب

روى عن عبد الله بن سعيد بن أبى هند
روى عنه عبد الله بن عمر بن أبان وأبو سعيد الأشج سمعت أبى يقول ذلك وسألته عنه فقال شيخ


014-[ 922 ] يوسف بن أبى حكيم سمع زيد بن ثوب رأى عليا رضى الله تعالى عنه يطوف

[ 922 ] يوسف بن أبى حكيم سمع زيد بن ثوب رأى عليا رضى الله تعالى عنه يطوف

روى عنه أبو عبيدة الحداد ومحمد بن ربيعة وأبو بحر البكراوي ويزيد بن هارون سمعت أبى يقول ذلك


015-[ 923 ] يوسف بن الحطاب المدني

[ 923 ] يوسف بن الحطاب المدني

روى عن عبادة بن الوليد بن عبادة عن جابر
روى عنه شبابة سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو مجهول


016-[ 924 ] يوسف بن الحجاج الحنفي

[ 924 ] يوسف بن الحجاج الحنفي

روى عن الحسن قوله
روى عنه قتيبة بن سعيد سمعت أبى يقول ذلك


017-[ 925 ] يوسف بن خالد السمتي البصري يقال إنما سمى السمتي للحيته وسمته وكان صاحب

[ 925 ] يوسف بن خالد السمتي البصري يقال إنما سمى السمتي للحيته وسمته وكان صاحب رأى

روى عن الأعمش وزياد بن سعد
روى عنه القواريرى والعباس بن الوليد النرسي وأبو كامل وعبد الله بن عاصم الحماني سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت يحيى بن معين يقول وذكر يوسف بن خالد السمتي فقال كذاب خبيث عدو الله رجل سوء رأيته بالبصرة مالا أحصى لا يحدث عنه أحد فيه خير نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يوسف بن خالد السمتي كذاب زنديق لا يكتب حديثه نا عبد الرحمن قال سمعت أبى وسألته عن يوسف بن خالد السمتي فقال أنكرت قول يحيى بن معين فيه انه زنديق حتى حمل الى كتاب قد وضعه في التجهم بابا بابا ينكر الميزان في القيامة فعلمت ان يحيى بن معين كان لا يتكلم الا على بصيرة وفهم قلت ما حاله قال ذاهب الحديث نا عبد الرحمن قال سمعت أبا زرعة وسألته عن يوسف بن خالد فقال ذاهب الحديث ضعيف الحديث اضرب على حديثه كان يحيى بن معين يقول كان يكذب


018-[ 926 ] يوسف بن أبى ذرة

[ 926 ] يوسف بن أبى ذرة

روى عن جعفر بن عمرو بن أمية الضمري
روى عنه أنس بن عياض والحارث بن أبى الزبير المديني نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن يوسف بن أبى ذرة الذي
روى عنه أنس بن عياض قال لا شيء


019-[ 927 ] يوسف بن الزبير مولى عبد الله بن الزبير المكى كان يقرأ الكتب

[ 927 ] يوسف بن الزبير مولى عبد الله بن الزبير المكى كان يقرأ الكتب

روى عن عبد الله بن الزبير
روى عنه مجاهد سمعت أبى يقول ذلك


020-[ 928 ] يوسف بن زياد النهدي أبو عبد الله البصري كان ببغداد

[ 928 ] يوسف بن زياد النهدي أبو عبد الله البصري كان ببغداد

روى عن إسماعيل بن أبى خالد
روى عنه سقط سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث


021-[ 929 ] يوسف بن زياد أبو المهلب العوذي

[ 929 ] يوسف بن زياد أبو المهلب العوذي

روى عن محمد بن سيرين
روى عنه حبان بن هلال ومسلم بن إبراهيم سمعت أبى يقول ذلك


022-[ 930 ] يوسف بن زياد

[ 930 ] يوسف بن زياد

روى عن أبى الياس بن ابنة وهب بن منبه عن وهب بن منبه
روى عنه أسد بن موسى المصري


023-[ 931 ] يوسف بن سعد مولى قدامة بن مظعون مدينى ويقال مولى عثمان بن مظعون

[ 931 ] يوسف بن سعد مولى قدامة بن مظعون مدينى ويقال مولى عثمان بن مظعون

روى عن عبد الله بن جبير بن حية عن شداد بن أوس وروى عن بن حاطب
روى عنه خالد الحذاء وعلى بن زيد وداود بن أبى هند والقاسم بن الفضل الحداني والربيع بن مسلم والربيع بن صبيح وحماد بن سلمة سمعت أبى يقول ذلك


024-[ 932 ] يوسف بن سرج روى حديثا مرسلا

[ 932 ] يوسف بن سرج روى حديثا مرسلا

روى عنه سليمان التيمى سمعت أبى يقول ذلك


025-[ 933 ] يوسف بن سابور ويقال بن شابور من أهل أيلة قدم المدينة

[ 933 ] يوسف بن سابور ويقال بن شابور من أهل أيلة قدم المدينة

روى عن سعيد بن المسيب
روى عنه يونس بن يزيد وروى بعضهم عن الليث عن يونس بن يزيد عن الزهرى عنه نا عبد الرحمن قال فسمعت أبى يقول الصحيح عندي يونس بن يزيد عن يوسف نفسه سمعت أبى يقول ذلك


026-[ 934 ] يوسف بن سعيد الجذامي

[ 934 ] يوسف بن سعيد الجذامي

روى عن عبد الملك
روى عنه محمد بن شعيب بن شابور ثنا عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول


027-[ 935 ] يوسف بن السفر أبو الفيض الشامي كاتب الأوزاعي

[ 935 ] يوسف بن السفر أبو الفيض الشامي كاتب الأوزاعي

روى عن الأوزاعي
روى عنه بقية بن الوليد سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سمعت دحيما يقول يوسف بن السفر ليس بشيء نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث جدا نا عبد الرحمن قال سمعت أبا زرعة وسئل عنه فقال ذاهب الحديث


028-[ 936 ] يوسف بن سلمان الباهلى البصري

[ 936 ] يوسف بن سلمان الباهلى البصري

روى عن حاتم بن إسماعيل وعبد العزيز الدراوردي وابن عيينة سمع منه أبى بالبصرة في الرحلة الثالثة نا عبد الرحمن قال سئل أبى عنه فقال شيخ


029-[ 937 ] يوسف بن سليمان البزاز الأعرج

[ 937 ] يوسف بن سليمان البزاز الأعرج

روى عن مهدى بن عبد الله الشامي سمع منه أبى


030-[ 938 ] يوسف بن سعيد بن مسلم المصيصي

[ 938 ] يوسف بن سعيد بن مسلم المصيصي

روى عن على بن بكار وحجاج بن محمد وبشر بن المنذر كان بالمصيصة ولم ادخل المصيصة ولم اكتب عنه ثم كتب الى أبى وأبى زرعة والى ببعض حديثه وهو صدوق ثقة


031-[ 939 ] يوسف بن شعيب الخولاني

[ 939 ] يوسف بن شعيب الخولاني

روى عن أرطأة بن المنذر حدثنا عنه أحمد بن عبد الواحد الرملي بالرملة


032-[ 940 ] يوسف بن صهيب الكندي

[ 940 ] يوسف بن صهيب الكندي

روى عن عبد الله بن بريدة وحبيب بن يسار وكليب الأودي
روى عنه جرير بن عبد الحميد ومعتمر بن سليمان ويحيى بن سعيد القطان والفريابي وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك قال أبو محمد وروى عن الشعبي وموسى بن أبى المختار وزيد العمى نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يوسف بن صهيب ثقة نا عبد الرحمن قال سألت أبى عن يوسف بن صهيب فقال لا بأس به


033-[ 941 ] يوسف بن طهمان

[ 941 ] يوسف بن طهمان

روى عن أبى امامة بن سهل بن حنيف
روى عنه عبيد الله بن عبد الرحمن بن موهب وموسى بن عبيدة الربذي وعبد الله بن وهب ثنا عبد الرحمن قال سمعت أبى يقول ذلك


034-[ 942 ] يوسف بن عبد الله بن سلام المديني أبو يعقوب رأى النبي صلى الله عليه وسلم

[ 942 ] يوسف بن عبد الله بن سلام المديني أبو يعقوب رأى النبي صلى الله عليه وسلم وليست له صحبة روى ان النبي صلى الله عليه وسلم أخذ تمرة وكان البخاري قال في كتابه ان له صحبة نا عبد الرحمن قال فسمعت أبى يقول ليست له صحبة له رؤية وروى عن عثمان رضى الله تعالى عنه

روى عنه بن المنكدر وعمر بن عبد العزيز ويحيى بن أبى الهيثم ويزيد بن أبى أمية الأعور والنضير بن قيس سمعت أبى يقول ذلك


035-[ 943 ] يوسف بن عبد الله بن الحارث بن أخت محمد بن سيرين بصرى سمع أباه

[ 943 ] يوسف بن عبد الله بن الحارث بن أخت محمد بن سيرين بصرى سمع أباه

روى عنه عاصم الأحول وخالد الحذاء وسليمان بن المغيرة وحماد بن سلمة ومبارك بن فضالة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يوسف بن عبد الله بن الحارث ثقة


036-[ 944 ] يوسف بن عبد الله أبو شبيب القيسي سمع الحسن قوله

[ 944 ] يوسف بن عبد الله أبو شبيب القيسي سمع الحسن قوله

روى عنه عبد الصمد بن عبد الوارث وأبو داود الطيالسي سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يوسف بن عبد الله أبو شبيب القيسي لا شيء


037-[ 945 ] يوسف بن عبد الرحمن

[ 945 ] يوسف بن عبد الرحمن

روى عن سقط
روى عنه عيسى بن إبراهيم البركى نا عبد الرحمن قال سألت أبى عنه فقال لا أعرفه حدثني عنه عيسى بن إبراهيم بحديثين كذب لا أصل لهما


038-[ 946 ] يوسف بن عبد الحميد

[ 946 ] يوسف بن عبد الحميد

روى عن ثوبان
روى عنه طريف بن عيسى سمعت أبى يقول ذلك


039-[ 947 ] يوسف بن عبدة أبو عبدة

[ 947 ] يوسف بن عبدة أبو عبدة

روى عن ثابت البناني وحميد الطويل
روى عنه خلاد بن يحيى وغسان بن الربيع نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قلت لأبي عبد الله أحمد بن حنبل يوسف بن عبدة أبو عبدة قال له أحاديث مناكير عن حميد وثابت وكأنه ضعفه نا عبد الرحمن قال سألت أبى عن يوسف بن عبدة فقال شيخ ليس بالقوي ضعيف


040-[ 948 ] يوسف بن أبى بردة بن أبى موسى واسم أبى بردة عامر

[ 948 ] يوسف بن أبى بردة بن أبى موسى واسم أبى بردة عامر

روى عن أبيه
روى عنه إسرائيل بن يونس وسعيد بن مسروق سمعت أبى يقول ذلك


041-[ 949 ] يوسف بن عقبة صاحب الحمراء

[ 949 ] يوسف بن عقبة صاحب الحمراء

روى عن موسى بن وردان
روى عنه بكير بن عبد الله بن الأشج سمعت أبى يقول ذلك


042-[ 950 ] يوسف بن عطية أبو سهل الصفار الصريمى مولى الأنصار بصري

[ 950 ] يوسف بن عطية أبو سهل الصفار الصريمى مولى الأنصار بصري

روى عن قتادة وثابت البناني وعطاء بن أبى ميمونة
روى عنه يزيد بن هارون وسعيد بن سليمان الواسطي ومحمد بن سعيد بن السكن وأحمد بن سليمان بن أبى الطيب سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يوسف بن عطية ليس بشيء نا عبد الرحمن نا محمد بن إبراهيم انه حدثه عمرو بن على بأن يوسف بن عطية الصفار أبا سهل مولى الأنصار كثير الوهم والخطأ نا عبد الرحمن قال سألت أبى وأبا زرعة عن يوسف بن عطية أبى سهل الصفار فقال ضعيف الحديث ثنا عبد الرحمن قال سمعت أبى يقول هو منكر الحديث


043-[ 951 ] يوسف بن عطية أبو المنذر الوراق الكوفى

[ 951 ] يوسف بن عطية أبو المنذر الوراق الكوفى

روى عن ميمون أبى حمزة سمعت أبى يقول لا أعرف لأبي المنذر الوراق الذي
روى عن أبى حمزة اسما حدثنا عنه سهل بن عثمان ومحمد بن آدم الكوفى نزيل المصيصة وأبو المنذر ضعيف


044-[ 952 ] يوسف بن عطية الكوفى قدم البصرة فنزل المربد

[ 952 ] يوسف بن عطية الكوفى قدم البصرة فنزل المربد

روى عن عمرو بن شمر سمع منه عمرو بن على سمعت أبى يقول ذلك حدثنا عبد الرحمن نا محمد بن إبراهيم نا عمرو بن على ان يوسف بن عطية الكوفى قدم عليهم فنزل المربد وانه اكذب من يوسف بن عطية الصفار حدث بأحاديث منكرة عن قوم معروفين


045-[ 953 ] يوسف بن عدى أخو زكريا بن عدى

[ 953 ] يوسف بن عدى أخو زكريا بن عدى

روى عن مالك بن أنس وعبيد الله بن عمرو وأبى المليح وذواد بن علبة وشريك وعبد الرحمن بن أبى الزناد وأبى الأحوص
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سئل أبى عنه فقال ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عنه فقال ثقة ذهب الى مصر في التجارة ومات بها


046-[ 954 ] يوسف بن عيسى أبو يعقوب المروزي

[ 954 ] يوسف بن عيسى أبو يعقوب المروزي

روى عن وكيع سمعت أبى يقول ذلك


047-[ 955 ] يوسف بن الغرق الباهلى قاضى عسكر مكرم

[ 955 ] يوسف بن الغرق الباهلى قاضى عسكر مكرم

روى عن مرزوق أبى بكر وأبى الرجال والصلت بن طريف
روى عنه سلمة بن بشير وأحمد بن أبى سريج نا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال ليس بقوي سمعت أبى يقول قال أحمد بن حنبل رأيته ولم اكتب عنه شيئا
قال أبو محمد


048-[ 956 ] يوسف بن الفيض

[ 956 ] يوسف بن الفيض

روى عن الأوزاعي
روى عنه عبد الله بن عمران العائذي سألت أبى عنه فقال ضعيف الحديث هو شبه المتروك


049-[ 957 ] يوسف بن كامل العطار

[ 957 ] يوسف بن كامل العطار

روى عن سويد أبى حاتم ونافع بن عمر الجمحي
روى عنه عمرو بن علي الصيرفي وروى أبو زرعة عن رجل عنه


050-[ 958 ] يوسف بن محمد بن ثابت بن قيس بن شماس الأنصاري مدينى

[ 958 ] يوسف بن محمد بن ثابت بن قيس بن شماس الأنصاري مدينى

روى عن أبيه عن جده
روى عنه عمرو بن يحيى بن عمارة المازني سمعت أبى يقول ذلك


051-[ 959 ] يوسف بن محمد بن يزيد بن صيفى بن صهيب

[ 959 ] يوسف بن محمد بن يزيد بن صيفى بن صهيب

روى عن شعيب بن عمرو الامانى وأبيه وعبد الحميد بن زياد بن صيفى بن صهيب
روى عنه على بن بحر بن برى وإبراهيم بن المنذر الحزامى ويوسف بن عدى وهشام بن عمار سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن يوسف بن محمد بن يزيد بن صيفى فقال شيخ وهو من ولد صهيب لا بأس به


052-[ 960 ] يوسف بن محمد بن المنكدر

[ 960 ] يوسف بن محمد بن المنكدر

روى عن أبيه
روى عنه معاذ بن معاذ وابن أبى فديك وعبد الله بن جعفر الرقى وسنيد بن داود سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي يكتب حديثه نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو صالح وهو أقل رواية من أخيه المنكدر


053-[ 961 ] يوسف بن ماهك القرشي

[ 961 ] يوسف بن ماهك القرشي

روى عن بن عباس وابن عمر وعبد الله بن عمرو وعائشة وأم هانئ
روى عنه أبو بشر جعفر بن إياس وإبراهيم بن مهاجر ويحيى بن أبى كثير وعبد الله بن عثمان بن خثيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يوسف بن ماهك ثقة


054-[ 962 ] يوسف بن مهران مكي

[ 962 ] يوسف بن مهران مكي

روى عن بن عباس وابن عمر
روى عنه على بن زيد بن جدعان سمعت أبى يقول ذلك قال أبى وروى بعضهم عن على بن زيد فقال عن يوسف بن ماهك ويوسف بن مهران أصح نا عبد الرحمن نا على بن الحسن الهسنجاني قال نا أحمد يعنى بن حنبل قال نا عفان نا حماد بن زيد قال سمعت على بن زيد وذكر يوسف بن مهران فقال كنا نشبه حفظه بحفظ عمرو بن دينار ثنا عبد الرحمن قال سألت أبى عن يوسف بن مهران فقال لا أعلم
روى عنه غير على بن زيد بن جدعان يكتب حديثه ويذاكر به نا عبد الرحمن قال سئل أبو زرعة عن يوسف بن مهران فقال مكي ثقة


055-[ 963 ] يوسف بن مسعود بن الحكم الزرقي الأنصاري

[ 963 ] يوسف بن مسعود بن الحكم الزرقي الأنصاري

روى عن جدته ولها صحبة
روى عنه يحيى بن سعيد الأنصاري سمعت أبى يقول ذلك


056-[ 964 ] يوسف بن ميمون القرشي

[ 964 ] يوسف بن ميمون القرشي

روى عن أبى عبيدة بن حذيفة
روى عنه أبو مالك النخعي سمعت أبى يقول ذلك


057-[ 965 ] يوسف بن ميمون الصباغ وكنيته أبو خزيمة بصرى

[ 965 ] يوسف بن ميمون الصباغ وكنيته أبو خزيمة بصرى

روى عن عطاء بن أبى رباح وأنس بن سيرين وحماد بن أبى سليمان وأبى الزبير
روى عنه قطبة بن عبد العزيز وعلى بن مسهر والفضل بن موسى السيناني ووكيع وأبو يحيى الحماني سمعت أبى يقول ذلك قال أبو محمد وروى عنه إسحاق بن موسى الأنصاري نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل يوسف بن ميمون الصباغ ضعيف ليس بشيء سئل أبى عن يوسف بن ميمون الصباغ فقال ليس بالقوي منكر الحديث جدا ضعيف


058-[ 966 ] يوسف بن مازن بصرى

[ 966 ] يوسف بن مازن بصرى

روى عن على بن أبى طالب رضى الله تعالى عنه مرسل وعن الحسن بن على
روى عنه القاسم بن الفضل الحداني ونوح بن قيس سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يوسف بن مازن الذي
روى عنه القاسم بن الفضل مشهور


059-[ 967 ] يوسف بن المهاجر الحداد

[ 967 ] يوسف بن المهاجر الحداد

روى عن القاسم بن محمد وأبى جعفر محمد بن على وعمر بن عبد العزيز
روى عنه سفيان بن عيينة وابن المبارك ويحيى بن اليمان ووكيع وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يوسف بن المهاجر الحداد ثقة نا عبد الرحمن قال سألت أبى عن يوسف بن المهاجر فقال ما بحديثه بأس ثنا عنه أبو نعيم


060-[ 968 ] يوسف بن المنازل أبو يعقوب التيمى كوفي

[ 968 ] يوسف بن المنازل أبو يعقوب التيمى كوفي

روى عن حفص بن غياث وابن إدريس سمعت أبى يقول ذلك قال أبو محمد وروى عن عبدة بن سليمان ومحمد بن فضيل سمع منه أبى في الرحلة الأولى سنة ثلاث عشرة ومائتين وروى عنه قال أبو محمد وروى عنه أبو سعيد الأشج نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول يوسف بن المنازل ثقة نا عبد الرحمن قال سألت أبى عن يوسف بن المنازل فقال ثقة


061-[ 969 ] يوسف بن موسى القطان الكوفي وأصله أهوازي

[ 969 ] يوسف بن موسى القطان الكوفي وأصله أهوازي

روى عن جرير بن عبد الحميد وحكام بن سلم ومهران بن أبى عمر العطار وأبى زهير عبد الرحمن بن مغراء وسلمة بن الفضل وعبد الله بن إدريس ومحمد بن فضيل ووكيع وعبد الله بن نمير
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق


062-[ 970 ] يوسف بن موسى التستري أبو غسان سكن الري

[ 970 ] يوسف بن موسى التستري أبو غسان سكن الري

روى عن يحيى بن سعيد القطان وعبد الرحمن بن مهدى وأبى قتيبة سلم بن قتيبة وإسماعيل بن محمد بن جحادة وإبراهيم بن عيينة ووكيع وأزهر السمان وعبد الصمد بن عبد الوارث وأبى داود الطيالسي
روى عنه أبى وعلى بن الحسين بن الجنيد نا عبد الرحمن قال سئل أبى عنه فقال صدوق


063-[ 971 ] يوسف بن أبى المختار

[ 971 ] يوسف بن أبى المختار

روى عن أبيه قال رأيت معاوية بن أبى سفيان يصفر لحيته
روى عنه نوح بن قيس سمعت أبى يقول ذلك


064-[ 972 ] يوسف بن أبى المتئد خال سفيان بن عيينة

[ 972 ] يوسف بن أبى المتئد خال سفيان بن عيينة

روى عن عطاء بن أبى الرباح
روى عنه سفيان بن عيينة وإسحاق بن منصور السلولي ويحيى بن أبى بكير وعبيد الله بن موسى سمعت أبى يقول ذلك


065-[ 973 ] يوسف بن أبى مريم

[ 973 ] يوسف بن أبى مريم

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


066-[ 974 ] يوسف بن نباتة الحداني بصرى

[ 974 ] يوسف بن نباتة الحداني بصرى

روى عن أبيه عن معاوية
روى عنه مسلم بن إبراهيم سمعت أبى يقول ذلك


067-[ 975 ] يوسف بن نافع

[ 975 ] يوسف بن نافع

روى عن عبد الرحمن بن أبى الزناد
روى عنه جعفر بن عبد الواحد


068-[ 976 ] يوسف بن واضح المكتب بصرى

[ 976 ] يوسف بن واضح المكتب بصرى

روى عن قدامة بن شهاب
روى عنه أبى رحمه الله نا عبد الرحمن قال سألت أبى عنه فقال كان محله الصدق


069-[ 977 ] يوسف بن واقد الرازي أبو يعقوب الصيقل

[ 977 ] يوسف بن واقد الرازي أبو يعقوب الصيقل

روى عن يعقوب بن عبد الله الأشعري وابن المبارك وجرير بن عبد الحميد سمعت أبى يقول ذلك قال أبو محمد وروى عن العلاء بن الحصين وعباءة بن كليب ورأى عبد العزيز بن عمر بن عبد العزيز مختضبا بالحناء ورأى الحجاج بن أرطأة مختضبا بالسواد وعليه السواد نا عبد الرحمن قال سمعت أبى يقول كان أبو يعقوب الصيقل صدوقا


070-[ 978 ] يوسف بن يعقوب يقال بن خاطب

[ 978 ] يوسف بن يعقوب يقال بن خاطب

روى عن السائب بن يزيد
روى عنه بن أبى ذئب وأبو معشر سمعت أبى يقول ذلك


071-[ 979 ] يوسف بن يعقوب رجل من أهل مكة

[ 979 ] يوسف بن يعقوب رجل من أهل مكة

روى عن سقط
روى عنه حميد الطويل سمعت أبى يقول ذلك


072-[ 980 ] يوسف بن يعقوب رجل من اليمن يقال انه بن يعقوب بن إبراهيم بن سعد بن

[ 980 ] يوسف بن يعقوب رجل من اليمن يقال انه بن يعقوب بن إبراهيم بن سعد بن يزدويه من الأبناء يكنى أبا عبد الله كان على قضاء صنعاء ويفتى

روى عن عمر بن عبد العزيز وطاوس قام ولم يسمع من طاوس
روى عنه الثوري وهشام بن يوسف وعبد الرزاق ومحمد بن الحسن بن اتش سمعت أبى يقول ذلك نا عبد الرحمن قال وسئل أبى عنه فقال لا أعرفه هو شيخ مجهول


073-[ 981 ] يوسف بن يعقوب الحنفي روى حديثا مرسلا

[ 981 ] يوسف بن يعقوب الحنفي روى حديثا مرسلا

روى عنه جعفر بن سليمان الضبعي سمعت أبى يقول ذلك


074-[ 982 ] يوسف بن يعقوب السدوسي صاحب السلعة

[ 982 ] يوسف بن يعقوب السدوسي صاحب السلعة

روى عن سليمان التيمى وشعبة وبهز بن حكيم وعيسى بن سنان
روى عنه عبيد الله بن عمر القواريرى وأحمد بن إبراهيم الدورقي ومحمد بن المثنى ومحمد بن بشار سمعت أبى يقول ذلك قال أبو محمد حدثنا عنه أحمد بن عصام نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل وذكر أبا يعقوب صاحب السلعة فقال ثقة نا عبد الرحمن قال سألت أبى عن يوسف بن يعقوب صاحب السلعة فقال صدوق صالح الحديث


075-[ 983 ] يوسف بن يعقوب بن إبراهيم القاضى توفى سنة اثنتين وتسعين ومائة سمعت أبى

[ 983 ] يوسف بن يعقوب بن إبراهيم القاضى توفى سنة اثنتين وتسعين ومائة سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


076-[ 984 ] يوسف بن يعقوب بن أبى سلمة الماجشون أبو سلمة

[ 984 ] يوسف بن يعقوب بن أبى سلمة الماجشون أبو سلمة

روى عن محمد بن المنكدر ووهب بن كيسان وصالح بن إبراهيم
روى عنه إبراهيم بن حمزة الزبيري ومسدد وعبيد الله بن عمر القواريرى وزكريا بن يحيى بن صبيح ويعقوب بن حميد سمعت أبى يقول ذلك قال أبو محمد وروى عن الزهرى وأبيه
روى عنه يحيى بن حسان التنيسي ومسلم بن إبراهيم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يوسف بن الماجشون ثقة نا عبد الرحمن قال سئل أبى عن يوسف بن الماجشون فقال شيخ قال أبو محمد


077-[ 985 ] يوسف بن يعقوب الصفار

[ 985 ] يوسف بن يعقوب الصفار

روى عن أبى بكر بن عياش وعبيد بن سعيد وبكر بن سليم ومعن بن عيسى
روى عنه أبى وأبو زرعة سمعت أبى يقول يوسف بن يعقوب الصفار ثقة


078-[ 986 ] يوسف بن يزيد أبو معشر البراء العطار البصري وكان يبرى العود

[ 986 ] يوسف بن يزيد أبو معشر البراء العطار البصري وكان يبرى العود

روى عن أبى حازم وموسى بن دهقان وعبيد الله بن الأخنس وراشد أبى محمد
روى عنه عبيد الله بن عمر القواريرى ومحمد بن أبى بكر المقدمي وابن عرعرة سمعت أبى يقول ذلك قال أبو محمد وروى عن بن طيسلة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو معشر يوسف بن يزيد البراء ضعيف نا عبد الرحمن نا على بن الحسين بن الجنيد نا المقدمي محمد بن أبى بكر قال نا أبو معشر البراء وكان ثقة نا عبد الرحمن قال سألت أبى عن أبى معشر البراء فقال بصرى يكتب حديثه


079-[ 987 ] يوسف بن يونس بن حماس

[ 987 ] يوسف بن يونس بن حماس

روى عن عمه
روى عنه مالك بن أنس سمعت أبى يقول ذلك


080-[ 988 ] يوسف بن يحيى البويطى أبو يعقوب صاحب الشافعي

[ 988 ] يوسف بن يحيى البويطى أبو يعقوب صاحب الشافعي

روى عن بن وهب ومحمد بن إدريس الشافعي
روى عنه أبى رحمه الله نا عبد الرحمن قال سئل أبى عنه فقال صدوق


081-[ 989 ] يوسف مولى عثمان بن عفان رضى الله تعالى عنه مدينى

[ 989 ] يوسف مولى عثمان بن عفان رضى الله تعالى عنه مدينى

روى عن معاوية
روى عنه ابنه محمد بن يوسف سمعت أبى يقول ذلك


082-[ 990 ] يوسف الألهاني أبو الضحاك الحمصي

[ 990 ] يوسف الألهاني أبو الضحاك الحمصي

روى عن بن عمر وأبى امامة
روى عنه أرطاة بن المنذر سمعت أبى يقول ذلك قال أبو محمد


083-[ 991 ] يوسف أبو خزيمة

[ 991 ] يوسف أبو خزيمة

روى عن سقط
روى عنه وكيع سألت أبى عنه فقال شيخ كوفى لوكيع ليس بقوي


084-[ 992 ] يوسف

[ 992 ] يوسف

روى عن رجل لم يسمه عن أبيه عن النبي صلى الله عليه وسلم قال اد الأمانة الى من ائتمنك سمعت أبى يقول ذلك


085-[ 993 ] يوسف المكى

[ 993 ] يوسف المكى

روى عن سعيد بن جبير سمعت أبى يقول ذلك


001-[ 994 ] يونس بن أرقم الكندي البصري

[ 994 ] يونس بن أرقم الكندي البصري

روى عن يزيد بن أبى زياد ومطير بن أبى خالد
روى عنه القواريرى وحميد بن مسعدة ومحمد بن عقبة سمعت أبى يقول ذلك


002-[ 995 ] يونس بن بكير أبو بكر الشيباني كوفى الجمال

[ 995 ] يونس بن بكير أبو بكر الشيباني كوفى الجمال

روى عن الأعمش وهشام بن عروة ومحمد بن إسحاق
روى عنه عبيد بن يعيش ومحمد بن عبد الله بن نمير وأبو بكر بن أبى شيبة وعقبة بن مكرم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين يونس بن بكير كان صدوقا سألت أبى عن يونس بن بكير فقال محله الصدق نا عبد الرحمن قال سئل أبو زرعة عن يونس بن بكير اى شيء ينكر عليه فقال اما في الحديث فلا أعلمه فقيل له فيونس وعبدة بن سليمان وسلمة بن الفضل في بن إسحاق أيهم أحب إليك فقال بن إدريس أحبهم الى قيل لأبي زرعة من هؤلاء الثلاثة من أحب إليك قال عبدة بن سليمان


003-[ 996 ] يونس بن جبير أبو غلاب الباهلى الكلابي

[ 996 ] يونس بن جبير أبو غلاب الباهلى الكلابي

روى عن بن عمر وجندب وحطان بن عبد الله صلى عليه أنس بن مالك
روى عنه محمد بن سيرين وقتادة وابن عون سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يونس بن جبير ثقة


004-[ 997 ] يونس بن الحارث الطائفي

[ 997 ] يونس بن الحارث الطائفي

روى عن أبى بردة وأبى عون الثقفى وعمرو بن الشريد وعمرو بن شعيب وإبراهيم بن أبى ميمونة ومشرس
روى عنه سفيان الثوري ووكيع بن الجراح ومعاوية بن هشام وأبو أحمد الزبيري ومحمد بن بشر العبدي والفريابي وأبو عاصم النبيل وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال ذكر أبى يونس بن الحارث فقال أحاديثه مضطربة قال وسألته مرة أخرى فضعفه حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال يونس بن الحارث ضعيف لا شيء نا عبد الرحمن قال سألت أبى عن يونس بن الحارث فقال ليس بالقوي


005-[ 998 ] يونس بن حمران

[ 998 ] يونس بن حمران

روى عن خارجة بن عبد الله بن سعد
روى عنه بن أبى فديك سمعت أبى يقول ذلك


006-[ 999 ] يونس بن حبيب النحوي أبو عبد الرحمن البصري صاحب العربية

[ 999 ] يونس بن حبيب النحوي أبو عبد الرحمن البصري صاحب العربية

روى عن زياد بن عثمان بن زياد بن أبى سفيان
روى عنه قريش بن أنس سمعت أبى يقول ذلك


007-[ 1000 ] يونس بن حبيب الأصبهاني وهو يونس بن حبيب بن عبد القاهر بن عبد العزيز بن

[ 1000 ] يونس بن حبيب الأصبهاني وهو يونس بن حبيب بن عبد القاهر بن عبد العزيز بن عمر بن قيس الماصر العجلي أبو بشر

روى عن أبى داود الطيالسي وعامر بن إبراهيم وبكر بن بكار ومحمد بن كثير الصنعاني كتبت عنه بأصبهان وهو ثقة نا عبد الرحمن نا أبو بكر أحمد بن عمرو بن أبى عاصم قال سألت أبا مسعود بن الفرات قلت مثلك إذا كان ببلد لم يجب ان نكتب عن أحد حتى نسألك عنه فعمن ترى ان اكتب فقال يونس بن حبيب بدأبه من بين جماعة محدثيهم


008-[ 1001 ] يونس بن خباب أبو حمزة ويقال أبو الجهم مولى بنى أسد

[ 1001 ] يونس بن خباب أبو حمزة ويقال أبو الجهم مولى بنى أسد

روى عن مجاهد وطاوس ونافع بن جبير والمنهال بن عمرو وأبى عبيد الله
روى عنه منصور بن المعتمر والثوري وشعبة ومعمر وحماد بن زيد ومهدي بن ميمون وزيد بن أبي أنيسة وليث وعباد بن عباد المهلبي وشعيب بن صفوان سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل انا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول ما تعجبنا الرواية عن يونس بن خباب نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى كان عبد الرحمن بن مهدى لا يحدث عن يونس بن خباب نا عبد الرحمن حدثنا على بن الحسين بن الجنيد نا محمد بن المثنى قال سمعت يحيى وعبد الرحمن بن مهدى يحدثان عن سفيان عن يونس بن خباب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال يونس بن خباب رجل سوء نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يونس بن خباب لا شيء حدثنا عبد الرحمن قال سألت أبي عن يونس بن خباب فقال مضطرب الحديث ليس بالقوي


009-[ 1002 ] يونس بن أبى خلدة

[ 1002 ] يونس بن أبى خلدة

روى عن محمد بن مسلمة
روى عنه قريش بن حيان سمعت أبى يقول ذلك


010-[ 1003 ] يونس بن راشد قاضى حران

[ 1003 ] يونس بن راشد قاضى حران

روى عن خصيف وعلى بن بذيمة وعون بن محمد بن الحنفية
روى عنه عثمان بن عبد الرحمن الحراني وعبد الله بن محمد بن على بن نفيل سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن يونس بن راشد فقال كان اثبت من عتاب بن بشير فقلت ما تقول فيه فقال يكتب حديثه نا عبد الرحمن قال سألت أبا زرعة عن يونس بن راشد فقال لا بأس به


011-[ 1004 ] يونس بن سيف مدينى

[ 1004 ] يونس بن سيف مدينى

روى عن سعيد بن المسيب
روى عنه بكير بن عبد الله بن الأشج وعبد الملك بن عبد العزيز بن جريج ومالك بن أنس والدراوردي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن يونس بن سيف الصدفي فقال شيخ محله الصدق لا بأس به


012-[ 1005 ] يونس بن سيف الشامي الحمصي العنسى الكلاعي

[ 1005 ] يونس بن سيف الشامي الحمصي العنسى الكلاعي

روى عن عمرو بن الأسود وغضيف بن الحارث والحارث بن زياد وعبد الرحمن بن زياد
روى عنه معاوية بن صالح ومحمد بن الوليد الزبيدي وثور بن يزيد سمعت أبى يقول ذلك


013-[ 1006 ] يونس بن سعيد القيسي

[ 1006 ] يونس بن سعيد القيسي

روى عن على بن أبى طالب رضى الله تعالى عنه سمعت أبى يقول هو مجهول


014-[ 1007 ] يونس بن سعد

[ 1007 ] يونس بن سعد

روى عن على الأزدي وأبى سلمة بن عبد الرحمن وعطاء
روى عنه منصور بن المعتمر سمعت أبى يقول ذلك


015-[ 1008 ] يونس بن سليم الصنعاني

[ 1008 ] يونس بن سليم الصنعاني

روى عن يونس بن يزيد الأيلي
روى عنه عبد الرزاق سمعت أبى يقول ذلك قال أحمد بن حنبل سألت عبد الرزاق عنه فقال أظنه لا شيء نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب قال نا عثمان بن سعيد قال سألت يحيى بن معين عن يونس بن سليم الذي يروى عنه عبد الرزاق فقال مااعرفه يروى عنه عبد الرزاق
قال أبو محمد


016-[ 1009 ] يونس بن شداد

[ 1009 ] يونس بن شداد

روى عن رسول الله صلى الله عليه وسلم انه نهى عن صيام أيام التشريق من رواية سعيد بن بشير عن قتادة عن أبى قلابة عن أبى الشعثاء عنه


017-[ 1010 ] يونس بن أبى شبيب الرقى

[ 1010 ] يونس بن أبى شبيب الرقى

روى عن سقط
روى عنه جعفر بن برقان سمعت أبى يقول ذلك


018-[ 1011 ] يونس بن أبى طيبة اليمامي

[ 1011 ] يونس بن أبى طيبة اليمامي

روى عن عطاء
روى عنه مروان بن معاوية سمعت أبى يقول ذلك


019-[ 1012 ] يونس بن عبد الله بن أبى فروة

[ 1012 ] يونس بن عبد الله بن أبى فروة

روى عن شرحبيل أبى سعد
روى عنه محمد بن أبان الجعفي سمعت أبى يقول ذلك


020-[ 1013 ] يونس بن عبد الله بن قيس

[ 1013 ] يونس بن عبد الله بن قيس

روى عن جده قيس أبى عبد الله اليربوعي
روى عنه بن ابنه أحمد بن عبد الله بن يونس بن عبد الله بن قيس سمعت أبى يقول ذلك


021-[ 1014 ] يونس الجرمي وهو يونس بن عبد الله

[ 1014 ] يونس الجرمي وهو يونس بن عبد الله

روى عن دينار الحجام وعمارة بن ربيعة ويونس بن خباب
روى عنه الثوري وشعبة ومندل وابن عيينة ويعلى بن عبيد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن يونس الجرمي فقال شيخ ثقة حدثنا عنه بن عيينة ومعتمر وحدث عنه شعبة نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سألت يحيى بن معين عن يونس الجرمي فقال كوفى ثقة قال أبو محمد


022-[ 1015 ] يونس بن عبد الرحمن

[ 1015 ] يونس بن عبد الرحمن

روى عن أبى موسى الأشعري
روى عنه عبيد الله بن أبى جعفر نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا أعرفه الا في هذا الحديث


023-[ 1016 ] يونس بن عبيد الله العميرى أبو عبد الرحمن

[ 1016 ] يونس بن عبيد الله العميرى أبو عبد الرحمن

روى عن مبارك بن فضالة
روى عنه محمد بن المثنى ومحمد بن حسان سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال لا بأس به


024-[ 1017 ] يونس بن عبد الرحيم العسقلاني

[ 1017 ] يونس بن عبد الرحيم العسقلاني

روى عن عبد الله بن وهب وسوار بن عمارة الرملي
روى عنه هارون بن عبد الله البزاز وأبو بكر بن أبى عتاب الاعين سمعت أبى يقول ذلك وسألته عنه فقال كان قدم بغداد فتكلموا فيه وليس بالقوي


025-[ 1018 ] يونس بن عبد الصمد بن معقل

[ 1018 ] يونس بن عبد الصمد بن معقل

روى عن أبيه
روى عنه إبراهيم بن موسى سمعت أبى يقول ذلك


026-[ 1019 ] يونس بن عبيد مولى محمد بن القاسم

[ 1019 ] يونس بن عبيد مولى محمد بن القاسم

روى عن البراء بن عازب
روى عنه أبو يعقوب إسحاق بن إبراهيم الثقفى سمعت أبى يقول ذلك


027-[ 1020 ] يونس بن عبيد البصري أبو عبد الله مولى لعبد القيس العبدي

[ 1020 ] يونس بن عبيد البصري أبو عبد الله مولى لعبد القيس العبدي

روى عن الحسن ومحمد بن سيرين
روى عنه الثوري وشعبة وحماد بن زيد وحماد بن سلمة ووهيب وعبد الوارث وعبد الأعلى السامي وابن علية سمعت أبى يقول ذلك نا عبد الرحمن نا عمر بن شبة نا حبان نا سكن البزاز قال بلغني عن سلمة بن علقمة قال جالست يونس بن عبيد فما أستطيع ان آخذ عليه كلمة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل يونس بن عبيد ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال يونس بن عبيد ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين يونس بن عبيد أحب إليك في الحسن أو حميد يعنى الطويل فقال كلاهما نا عبد الرحمن ثنا محمد بن أحمد بن البراء قال قال على يعنى بن المديني يونس اثبت في الحسن من بن عون نا عبد الرحمن قال سألت أبى عن يونس بن عبيد فقال ثقة ويونس أحب الى من هشام بن حسان وهو أكثر من سليمان التيمى ولا يبلغ التيمى منزلة يونس نا عبد الرحمن قال سمعت أبا زرعة يقول يونس بن عبيد أحب الى في الحسن من قتادة لأن يونس من أصحاب الحسن وقتادة ليس من اقران يونس ويونس أحب الى من هشام بن حسان


028-[ 1021 ] يونس بن عبد ربه

[ 1021 ] يونس بن عبد ربه

روى عن نصر بن حميد مرسل
روى عنه سعيد بن زيد أخو حماد بن زيد وأبو قتيبة سلم بن قتيبة سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يونس بن عبد ربه الذي يروى عنه سعيد بن زيد لا شيء


029-[ 1022 ] يونس بن عبد الأعلى الصدفي المصري أبو موسى

[ 1022 ] يونس بن عبد الأعلى الصدفي المصري أبو موسى

روى عن سفيان بن عيينة ومعن بن عيسى وعبد الله بن وهب وابن أبى فديك وبشر بن بكر ويحيى بن حسان ووكيع بن الجراح وأنس بن عياض والوليد بن مسلم ومحمد بن عبيد الطنافسي وعبد الله بن نافع الصائغ والشافعي واشهب بن عبد العزيز
روى عنه أبى وأبو زرعة وكتبت عنه وأقمت عليه سبعة اشهر سمعت أبى يقول قدمت مصر فلقيت أبا طاهر أحمد بن عمرو بن السرح فقال لي منذ كم قدمت مصر قلت منذ شهر قال أتيت أبا موسى يونس بن عبد الأعلى قلت لا قال قدمت مصر منذ شهر ولم تلق يونس وجعل يعظم شأنه ويحث عليه نا عبد الرحمن قال سمعت أبى يوثق يونس بن عبد الأعلى ويرفع من شأنه


030-[ 1023 ] يونس بن عثمان أبو شعبة الحمصي

[ 1023 ] يونس بن عثمان أبو شعبة الحمصي

روى عن لقمان بن عامر ومحمد بن الوليد الزبيدي
روى عنه يحيى بن سعيد العطار سمعت أبى يقول ذلك قال أبو محمد وروى عن راشد بن سعد
روى عنه يحيى بن صالح الوحاظي


031-[ 1024 ] يونس بن أبى إسحاق السبيعي الهمداني واسم أبى إسحاق عمرو بن عبد الله بن

[ 1024 ] يونس بن أبى إسحاق السبيعي الهمداني واسم أبى إسحاق عمرو بن عبد الله بن أبى شعيرة ويكنى أبا إسرائيل كوفى

روى عن العيراز بن خريث وناجية بن كعب وجرى النهدي وأبيه
روى عنه الثوري ويحيى بن سعيد القطان ووكيع وأبو نعيم وقبيصة سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا عمرو بن على قال قال عبد الرحمن يعنى بن مهدى يونس بن أبى إسحاق لم يكن به بأس وحدث يحيى وعبد الرحمن عنه وحدث عبد الرحمن عن سفيان عنه نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى يعنى بن سعيد القطان وذكر يونس بن أبى إسحاق فقال كانت فيه غفلة وكان منه سجية يقول حدثني أبى قال سمعت عدى بن حاتم نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل يونس بن أبى إسحاق حديثه فيه زيادة على حديث الناس قلت يقولون انه سمع في الكتاب فهو أتم قال إسرائيل ابنه قد سمع من أبى إسحاق وكتب فلم يكن فيه زيادة مثل ما يزيد يونس نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن يونس بن أبى إسحاق فقال حديثه مضطرب نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يونس بن أبى إسحاق ثقة نا عبد الرحمن قال سألت أبى عن يونس بن أبى إسحاق فقال كان صدوقا الا انه لا يحتج بحديثه


032-[ 1025 ] يونس بن عمران بن أبى أنس

[ 1025 ] يونس بن عمران بن أبى أنس

روى عن جدته أم أنس
روى عنه محمد بن إسماعيل الأنصاري سمعت أبى يقول ذلك


033-[ 1026 ] يونس بن أبى العيزار

[ 1026 ] يونس بن أبى العيزار

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


034-[ 1027 ] يونس بن أبى فديك العبدي

[ 1027 ] يونس بن أبى فديك العبدي

روى عن الحسن وابن سيرين وحميد بن هلال
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


035-[ 1028 ] يونس بن أبى فروة الشامي

[ 1028 ] يونس بن أبى فروة الشامي

روى عن الربيع بن سبرة
روى عنه مروان بن معاوية الفزاري سمعت أبى يقول ذلك وسمعته يقول هو مجهول


036-[ 1029 ] يونس بن أبى الفرات مولى قريش وهو يونس الاسكيف

[ 1029 ] يونس بن أبى الفرات مولى قريش وهو يونس الاسكيف

روى عن الحسن وقتادة
روى عنه محمد بن مروان العقيلي ومحمد بن بكر البرساني سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن يونس بن أبى الفرات فقال أرجو أن يكون ثقة صالح الحديث حدثنا عنه البرساني


037-[ 1030 ] يونس بن القاسم اليمامي الحنفي والد عمر بن يونس

[ 1030 ] يونس بن القاسم اليمامي الحنفي والد عمر بن يونس

روى عن إسحاق بن عبد الله بن أبى طلحة وعكرمة بن خالد
روى عنه ابنه عمر بن يونس ومسدد بن مسرهد سمعت أبى يقول ذلك قال أبو محمد وروى عن عطاء بن أبى رباح نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن يونس بن أبى القاسم فقال أراه اليمامي ثقة


038-[ 1031 ] يونس بن قيس

[ 1031 ] يونس بن قيس

روى عن سقط
روى عنه سقط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يونس بن قيس ثقة


039-[ 1032 ] يونس بن محمد بن فضالة بن أنس الظفري أبو محمد

[ 1032 ] يونس بن محمد بن فضالة بن أنس الظفري أبو محمد

روى عن أبيه
روى عنه إدريس بن محمد سمعت أبى يقول ذلك


040-[ 1033 ] يونس بن محمد المؤدب البغدادي أبو محمد

[ 1033 ] يونس بن محمد المؤدب البغدادي أبو محمد

روى عن شيبان النحوي وحماد بن يزيد وسويد أبى حاتم وفليح بن سليمان
روى عنه أبو بكر بن أبى شيبة وعلى بن المديني وأبو خيثمة زهير بن حرب سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن يونس بن محمد فقال ثقة نا عبد الرحمن قال سئل أبى عنه فقال صدوق


041-[ 1034 ] يونس بن مسلم الضبعي رأى على صالح أبى الخليل ملحفة معصفرة

[ 1034 ] يونس بن مسلم الضبعي رأى على صالح أبى الخليل ملحفة معصفرة

روى عنه أبو سلمة موسى بن إسماعيل سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن يونس بن مسلم فقال ما اعرفه


042-[ 1035 ] يونس بن مسلم

[ 1035 ] يونس بن مسلم

روى عن أبى سلمة الحمصي عن النبي صلى الله عليه وسلم مرسل
روى عنه وهيب بن الورد سمعت أبى يقول ذلك


043-[ 1036 ] يونس بن ميسرة بن حلبس أبو حلبس الأعمى الجيلانى الشامي

[ 1036 ] يونس بن ميسرة بن حلبس أبو حلبس الأعمى الجيلانى الشامي

روى عن واثلة بن الأسقع وأم الدرداء وأبى إدريس الخولاني
روى عنه الأوزاعي ومحمد بن مهاجر ومروان بن جناح وخالد بن يزيد المزني وسليمان بن عتبة سمعت أبى يقول ذلك


044-[ 1037 ] يونس بن مسمار الخزاز

[ 1037 ] يونس بن مسمار الخزاز

روى عن عطاء
روى عنه بن المبارك وأبو نعيم وأحمد بن عبد الله بن يونس سمعت أبى يقول ذلك قال أبو محمد
روى عنه محمد بن فضيل


045-[ 1038 ] يونس بن نافع أبو غانم الخراساني

[ 1038 ] يونس بن نافع أبو غانم الخراساني

روى عن كثير بن زياد
روى عنه أبو تميلة سمعت أبى يقول ذلك


046-[ 1039 ] يونس بن أبى النعمان

[ 1039 ] يونس بن أبى النعمان

روى عن أم حكيم
روى عنه محمد بن سليمان بن الأصبهاني سمعت أبى يقول ذلك ويقول هو مجهول


047-[ 1040 ] يونس بن أبى يعفور وأبو يعفور اسمه وقدان

[ 1040 ] يونس بن أبى يعفور وأبو يعفور اسمه وقدان

روى عن عون بن أبى جحيفة وأبيه وليث بن أبى سليم وناجية بن خالد
روى عنه سعيد بن منصور وجعفر بن حميد ومحمد بن الحسن التميمي سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن يونس بن أبى يعفور فقال ضعيف نا عبد الرحمن قال سألت أبا زرعة عن يونس بن أبى يعفور فقال صدوق


048-[ 1041 ] يونس بن واقد أبو الجنيد

[ 1041 ] يونس بن واقد أبو الجنيد

روى عن بن أبى عروبة وعوف
روى عنه محمد بن حميد الرازي سمعت أبى يقول ذلك ويقول هو مجهول


049-[ 1042 ] يونس بن يزيد الأيلي أبو يزيد القرشي

[ 1042 ] يونس بن يزيد الأيلي أبو يزيد القرشي

روى عن الزهرى وعكرمة مولى بن عباس ونافع مولى بن عمر وأبى الزناد
روى عنه ليث بن سعد وسليمان بن بلال ويحيى بن أيوب وعبد الله بن المبارك وعبد الله بن وهب ووكيع وأنس بن عياض سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى حدثنا هارون بن سعيد الأيلي ثنا خالد يعنى بن نزار قال سألني الأوزاعي فقال لي أنت من أهل أيلة أين أنت عن أبى يزيد يعنى يونس بن يزيد الأيلي يحضنى عليه نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت عبد الرحمن بن مهدى عن يونس بن يزيد الأيلي قال كان بن المبارك يقول كتابه صحيح قال بن مهدى وأقول انا كتابه صحيح نا عبد الرحمن نا أبو عبد الله محمد بن حماد الطهراني انا عبد الرزاق قال قال بن المبارك ما رأيت أحدا أروى للزهرى من معمر الا ان يونس أخذ للسند لأنه كان يكتب نا عبد الرحمن نا محمد بن عوف الحمصي قال قال أحمد بن حنبل قال وكيع رأيت يونس الأيلي وكان سيء الحفظ قال أحمد سمع منه وكيع ثلاثة أحاديث نا عبد الرحمن نا أبى قال سمعت مقاتل بن محمد قال سمعت وكيعا يقول لقيت يونس بن يزيد الأيلي وذاكرته بأحاديث الزهرى المعروفة وجهدت ان يقيم لي حديثا فما أقامه نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قلت لأبي عبد الله أحمد بن حنبل يونس بن يزيد فقال لم يكن يعرف الحديث يكتب أول الكتاب الزهرى عن سعيد وبعضه الزهرى فيشتبه عليه نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول معمر ويونس عالمان بحديث الزهرى نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين اثبت الناس في الزهرى مالك بن أنس ومعمر ويونس وعقيل وشعيب بن أبى حمزة وابن عيينة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين يونس بن يزيد أحب إليك أو عقيل فقال يونس ثقة قلت أين يقع الأوزاعي من يونس فقال يونس اسند عن الزهرى نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد الدارمي قال سمعت أحمد بن صالح يقول نحن لا نقدم في الزهرى على يونس أحدا قال أحمد تتبعت أحاديث يونس عن الزهرى فوجدت الحديث الواحد ربما سمعه من الزهرى مرارا قال أحمد وكان الزهرى إذا قدم أيلة نزل على يونس وإذا سار الى المدينة زامله يونس نا عبد الرحمن قال سئل أبو زرعة عن يونس بن يزيد فقال لا بأس به


050-[ 1043 ] يونس بن يحيى بن نباتة أبو نباتة النحوي الأموي

[ 1043 ] يونس بن يحيى بن نباتة أبو نباتة النحوي الأموي

روى عن مالك بن أنس وابن موهب وكثير بن زيد وسلمة بن وردان ومجمع بن يعقوب
روى عنه بكر بن عبد الوهاب بن أخت الواقدي وعبد الرحمن بن عبد الملك بن شيبة الحزامى وأبو إبراهيم بن يعقوب بن محمد الزهرى وعبد الله بن أبى زياد سمعت أبى يقول ذلك نا عبد الرحمن نا أبو زرعة نا عبد الرحمن بن عبد الملك بن شيبة الحزامى قال أخبرني أبو نباتة يونس بن يحيى بن نباتة وكان من الثقات ولم ير ضاحكا قط نا عبد الرحمن قال سألت أبى عن أبى نباتة يونس بن يحيى فقال شيخ من أهل المدينة صالح الحديث ليس به بأس نحو معن بن عيسى نا عبد الرحمن قال سألت أبا زرعة عن أبى نباتة يونس بن يحيى فقال لا بأس به وكان صدوقا وكان مدنيا من أصحاب مالك


051-[ 1044 ] يونس الكوفى

[ 1044 ] يونس الكوفى

روى عن الأعمش
روى عنه موسى بن اعين قال محمد بن مسلم بن وارة يونس هذا من أصحاب الأعمش وكان حدثنا بن وارة عن محمد بن موسى بن اعين قال قرأت على أبى عن يونس الكوفى عن الأعمش عن أبى سفيان عن جابر عن النبي صلى الله عليه وسلم انه قال لرجل من اصحابه كيف تقول حين تفرغ من صلاتك فأخبره انى أقول اللهم انى أسألك الجنة وأعوذ بك من النار ولست أحسن دندنتك ولا دندنة معاذ فقال النبي صلى الله عليه وسلم حولها ندندن


052-[ 1045 ] يونس أبو قطامي

[ 1045 ] يونس أبو قطامي

روى عن سقط
روى عنه سقط نا عبد الرحمن قال ذكره أبي عن إسحاق بن منصور عن يحيى بن معين انه قال يونس أبو قطامي ثقة


001-[ 1046 ] يزيد بن الأسود الخزاعي له صحبة

[ 1046 ] يزيد بن الأسود الخزاعي له صحبة

روى عنه ابنه جابر بن يزيد بن الأسود سمعت أبى يقول ذلك


002-[ 1047 ] يزيد بن الأسود الجرشي أبو الأسود جاهلى

[ 1047 ] يزيد بن الأسود الجرشي أبو الأسود جاهلى

روى عن
روى عنه يونس بن ميسرة بن حلبس سمعت أبى يقول ذلك قال أبو محمد


003-[ 1048 ] يزيد بن الأخنس السلمي شامي

[ 1048 ] يزيد بن الأخنس السلمي شامي

روى عن النبي صلى الله عليه وسلم
روى عنه كثير بن مرة


004-[ 1049 ] يزيد بن أسد بن كرز القسري له صحبة

[ 1049 ] يزيد بن أسد بن كرز القسري له صحبة

روى عنه خالد بن عبد الله بن يزيد
روى عن جده وهو يزيد بن أسد بن كرز سمعت أبى يقول ذلك


005-[ 1050 ] يزيد بن أمية ان عازب أرسل الى عائشة

[ 1050 ] يزيد بن أمية ان عازب أرسل الى عائشة

روى عنه عمر بن ذر


006-[ 1051 ] يزيد بن أمية أبو سنان الدولى ويقال الديلي حجازي ولد زمن أحد

[ 1051 ] يزيد بن أمية أبو سنان الدولى ويقال الديلي حجازي ولد زمن أحد

روى عن على بن أبى طالب وابن عباس وأبى واقد الليثي
روى عنه زيد بن اسلم والزهري ونافع مولى بن عمر سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال مدينى ثقة


007-[ 1052 ] يزيد بن احمر

[ 1052 ] يزيد بن احمر

روى عن حذيفة
روى عنه عبد الله بن يزيد النخعي الصهبانى سمعت أبى يقول ذلك


008-[ 1053 ] يزيد بن أبان الرقاشي بصرى

[ 1053 ] يزيد بن أبان الرقاشي بصرى

روى عن أنس بن مالك والحسن وغنيم بن قيس
روى عنه أبو الزناد ومحمد بن المنكدر والأعمش وموسى بن عبيدة وحماد بن سلمة سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين قال سمعت أبا حفص عمرو بن على يقول كان يحيى بن سعيد لا يحدث عن يزيد الرقاشي وكان عبد الرحمن يحدث عنه نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قلت لأحمد بن حنبل فيزيد الرقاشي لم ترك حديثه بهوى كان فيه قال لا ولكن كان منكر الحديث وكان شعبة يحمل عليه وكان قاصا نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول يزيد الرقاشي فوق أبان بن أبى عياش وكان يضعفه وقال كان شعبة يشبهه بأبان بن أبى عياش نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه سئل عن يزيد بن أبان الرقاشي وأبان بن أبى عياش فقال يزيد خيرهما نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سئل يحيى بن معين عن يزيد الرقاشي فقال هو ضعيف نا عبد الرحمن قال سألت أبى عن يزيد الرقاشي فقال كان واعظا بكاء كثير الرواية عن أنس بما فيه نظر صاحب عبادة وفى حديثه صنعة


009-[ 1054 ] يزيد بن أوس

[ 1054 ] يزيد بن أوس

روى عن علقمة وثابت بن قيس
روى عنه إبراهيم النخعي سمعت أبى يقول ذلك


010-[ 1055 ] يزيد بن الأصم بن أخت ميمونة زوج النبي صلى الله عليه وسلم نزل الرقة

[ 1055 ] يزيد بن الأصم بن أخت ميمونة زوج النبي صلى الله عليه وسلم نزل الرقة

روى عن بن عباس وأبى هريرة وميمونة
روى عنه أبو إسحاق الشيباني والاجلح وجعفر بن برقان وأبو جناب سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عنه فقال كوفى ثقة


011-[ 1056 ] يزيد بن أيهم أبو رواحة الشامي حمصي

[ 1056 ] يزيد بن أيهم أبو رواحة الشامي حمصي

روى عن عبد الأعلى بن هلال السلمي والهيثم بن مالك الطائي
روى عنه إسماعيل بن عياش وبقية سمعت أبى يقول ذلك


012-[ 1057 ] يزيد بن إبراهيم التستري أبو سعيد

[ 1057 ] يزيد بن إبراهيم التستري أبو سعيد

روى عن الحسن وعطاء وابن سيرين وقتادة
روى عنه وكيع وعفان وأبو الوليد الطيالسي وسليمان بن حرب وأبو سلمة وعلى بن الجعد وشيبان بن فروخ سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد يقول يزيد بن إبراهيم عن قتادة ليس بذاك نا عبد الرحمن قال ذكره أبى قال نا محمود بن غيلان قال ذكر عند وكيع يزيد بن إبراهيم التستري فقال ثقة ثقة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني يزيد بن إبراهيم ثبت في الحسن وابن سيرين نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قلت لأبى يزيد بن إبراهيم قال ثقة قلت هو أحب إليك أو على بن على الرفاعي قال يزيد أحب الى منه نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال يزيد بن إبراهيم اثبت من جرير بن حازم نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين وسئل عن يزيد بن إبراهيم والسرى بن يحيى أيهما اثبت قال يزيد لا شك فيه والسرى ثقة ولكن يزيد بن إبراهيم أكثر منه نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين هشام بن حسان أحب إليك في بن سيرين أو يزيد بن إبراهيم فقال كلاهما ثقتان قال عثمان بن سعيد سمعت أبا الوليد الطيالسي يقول يزيد بن إبراهيم اثبت عندنا من هشام بن حسان قلت فيزيد أحب إليك أو جعفر بن حيان فقال يزيد أحب الى نا عبد الرحمن نا محمد بن سعيد المقرى قال سمعت عبد الرحمن بن الحكم يقول ليس في أصحاب الحسن اثبت من يزيد بن إبراهيم نا عبد الرحمن قال سألت أبى وأبا زرعة عن يزيد بن إبراهيم التستري فقالا ثقة نا عبد الرحمن قال سمعت أبى يقول يزيد بن إبراهيم من أوسط أصحاب الحسن وابن سيرين وهو ثبت


013-[ 1058 ] يزيد بن أبى أمية الأعور

[ 1058 ] يزيد بن أبى أمية الأعور

روى عن بن عمر ويوسف بن عبد الله بن سلام
روى عنه محمد بن أبى يحيى الأسلمي سمعت أبى يقول ذلك


014-[ 1059 ] يزيد بن بشير الضبعي له صحبة وكان قد أدرك الجاهلية

[ 1059 ] يزيد بن بشير الضبعي له صحبة وكان قد أدرك الجاهلية

روى عنه أشهب الضبعي سمعت أبى يقول ذلك فيما رواه شباب العصفرى عن بن سواء عن أشهب الضبعي


015-[ 1060 ] يزيد بن بلال بن الحارث الفزاري

[ 1060 ] يزيد بن بلال بن الحارث الفزاري

روى عن على رضى الله تعالى عنه
روى عنه كيسان أبو عمر سمعت أبى يقول ذلك


016-[ 1061 ] يزيد بن بابنوس

[ 1061 ] يزيد بن بابنوس

روى عن عائشة
روى عنه أبو عمران الجوني سمعت أبى يقول ذلك


017-[ 1062 ] يزيد بن بشر السكسكي

[ 1062 ] يزيد بن بشر السكسكي

روى عن بن عمر
روى عنه عطية مولى بنى عامر سمعت أبى يقول ذلك ويقول هو مجهول


018-[ 1063 ] يزيد بن بشر

[ 1063 ] يزيد بن بشر

روى عن عمر بن عبد العزيز قوله
روى عنه ابنه روح بن يزيد بن بشر سمعت أبى يقول ذلك


019-[ 1064 ] يزيد بن بريد العوذي

[ 1064 ] يزيد بن بريد العوذي

روى عن سقط
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو شيخ متعبد محله الصدق


020-[ 1065 ] يزيد بن بيان المعلم أبو خالد العقيلي

[ 1065 ] يزيد بن بيان المعلم أبو خالد العقيلي

روى عن أبى الرجال الأنصاري عن أنس
روى عنه عمرو بن على ومحمد بن المثنى ومحمد بن بشار وأحمد يعنى بن إبراهيم الدورقي سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا عمرو بن على نا يزيد بن بيان وأثنى عليه


021-[ 1066 ] يزيد بن ثابت بن الصامت أخو زيد بن ثابت الأنصاري له رؤية للنبي صلى الله

[ 1066 ] يزيد بن ثابت بن الصامت أخو زيد بن ثابت الأنصاري له رؤية للنبي صلى الله عليه وسلم رمى باليمامة ومات في الطريق

روى عنه خارجة بن زيد بن ثابت سمعت أبى يقول ذلك


022-[ 1067 ] يزيد بن جبير بن شيبة بن عثمان بن عبد الدار بن قصي الحجبي

[ 1067 ] يزيد بن جبير بن شيبة بن عثمان بن عبد الدار بن قصي الحجبي

روى عن عبد الله بن الزبير
روى عنه إسحاق بن سعيد سمعت أبى يقول ذلك


023-[ 1068 ] يزيد بن جابر الأزدي

[ 1068 ] يزيد بن جابر الأزدي

روى عن أبى هريرة
روى عنه مكحول الشامي سمعت أبى يقول ذلك


024-[ 1069 ] يزيد بن جارية بن عامر بن العطاف أخو مجمع بن جارية مات بالمدينة له عقب

[ 1069 ] يزيد بن جارية بن عامر بن العطاف أخو مجمع بن جارية مات بالمدينة له عقب سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


025-[ 1070 ] يزيد بن جارية

[ 1070 ] يزيد بن جارية

روى عن سقط
روى عنه الزهرى في الدجال سمعت أبى يقول ذلك


026-[ 1071 ] يزيد بن جارية

[ 1071 ] يزيد بن جارية

روى عن معاوية بن أبى سفيان
روى عنه الحكم بن مينا سمعت أبى يقول ذلك


027-[ 1072 ] يزيد بن جعدبة الليثي جد يزيد بن عياض حجازي

[ 1072 ] يزيد بن جعدبة الليثي جد يزيد بن عياض حجازي

روى عن عبد الرحمن بن مخراق وعبيد بن السباق
روى عنه عمرو بن دينار وأبو العميس أخو المسعودي سمعت أبى يقول ذلك


028-[ 1073 ] يزيد بن الحصين بن نمير مصرى

[ 1073 ] يزيد بن الحصين بن نمير مصرى

روى عن النبي صلى الله عليه وسلم ان رجلا سأله عن سبأ وأولاده
روى عنه على بن رباح


029-[ 1074 ] يزيد بن حيان التيمى

[ 1074 ] يزيد بن حيان التيمى

روى عن زيد بن أرقم وشبرمة بن الطفيل وكدير الضبي
روى عنه الأعمش وسعيد بن مسروق وأبو حيان التيمى وفطر وسفيان الثوري سمعت أبى يقول ذلك


030-[ 1075 ] يزيد بن حيان أخو مقاتل بن حيان

[ 1075 ] يزيد بن حيان أخو مقاتل بن حيان

روى عن أبى مجلز وابن بريدة
روى عنه إبراهيم بن الحجاج السامي وأبو صالح عبد الغفار الحراني وعباس بن طالب سمعت أبى يقول ذلك قال أبو محمد وروى عنه يحيى بن إسحاق السالحيني


031-[ 1076 ] يزيد بن حميد أبو التياح الضبعي من بنى ضبيعة من أنفسهم

[ 1076 ] يزيد بن حميد أبو التياح الضبعي من بنى ضبيعة من أنفسهم

روى عن أنس وأبى جمرة وأبى مجلز وابن أبى مليكة
روى عنه شعبة والحمادان وعبد الوارث وأبو هلال الراسبي والمثنى بن سعيد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى أبو التياح ثبت ثقة ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو التياح الضبعي ثقة نا عبد الرحمن أخبرنا محمد بن أحمد بن البراء قال قال على بن المديني أبو التياح يزيد بن حميد معروف ثنا عبد الرحمن قال سألت أبى عن أبى التياح فقال صالح ثنا عبد الرحمن قال سئل أبو زرعة عن أبى التياح الضبعي فقال بصرى ثقة


032-[ 1077 ] يزيد بن الحوتكية

[ 1077 ] يزيد بن الحوتكية

روى عن عمر بن الخطاب وعمار بن ياسر
روى عنه موسى بن طلحة ولا أعلم أحدا سمى بن الحوتكية غير حجاج بن أرطأة عن عثمان بن عبد الله بن موهب عن موسى بن طلحة وروى جماعة عن موسى بن طلحة فلم يسمه أحد


033-[ 1078 ] يزيد بن الحارث الثعلبي

[ 1078 ] يزيد بن الحارث الثعلبي

روى عن بن مسعود
روى عنه عبد الملك بن عمير سمعت أبى يقول ذلك


034-[ 1079 ] يزيد بن الحارث العبدي

[ 1079 ] يزيد بن الحارث العبدي

روى عن سعيد بن زيد بن عمرو بن نفيل
روى عنه أبو يعفور وقدان العبدي سمعت أبى يقول ذلك


035-[ 1080 ] يزيد بن الحكم الثقفى

[ 1080 ] يزيد بن الحكم الثقفى

روى عن عثمان بن أبى العاص
روى عنه معاوية بن قرة وعبد الرحمن بن إسحاق أبو شيبة القرشي سمعت أبى يقول ذلك


036-[ 1081 ] يزيد بن حصين

[ 1081 ] يزيد بن حصين

روى عن سقط
روى عنه محمد بن الزبير سمعت أبى يقول ذلك


037-[ 1082 ] يزيد بن حاتم بن قبيصة بن المهلب

[ 1082 ] يزيد بن حاتم بن قبيصة بن المهلب

روى عن سقط
روى عنه سقط ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن حاتم بن قبيصة ثقة


038-[ 1083 ] يزيد بن حسان الباهلى أبو حسان الجرشي

[ 1083 ] يزيد بن حسان الباهلى أبو حسان الجرشي

روى عن الأوزاعي
روى عنه دحيم سمعت أبى يقول ذلك وسألته عنه فقال شيخ دمشقي قديم


039-[ 1084 ] يزيد بن حكيم بصرى

[ 1084 ] يزيد بن حكيم بصرى

روى عن يزيد بن عبد الله بن قسيط
روى عنه موسى بن إسماعيل سمعت أبى يقول ذلك


040-[ 1085 ] يزيد بن حازم أخو جرير بن حازم

[ 1085 ] يزيد بن حازم أخو جرير بن حازم

روى عن سليمان بن يسار وعكرمة وعبد الله بن أبى سلمة
روى عنه حماد بن زيد سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سألت أبى عن يزيد بن حازم اخى جرير بن حازم فقال ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن حازم أخو جرير بن حازم ثقة


041-[ 1086 ] يزيد بن حليل النخعي قال حدثت

[ 1086 ] يزيد بن حليل النخعي قال حدثت

روى عنه ذر بن عبد الله الهمداني سمعت أبى يقول ذلك


042-[ 1087 ] يزيد بن أبى حكيمة

[ 1087 ] يزيد بن أبى حكيمة

روى عن سلمة بن الأكوع
روى عنه ابنه على بن يزيد سمعت أبى يقول ذلك


043-[ 1088 ] يزيد بن أبى حكيم العدني

[ 1088 ] يزيد بن أبى حكيم العدني

وهو بن يزيد بن مليك أبو عبد الله
روى عن جده يزيد بن مليك والثوري والحكم بن أبان
روى عنه منجاب بن الحارث وسلمة بن شبيب والحسين بن عيسى بن حمران وهارون بن إسحاق سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث كنت اتفقت مع رفيق لي في الخروج اليه فخالفنى وركب السفينة ولم ينتظرنى فغيرت عزمى وتركت الخروج الى صنعاء وخرجت الى مصر قال أبو محمد نا عنه هارون بن إسحاق ويزيد بن سنان وأحمد بن منصور الرمادي


044-[ 1089 ] يزيد بن أبى حريز

[ 1089 ] يزيد بن أبى حريز

روى عن أبى مريم
روى عنه عبد الصمد بن عبد الوارث سمعت أبى يقول ذلك ويقول هو مجهول


045-[ 1090 ] يزيد بن خمير اليزني شامي

[ 1090 ] يزيد بن خمير اليزني شامي

روى عن عوف بن مالك وعبد الرحمن بن شبل وكعب
روى عنه راشد بن سعد وخالد بن معدان وبسر بن عبيد الله الحضرمي وفضيل بن فضالة سمعت أبى يقول ذلك


046-[ 1091 ] يزيد بن خمير الرحبي الشامي أبو عمر الحمصي

[ 1091 ] يزيد بن خمير الرحبي الشامي أبو عمر الحمصي

روى عن عبد الله بن بسر وراشد بن سعد وطاوس وسليم بن عامر وخالد بن معدان وعبد الرحمن بن جبير بن نفير
روى عنه شعبة وأبو عوانة وصفوان بن عمرو والضحاك بن حمرة سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا سليمان بن حرب نا شعبة عن يزيد بن خمير قال شعبة وكان ثقة نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سمعت أحمد بن حنبل يقول يزيد بن خمير كان كيسا وحديثه حسن نا عبد الرحمن أخبرنا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول يزيد بن خمير صالح الحديث نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين يزيد بن خمير فقال ثقة نا عبد الرحمن قال سئل أبى عن يزيد بن خمير فقال صالح الحديث صدوق


047-[ 1092 ] يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي والد خالد بن يزيد

[ 1092 ] يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي والد خالد بن يزيد

روى عن الليث بن سعد وبكر بن مضر والمفضل بن فضالة ومسكين بن ميمون وأبو شعبة الشعباني سمعت أبى يقول ذلك قال أبو محمد
روى عنه أبو زرعة رحمه الله


048-[ 1093 ] يزيد بن خالد بن مرشل القرشي أبو مسلمة من أهل يافا

[ 1093 ] يزيد بن خالد بن مرشل القرشي أبو مسلمة من أهل يافا

روى عن عبد الرحمن بن ثابت بن ثوبان وأبى خالد سليمان بن حيان الأحمر ورديح بن عطية وأبان بن عنبسة بن أبان القرشي
روى عنه محمود بن إبراهيم بن سميع وموسى بن سهل الرملي نا عبد الرحمن قال ذكره أبى قال نا محمود بن إبراهيم بن سميع قال نا أبو مسلمة يزيد بن خالد بن مرشل القرشي من أهل يافا ثقة قال أبو محمد


049-[ 1094 ] يزيد بن أبى خندق

[ 1094 ] يزيد بن أبى خندق

روى عن مالك بن دينار
روى عنه مسلم بن إبراهيم


050-[ 1095 ] يزيد بن دثار بن عبيد بن الابرص

[ 1095 ] يزيد بن دثار بن عبيد بن الابرص

روى عن على رضى الله تعالى عنه
روى عنه سماك بن حرب سمعت أبى يقول ذلك


051-[ 1096 ] يزيد بن درهم أبو العلاء العجمي بصرى أخو محمد بن درهم

[ 1096 ] يزيد بن درهم أبو العلاء العجمي بصرى أخو محمد بن درهم

روى عن أنس بن مالك والحسن
روى عنه وكيع وعبد الصمد بن عبد الوارث سمعت أبى يقول ذلك حدثني أبى نا عمرو بن على قال حدثني عبد الصمد بن عبد الوارث قال حدثني يزيد بن درهم وكان ثقة قال سمعت أنس نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يزيد بن درهم بصرى ليس بشيء


052-[ 1097 ] يزيد بن رفاعة اللخمي

[ 1097 ] يزيد بن رفاعة اللخمي

روى عن عمر بن الخطاب رضى الله تعالى عنه
روى عنه عيسى بن أبى رزين سمعت أبى يقول ذلك


053-[ 1098 ] يزيد بن رومان مولى الزبير بن العوام

[ 1098 ] يزيد بن رومان مولى الزبير بن العوام

روى عن سالم بن عبد الله وعروة بن الزبير وعبد الله بن عبد الله بن عمر
روى عنه مالك بن أنس وعبيد الله بن عمر العمرى وزيد بن أبى أنيسة وداود بن حصين ومحمد بن إسحاق وعبد الله العمرى وخارجة بن عبد الله بن سليمان بن زيد بن ثابت سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال يزيد بن رومان ثقة


054-[ 1099 ] يزيد بن رباح أبو فراس مولى عمرو بن العاص

[ 1099 ] يزيد بن رباح أبو فراس مولى عمرو بن العاص

روى عن عمرو بن العاص وعبد الله بن عمرو بن العاص وأم سلمة
روى عنه بكر بن سوادة وبسر بن سعيد وعبيد الله بن المغيرة وحرملة بن عمران وعلى بن رباح سمعت أبى يقول ذلك قال أبو محمد وروى عنه جعفر بن ربيعة


055-[ 1100 ] يزيد بن رجاء بن حيوة

[ 1100 ] يزيد بن رجاء بن حيوة

روى عن أبيه روى الليث وابن لهيعة عن إسحاق أبى عبد الرحمن الخراساني عنه سمعت أبى يقول ذلك


056-[ 1101 ] يزيد بن ربيعة الرحبي أبو كامل الدمشقي صنعانى صنعاء دمشق

[ 1101 ] يزيد بن ربيعة الرحبي أبو كامل الدمشقي صنعانى صنعاء دمشق

روى عن أبى الأشعث الصنعاني
روى عنه الوليد بن مسلم وأبو النضر إسحاق بن إبراهيم الفراديسى سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى قال سألت دحيما عن يزيد بن ربيعة فقال كان في بدء امره مستويا ثم اختلط قبل موته قيل له فما تقول فيه قال ليس بشيء وأنكر أحاديثه عن أبى الأشعث نا عبد الرحمن قال سألت أبى عن يزيد بن ربيعة فقال ضعيف الحديث منكر الحديث واهي الحديث وفى روايته عن أبى الأشعث عن ثوبان تخليط كثير


057-[ 1102 ] يزيد بن روح اللخمي من رهط تميم الداري

[ 1102 ] يزيد بن روح اللخمي من رهط تميم الداري

روى عن بياض
روى عنه بن إسحاق سمعت أبى يقول ذلك ويقول هو مجهول


058-[ 1103 ] يزيد بن زيد المديني

[ 1103 ] يزيد بن زيد المديني

روى عن أبى حميد الساعدي وأبى اسيد الساعدي
روى عنه محمد بن صالح التمار سمعت أبى يقول ذلك


059-[ 1104 ] يزيد بن زيد الأزدي

[ 1104 ] يزيد بن زيد الأزدي

روى عن الحسن
روى عنه زيد بن حباب سمعت أبى يقول ذلك


060-[ 1105 ] يزيد بن زيد

[ 1105 ] يزيد بن زيد

روى عن مسروق
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


061-[ 1106 ] يزيد بن زهير الضبعي

[ 1106 ] يزيد بن زهير الضبعي

روى عن أنس بن مالك
روى عنه حرب بن زهير سمعت أبى يقول ذلك


062-[ 1107 ] يزيد بن زياد بن أبى الجعد الأشجعي مولى لهم

[ 1107 ] يزيد بن زياد بن أبى الجعد الأشجعي مولى لهم

روى عن الحكم بن عتيبة وعاصم الجحدري وعون بن أبى جحيفة وعبيد بن أبى الجعد
روى عنه محبوب بن محرز القواريرى ووكيع بن الجراح وعبد الله بن داود الخريبي ومحمد بن بشر العبدي وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول يزيد بن زياد بن أبى الجعد بن اخى سالم بن أبى الجعد شيخ ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن زياد بن أبى الجعد ثقة نا عبد الرحمن قال سئل أبى عن يزيد بن زياد بن أبى الجعد فقال ما بحديثه بأس هو صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن يزيد بن زياد بن أبى الجعد فقال شيخ


063-[ 1108 ] يزيد بن زياد الحميري

[ 1108 ] يزيد بن زياد الحميري

روى عن زياد بن يزيد الزيادي عن عبد الله بن عمرو
روى عنه عبيد الله بن أبى جعفر سألت أبى عنه وعن زياد بن يزيد فقال هما مجهولان


064-[ 1109 ] يزيد بن أبى زياد الدمشقي

[ 1109 ] يزيد بن أبى زياد الدمشقي

روى عن الزهرى
روى عنه وكيع ومحمد بن ربيعة نا عبد الرحمن نا على بن الحسين بن الجنيد قال سمعت بن نمير يقول يزيد بن زياد الدمشقي الذي
روى عنه وكيع ليس بشيء نا عبد الرحمن قال سألت أبى عنه فقال ضعيف الحديث كأن حديثه موضوع


065-[ 1110 ] يزيد بن زياد القرظي

[ 1110 ] يزيد بن زياد القرظي

روى عن عبد الله بن رافع ومحمد بن كعب
روى عنه مالك بن أنس وعمران بن الحارث ومحمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عنه فقال ليس به بأس


066-[ 1111 ] يزيد بن زياد بن أبى زياد واسم أبي زياد ميسرة مولى عبد الله بن عياش بن

[ 1111 ] يزيد بن زياد بن أبى زياد واسم أبي زياد ميسرة مولى عبد الله بن عياش بن أبى ربيعة المخزومي المديني

روى عن محمد بن كعب القرظي
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك


067-[ 1112 ] يزيد بن زاذى مولى بجيلة

[ 1112 ] يزيد بن زاذى مولى بجيلة

روى عن الشعبي وأبى زرعة بن عمرو بن جرير
روى عنه شعبة وهشيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن زاذى ثقة


068-[ 1113 ] يزيد بن زريع أبو معاوية العيشي

[ 1113 ] يزيد بن زريع أبو معاوية العيشي

روى عن أيوب السختياني ويونس بن عبيد وخالد الحذاء وأبى رجاء
روى عنه مسدد ومحمد بن المنهال وعبيد الله بن عمر القواريرى سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سمعت يحيى بن سعيد القطان يقول يزيد بن زريع اثبت من وهيب نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى نا عبيد الله بن عمر القواريرى قال لم يكن يحيى بن سعيد يقدم في سعيد أحدا الا يزيد بن زريع نا عبد الرحمن نا موسى بن أبى موسى الأنصاري نا إبراهيم بن محمد بن عرعرة قال سمعت يحيى بن سعيد يقول لم يكن هاهنا أحد اثبت من يزيد بن زريع حدثنا عبد الرحمن نا أبى نا على بن محمد الطنافسي قال سمعت سعيد بن صالح قال رأيت بن المبارك مر على رجل بهمذان يحدث عن يزيد بن زريع فقال عن مثله فحدث نا عبد الرحمن حدثني أبى نا عمرو بن على قال سمعت يزيد بن زريع يقول انا لا اقدم الفا ولا واوا كان أيوب يختصر الحديث وانا اكرهه نا عبد الرحمن قال ذكرت لأبي عن صالح بن أحمد بن محمد بن حنبل عن على بن المديني عن يحيى القطان انه سئل عن يزيد بن زريع وابن علية وبشر بن المفضل وعبد الوارث من يقدم منهم فقال يحيى يزيد ثم بن علية فقال أبى هو كما قال يزيد ثم بن علية ثم بشر ثم عبد الوارث حدثنا عبد الرحمن نا أبو بكر الأسدي قال سمعت أحمد بن حنبل يقول يزيد بن زريع اليه المنتهى في التثبت بالبصرة نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل يزيد بن زريع ما اتقنه واحفظه يا لك من صحة حديث صدوق متقن حدثنا عبد الرحمن انا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول يزيد بن زريع ريحانة البصرة حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه سئل عن يزيد بن زريع وعبد العزيز بن عبد الصمد العمى أيهما يقدم قال يزيد أوثق نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن زريع ثقة حدثنا عبد الرحمن حدثني أبى نا معاوية بن صالح بن عبيد الله قال قلت ليحيى بن معين من اثبت شيوخ البصريين قال يزيد بن زريع مع جماعة سماهم سألت أبى عن يزيد بن زريع فقال امام ثقة


069-[ 1114 ] يزيد بن أبى زياد كوفى مولى بنى هاشم مولى عبد الله بن الحارث بن نوفل

[ 1114 ] يزيد بن أبى زياد كوفى مولى بنى هاشم مولى عبد الله بن الحارث بن نوفل

روى عن عبد الله بن جعفر ومجاهد وعبد الرحمن بن أبى ليلى
روى عنه الأعمش والثوري وشعبة سمعت أبى يقول ذلك قال أبو محمد
روى عنه زهير بن معاوية وزائدة وشريك وجرير بن عبد الحميد وسفيان بن عيينة ومحمد بن فضيل وعبد الله بن الأجلح وعبد الله بن إدريس نا عبد الرحمن نا محمد بن يحيى انا محمد بن عبد العزيز بن أبى رزمة قال سمعت النضر بن شميل يقول سمعت شعبة يقول كان يزيد بن أبى زياد رفاعا نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى حدثني عثمان بن أبى شيبة قال سألت جريرا عن ليث وعطاء بن السائب ويزيد بن أبى زياد فقال يزيد احسنهم استقامة في الحديث ثم عطاء قال عبد الله وسألت أبى عن هذا فقال أقول كما قال جرير قال عبد الله قال أبى لم يكن يزيد بن أبى زياد بالحافظ ليس بذاك قال عبد الله فقلت ليحيى بن معين يزيد بن أبى زياد دون عطاء بن السائب قال نعم ومن سمع من عطاء بن السائب وهو مختلط فيزيد فوق عطاء نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال يزيد بن أبى زياد لا يحتج بحديثه نا عبد الرحمن قال سألت أبى عن يزيد بن أبى زياد فقال ليس بالقوي نا عبد الرحمن قال سألت أبا زرعة عن يزيد بن أبى زياد قال كوفى لين يكتب حديثه ولا يحتج به


070-[ 1115 ] يزيد بن أبى زياد الشامي

[ 1115 ] يزيد بن أبى زياد الشامي

روى عن الزهرى
روى عنه مروان بن معاوية الفزاري ووكيع بن الجراح سمعت أبى يقول ذلك وسمعته يقول هو منكر الحديث متروك الحديث


071-[ 1116 ] يزيد بن أبى زياد بن السكن خراساني سكن الكوفة

[ 1116 ] يزيد بن أبى زياد بن السكن خراساني سكن الكوفة

روى عن الشعبي وعبد الجبار بن وائل وزبيد اليامي وطلحة بن مصرف
روى عنه سقط نا عبد الرحمن قال سألت أبى عنه فقال صدوق وليس بالقوي ولاتقوم به الحجة


072-[ 1117 ] يزيد بن السكن الأنصاري مدينى ويقال زياد بن السكن وهو والد أسماء بنت

[ 1117 ] يزيد بن السكن الأنصاري مدينى ويقال زياد بن السكن وهو والد أسماء بنت يزيد له صحبة

روى عنه محمود بن عمرو بن يزيد بن السكن سمعت أبى يقول ذلك


073-[ 1118 ] يزيد بن سيف بن جارية اليربوعي له صحبة

[ 1118 ] يزيد بن سيف بن جارية اليربوعي له صحبة

روى عنه ابنه ضريب بن يزيد سمعت أبى يقول ذلك


074-[ 1119 ] يزيد بن سنان الشامي

[ 1119 ] يزيد بن سنان الشامي

روى عن النبي صلى الله عليه وسلم انه قال لا تحلفوا بالكعبة ولا تحلفوا الا بالله
روى عنه يحيى بن جابر الطائي


075-[ 1120 ] يزيد بن سنان أبو فروة الرهاوي

[ 1120 ] يزيد بن سنان أبو فروة الرهاوي

روى عن ميمون بن مهران وسليم بن وبكير بن فيروز وأبى المنازل
روى عنه شعبة بن الحجاج وشريك وعيسى بن يونس وأبو خالد الأحمر ومروان بن معاوية ووكيع وابنه محمد بن يزيد بن سنان سمعت أبى يقول ذلك نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا يحيى بن أيوب الزاهد قال كان مروان بن معاوية يثبت يزيد بن سنان الجزري نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال يزيد بن سنان أبو فروة ليس بشيء ثنا عبد الرحمن قال ذكره أبى قال سئل على بن المديني عن يزيد بن سنان فقال ضعيف الحديث نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول أبو فروة يزيد بن سنان جزري
روى عنه الكوفيون ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن يزيد بن سنان فقال محله الصدق والغالب عليه الغفلة يكتب حديثه ولا يحتج به نا عبد الرحمن قال سألت أبا زرعة عن يزيد بن سنان فقال ليس بقوي الحديث قال أبو محمد


076-[ 1121 ] يزيد بن سنان البصري أبو خالد نزيل مصر

[ 1121 ] يزيد بن سنان البصري أبو خالد نزيل مصر

روى عن يحيى بن سعيد القطان وعبد الرحمن بن مهدى وصفوان بن عيسى وأزهر السمان كتبت عنه وهو صدوق ثقة


077-[ 1122 ] يزيد بن أبى حبيب المصري وهو يزيد بن سويد يكنى أبا رجاء

[ 1122 ] يزيد بن أبى حبيب المصري وهو يزيد بن سويد يكنى أبا رجاء

روى عن عبد الله بن الحارث بن جزء الزبيدي وأبى الخير اليزني وسويد بن قيس
روى عنه الليث بن سعد وسعيد بن أبى أيوب وحيوة بن شريح ويحيى بن أيوب وحرملة بن عمران والحسن بن ثوبان وابن لهيعة ومحمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن نا الحسين بن الحسن أبو معين قال نا يحيى بن عبد الله بن بكير قال سمعت الليث يقول قال رجل ليزيد بن أبى حبيب يا أبا رجاء ليت الناس كلهم مثلك قال إذا كلهم كانوا سودان قال بن بكير اسم أبيه سويد وهو نوبى معتق نا عبد الرحمن قال سألت أبى عن يزيد بن أبى حبيب وموسى الجهني أيهما أحب إليك قال يزيد أحب الى نا عبد الرحمن قال سئل أبو زرعة عن يزيد بن أبى حبيب فقال مصرى ثقة


078-[ 1123 ] يزيد بن سعيد بن ذي عصوان السكسكي

[ 1123 ] يزيد بن سعيد بن ذي عصوان السكسكي

روى عن عبد الملك بن عمير ويزيد بن عطاء
روى عنه إسماعيل بن عياش والوليد بن مسلم ومروان بن محمد الطاطري ويحيى بن صالح الوحاظي سمعت أبى يقول ذلك


079-[ 1124 ] يزيد بن سعيد الإسكندراني

[ 1124 ] يزيد بن سعيد الإسكندراني

روى عن مالك بن أنس وضمام بن إسماعيل ومحمد بن عياض وسفيان بن عيينة وعبد الله بن وهب كتب عنه أبى في الرحلة الثانية وسألته عنه فقال محله الصدق


080-[ 1125 ] يزيد بن سمرة

[ 1125 ] يزيد بن سمرة

روى عن يزيد بن قيس عن أبى الدرداء روى الأوزاعي عن عبد السلام بن سليم عنه واختلف عن الأوزاعي في ذلك فروى بن المبارك عن الأوزاعي عن كثير بن قيس عن يزيد بن سمرة وروى بشر بن بكر عن الأوزاعي عن عبد السلام بن سليم عن يزيد بن سمرة عنه وروى عبد الله بن داود الخريبي عن عاصم بن رجاء عن داود بن جميل عن كثير بن قيس عن أبى الدرداء ترك يزيد بن سمرة من الإسناد سمعت أبى يقول ذلك


081-[ 1126 ] يزيد بن سمرة أبو هزان الرهاوي

[ 1126 ] يزيد بن سمرة أبو هزان الرهاوي

روى عن عطاء الخراساني
روى عنه هشام بن عمار سمعت أبى يقول ذلك قال أبو محمد وروى عن الدراوردي
روى عنه أبو صالح كاتب الليث


082-[ 1127 ] يزيد بن سهيل بن مسلم روى حديثا مرسلا

[ 1127 ] يزيد بن سهيل بن مسلم روى حديثا مرسلا

روى عنه عمرو بن الحارث سمعت أبى يقول ذلك ويقول هو مجهول


083-[ 1128 ] يزيد بن السمط

[ 1128 ] يزيد بن السمط

روى عن الأوزاعي والنعمان بن المنذر ومطعم بن المقدام
روى عنه الوليد بن مسلم ومبشر بن إسماعيل وأبو إسحاق الفزاري سمعت أبى يقول ذلك نا عبد الرحمن حدثني أبى نا أحمد بن أبى الحواري نا مروان بن محمد قال نا يزيد بن السمط الصنعاني وكان جليسا لسعيد بن عبد العزيز وكان ثقة عن الوضين بن عطاء


084-[ 1129 ] يزيد بن سفيان أبو المهزم بصرى

[ 1129 ] يزيد بن سفيان أبو المهزم بصرى

روى عن أبى هريرة
روى عنه حماد بن سلمة وسليم بن حيان وعباد بن منصور سمعت أبى يقول ذلك نا عبد الرحمن نا أبى عن مسلم بن إبراهيم قال نا شعبة قال رأيت أبا المهزم لو أعطوه فلسين لحدثهم سبعين حديثا حدثنا عبد الرحمن نا محمد بن إبراهيم بن شعيب نا أبو حفص عمرو بن علي قال ما سمعت يحيى وعبد الرحمن يحدثان عن أبى المهزم شيئا قط نا عبد الرحمن انا حرب بن إسماعيل فيما كتب الى قال سألت أحمد بن حنبل عن أبى المهزم فقال ما أقرب حديثه نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو المهزم ضعيف وقال مرة لا شيء نا عبد الرحمن قال سألت أبا زرعة عن أبى المهزم يزيد بن سفيان فقال ليس بقوي شعبة يوهنه ويقول كتبت عنه مائة حديث ما حدثت عنه بشيء حكى على بن المديني عن عبد الرحمن بذلك نا عبد الرحمن قال سمعت أبى يقول هو ضعيف الحديث


085-[ 1130 ] يزيد بن أبى سمية أبو صخر الأيلي

[ 1130 ] يزيد بن أبى سمية أبو صخر الأيلي

روى عن بن عمر وأبى بكر بن عبد الرحمن بن الحارث بن هشام
روى عنه أبو الصباح سعدان بن سالم وهشام بن سعد وعبد الجبار بن عمر سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن يزيد بن أبى سمية فقال ايلى روى حديثين
روى عنه أبو الصباح وعبد الجبار بن عمر وهو ثقة


086-[ 1131 ] يزيد بن أبى سليمان

[ 1131 ] يزيد بن أبى سليمان

روى عن أبى وائل وزر بن حبيش
روى عنه العلاء بن المسيب وحبيب بن خالد المالكي الأسدي وليث بن أبى سليم وجابر بن يزيد بن رفاعة سمعت أبى يقول ذلك


087-[ 1132 ] يزيد بن أبى سعيد سمع عمر بن عبد العزيز بالشام يقول إذا قدمت المدينة

[ 1132 ] يزيد بن أبى سعيد سمع عمر بن عبد العزيز بالشام يقول إذا قدمت المدينة فاقرأ النبي صلى الله عليه وسلم منى السلام

روى عنه بن أبى فديك عن رباح عنه سمعت أبى يقول ذلك


088-[ 1133 ] يزيد النحوي وهو يزيد بن أبى سعيد أبو الحسن مولى قريش

[ 1133 ] يزيد النحوي وهو يزيد بن أبى سعيد أبو الحسن مولى قريش

روى عن عكرمة ومجاهد وعبد الله بن بريدة
روى عنه الحسين بن واقد وأبو حمزة السكري وعبد الله بن سعد بن عثمان يقال ان أبا مسلم قتله سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسن الهسنجاني نا أحمد بن شبويه قال سمعت على بن الحسين بن واقد قال سمعت أبى يقول ما رأيت مثل يزيد النحوي ما أدري ما أيوب السختياني نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين يقول يزيد النحوي ثقة نا عبد الرحمن قال سألت أبى عن يزيد النحوي فقال صالح الحديث نا عبد الرحمن قال سئل أبو زرعة عن يزيد النحوي فقال خراساني مروزي ثقة


089-[ 1134 ] يزيد بن شيبان خال عمرو بن عبد الله بن صفوان له صحبة

[ 1134 ] يزيد بن شيبان خال عمرو بن عبد الله بن صفوان له صحبة

روى عنه عمرو بن عبد الله بن صفوان سمعت أبى يقول ذلك


090-[ 1135 ] يزيد بن شجرة الرهاوي شامي يقال له صحبة

[ 1135 ] يزيد بن شجرة الرهاوي شامي يقال له صحبة

روى عنه مجاهد سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبا زرعة يقول روى محمد بن فضيل عن يزيد بن أبى زياد عن مجاهد عن يزيد بن شجرة قال سمعت النبي صلى الله عليه وسلم ورواه منصور عن مجاهد عن يزيد بن شجرة قوله لا يذكر النبي صلى الله عليه وسلم وهذا أصح وأخطأ بن فضيل فيما ذكر النبي صلى الله عليه وسلم في حديثه


091-[ 1136 ] يزيد بن شريك الفزاري

[ 1136 ] يزيد بن شريك الفزاري

روى عن عمر رضى الله تعالى عنه


092-[ 1137 ] يزيد بن شريك التيمى والد إبراهيم بن يزيد

[ 1137 ] يزيد بن شريك التيمى والد إبراهيم بن يزيد

وهو بن شريك بن طارق التيمى تيم الرباب
روى عن عمر وعلى وأبى ذر
روى عنه ابنه إبراهيم بن يزيد التيمى وجواب التيمى والحكم بن عتيبة سمعت أبى يقول ذلك ثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن شريك التيمى ثقة


093-[ 1138 ] يزيد بن شريح الحضرمي سمع أبا حي المؤذن وروى عن ثوبان وأبى امامة وكعب

[ 1138 ] يزيد بن شريح الحضرمي سمع أبا حي المؤذن وروى عن ثوبان وأبى امامة وكعب

روى عنه حبيب بن صالح وأبو الزاهرية والزبيدى والسفر بن نسير سمعت أبى يقول ذلك


094-[ 1139 ] يزيد بن شراحيل العامري وعداده في الأنصار سمع أبا مسعود البدري وحذيفة

[ 1139 ] يزيد بن شراحيل العامري وعداده في الأنصار سمع أبا مسعود البدري وحذيفة

روى عنه الشعبي وموسى بن عبد الله بن زيد سمعت أبى يقول ذلك


095-[ 1140 ] يزيد بن شرحبيل

[ 1140 ] يزيد بن شرحبيل

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه يحيى بن أبى كثير سمعت أبى يقول ذلك


096-[ 1141 ] يزيد بن شعيب مولى صفية بنت حي

[ 1141 ] يزيد بن شعيب مولى صفية بنت حي

روى عن صفية بنت حي
روى عنه منصور بن زاذان سمعت أبى يقول ذلك


097-[ 1142 ] يزيد بن شداد الهنائي

[ 1142 ] يزيد بن شداد الهنائي

روى عن معاوية بن قرة
روى عنه عكرمة بن إبراهيم سمعت أبى يقول ذلك وسألته عنه فقال هو مجهول


098-[ 1143 ] يزيد بن أبى سفيان وأبو سفيان صخر بن حرب بن أمية القرشي كان أمير

[ 1143 ] يزيد بن أبى سفيان وأبو سفيان صخر بن حرب بن أمية القرشي كان أمير الاجناد بالشام زمن عمر بن الخطاب له صحبة ومات بالشام بعد أبى عبيدة في طاعون عمواس سنة ثمان عشرة فنعاه عمر الى أبى سفيان فيما رواه عبد الرزاق عن معمر عن الزهرى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


099-[ 1144 ] يزيد بن صهيب الفقير

[ 1144 ] يزيد بن صهيب الفقير

روى عن أبى سعيد الخدري وجابر بن عبد الله وابن عمر
روى عنه سويد بن نجيح أبو قطبة والحكم بن عتيبة وسيار أبو الحكم وأبو سعد البقال ومسعر والمسعودي وجعفر بن برقان وموسى بن أبى كثير سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن صهيب ثقة نا عبد الرحمن قال سألت أبى عن يزيد الفقير فقال صدوق سئل أبو زرعة عن يزيد الفقير فقال هو يزيد بن صهيب كوفى ثقة


100-[ 1145 ] يزيد بن صليح الرحبي

[ 1145 ] يزيد بن صليح الرحبي

روى عن ذي مخبر
روى عنه حريز بن عثمان سمعت أبى يقول ذلك


101-[ 1146 ] يزيد بن صبح الأصبحي روى عمن حدثه عن عبد الله بن عمر وروى عنه معروف بن

[ 1146 ] يزيد بن صبح الأصبحي روى عمن حدثه عن عبد الله بن عمر وروى عنه معروف بن سويد سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


102-[ 1147 ] يزيد بن صالح أبو خالد اليشكري النيسابوري

[ 1147 ] يزيد بن صالح أبو خالد اليشكري النيسابوري

روى عن عبد الله بن عمر العمرى وإبراهيم بن طهمان سمعت أبى يقول ذلك ويقول هو مجهول


103-[ 1148 ] يزيد بن أبى صالح أبو حبيب الدباغ

[ 1148 ] يزيد بن أبى صالح أبو حبيب الدباغ

روى عن أنس
روى عنه حماد بن زيد ووكيع وأبو نعيم وعبد الصمد بن عبد الوارث وعلى بن نصر الجهضمي وأبو عاصم النبيل سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن أبى صالح ثقة نا عبد الرحمن قال سألت أبى عن يزيد بن أبى صالح قال ليس بحديثه بأس وكان أوثق من بقى بالبصرة من أصحاب أنس نا عبد الرحمن قال سئل أبو زرعة عن يزيد بن أبى صالح الدباغ قال لا بأس به


104-[ 1149 ] يزيد بن طلحة بن ركانة بن عبد يزيد بن هاشم بن المطلب بن عبد مناف

[ 1149 ] يزيد بن طلحة بن ركانة بن عبد يزيد بن هاشم بن المطلب بن عبد مناف

روى عن بن الحنفية
روى عنه سلمة بن صفوان الزرقي سمعت أبى يقول ذلك قال أبو محمد روى يزيد بن طلحة عن يزيد بن ركانة عن النبي صلى الله عليه وسلم فيما روى محمد بن إسحاق عن يحيى بن عبد الله بن عبد الرحمن بن أبى عمرة عنه


105-[ 1150 ] يزيد بن طلق

[ 1150 ] يزيد بن طلق

روى عن عبد الرحمن بن البيلماني
روى عنه يعلى بن عطاء سمعت أبى يقول ذلك


106-[ 1151 ] يزيد بن طهمان أبو المعتمر الرقاشي البصري

[ 1151 ] يزيد بن طهمان أبو المعتمر الرقاشي البصري

روى عن الحسن وابن سيرين وقتادة
روى عنه وكيع ومحمد بن ربيعة وأبو نعيم وأبو عمر الحوضى سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عن يزيد بن طهمان فقال سكن الكوفة مستقيم الحديث صالح الحديث لا بأس به


107-[ 1152 ] يزيد بن عبد الله بن قسيط الليثي المديني وكان قديما لم يلقه الدراوردي

[ 1152 ] يزيد بن عبد الله بن قسيط الليثي المديني وكان قديما لم يلقه الدراوردي

روى عن بن عمر وأبى هريرة وأبى رافع
روى عنه مالك وابن أبى ذئب ومحمد بن إسحاق وموسى بن عبيدة سمعت أبى يقول ذلك نا عبد الرحمن نا على بن الحسين بن الجنيد نا إسماعيل بن يحيى بن كيسان قال نا عبد الرزاق قال قلت لمالك ما شأنك لا تحدثنى بحديث يزيد بن عبد الله بن قسيط عن بن المسيب عن عمر وعثمان في الملطاة قال العمل عندنا على غير هذا والرجل ليس هناك عندنا يزيد بن قسيط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين قال يزيد بن عبد الله بن قسيط صالح ليس به بأس نا عبد الرحمن قال سئل أبى عن يزيد بن عبد الله بن قسيط فقال ليس بقوي


108-[ 1153 ] يزيد بن عبد الله بن خصيفة مدينى

[ 1153 ] يزيد بن عبد الله بن خصيفة مدينى

روى عن السائب بن يزيد وعروة بن الزبير وسليمان بن يسار
روى عنه الثوري ومالك وابن جريج وابن عيينة سمعت أبى يقول ذلك نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا أبو بكر الأثرم قال سألت أبا عبد الله عن يزيد بن خصيفة فقال ثقة ثقة نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن خصيفة ثقة نا عبد الرحمن قال سألت أبى عن يزيد بن خصيفة فقال ثقة


109-[ 1154 ] يزيد بن عبد الله بن الشخير أبو العلاء أخو مطرف العامري

[ 1154 ] يزيد بن عبد الله بن الشخير أبو العلاء أخو مطرف العامري

روى عن أبى هريرة وعبد الله بن عمرو وعياض بن حمار وعبد الرحمن بن صحار وأبيه عبد الله بن الشخير وأخيه مطرف
روى عنه قتادة والجريري وكهمس وقرة بن خالد وأبو مسلمة سعيد بن يزيد وبشير بن عقبة وأبو بكر بن شعيب سمعت أبى يقول ذلك


110-[ 1155 ] يزيد بن عبد الله بن عوف

[ 1155 ] يزيد بن عبد الله بن عوف

روى عن بن عمر وأبان بن عثمان
روى عنه محمد بن يحيى بن قيس المازني سمعت أبى يقول ذلك وسمعته يقول هو مجهول


111-[ 1156 ] يزيد بن عبد الله بن أسامة بن الهاد الليثي من أنفسهم يكنى أبا عبد الله

[ 1156 ] يزيد بن عبد الله بن أسامة بن الهاد الليثي من أنفسهم يكنى أبا عبد الله وكان اعرج يخمع من رجله قدم مصر وتوفى سنة تسع وثلاثين

روى عن أبى سلمة بن عبد الرحمن حديثا واحدا ولا أعلم سمع شيئا وعن الزهرى وعبد الله بن خباب ومعاذ بن رفاعة ومحمد بن إبراهيم بن الحارث التيمى ومعاوية بن عبد الله بن جعفر
روى عنه مالك بن أنس والليث بن سعد ومحمد بن عمرو بن علقمة وسفيان بن عيينة سمعت أبى يقول ذلك حدثنا عبد الرحمن انا علي بن أبى طاهر فيما كتب الى قال نا أبو بكر الأثرم قال قلت لأبي عبد الله أحمد بن حنبل كيف بن الهاد قال لا أعلم به بأسا نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى عن يحيى بن معين قال يزيد بن عبد الله بن الهاد ثقة نا عبد الرحمن قال سمعت أبى يقول بن الهاد أحب الى من عبد الرحمن بن الحارث وأحب الى من محمد بن عمرو بن علقمة وهو وابن عجلان متساويان وهو ثقة في نفسه


112-[ 1157 ] يزيد بن عبد الله أبو عبد الله الشيباني مولى الصهباء بنت هبيرة بن مسقلة

[ 1157 ] يزيد بن عبد الله أبو عبد الله الشيباني مولى الصهباء بنت هبيرة بن مسقلة كوفى

روى عن شهر بن حوشب وأبى عون وعبد الملك بن ميسرة
روى عنه وكيع وأبو نعيم وقبيصة وأحمد بن يونس سمعت أبى يقول ذلك قال أبو محمد
روى عن عطاء بن أبى رباح ومجاهد وطاوس وأبى جعفر محمد بن على بن الحسين والحسن البصري وحفص بن جابر الراسبي نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد الشيباني ثقة نا عبد الرحمن قال سألت أبى عن يزيد بن عبد الله الشيباني فقال لا بأس به


113-[ 1158 ] يزيد بن عبد الله الحارثى يكنى أبا الموت

[ 1158 ] يزيد بن عبد الله الحارثى يكنى أبا الموت

روى عن القاسم بن محمد وحفص بن عنان
روى عنه يحيى بن سعيد القطان وموسى بن إسماعيل سمعت أبى يقول ذلك


114-[ 1159 ] يزيد بن عبد الله بن موهب القاضى الشامي

[ 1159 ] يزيد بن عبد الله بن موهب القاضى الشامي

روى عن أبيه
روى عنه رجاء بن أبى سلمة وأبو سنان عيسى بن سنان وابنه خالد بن يزيد سمعت أبى يقول ذلك


115-[ 1160 ] يزيد بن عبد الله بن وهب بن زمعة القرشي

[ 1160 ] يزيد بن عبد الله بن وهب بن زمعة القرشي

روى عن سقط
روى عنه بن أخيه موسى بن يعقوب الزمعي سمعت أبى يقول ذلك قال أبو محمد
روى عن أبيه عن أم سلمة


116-[ 1161 ] يزيد بن عبد الله القرشي البيسرى

[ 1161 ] يزيد بن عبد الله القرشي البيسرى

روى عن عمر بن محمد العمرى
روى عنه على بن أبى هاشم الطبراخ وغيره سمعت أبى يقول ذلك


117-[ 1162 ] يزيد بن عبد الله البغدادي

[ 1162 ] يزيد بن عبد الله البغدادي

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


118-[ 1163 ] يزيد بن عبيد الله الهذلى سمع عمرا عن أبى هريرة سمعت أبى يقول ذلك ويقول

[ 1163 ] يزيد بن عبيد الله الهذلى سمع عمرا عن أبى هريرة سمعت أبى يقول ذلك ويقول هو مجهول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


119-[ 1164 ] يزيد بن عبد الرحمن بن أذينة ويقال بن غفيلة أبو كثير السحيمي

[ 1164 ] يزيد بن عبد الرحمن بن أذينة ويقال بن غفيلة أبو كثير السحيمي

روى عن أبى هريرة
روى عنه يحيى بن أبى كثير والأوزاعي وعكرمة بن عمار وكلثوم بن زياد وعمر بن راشد وأيوب بن عتبة وابنه سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال هو ثقة


120-[ 1165 ] يزيد بن عبد الرحمن بن أبى مالك الدمشقي الهمداني

[ 1165 ] يزيد بن عبد الرحمن بن أبى مالك الدمشقي الهمداني

روى عن أنس وواثلة بن الأسقع وسعيد بن المسيب وسالم بن عبد الله وسليمان بن يسار وعمر بن عبد العزيز ونافع مولى بن عمر وخالد بن معدان
روى عنه الأوزاعي وسعيد بن عبد العزيز وابنه خالد سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن يزيد بن أبى مالك فقال كان من فقهاء الشام وهو ثقة نا عبد الرحمن قال سئل أبو زرعة عنه فأثنى عليه خيرا


121-[ 1166 ] يزيد بن عبد الرحمن الأودي والد إدريس وداود الاوديين وهو جد عبد الله بن

[ 1166 ] يزيد بن عبد الرحمن الأودي والد إدريس وداود الاوديين وهو جد عبد الله بن إدريس

روى عن على وأبى هريرة وجعدة بن هبيرة
روى عنه يحيى بن أبى الهيثم وابناه إدريس وداود سمعت أبى يقول ذلك


122-[ 1167 ] يزيد بن عبد الرحمن الدالاني أبو خالد الأسدي وكان ينزل في بنى دالان

[ 1167 ] يزيد بن عبد الرحمن الدالاني أبو خالد الأسدي وكان ينزل في بنى دالان ويقال واسطي

روى عن عون بن أبى جحيفة والمنهال بن عمرو وقيس بن مسلم وعبد الملك بن ميسرة وإبراهيم بن عبد الرحمن السكسكي وعمرو بن مرة وقتادة
روى عنه الثوري وشعبة وزهير وعبد السلام بن حرب وحفص بن غياث وشجاع بن الوليد سمعت أبى يقول ذلك نا عبد الرحمن أنا يعقوب بن إسحاق فيما كتب إلي قال نا عثمان بن سعيد قال سألت يحيى بن معين عن يزيد الدالاني فقال ليس به بأس نا عبد الرحمن قال سألت أبى عنه فقال صدوق ثقة


123-[ 1168 ] يزيد بن عبد الرحمن بن مصعب المعنى وهو يزيد بن أبى يزيد القطان أبو خالد

[ 1168 ] يزيد بن عبد الرحمن بن مصعب المعنى وهو يزيد بن أبى يزيد القطان أبو خالد الكوفى نزيل الري

روى عن عنبسة بن عبد الواحد وحميد بن عبد الرحمن الرؤاسي ومحمد بن عيسى الوابشى سمع منه أبى وروى عنه نا عبد الرحمن قال سمعت أبى يقول سمعت محمد بن الصباح قال سمعت أبا يزيد المعنى يقول ابنى خير منى ويثنى عليه نا عبد الرحمن قال سئل أبى عن يزيد بن عبد الرحمن فقال صدوق


124-[ 1169 ] يزيد بن عبد العزيز بن سياه

[ 1169 ] يزيد بن عبد العزيز بن سياه

روى عن الأعمش وهشام بن عروة وهشام بن حسان وإسماعيل بن أبى خالد ومحمد بن عمرو بن علقمة وأشعث بن سوار
روى عنه أبو معاوية الضرير ويحيى بن آدم وأبو نعيم وهاشم بن عبد الواحد الجشاش سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سمعت أبى يقول يزيد بن عبد العزيز بن سياه ثقة وهو في الثبت مثل قطبة بن عبد العزيز نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سألت يحيى بن معين عن يزيد بن عبد العزيز بن سياه فقال ثقة


125-[ 1170 ] يزيد بن عبد العزيز الطلاس

[ 1170 ] يزيد بن عبد العزيز الطلاس

روى عن داود العطار وعبد الحميد بن بهرام وسحبل بن أبى يحيى وعبد الرحمن بن زيد بن اسلم ويعقوب القمى وعباد بن العوام
روى عنه أبى وأبو زرعة نا عبد الرحمن قال سألت أبى عنه فقال هو صدوق ثقة من نبلاء الرجال


126-[ 1171 ] يزيد بن عبد الملك النوفلي

[ 1171 ] يزيد بن عبد الملك النوفلي

وهو بن عبد الملك بن المغيرة بن نوفل بن الحارث بن عبد المطلب
روى عن سعيد المقبري وسهيل بن أبى صالح ويزيد بن خصيفة وزيد بن اسلم
روى عنه معن بن عيسى وعبد الله بن نافع الصائغ وعبد الرحمن بن القاسم وخالد بن مخلد القطواني وابنه يحيى بن يزيد وعبد العزيز الأويسي وإسحاق بن محمد الفروي نا عبد الرحمن قال سمعت أبى يقول ذلك نا عبد الرحمن قال حدثني أبى قال قال أحمد بن حنبل عند يزيد بن عبد الملك مناكير ثنا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سئل يحيى بن معين عن يزيد بن عبد الملك النوفلي فقال ضعيف الحديث نا عبد الرحمن قال سألت أبى عن يزيد بن عبد الملك النوفلي فقال ضعيف الحديث منكر الحديث جدا نا عبد الرحمن قال سئل أبو زرعة عن يزيد بن عبد الملك النوفلي فقال منكر الحديث


127-[ 1172 ] يزيد بن عبيدة السكوني

[ 1172 ] يزيد بن عبيدة السكوني

وهو بن عبيدة بن أبى المهاجر الشامي
روى عن أبى الأشعث الصنعاني وأبى عبيد الله مسلم بن مشكم
روى عنه أبو بكر بن عبد الله بن أبى مريم ويحيى بن حمزة ومحمد بن شعيب بن شابور سمعت أبى يقول ذلك


128-[ 1173 ] يزيد بن عبيد الحمراوى

[ 1173 ] يزيد بن عبيد الحمراوى

روى عن فضالة بن عبيد
روى عنه سعيد بن أبى أيوب سمعت أبى يقول ذلك


129-[ 1174 ] يزيد بن عبيد أبو وجزة السعدي المديني كان شاعرا

[ 1174 ] يزيد بن عبيد أبو وجزة السعدي المديني كان شاعرا

روى عن عمر بن أبى سلمة وعن رجل من مزينة
روى عنه هشام بن عروة ومحمد بن إسحاق وسليمان بن بلال وعبد الله بن مصعب سمعت أبى يقول ذلك حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال أبو وجزة يزيد بن عبيد ثقة نا عبد الرحمن قال سألت أبى عن أبى وجزة يزيد بن عبيد قال لا بأس به صاحب قرآن قال أبو محمد


130-[ 1175 ] يزيد بن عبد ربه الجرجسي الحمصي الزبيدي أبو الفضل وكان ينزل بحمص عند

[ 1175 ] يزيد بن عبد ربه الجرجسي الحمصي الزبيدي أبو الفضل وكان ينزل بحمص عند كنيسة جرجس فنسب إليها

روى عن بقية ومحمد بن حرب ومحمد بن حمير والوليد بن مسلم سمع منه أبى في الرحلة الأولى وروى عنه
روى عنه محمد بن عوف ومحمد بن مسلم نا عبد الرحمن انا على بن أبى طاهر فيما كتب الى قال انا أبو بكر الأثرم قال سمعت أبا عبد الله أحمد بن حنبل يسأل عن يزيد بن عبد ربه فأثنى عليه نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قال يحيى يزيد بن عبد ربه الحمصي ثقة صاحب حديث نا عبد الرحمن قال سمعت أبى يقول كان يزيد بن عبد ربه صدوقا ايقظ من حيوة بن شريح الحمصي


131-[ 1176 ] يزيد بن عبد المزني

[ 1176 ] يزيد بن عبد المزني

روى عن أبيه
روى عنه أيوب بن موسى سمعت أبى يقول ذلك


132-[ 1177 ] يزيد بن أبى عبيد مولى سلمة بن الأكوع

[ 1177 ] يزيد بن أبى عبيد مولى سلمة بن الأكوع

روى عن سلمة بن الأكوع
روى عنه المغيرة بن عبد الرحمن وحاتم بن إسماعيل ويحيى بن سعيد القطان وحفص بن غياث وأبو خالد الأحمر وصفوان بن عيسى وأبو عاصم النبيل ومكي بن إبراهيم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يزيد بن أبى عبيد ثقة


133-[ 1178 ] يزيد بن عمر النخعي

[ 1178 ] يزيد بن عمر النخعي

روى عن غفيلة مولاة مليكة
روى عنه شريك سمعت أبى يقول ذلك


134-[ 1179 ] يزيد بن عمر التميمي

[ 1179 ] يزيد بن عمر التميمي

روى عن بن أبى هالة عن الحسن بن على
روى عنه جميع بن عمر بن عبد الرحمن العجلي سمعت أبى يقول ذلك


135-[ 1180 ] يزيد بن عمر

[ 1180 ] يزيد بن عمر

روى عن مجالد عن الشعبي قال كنا عند صفوان بن أمية
روى عنه يحيى بن واضح أبو تميلة ولا يتابع عليه سمعت أبى يقول هو مجهول نا عبد الرحمن قال سمعت أبى يقول الذي عندي انه صاحب حديث أبى هالة


136-[ 1181 ] يزيد بن عمرو

[ 1181 ] يزيد بن عمرو

روى عن سلمان الفارسي
روى عنه عمران بن مسلم سمعت أبى يقول ذلك


137-[ 1182 ] يزيد بن عمرو الأسلمي

[ 1182 ] يزيد بن عمرو الأسلمي

روى عن عبد العزيز بن عقبة بن سلمة
روى عنه حاتم بن إسماعيل سمعت أبى يقول ذلك


138-[ 1183 ] يزيد بن عمرو المعافري مصرى

[ 1183 ] يزيد بن عمرو المعافري مصرى

روى عن شفى الأصبحي وأبى عبد الرحمن الحبلى
روى عنه الليث بن سعد وعبد الله بن لهيعة سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن يزيد بن عمرو فقال لا بأس به


139-[ 1184 ] يزيد بن عمرو بن أمية الضمري

[ 1184 ] يزيد بن عمرو بن أمية الضمري

روى عن سقط
روى عنه أبو بكر بن إسحاق أخو محمد بن إسحاق سمعت أبى يقول لا اعرفه


140-[ 1185 ] يزيد بن عامر السوائي له صحبة

[ 1185 ] يزيد بن عامر السوائي له صحبة

روى عنه السائب بن أبى حفص والد سعيد بن السائب ونوح بن صعصعة سمعت أبى يقول ذلك


141-[ 1186 ] يزيد بن عامر الضبي

[ 1186 ] يزيد بن عامر الضبي

روى عن أنس بن مالك
روى عنه سلام بن مسكين سمعت أبى يقول ذلك


142-[ 1187 ] يزيد بن عطارد أبو البزرى السدوسي ويقال العيشي

[ 1187 ] يزيد بن عطارد أبو البزرى السدوسي ويقال العيشي

روى عن بن عمر
روى عنه عمران بن حدير سمعت أبى يقول ذلك سئل أبى عن أبى البزرى فقال لا أعلم
روى عنه غير عمران بن حدير وليس ممن يحتج بحديثه


143-[ 1188 ] يزيد بن عطاء مولى أبى عوانة واسطي

[ 1188 ] يزيد بن عطاء مولى أبى عوانة واسطي

روى عن سماك وأبى إسحاق الهمداني وإسماعيل بن أبى خالد وبيان البجلي وابن أبى ليلى وأبى حمزة
روى عنه أبو داود الطيالسي ومحمد بن جهضم وزهير بن عباد وعمران ومحمد ابنا أبان بن عمران سمعت أبى يقول ذلك نا عبد الرحمن أخبرنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال سئل أبى عن يزيد بن عطاء فقال ليس به بأس ثم قال حديثه حديث متقارب نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يزيد بن عطاء هو مولى أبى عوانة من فوق ضعيف الحديث


144-[ 1189 ] يزيد بن عطاء السكسكي أبو عطاء ويقال يزيد بن أبى عطاء

[ 1189 ] يزيد بن عطاء السكسكي أبو عطاء ويقال يزيد بن أبى عطاء

روى عن معاذ السكسكي
روى عنه عبد الرحمن بن يزيد بن جابر سمعت أبى يقول ذلك


145-[ 1190 ] يزيد بن عميرة الزبيدي الكلبي الشامي

[ 1190 ] يزيد بن عميرة الزبيدي الكلبي الشامي

روى عن معاذ بن جبل وقدم الكوفة فسمع من بن مسعود
روى عنه أبو الخولاني وشهر بن حوشب وأبو قلابة سمعت أبى يقول ذلك


146-[ 1191 ] زيد بن علقمة

[ 1191 ] زيد بن علقمة

روى عن جدته أسلمت ففرق عمر بينهما
روى عنه الشيباني سمعت أبى يقول ذلك


147-[ 1192 ] يزيد بن عياض بن يزيد بن جعدبة الليثي من أنفسهم حجازي يكنى أبا الحكم

[ 1192 ] يزيد بن عياض بن يزيد بن جعدبة الليثي من أنفسهم حجازي يكنى أبا الحكم انتقل الى البصرة ومات بها في زمن المهدى

روى عن بن المنكدر والزهري
روى عنه بن أبى فديك وعبد الله بن وهب ويزيد بن هارون وعبد الله بن أبى بكر العتكي وعلى بن الجعد سمعت أبى يقول ذلك نا عبد الرحمن نا أبو زرعة نا عبد العزيز بن عمران نا عبد الحميد بن الوليد ولقبه كبد عن عبد الرحمن بن القاسم قال سألت مالكا عن بن سمعان فقال كذاب قلت يزيد بن عياض قال اكذب واكذب حدثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يزيد بن عياض ضعيف ليس بشيء نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد بن صالح يقول اظن يزيد بن عياض كان يضع للناس يعنى الحديث نا عبد الرحمن قال سألت أبى عن يزيد بن عياض فقال ضعيف الحديث منكر الحديث نا عبد الرحمن قال سئل أبو زرعة عن يزيد بن عياض فقال ضعيف الحديث وانتهى الى حديثه فيما كان يقرأ علينا فقال اضربوا على حديثه ولم يقرأ علينا


148-[ 1193 ] يزيد بن عمران سمع الشعبي قوله رواه هشيم عن حجاج عنه نا عبد الرحمن قال

[ 1193 ] يزيد بن عمران سمع الشعبي قوله رواه هشيم عن حجاج عنه نا عبد الرحمن قال سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


149-[ 1194 ] يزيد بن عقبة أبو محمد العتكي المروزي

[ 1194 ] يزيد بن عقبة أبو محمد العتكي المروزي

روى عن بن بريدة
روى عنه يحيى بن واضح سمعت أبى يقول ذلك


150-[ 1195 ] يزيد بن أبى عمرو الشعوبى

[ 1195 ] يزيد بن أبى عمرو الشعوبى

روى عن القاسم بن محمد
روى عنه أبو علقمة الفروي سمعت أبى يقول ذلك


151-[ 1196 ] يزيد بن عوانة

[ 1196 ] يزيد بن عوانة

روى عن محمد بن ذكوان
روى عنه عبد الله بن بكر السهمي


152-[ 1197 ] يزيد بن فراس

[ 1197 ] يزيد بن فراس

روى عن أبان بن عثمان
روى عنه محمد بن إسماعيل بن أبى فديك نا عبد الرحمن قال سألت أبى عنه فقال مجهول لا يعرف


153-[ 1198 ] يزيد بن أبى الفتيان

[ 1198 ] يزيد بن أبى الفتيان

روى عن عمرو بن الشريد
روى عنه عبد الله بن مسلم بن هرمز سمعت أبى يقول ذلك


154-[ 1199 ] يزيد بن قنافة وهو الهلب والد قبيصة بن هلب له صحبة وهلب لقب

[ 1199 ] يزيد بن قنافة وهو الهلب والد قبيصة بن هلب له صحبة وهلب لقب

روى عنه ابنه قبيصة بن هلب سمعت أبى يقول ذلك ويحكيه عن على بن المديني انه سمعه يقول ذلك


155-[ 1200 ] يزيد بن قاسط

[ 1200 ] يزيد بن قاسط

روى عن بن عمر ويقال
روى عن عبد الله بن عمرو
روى عنه عبد الرحمن بن زياد بن انعم الإفريقي سمعت أبى يقول ذلك


156-[ 1201 ] يزيد بن قيس الارحبى

[ 1201 ] يزيد بن قيس الارحبى

روى عن علي رضى الله تعالى عنه
روى عنه سقط سمعت أبى يقول ذلك


157-[ 1202 ] يزيد بن قيس ويقال سويد بن قيس

[ 1202 ] يزيد بن قيس ويقال سويد بن قيس

روى عن بن قرط أو بن قريط
روى عنه يزيد بن أبى حبيب سمعت أبى يقول ذلك


158-[ 1203 ] يزيد بن قتادة العنزي حديثه في البصريين

[ 1203 ] يزيد بن قتادة العنزي حديثه في البصريين

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


159-[ 1204 ] يزيد بن قعقاع بن شبرمة الضبي

[ 1204 ] يزيد بن قعقاع بن شبرمة الضبي

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك قال أبو محمد


160-[ 1205 ] يزيد بن قتيبة الحرشي

[ 1205 ] يزيد بن قتيبة الحرشي

روى عن الفضل الأغر الكلابي
روى عنه مسلم بن إبراهيم


161-[ 1206 ] يزيد بن قوذر المصري

[ 1206 ] يزيد بن قوذر المصري

روى عن كعب وسلمة بن شريح ورومان
روى عنه عبد الله بن عياش بن عباس وسيار بن عبد الرحمن الصدفي سمعت أبى يقول ذلك


162-[ 1207 ] يزيد بن القعقاع أبو جعفر القارىء المديني مولى عبد الله بن عياش بن أبى

[ 1207 ] يزيد بن القعقاع أبو جعفر القارىء المديني مولى عبد الله بن عياش بن أبى ربيعة المخزومي

روى عن بن عمر وعبد الله بن عياش بن أبى ربيعة
روى عنه مالك بن أنس وإسماعيل بن جعفر نا عبد الرحمن سمعت أبى يقول ذلك وسألته عنه فقال صالح الحديث نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول أبو جعفر القارىء مدينى واسمه يزيد بن القعقاع ثقة


163-[ 1208 ] يزيد بن قطيب السكوني

[ 1208 ] يزيد بن قطيب السكوني

روى عن أبي بحرية عبد الله بن قيس
روى عنه صفوان بن عمرو والوليد بن سفيان سمعت أبى يقول ذلك


164-[ 1209 ] يزيد بن كيسان أبو إسماعيل اليشكري ويقال أبو منين

[ 1209 ] يزيد بن كيسان أبو إسماعيل اليشكري ويقال أبو منين

روى عن أبى حازم سلمان الأشجعي ومعبد أبى الأزهر
روى عنه عبد الواحد بن زياد ومروان الفزاري ويحيى بن سعيد القطان وأبو خالد الأحمر وعقبة بن خالد ومحمد بن فضيل وعبد الرحمن بن مغراء ويعلى ومحمد ابنا عبيد والوليد بن القاسم سمعت أبى يقول ذلك نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا على يعنى بن المديني قال سألت يحيى بن سعيد عن يزيد بن كيسان فقال ليس هو ممن يعتمد عليه وهو صالح وسط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن كيسان ثقة نا عبد الرحمن قال سمعت أبى يقول يزيد بن كيسان يكتب حديثه ومحله الستر صالح الحديث قلت له يحتج بحديثه قال لا هو بابة فضيل بن غزوان وذويه بعض ما يأتى به صحيح وبعض لا وكان البخاري قد أدخله في كتاب الضعفاء فقال أبى يحول منه


165-[ 1210 ] يزيد بن كيسان أبو حفص صاحب الخلقان وهو غير أبى منين

[ 1210 ] يزيد بن كيسان أبو حفص صاحب الخلقان وهو غير أبى منين

روى عن طاوس قوله
روى عنه أبو نعيم سمعت أبى يقول ذلك


166-[ 1211 ] يزيد بن كعب العوذي بصرى

[ 1211 ] يزيد بن كعب العوذي بصرى

روى عن عمرو بن مالك النكري
روى عنه نوح بن قيس الحداني سمعت أبى يقول ذلك


167-[ 1212 ] يزيد بن أبى كبشة وكان عريف السكاسك شامي

[ 1212 ] يزيد بن أبى كبشة وكان عريف السكاسك شامي

روى عن أبيه ومروان بن الحكم
روى عنه معاوية بن قرة وعلى بن الأقمر ومسرة بن معبد وإبراهيم بن ميمون السكسكي سمعت أبى يقول ذلك
قال أبو محمد


168-[ 1213 ] يزيد بن معبد اليمامي قال وفدت الى النبي صلى الله عليه وسلم

[ 1213 ] يزيد بن معبد اليمامي قال وفدت الى النبي صلى الله عليه وسلم

روى عنه ابنه معبد بن يزيد بن معبد قال أبو محمد


169-[ 1214 ] يزيد بن مذكور الهمداني

[ 1214 ] يزيد بن مذكور الهمداني

روى عن على بن أبى طالب عليه السلام
روى عنه وهب بن عقبة


170-[ 1215 ] يزيد بن معاوية العامري

[ 1215 ] يزيد بن معاوية العامري

روى عن عبد الله بن مسعود
روى عنه وهب بن عقبة سمعت أبى يقول ذلك


171-[ 1216 ] يزيد بن معاوية النخعي من أصحاب عبد الله

[ 1216 ] يزيد بن معاوية النخعي من أصحاب عبد الله

روى عن عبد الله بن مسعود
روى عنه عبد الرحمن بن يزيد روى أبو معاوية عن الأعمش عن عمارة عن عبد الرحمن بن يزيد قال خرجنا في جيش نحو فارس فيهم علقمة ويزيد بن معاوية فقتل يزيد بن معاوية سمعت أبى يقول ذلك


172-[ 1217 ] يزيد بن معاوية أبو شيبة الخراساني سكن مكة

[ 1217 ] يزيد بن معاوية أبو شيبة الخراساني سكن مكة

روى عن بن أبى مليكة
روى عنه سعيد بن سليمان الواسطي سمعت أبى يقول ذلك قال أبو محمد وروى عن عطاء وعن عبد الملك بن عمير
روى عنه محمد بن فضيل يعنى بن غزوان وسعيد بن منصور نا عبد الرحمن قال سألت أبى عنه فقال منكر الحديث ليس بالقوي نا عبد الرحمن قال سئل أبو زرعة عنه فقال هو صالح


173-[ 1218 ] يزيد بن معنق بصرى

[ 1218 ] يزيد بن معنق بصرى

روى عن عمر ومطرف بن عبد الله بن الشخير
روى عنه أيوب السختياني سمعت أبى يقول ذلك


174-[ 1219 ] يزيد بن مليكة

[ 1219 ] يزيد بن مليكة

روى عن أبى الطفيل
روى عنه بن ابنه يزيد بن أبى حكيم العدني سمعت أبى يقول ذلك قال أبو محمد
روى عنه حفص بن عمر العدني فقال حدثنا يزيد بن مليك


175-[ 1220 ] يزيد بن مرة الجعفي

[ 1220 ] يزيد بن مرة الجعفي

روى عن عمر بن الخطاب مرسل وعن سلمة بن يزيد
روى عنه جابر الجعفي سمعت أبى يقول ذلك قال أبو محمد


176-[ 1221 ] يزيد بن مهاصر أبو الشعثاء الكندي كوفى

[ 1221 ] يزيد بن مهاصر أبو الشعثاء الكندي كوفى

روى عن سقط
روى عنه أبو إسحاق الهمداني وأبو العنبس ويونس بن أبى إسحاق وأبو سنان الشيباني


177-[ 1222 ] يزيد بن ملقط

[ 1222 ] يزيد بن ملقط

روى عن أبى هريرة ويقال زياد بن ملقط الفزاري
روى عنه مسعر وأبو الوسيمى سمعت أبى يقول ذلك


178-[ 1223 ] يزيد بن المطوس أبو المطوس

[ 1223 ] يزيد بن المطوس أبو المطوس

روى عن أبيه
روى عنه عمارة بن عمير وحبيب بن أبى ثابت سمعت أبى يقول ذلك


179-[ 1224 ] يزيد بن مسهر

[ 1224 ] يزيد بن مسهر

روى عن أبيه
روى عنه ابنه زكريا بن يزيد بن مسهر سمعت أبى يقول ذلك ويقول هو مجهول


180-[ 1225 ] يزيد بن مرثد أبو عثمان الهمداني

[ 1225 ] يزيد بن مرثد أبو عثمان الهمداني

روى عن معاذ بن جبل وأبى الدرداء مرسلين
روى عنه خالد بن معدان وعبد الرحمن بن يزيد بن جابر والوضين بن عطاء سمعت أبى يقول ذلك


181-[ 1226 ] يزيد بن مالك أبو المنهال الجرشي

[ 1226 ] يزيد بن مالك أبو المنهال الجرشي

روى عن أبى امامة
روى عنه صفوان بن عمرو سمعت أبى يقول ذلك


182-[ 1227 ] يزيد بن ميسرة بن حلبس أبو حلبس الدمشقي

[ 1227 ] يزيد بن ميسرة بن حلبس أبو حلبس الدمشقي

روى عن أم الدرداء عن أبى الدرداء وروى عن أبى إدريس الخولاني
روى عنه معاوية بن صالح سمعت أبى يقول ذلك


183-[ 1228 ] يزيد بن محمد القرشي

[ 1228 ] يزيد بن محمد القرشي

روى عن عبد الله بن واقد بن عبد الله بن عمر ومحمد بن عمرو بن حلحلة
روى عنه الليث بن سعد سمعت أبى يقول ذلك


184-[ 1229 ] يزيد بن محمد بن خثيم المحاربي

[ 1229 ] يزيد بن محمد بن خثيم المحاربي

روى عن محمد بن كعب
روى عنه محمد بن إسحاق سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال ثنا عثمان بن سعيد قال قلت ليحيى بن معين يزيد بن محمد بن خثيم فقال ليس به بأس


185-[ 1230 ] يزيد بن محمد بن يزيد بن سنان أبو فروة الرهاوي

[ 1230 ] يزيد بن محمد بن يزيد بن سنان أبو فروة الرهاوي

روى عن أبيه محمد بن يزيد بن سنان وحسن بن موسى الأشيب ومحمد بن سليمان بن أبى داود الحراني والمغيرة بن سقلاب كتب الى أبى والي


186-[ 1231 ] يزيد بن محمد بن عبد الصمد أبو القاسم الدمشقي

[ 1231 ] يزيد بن محمد بن عبد الصمد أبو القاسم الدمشقي

روى عن هشام بن إسماعيل العطار وأبى مسهر وسلامة بن بشر وأبى الجماهر كتبنا عنه وروى عنه أبى وهو صدوق ثقة


187-[ 1232 ] يزيد بن محمد الأيلي

[ 1232 ] يزيد بن محمد الأيلي

روى عن يونس بن يزيد الأيلي
روى عنه إسماعيل بن عبد الله المعروف بسمويه الأصبهاني نا عبد الرحمن قال سألت أبى عنه فقال هذا شيخ أدركته ولم اسمع منه وأتاه قوم قبلى فسألوه التحديث فأخبرهم انه ذهب كتبه عن يونس بن يزيد وان عنده شيئا باقيا عن بن لهيعة قلت فان إسماعيل بن عبد الله حدثنا عنه عن يونس بن يزيد بحديثين وذكرت له الحديثين فقال هذان الحديثان من كبار حديث يونس رواهما بن وهب قلت لأبي كتبت عن ابنه خالد بن يزيد بن محمد الأيلي بايلة أحاديث عن أبيه عن بن لهيعة ولم يحدثني عن أبيه عن يونس بشيء فسكت


188-[ 1233 ] يزيد بن موهب الأملوكي

[ 1233 ] يزيد بن موهب الأملوكي

روى عن مالك بن يخامر
روى عنه ابنه موسى بن يزيد بن موهب سمعت أبى يقول ذلك


189-[ 1234 ] يزيد بن المقدام بن شريح الحارثى

[ 1234 ] يزيد بن المقدام بن شريح الحارثى

روى عن أبيه
روى عنه أبو بكر بن أبى شيبة ومحمد بن الحسن التميمي سمعت أبى يقول ذلك ويقول يكتب حديثه


190-[ 1235 ] يزيد بن مغلس

[ 1235 ] يزيد بن مغلس

روى عن هشام بن سعد
روى عنه عمرو بن على وروى يزيد بن مغلس عن مالك بن أنس نا عبد الرحمن قال سألت أبى عن يزيد بن مغلس هذا فقال شيخ ليس بمشهور


191-[ 1236 ] يزيد بن مردانبه القرشي التاجر مولى عمرو بن حريث

[ 1236 ] يزيد بن مردانبه القرشي التاجر مولى عمرو بن حريث

روى عن زياد بن علاقة وثابت بن عبيد وابن أبى نعم
روى عنه وكيع وعبد الله بن داود الخريبي وعبيد الله بن موسى وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن مردانبه ثقة نا عبد الرحمن قال سألت أبى عن يزيد بن مردانبه فقال قال وكيع حدثنا يزيد بن مردانبه وكان ثقة قلت له فما تقول فيه قال لا بأس به


192-[ 1237 ] يزيد بن مسروح بن ميمون

[ 1237 ] يزيد بن مسروح بن ميمون

روى عن عمرو بن شعيب
روى عنه أبو يعلى عبد الله بن عبد الرحمن بن يعلى بن كعب الثقفى سمعت أبى يقول ذلك


193-[ 1238 ] يزيد بن معمر الراسبي

[ 1238 ] يزيد بن معمر الراسبي

روى عن الحسن
روى عنه مفضل بن نوح سمعت أبى يقول ذلك


194-[ 1239 ] يزيد بن ميمون قال نا أبو قرة انه سأل محمد بن سيرين عن دم البراغيث

[ 1239 ] يزيد بن ميمون قال نا أبو قرة انه سأل محمد بن سيرين عن دم البراغيث

روى عنه أبو سلمة سمعت أبى يقول ذلك وسمعته يقول هو مجهول


195-[ 1240 ] يزيد بن مالك الجعفي أبو سبرة

[ 1240 ] يزيد بن مالك الجعفي أبو سبرة

روى عن سقط
روى عنه سقط سألت أبى عنه فقال لا أعرفه


196-[ 1241 ] يزيد بن مرة الباهلى البصري الذارع كان عنده عن عبد الله بن عون حديثان

[ 1241 ] يزيد بن مرة الباهلى البصري الذارع كان عنده عن عبد الله بن عون حديثان سمع منه أبى أيام الأنصاري سألت أبى عنه فقال هو ثقة صدوق

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


197-[ 1242 ] يزيد بن مهران الخباز أبو خالد الأسدي كوفى مات سنة ثمان وعشرين ومائتين

[ 1242 ] يزيد بن مهران الخباز أبو خالد الأسدي كوفى مات سنة ثمان وعشرين ومائتين

روى عن أبى بكر بن عياش سمعت أبى يقول ذلك قال أبو محمد وروى عن يحيى بن يمان ومحمد بن فضيل
روى عنه أبى نا عبد الرحمن قال سئل أبى عنه فقال صدوق


198-[ 1243 ] يزيد بن أبى مريم أبو عبد الله الأنصاري الشامي

[ 1243 ] يزيد بن أبى مريم أبو عبد الله الأنصاري الشامي

روى عنه القاسم بن مخيمرة وعطية بن قيس وقزعة بن يحيى وعباية بن رفاعة بن رافع بن خديج
روى عنه صدقة بن خالد والوليد بن مسلم ومحمد بن شعيب بن شابور وسويد بن عبد العزيز سمعت أبى يقول ذلك نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين يزيد بن أبى مريم ما حاله فقال ثقة نا عبد الرحمن قال سألت أبى عن يزيد بن أبى مريم فقال من ثقات أهل دمشق نا عبد الرحمن قال سئل أبو زرعة عن يزيد بن أبى مريم الشامي فقال لا بأس به


199-[ 1244 ] يزيد بن أبى منصور بصرى سكن مصر

[ 1244 ] يزيد بن أبى منصور بصرى سكن مصر

روى عن أنس وأبيه وأبى رافع وذى اللحية الكلابي
روى عنه عبد العزيز بن مسلم وسهل بن اسلم سمع منه بإفريقية سمعت أبى يقول ذلك وسألته عنه فقال ليس به بأس


200-[ 1245 ] يزيد بن مخلد الواسطي أبو خداش

[ 1245 ] يزيد بن مخلد الواسطي أبو خداش

روى عن هشيم وبشر بن مبشر
روى عنه إبراهيم بن يوسف الهسنجاني وعلى بن الحسين بن الجنيد


201-[ 1246 ] يزيد بن مروان الخلال

[ 1246 ] يزيد بن مروان الخلال

روى عن سقط
روى عنه سقط نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال سمعت يحيى بن معين يقول يزيد بن مروان الخلال كذاب قال عثمان قد أدركت انا يزيد هذا وهو ضعيف قريب مما قال يحيى


202-[ 1247 ] يزيد بن نعامة الضبي أبو مودود بصرى تابعي لا صحبة له حكى البخاري ان له

[ 1247 ] يزيد بن نعامة الضبي أبو مودود بصرى تابعي لا صحبة له حكى البخاري ان له صحبة وغلط سمع من أنس بن مالك ويحكى عن عامر بن عبد قيس وعن عتبة بن غزوان مرسل

روى عنه سعيد بن سلمان وفضالة بن حصين سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن أبى مودود فقال صالح الحديث


203-[ 1248 ] يزيد بن النعمان بن بشير بن سعد شامي

[ 1248 ] يزيد بن النعمان بن بشير بن سعد شامي

روى عن أبيه في رسالة معاوية على يديه الى عائشة رضى الله تعالى عنهما
روى عنه محمد بن سهل بن أبى حثمة سمعت أبى يقول ذلك


204-[ 1249 ] يزيد بن نعيم بن هزال الأسلمي

[ 1249 ] يزيد بن نعيم بن هزال الأسلمي

روى عن أبيه
روى عنه أبو سلمة بن عبد الرحمن وزيد بن اسلم ويحيى بن أبى كثير سمعت أبى يقول ذلك


205-[ 1250 ] يزيد بن عمران قال رأيت رجلا بتبوك مقعدا له صحبة

[ 1250 ] يزيد بن عمران قال رأيت رجلا بتبوك مقعدا له صحبة

روى عنه مولى له سمعت أبى يقول ذلك


206-[ 1251 ] يزيد بن ناشرة أبو الزرقاء الدارمي

[ 1251 ] يزيد بن ناشرة أبو الزرقاء الدارمي

روى عن أمه مريم
روى عنه مسلم بن إبراهيم


207-[ 1252 ] يزيد بن نصر ذو الارش الألهاني شامي

[ 1252 ] يزيد بن نصر ذو الارش الألهاني شامي

روى عن مولاه لثوبان عن ثوبان
روى عنه حريز بن عثمان الرحبي وثور بن يزيد سمعت أبى يقول ذلك


208-[ 1253 ] يزيد بن الوليد

[ 1253 ] يزيد بن الوليد

روى عن أبى وائل وإبراهيم النخعي وحماد بن أبى سليمان
روى عنه حصين بن عبد الرحمن ومغيرة وإدريس بن يزيد الأودي سمعت أبى يقول ذلك


209-[ 1254 ] يزيد بن وديعة بن خدام مدينى

[ 1254 ] يزيد بن وديعة بن خدام مدينى

روى عن سقط
روى عنه سقط سمعت أبى يقول ذلك


210-[ 1255 ] يزيد بن هرمز مولى بنى ليث مولى لآل أبى ذباب من دوس يكنى أبا عبد الله

[ 1255 ] يزيد بن هرمز مولى بنى ليث مولى لآل أبى ذباب من دوس يكنى أبا عبد الله

روى عن أبى هريرة وابن عباس
روى عنه عمرو بن دينار والزهري وأبو جعفر محمد بن على بن الحسين ويعقوب بن عتبة والحارث بن أبى ذباب سمعت أبى يقول ذلك قال أبو محمد اختلفوا في يزيد بن هرمز انه يزيد الفارسي أم لا فقال عبد الرحمن بن مهدى فيما سمعت أبى يحكى عن على بن المديني عنه انه قال يزيد الفارسي هو يزيد بن هرمز وكذا قاله أحمد بن حنبل فيما أخبرنا عبد الله بن أحمد بن حنبل فيما كتب الى قال سمعت أبى يقول يزيد بن هرمز هو يزيد الفارسي وعبد الله بن يزيد الذي يحدث عنه مالك هو ابنه وقال يحيى بن سعيد القطان وأنكر أن يكونا واحدا نا عبد الرحمن قال سمعت أبى يحكى عن على بن المديني قال ذكرت ليحيى قول عبد الرحمن بن مهدى بان يزيد الفارسي هو يزيد بن هرمز فلم يعرفه وقال كان يكون مع الأمراء وقال أبو هلال عن مالك بن دينار عن يزيد الفارسي كاتب عبيد الله يعنى بن معمر نا عبد الرحمن قال فسمعت أبى يقول يزيد بن هرمز هذا ليس بيزيد الفارسي هو سواه فاما يزيد بن هرمز فهو والد عبد الله بن يزيد بن هرمز وكان بن هرمز من أبناء الفرس الذين كانوا بالمدينة وجالسوا أبا هريرة مثل أبى السائب مولى هشام بن زهرة ونظرائه وليس هو بيزيد الفارسي البصري الذي يروى عن بن عباس
روى عنه عوف الأعرابي وانما يروى عن يزيد بن هرمز الحارث بن أبى ذباب وليس بحديثه بأس وكذلك صاحب بن عباس لا بأس به نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال نا أبى نا يعقوب بن إبراهيم بن سعد نا أبى عن بن إسحاق قال قال بن شهاب حدثني يزيد بن هرمز وكان من الثقات نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يزيد بن هرمز مدني وهو ثقة حدثنا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني زعموا أن يزيد الفارسي هو يزيد بن هرمز وقد
روى عن يزيد بن هرمز محمد بن على بن الحسين والزهري وعمرو بن دينار وسعيد المقبري وقيس بن سعد نا عبد الرحمن قال سئل أبو زرعة عن يزيد بن هرمز فقال هو والد عبد الله بن يزيد بن هرمز وهو مدينى ثقة


211-[ 1256 ] يزيد بن هانئ الهمداني

[ 1256 ] يزيد بن هانئ الهمداني

روى عن الحسين بن على بن أبى طالب
روى عنه أبو إسحاق الهمذاني سمعت أبى يقول ذلك


212-[ 1257 ] يزيد بن هارون الواسطي وهو يزيد بن هارون بن زاذى أبو خالد السلمي مولى

[ 1257 ] يزيد بن هارون الواسطي وهو يزيد بن هارون بن زاذى أبو خالد السلمي مولى لهم

روى عن سليمان التيمى وحميد الطويل ويحيى بن سعيد الأنصاري وإسماعيل بن أبى خالد وعبد الملك بن أبى سليمان ومحمد بن عمرو بن علقمة
روى عنه مسدد وأحمد بن حنبل وأبو خيثمة وعمرو الناقد وابنا أبى شيبة وابن نمير سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل كان يزيد بن هارون حافظا متقنا للحديث صحيح الحديث عن حجاج بن أرطأة قاهرا لها حافظا لها نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن هارون ثقة نا عبد الرحمن قال قال على بن المديني يزيد بن هارون من الثقات نا عبد الرحمن نا أحمد بن سنان قال قال عفان أخذ يزيد بن هارون عن حماد بن سلمة حفظا وهى صحاح بها من الاستواء غير قليل ومدحها نا عبد الرحمن نا أحمد بن سنان قال انتخب أحمد بن حنبل على يزيد بن هارون بعض حديثه سألت أبى عن يزيد بن هارون فقال ثقة امام صدوق في الحديث لا يسأل عن مثله


213-[ 1258 ] يزيد بن يحنس

[ 1258 ] يزيد بن يحنس

روى عن سعيد بن زيد بن عمرو بن نفيل
روى عنه يزيد بن أبى زياد سمعت أبى يقول ذلك


214-[ 1259 ] يزيد بن يعقوب المعافري

[ 1259 ] يزيد بن يعقوب المعافري

روى عن أبى عبد الرحمن الحبلى
روى عنه عبد الرحمن بن زياد بن انعم الإفريقي سمعت أبى يقول ذلك


215-[ 1260 ] يزيد بن يعفر

[ 1260 ] يزيد بن يعفر

روى عن الحسن
روى عنه محمد بن راشد الشامي سمعت أبى يقول ذلك


216-[ 1261 ] يزيد بن يوسف الدمشقي الصنعاني قدم على أبى عبيد الله

[ 1261 ] يزيد بن يوسف الدمشقي الصنعاني قدم على أبى عبيد الله

روى عن حسان بن عطية ويزيد بن يزيد بن جابر
روى عنه الوليد بن مسلم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول يزيد بن يوسف الدمشقي الذي
روى عن حسان بن عطية ليس بثقة نا عبد الرحمن قال سئل أبى عن يزيد بن يوسف الدمشقي فقال لم يكن بالقوي


217-[ 1262 ] يزيد بن يزيد بن جابر الأزدي الشامي

[ 1262 ] يزيد بن يزيد بن جابر الأزدي الشامي

روى عن مكحول والزهري وخالد بن اللجلاج ورزيق بن حيان
روى عنه الثوري وأخوه عبد الرحمن بن يزيد بن جابر وهشام بن الغاز وابن عيينة ومحمد بن أبان وعبد الله بن سليمان النوفلي وابن أخيه عبد الله بن عبد الرحمن بن يزيد بن جابر وحسين الجعفي وقال قدم علينا العراق سمعت أبى يقول ذلك قال أبو محمد
روى عنه شعيب بن أبى حمزة وكان عرض عليه اختلاف الزهرى ومكحول فخطأ الزهرى أحيانا ومكحولا أحيانا وتابعهما أحيانا نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل نا علي يعني بن المديني قال سمعت سفيان يقول قدم علينا يزيد بن يزيد بن جابر وكان حسن الهيئة حسن النحو كانوا يقولون لم يكن في أصحاب مكحول مثله نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال قال أحمد بن حنبل يزيد بن يزيد بن جابر لا بأس به من صالحيهم نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يزيد بن يزيد بن جابر ثقة نا عبد الرحمن قال سئل أبى عن أصحاب مكحول فقال اثبتهم سليمان بن موسى ثم يزيد بن يزيد بن جابر نا عبد الرحمن قال سمعت أبى يقول أختار من أهل الشام بعد الزهرى ومكحول سليمان بن موسى ويزيد بن يزيد بن جابر


218-[ 1263 ] يزيد بن يزيد الخثعمي بصرى

[ 1263 ] يزيد بن يزيد الخثعمي بصرى

روى عن حبيب أبى محمد وسماك المربدى
روى عنه أبو عمر الحوضى سمعت أبى يقول ذلك


219-[ 1264 ] يزيد بن يحيى بن الصباح هو أخو خالد القرشي

[ 1264 ] يزيد بن يحيى بن الصباح هو أخو خالد القرشي

روى عن ثور بن يزيد
روى عنه سليمان بن عبد الرحمن بن ابنة شرحبيل نا عبد الرحمن قال سألت أبى عنه فقال ليس بقوي الحديث قال أبو محمد


220-[ 1265 ] يزيد بن يزيد العوذي

[ 1265 ] يزيد بن يزيد العوذي

روى عن سقط
روى عنه مسلم بن إبراهيم نا عبد الرحمن قال سئل أبى عنه فقال هو شيخ متعبد محله الصدق


221-[ 1266 ] يزيد بن يزيد الخزاعي الكوفى

[ 1266 ] يزيد بن يزيد الخزاعي الكوفى

روى عن سليمان بن رزين الأسلمي وأبى بكر محمد بن حمزة بن عمرو الأسلمي
روى عنه موسى بن إسحاق الأنصاري الخطمي


222-[ 1267 ] يزيد بن يونس بن يزيد

[ 1267 ] يزيد بن يونس بن يزيد

روى عن أبى صخر حميد بن زياد
روى عنه بن وهب


223-[ 1268 ] يزيد الرشك وهو يزيد بن أبى يزيد ولايسمى أبو يزيد وكان غيورا ويسمى

[ 1268 ] يزيد الرشك وهو يزيد بن أبى يزيد ولايسمى أبو يزيد وكان غيورا ويسمى بالفارسية ارشك فعرب فقيل الرشك ويقال القسام يقسم الدور ومسح مكة قبل أيام الموسم فبلغ كذا ومسح أيام الموسم فإذا قد زاد كذا وكذا وكنيته أبو الأزهر الضبعي

روى عن سعيد بن المسيب وعن مطرف ومعاذة العدوية وخالد الاثبج
روى عنه شعبة ومعمر وعبد الوارث وحماد بن زيد وإسماعيل بن علية وجعفر بن سليمان الضبعي وعبد الله بن شوذب سمعت أبى يقول ذلك نا عبد الرحمن نا محمد بن حمويه بن الحسن قال سمعت أبا طالب قال سألت أحمد بن حنبل عن يزيد الرشك فقال صالح الحديث شعبة يروى عنه ثنا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين قال يزيد الرشك صالح نا عبد الرحمن انا أبو بكر بن أبى خيثمة فيما كتب الى قال سمعت يحيى بن معين قال يزيد الرشك هو يزيد القاسم ليس به بأس سمعت أبى يقول يزيد الرشك ثقة نا عبد الرحمن قال سئل أبو زرعة عن يزيد الرشك فقال ثقة


224-[ 1269 ] يزيد بن أبى يزيد

[ 1269 ] يزيد بن أبى يزيد

روى عن عبيد بن عمير
روى عنه بكر بن سوادة سمعت أبى يقول ذلك


225-[ 1270 ] يزيد بن أبى يزيد بن كيسان الصنعاني عم عبد الله بن إبراهيم بن عمر بن

[ 1270 ] يزيد بن أبى يزيد بن كيسان الصنعاني عم عبد الله بن إبراهيم بن عمر بن كيسان

روى عن طاوس سمعت أبى يقول ذلك


226-[ 1271 ] يزيد بن أبى يزيد

[ 1271 ] يزيد بن أبى يزيد

روى عن الحسن ومحمد بن سيرين
روى عنه ضمرة بن ربيعة سمعت أبى يقول ذلك


227-[ 1272 ] يزيد بن أبى يزيد مولى الأنصار

[ 1272 ] يزيد بن أبى يزيد مولى الأنصار

روى عن امرأته
روى عنه الحارث بن يعقوب الأنصاري والد عمرو بن الحارث سمعت أبى يقول ذلك


228-[ 1273 ] يزيد والد السائب بن يزيد بن أخت النمر حليف في قريش استعمله عمر رضى

[ 1273 ] يزيد والد السائب بن يزيد بن أخت النمر حليف في قريش استعمله عمر رضى الله تعالى عنه على السوق

روى عنه ابنه السائب بن يزيد سمعت أبى يقول ذلك


229-[ 1274 ] يزيد والد عبد الرحمن بن يزيد

[ 1274 ] يزيد والد عبد الرحمن بن يزيد

روى عن النبي صلى الله عليه وسلم انه قال في حجة الوداع أرقاءكم ثلاثا روى الثوري عن عاصم بن عبيد الله بن عاصم عن عبد الرحمن بن يزيد عن أبيه عن النبي صلى الله عليه وسلم


230-[ 1275 ] يزيد مولى المنبعث

[ 1275 ] يزيد مولى المنبعث

روى عن زيد بن خالد الجهني
روى عنه يحيى بن سعيد وربيعة بن أبى عبد الرحمن سمعت أبى يقول ذلك


231-[ 1276 ] يزيد مولى وجزة

[ 1276 ] يزيد مولى وجزة

روى عن عمار بن ياسر
روى عنه موسى بن عبد الله الأسدي والسدي فيما يحسب أبى سمعت أبى يقول ذلك


232-[ 1277 ] يزيد أبو مرة مولى عقيل

[ 1277 ] يزيد أبو مرة مولى عقيل

روى عن أبى هريرة وعمرو بن العاص وأم هانئ
روى عنه سعيد المقبري وزيد بن اسلم وابن الهاد وأبو النضر سالم وإبراهيم بن عبد الله بن حنين وموسى بن عبيدة وموسى بن ميسرة سمعت أبى يقول ذلك


233-[ 1278 ] يزيد مولى معمر مدينى

[ 1278 ] يزيد مولى معمر مدينى

روى عن معمر وعثمان بن بياض
روى عنه بن أبى ذئب سمعت أبى يقول ذلك


234-[ 1279 ] يزيد ذو مصر شامي

[ 1279 ] يزيد ذو مصر شامي

روى عن عتبة بن عبد السلمي
روى عنه أبو حميد الرعيني سمعت أبى يقول ذلك


235-[ 1280 ] يزيد مولى عطاء قال أمرني عطاء ان اطوف عنه

[ 1280 ] يزيد مولى عطاء قال أمرني عطاء ان اطوف عنه

روى عنه سفيان بن عيينة سمعت أبى يقول ذلك


236-[ 1281 ] يزيد أبو طلحة

[ 1281 ] يزيد أبو طلحة

روى عن عبد الرحمن بن الخيار
روى عنه الوليد بن هشام نا عبد الرحمن سمعت أبى يقول ذلك ويقول هو مجهول


237-[ 1282 ] يزيد أبو خالد مؤذن أهل مكة مولى بن مشاط

[ 1282 ] يزيد أبو خالد مؤذن أهل مكة مولى بن مشاط

روى عن على الأزدي
روى عنه سفيان بن عيينة سمعت أبى يقول ذلك


238-[ 1283 ] يزيد أبو خالد

[ 1283 ] يزيد أبو خالد

روى عن طلحة بن عمرو
روى عنه أبو داود الطيالسي سألت أبى عنه فقال هو مجهول


239-[ 1284 ] يزيد أبو خالد الواسطي وليس هو بالدالانى

[ 1284 ] يزيد أبو خالد الواسطي وليس هو بالدالانى

روى عن إبراهيم السكسكي وأبى عبيدة بن حذيفة بن اليمان
روى عنه شعبة سمعت أبى يقول ذلك


240-[ 1285 ] يزيد أبو خالد الجلاب

[ 1285 ] يزيد أبو خالد الجلاب

روى عن سفيان الثوري
روى عنه عيسى بن أبى فاطمة


241-[ 1286 ] يزيد أبو خالد السراج دمشقي

[ 1286 ] يزيد أبو خالد السراج دمشقي

روى عن مكحول
روى عنه عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله المخزومي نا عبد الرحمن قال سألت أبى عنه فقال شيخ دمشقي منكر الحديث


242-[ 1287 ] يزيد أبو خالد لا أدرى هو الدالاني أو غيره

[ 1287 ] يزيد أبو خالد لا أدرى هو الدالاني أو غيره

روى عن أبى جعفر محمد بن علي
روى عنه حفص بن غياث سمعت أبى يقول ذلك


243-[ 1288 ] يزيد الرقاشي وليس بالبصري روى حديثا مرسلا

[ 1288 ] يزيد الرقاشي وليس بالبصري روى حديثا مرسلا

روى عنه حصين بن عبد الرحمن سمعت أبى يقول ذلك


244-[ 1289 ] يزيد أبو سليمان

[ 1289 ] يزيد أبو سليمان

روى عن سقط
روى عنه مسعر سمعت أبى يقول ذلك وسمعته يقول هو مجهول


245-[ 1290 ] يزيد أبو الطيب

[ 1290 ] يزيد أبو الطيب

روى عن عمر بن عبد العزيز
روى عنه مغيرة بن مقسم الضبي سمعت أبى يقول ذلك


246-[ 1291 ] يزيد الشني الأعرج

[ 1291 ] يزيد الشني الأعرج

روى عن مجاهد ومورق العجلي
روى عنه مهدى بن ميمون وحماد بن زيد وسعيد بن زيد والحسن بن أبى جعفر وجعفر بن سليمان الضبعي سمعت أبى يقول ذلك


247-[ 1292 ] يزيد العقيلي

[ 1292 ] يزيد العقيلي

روى عن النبي صلى الله عليه وسلم مرسل روى حيوة بن شريح عن نافع بن سليمان عنه سمعت أبى يقول ذلك


001-[ 1293 ] يعلى بن أمية التميمي

[ 1293 ] يعلى بن أمية التميمي

وهو بن منية ومنية أمه وهى أخت عتبه بن غزوان وكان يفتى بمكة حليف لقريش عامل عمر رضى الله تعالى عنه على نجران له صحبة
روى عنه ابنه صفوان بن يعلى بن أمية وعطاء بن أبى رباح سمعت أبى يقول ذلك


002-[ 1294 ] يعلى بن سيابة الثقفى له صحبة

[ 1294 ] يعلى بن سيابة الثقفى له صحبة

روى عنه المنهال بن عمرو وعطاء بن السائب ومحمود بن أبى جبيرة ويقال محمد بن أبى حبيرة سمعت أبى يقول ذلك


003-[ 1295 ] يعلى بن مرة الثقفى له صحبة

[ 1295 ] يعلى بن مرة الثقفى له صحبة

روى عنه راشد بن سعد وابنه عبد الله بن يعلى وعبد الله بن حفص سمعت أبى يقول ذلك وسمعته يقول قال يحيى بن معين كنيته أبو المرازم


004-[ 1296 ] يعلى بن مرة أبو مرة كوفي

[ 1296 ] يعلى بن مرة أبو مرة كوفي

روى عن أبى هريرة
روى عنه عبيد بن أبى أمية سمعت أبى يقول ذلك


005-[ 1297 ] يعلى بن شداد بن أوس أبو ثابت الأنصاري النجاري كان بالشام

[ 1297 ] يعلى بن شداد بن أوس أبو ثابت الأنصاري النجاري كان بالشام

روى عن أبيه
روى عنه عيسى بن سنان وجسر بن الحسن سمعت أبى يقول ذلك


006-[ 1298 ] يعلى بن عبد الرحمن بن هرمز المديني

[ 1298 ] يعلى بن عبد الرحمن بن هرمز المديني

روى عن عبد الله بن عباد الزرقي
روى عنه عبد الرحمن بن حرملة الأسلمي سمعت أبى يقول ذلك


007-[ 1299 ] يعلى بن مسلم بن هرمز

[ 1299 ] يعلى بن مسلم بن هرمز

روى عن النبي صلى الله عليه وسلم مرسلا وروى عن طلق بن حبيب وسعيد بن جبير
روى عنه محمد بن المنكدر ان النبي صلى الله عليه وسلم قال ان الرجل ليصلي وما فاته من وقتها أعظم من أهله وماله
روى عنه سفيان بن حسين سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال قال يحيى بن معين يعلى بن مسلم مكي ثقة حدثنا عبد الرحمن قال سئل أبو زرعة عن يعلى بن مسلم فقال مكي ثقة


008-[ 1300 ] يعلى بن الوليد

[ 1300 ] يعلى بن الوليد

روى عن أبى الدرداء وجندب بن عبد الله
روى عنه غيلان بن بشر وخال حميد بن هلال سمعت أبى يقول ذلك


009-[ 1301 ] يعلى بن حرملة التيمى

[ 1301 ] يعلى بن حرملة التيمى

روى عن أسماء بنت أبى بكر
روى عنه ابنه أبو المحياة يحيى بن يعلى سمعت أبى يقول ذلك


010-[ 1302 ] يعلى بن عطاء العامري طائفي نزل واسط ومات بها

[ 1302 ] يعلى بن عطاء العامري طائفي نزل واسط ومات بها

روى عن جابر بن يزيد بن الأسود وعن أبيه وعن وكيع بن عدس
روى عنه هشام بن حسان والثوري وشعبة وهشيم وأبو عوانة والحكم بن فضيل سمعت أبى يقول ذلك ثنا عبد الرحمن أنا علي بن أبى طاهر فيما كتب الى قال سمعت أبا بكر الأثرم يقول سمعت أبا عبد الله أحمد بن حنبل يقول يعلى بن عطاء اثنى عليه خيرا نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يعلى بن عطاء ثقة نا عبد الرحمن قال سألت أبى عن يعلى بن عطاء فقال صالح الحديث


011-[ 1303 ] يعلى بن حكيم الثقفى

[ 1303 ] يعلى بن حكيم الثقفى

روى عن سعيد بن جبير وعكرمة وسليمان بن أبى عبد الله
روى عنه حماد بن زيد وجرير بن حازم سمعت أبى يقول ذلك نا عبد الرحمن انا عبد الله بن أحمد بن محمد بن حنبل فيما كتب الى قال قال أبى يعلى بن حكيم ثقة حدثنا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يعلى بن حكيم ثقة نا عبد الرحمن قال سألت أبى عن يعلى بن حكيم فقال لا بأس به حدثنا عبد الرحمن قال سئل أبو زرعة عن يعلى بن حكيم فقال مكي ثقة كان يكون بالبصرة


012-[ 1304 ] يعلى بن أبى يحيى

[ 1304 ] يعلى بن أبى يحيى

روى عن فاطمة بنت الحسين عن أبيها
روى عنه مصعب بن محمد بن شرحبيل العبدري سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبى عن يعلى بن أبى يحيى فقال مجهول


013-[ 1305 ] يعلى بن الأشدق العقيلي

[ 1305 ] يعلى بن الأشدق العقيلي

روى عن عبد الله بن جراد ونابغة بنى جعدة
روى عنه الوليد بن عبد الملك بن مسرح وعمرو بن قسيط وداود بن رشيد ومحمد بن سفيان بن وردان الكوفى سمعت أبى يقول ذلك نا عبد الرحمن قال سمعت أبى يقول قال أبو مسهر قدم يعلى بن الأشدق دمشق وكان أعرابيا فحدث عن عبد الله بن جراد سبعة أحاديث فقلنا لعله حق ثم جعله عشرة ثم جعله عشرين ثم جعله أربعين فكان هو ذا يزيد وكان سائلا يسأل الناس نا عبد الرحمن حدثني أبى قال سمعت محمد بن يزيد أبا بكر الاسلى قال سمعت أبا مسهر يقول كنا نسخر بيعلى بن الأشدق وكان يدور الآفاق ثنا عبد الرحمن قال سألت أبى عن يعلى بن الأشدق فقال ليس بشيء ضعيف الحديث نا عبد الرحمن قال سئل أبو زرعة عن يعلى بن الأشدق فقال هو عندي لا يصدق ليس بشيء قدم الرقة فقال رأيت رجلا من أصحاب النبي صلى الله عليه وسلم يقال له عبد الله بن جراد فأعطوه على ذلك فوضع أربعين حديثا وعبد الله بن جراد لا يعرف وقرأ علينا كتاب الدلالات فانتهى الى حديثه فترك قراءته


014-[ 1306 ] يعلى بن النعمان كوفى

[ 1306 ] يعلى بن النعمان كوفى

روى عن عكرمة
روى عنه العلاء بن المسيب سمعت أبى يقول ذلك


015-[ 1307 ] يعلى بن الحارث المحاربي أبو الحارث الكوفى

[ 1307 ] يعلى بن الحارث المحاربي أبو الحارث الكوفى

روى عن إياس بن سلمة وجامع بن شداد وبكر بن وائل
روى عنه وكيع وأبو نعيم وأبو الوليد الطيالسي وأبو غسان مالك بن إسماعيل وأحمد بن عبد الله بن يونس وعبيد بن إسحاق وابنه يحيى بن يعلى سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يعلى بن الحارث ثقة


016-[ 1308 ] يعلى بن إبراهيم

[ 1308 ] يعلى بن إبراهيم

روى عن الحسن بن على ان عمرو بن حريث عاد الحسن بن علي روى عبيد الله بن موسى عن إسرائيل عن عبد الله بن المختار عنه سمعت أبى يقول ذلك


017-[ 1309 ] يعلى بن مقسم يماني

[ 1309 ] يعلى بن مقسم يماني

روى عن وهب بن منبه
روى عنه مطرف بن مازن قاضى صنعاء سمعت أبى يقول ذلك


018-[ 1310 ] يعلى بن عباس الصنعاني

[ 1310 ] يعلى بن عباس الصنعاني

روى عن سقط
روى عنه عبد السلام سمعت أبى يقول هو مجهول


019-[ 1311 ] يعلى بن شبيب الأسدي ثم الزبيري مكي

[ 1311 ] يعلى بن شبيب الأسدي ثم الزبيري مكي

روى عن عبد الله بن عثمان بن خثيم وهشام بن عروة
روى عنه عبد الحميد وقتيبة بن سعيد وإبراهيم بن بشار سمعت أبى يقول ذلك


020-[ 1312 ] يعلى بن عبيد الطنافسي

[ 1312 ] يعلى بن عبيد الطنافسي

وهو بن عبيد بن أبى أمية الأيادي الحنفي أبو يوسف الكوفى
روى عن الأعمش وإسماعيل بن أبى خالد وعبد الملك بن أبى سليمان
روى عنه محمد بن عبد الله بن نمير وأبو بكر وعثمان ابنا أبى شيبة وكان أكبر من جعفر بن عون سمعت أبى يوقل ذلك قال أبو محمد وروى عنه على بن محمد الطيالسي وعمرو بن عبد الله الأودي ومحمد بن إسماعيل الأحمسي نا عبد الرحمن نا صالح بن أحمد بن محمد بن حنبل قال سألت أبى عن يعلى بن عبيد فقال كان صحيح الحديث وكان صالحا في نفسه نا عبد الرحمن نا على بن الحسن الهسنجاني قال سمعت أحمد يعنى بن حنبل يقول يعلى أصح حديثا من محمد واحفظ نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يعلى بن عبيد ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب الى قال نا عثمان بن سعيد قال قلت ليحيى بن معين يعلى قال ضعيف في سفيان ثقة في غيره حدثنا عبد الرحمن قال سألت أبى عن يعلى بن عبيد فقال صدوق كان اثبت أولاد أبيه في الحديث


021-[ 1313 ] يعلى بن عباد

[ 1313 ] يعلى بن عباد

روى عن الحسن بن أبى جعفر
روى عنه داود بن سليمان الدقاق نزيل سامرا


022-[ 1314 ] يعلى بن المنهال الكندي

[ 1314 ] يعلى بن المنهال الكندي

روى عن معاوية بن هشام ومصعب بن المقدام
روى عنه حاتم بن أحمد بن الحجاج المروزي


001-[ 1315 ] يسار بن عبد بصرى أبو عزة الهذلى

[ 1315 ] يسار بن عبد بصرى أبو عزة الهذلى

روى عن النبي صلى الله عليه وسلم انه قال إذا أراد الله عز وجل قبض عبد بأرض هو من بنى لحيان من هذيل
روى عنه أبو المليح بن أسامة سمعت أبى يقول ذلك قال أبو محمد وروى عنه أبو قلابة


002-[ 1316 ] يسار أبو ليلى ويقال اسم أبى ليلى داود بن بلال ويقال بن بليل ويقال أوس

[ 1316 ] يسار أبو ليلى ويقال اسم أبى ليلى داود بن بلال ويقال بن بليل ويقال أوس بن خولى مولى عمرو بن عوف الأنصاري له صحبة مدينى

روى عنه ابنه عبد الرحمن بن أبى ليلى سمعت أبى يقول ذلك


003-[ 1317 ] يسار بن سبع أبو الغادية الجهني له صحبة مع النبي صلى الله عليه وسلم كان

[ 1317 ] يسار بن سبع أبو الغادية الجهني له صحبة مع النبي صلى الله عليه وسلم كان بواسط

روى عنه كلثوم بن جبر البصري وحيان بن حجر الدمشقي سمعت أبى يقول ذلك


004-[ 1318 ] يسار مولى بن عمر

[ 1318 ] يسار مولى بن عمر

روى عن بن عمر
روى عنه أبو علقمة مولى بن عباس سمعت أبى يقول ذلك نا عبد الرحمن قال سئل أبو زرعة عن يسار مولى بن عمر فقال مدينى ثقة


005-[ 1319 ] يسار أبو نجيح والد عبد الله بن أبى نجيح مكي مولى ثقيف

[ 1319 ] يسار أبو نجيح والد عبد الله بن أبى نجيح مكي مولى ثقيف

روى عن عبد الله بن عمر وعبد الله بن عمرو وأبى هريرة وروى عن عمر مرسل وعن سعد بن أبى وقاص مرسل وقيس بن سعد مرسل
روى عنه ابنه عبد الله بن أبى نجيح وعمرو بن دينار وهارون بن رئاب وعبد الرحمن بن خضير وميمون أبو مغلس نا عبد الرحمن سمعت أبى يقول ذلك نا عبد الرحمن قال ذكره أبى قال نا محمود بن غيلان قال سمعت وكيعا يقول أبو نجيح المكى ثقة نا عبد الرحمن انا يعقوب بن إسحاق فيما كتب إلي قال نا عثمان بن سعيد قال قلت ليحيى بن معين عمرو بن دينار عن بن أبي نجيح من أبو نجيح فقال هو ثقة نا عبد الرحمن قال سئل أبو زرعة عن أبى نجيح والد عبد الله بن أبى نجيح فقال اسمه يسار مكي ثقة
روى عنه ابنه عبد الله


006-[ 1320 ] يسار بن نمير مولى عمر بن الخطاب وخازن عمر

[ 1320 ] يسار بن نمير مولى عمر بن الخطاب وخازن عمر

روى عن عمر رضى الله تعالى عنه
روى عنه أبو إسحاق الهمداني وأبو وائل وسعيد بن أبى بردة وعبيد الله بن سعد وأبو عاصم الغطفاني سمعت أبى يقول ذلك


007-[ 1321 ] يسار أبو ميمون

[ 1321 ] يسار أبو ميمون

روى عن أبى هريرة
روى عنه الأخضر بن عجلان سمعت أبى يقول ذلك


008-[ 1322 ] يسار بن زيد مولى رسول الله صلى الله عليه وسلم

[ 1322 ] يسار بن زيد مولى رسول الله صلى الله عليه وسلم

روى عن أبيه
روى عنه ابنه بلال بن يسار سمعت أبى يقول ذلك


009-[ 1323 ] يسار بن أبى كرب

[ 1323 ] يسار بن أبى كرب

روى عن شريح
روى عنه زائدة بن موسى الهمداني سمعت أبى يقول ذلك


010-[ 1324 ] يسار بن عبد الرحمن أبو الوليد

[ 1324 ] يسار بن عبد الرحمن أبو الوليد

روى عن جابر بن عبد الله
روى عنه زيد بن أبى أنيسة


011-[ 1325 ] يسار بن محمد البناني

[ 1325 ] يسار بن محمد البناني

روى عن ثابت عن أبيه عن أنس
روى عنه سقط نا عبد الرحمن قال ذكره أبى عن إسحاق بن منصور عن يحيى بن معين انه قال يسار بن محمد البناني الذي
روى عن ثابت عن أبيه عن أنس لا شيء


001-[ 1326 ] يسير له صحبة

[ 1326 ] يسير له صحبة

روى عنه حميد بن عبد الرحمن الحميري في رواية أبى عوانة عن داود بن عبد الله الأودي عن حميد بن عبد الرحمن الحميري قال دخلنا على يسير رجل من أصحاب النبي صلى الله عليه وسلم حين ولى يزيد سمعت أبى يقول ذلك


002-[ 1327 ] يسير بن عمرو وقال شعبة أسير بن عمرو الشيباني كوفى توفى النبي صلى الله

[ 1327 ] يسير بن عمرو وقال شعبة أسير بن عمرو الشيباني كوفى توفى النبي صلى الله عليه وسلم

وهو بن عشر
روى عنه الشيباني وابنه قيس بن يسير والعوام بن حوشب سمعت أبى يقول ذلك


003-[ 1328 ] يسير بن عميلة

[ 1328 ] يسير بن عميلة

روى عن خريم بن فاتك
روى عنه الربيع بن عميلة سمعت أبى يقول ذلك


004-[ 1329 ] يسير رجل من قوم عمرو بن مرة

[ 1329 ] يسير رجل من قوم عمرو بن مرة

روى عن محمد بن علي بن الحنفية
روى عنه عمرو بن مرة سمعت أبى يقول ذلك


001-[ 1330 ] يسع بن المغيرة المخزومي روى ان خالد بن الوليد اتى النبي صلى الله عليه

[ 1330 ] يسع بن المغيرة المخزومي روى ان خالد بن الوليد اتى النبي صلى الله عليه وسلم وروى عن محمد بن سيرين وعطاء وأنس بن سيرين

روى عنه الزبير بن سعيد وسعيد بن عون الهاشمي سمعت أبى يقول ذلك نا عبد الرحمن قال سألت أبى عنه فقال ليس بالقوي


002-[ 1331 ] يسع بن قيس الباهلى

[ 1331 ] يسع بن قيس الباهلى

روى عن الحكم بن عتيبة وهارون بن رئاب وعطاء بن السائب وروى عن رجل عن الحسن
روى عنه عبد الملك بن إبراهيم الجدى وابن مسعدة بن اليسع سمعت أبى يقول ذلك


003-[ 1332 ] يسع بن عيسى المخزومي بصرى

[ 1332 ] يسع بن عيسى المخزومي بصرى

روى عن أبى طيبة عن النبي صلى الله عليه وسلم مرسل
روى عنه مبارك بن همام الأنصاري سمعت أبى يقول ذلك وسمعته يقول هما مجهولان يسع بن عيسى ومبارك بن همام


004-[ 1333 ] يسع بن طلحة بن ابزوذ المكى

[ 1333 ] يسع بن طلحة بن ابزوذ المكى

روى عن عطاء ومجاهد وطاوس
روى عنه نعيم بن حماد الخزاعي وابن ابنته عبد الوهاب بن فليح المكى المقرىء سمعت أبى يقول ذلك وسألته عنه فقال شيخ ليس بالقوي منكر الحديث كان الحميدي يحمل عليه


001-[ 1334 ] يعيش الغفاري له صحبة

[ 1334 ] يعيش الغفاري له صحبة

روى عنه عبد الرحمن بن جبير المصري سمعت أبى يقول ذلك


002-[ 1335 ] يعيش بن طخفة الغفاري من أصحاب الصفة له صحبة كان يسكن غيقة والصفراء

[ 1335 ] يعيش بن طخفة الغفاري من أصحاب الصفة له صحبة كان يسكن غيقة والصفراء

روى عن أبيه
روى عنه أبو سلمة بن عبد الرحمن سمعت أبى يقول ذلك قال أبو محمد لأبيه صحبة روى محمد بن إسحاق عن محمد بن عمرو بن عطاء عن يعيش الغفاري عن أبيه طهفة قال اضافنى رسول الله صلى الله عليه وسلم فيمن يضيف من المساكين


003-[ 1336 ] يعيش بن الوليد بن هشام القرشي المعيطي

[ 1336 ] يعيش بن الوليد بن هشام القرشي المعيطي

روى عن أبيه
روى عنه يحيى بن أبى كثير والأوزاعي وعكرمة بن عمار سمعت أبى يقول ذلك


004-[ 1337 ] يعيش بن محمد بن زيد مدينى

[ 1337 ] يعيش بن محمد بن زيد مدينى

روى عن سقط
روى عنه سقط سمعت أبى يقول هو مجهول


005-[ 1338 ] يعيش

[ 1338 ] يعيش

روى عن سقط
روى عنه الحارث بن مرة نا عبد الرحمن نا محمد بن أحمد بن البراء قال قال على بن المديني يعيش الذي
روى عنه الحارث بن مرة مجهول


006-[ 1339 ] يعيش بن الجهم أبو الحسن الحديثى

[ 1339 ] يعيش بن الجهم أبو الحسن الحديثى

روى عن سفيان بن عيينة وأنس بن عياض وابن أبى فديك وعبد المجيد بن عبد العزيز بن أبى رواد وأبى أسامة وعبد الله بن نمير وأسباط بن محمد وعبد الحميد الحماني كتبت عنه بالحديثة وهو صدوق ثقة


001-[ 1340 ] يزداد بن فسا يماني

[ 1340 ] يزداد بن فسا يماني

روى عن النبي صلى الله عليه وسلم مرسل
روى عنه ابنه عيسى بن يزداد سمعت أبى يقول ذلك


002-[ 1341 ] يزداد بن عمر الهمذاني

[ 1341 ] يزداد بن عمر الهمذاني

روى عن يزيد بن هارون والعلاء بن عبد الملك بن أبى سوية كتبت عنه بهمذان وكان صدوقا


001-[ 1342 ] يمان بن المغيرة العنزي أبو حذيفة ويقال التيمى

[ 1342 ] يمان بن المغيرة العنزي أبو حذيفة ويقال التيمى

روى عن عطاء والقاسم وابن جودان وعبد الكريم
روى عنه يزيد بن هارون وسعيد بن سليمان الواسطي وسهل بن تمام سمعت أبى يقول ذلك قال أبو محمد وروى عنه مسلم بن إبراهيم نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال يمان بن المغيرة ليس حديثه بشيء نا عبد الرحمن قال سألت أبى عن اليمان بن المغيرة فقال ضعيف الحديث منكر الحديث نا عبد الرحمن قال سألت أبا زرعة عنه فقال بصرى ضعيف الحديث


002-[ 1343 ] يمان بن عدى الحضرمي أبو عدى الحمصي

[ 1343 ] يمان بن عدى الحضرمي أبو عدى الحمصي

روى عن محمد بن الوليد الزبيدي وعيسى بن بشير أبو هريرة الحمصي
روى عنه موسى بن أيوب النصيبي وإبراهيم بن موسى الرازي وعمرو بن عثمان بن سعيد بن كثير بن دينار سمعت أبى يقول ذلك وسألته عنه فقال شيخ صدوق قال أبو محمد
روى عنه محمد بن صدقة الجبلاني الحمصي المكتب


003-[ 1344 ] يمان بن نصر أبو نصر

[ 1344 ] يمان بن نصر أبو نصر

روى عن عبد الله بن أبى سعيد المدني
روى عنه محمد بن مرزوق مولى بنى هاشم سمعت أبى يقول ذلك ويقول هو مجهول


004-[ 1345 ] يمان بن أبى اليمان واسم أبى اليمان هارون بصرى

[ 1345 ] يمان بن أبى اليمان واسم أبى اليمان هارون بصرى

روى عن رجل عن جابر بن زيد
روى عنه معتمر بن سليمان سمعت أبى يقول ذلك


005-[ 1346 ] يمان بن معن المديني

[ 1346 ] يمان بن معن المديني

روى عن أبى وجزة السعدي
روى عنه محمد بن عمر الواقدي سمعت أبى يقول هو مجهول


006-[ 1347 ] يمان سمع أبا منيب الجرشي

[ 1347 ] يمان سمع أبا منيب الجرشي

روى عنه يحيى بن حمزة سمعت أبى يقول ذلك


007-[ 1348 ] يمان بن عيسى

[ 1348 ] يمان بن عيسى

روى عن هشيم وأنس بن عياض
روى عنه محمد بن إبراهيم المعروف بمربع البغدادي وعلى بن الحسين بن الجنيد نا عبد الرحمن قال سمعت على بن الحسين بن الجنيد يقول سمعت مربعا يقول يمان بن عيسى ثقة كتبت عنه مع يحيى بن معين


001-[ 1349 ] ياسين بن شيبان العجلي

[ 1349 ] ياسين بن شيبان العجلي

روى عن إبراهيم بن محمد بن على بن الحنفية
روى عنه وكيع والقاسم بن مالك المزني وعبد الله بن نمير وأبو نعيم سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري قال سمعت يحيى بن معين يقول ياسين العجلي ليس به بأس نا عبد الرحمن قال سئل أبو زرعة عن ياسين العجلي فقال لا بأس به


002-[ 1350 ] ياسين بن معاذ الزيات أبو خلف كوفى

[ 1350 ] ياسين بن معاذ الزيات أبو خلف كوفى

روى عن الزهرى ومكحول وأبى واقد ومحمد بن المنكدر
روى عنه وكيع وإسحاق بن سليمان وزيد بن حباب وعبد الرازق وابنه خلف سمعت أبى يقول ذلك نا عبد الرحمن قال قرئ على العباس بن محمد الدوري عن يحيى بن معين انه قال ياسين بن معاذ الزيات ضعيف ليس حديثه بشيء ثنا عبد الرحمن قال سألت أبى عن ياسين الزيات فقال كان رجلا صالحا لا يعقل ما يحدث به ليس بقوي منكر الحديث نا عبد الرحمن قال سئل أبو زرعة عن ياسين الزيات فقال ضعيف الحديث


003-[ 1351 ] ياسين الكناسى

[ 1351 ] ياسين الكناسى

روى عن أبى إسحاق السبيعي
روى عنه يعقوب القمى


001-[ 1352 ] يعمر بن خالد المدلجي

[ 1352 ] يعمر بن خالد المدلجي

روى عن عبد الرحمن بن وعلة
روى عنه الليث بن وسعد سمعت أبى يقول ذلك


002-[ 1353 ] يعمر بن بشر الخراساني المروزي

[ 1353 ] يعمر بن بشر الخراساني المروزي

روى عن بن المبارك
روى عنه أحمد بن سنان الواسطي وحجاج بن حمزة وغيرهما


001-[ 1354 ] يحنس أبو موسى مولى مصعب بن الزبير القرشي

[ 1354 ] يحنس أبو موسى مولى مصعب بن الزبير القرشي

روى عن عمر وأبى سعيد وأبى هريرة
روى عنه وهب بن كيسان ويحيى بن سعيد الأنصاري وابن الهاد وقطن بن وهب سمعت أبى يقول ذلك


002-[ 1355 ] يسيع الحضرمي ويقال اسير

[ 1355 ] يسيع الحضرمي ويقال اسير

روى عن النعمان بن بشير
روى عنه ذر بن عبد الله الهمداني يعد في الكوفيين سمعت أبى يقول ذلك


003-[ 1356 ] يريم أبو العلاء والد هبيرة بن يريم ويقال يريم بن عبدة ويقال يريم بن

[ 1356 ] يريم أبو العلاء والد هبيرة بن يريم ويقال يريم بن عبدة ويقال يريم بن اسعد

روى عن قيس بن سعد بن عبادة وعمار بن ياسر
روى عنه أبو إسحاق الهمداني سمعت أبى يقول ذلك


004-[ 1357 ] يعفر بن روذى

[ 1357 ] يعفر بن روذى

روى عن بن عمر
روى عنه عثمان بن يزدويه سمعت أبى يقول ذلك


005-[ 1358 ] يحمد أبو أمية الشعباني الشامي

[ 1358 ] يحمد أبو أمية الشعباني الشامي

روى عن معاذ بن جبل وأبى ثعلبة الخشني
روى عنه عمرو بن جارية اللخمي سمعت أبى يقول ذلك وسمعته يقول سمعت أبا مسهر يقول أبو أمية الشعباني اسمه يحمد


006-[ 1359 ] ينعم

[ 1359 ] ينعم

روى عن بن المنفعة
روى عنه ابنه السرى بن ينعم سمعت أبى يقول ذلك


007-[ 1360 ] يغنم بن سالم البصري

[ 1360 ] يغنم بن سالم البصري

روى عن أنس بن مالك
روى عنه عيسى بن المساور الجوهري قال نا يغنم بن سالم بن قنبر قال قال لي أنس بن مالك سمعت أبى يقول ذلك ويقول هو مجهول ضعيف


008-[ 1361 ] يافع بن عامر اليحصبي

[ 1361 ] يافع بن عامر اليحصبي

روى عن سليمان بن موسى وقتادة
روى عنه إسماعيل بن عياش وبقية بن الوليد سمعت أبى يقول ذلك


009-[ 1362 ] يسرة بن صفوان اللخمي الشامي الدمشقي

[ 1362 ] يسرة بن صفوان اللخمي الشامي الدمشقي

وهو بن صفوان بن جميل أبو صفوان كان يسكن البلاط خارجا من دمشق على ثلاثة فراسخ القرية التي كان يسكن فيها واثلة بن الأسقع
روى عن نافع بن عمر الجمحي ومحمد بن مسلم الطائفي وإبراهيم بن سعد وحزام بن هشام
روى عنه دحيم وأبى رحمه الله سئل أبى عنه فقال ثقة


010-[ 1363 ] ياسمون وكان يتكلم في الفتن روى بن لهيعة عن سعيد بن راشد المرادي عن

[ 1363 ] ياسمون وكان يتكلم في الفتن روى بن لهيعة عن سعيد بن راشد المرادي عن الهجنع عنه

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


001-[ 2363 ] أم ايمن الحبشية لها صحبة اسمها امة الله روت عن النبي صلى الله عليه

[ 2363 ] أم ايمن الحبشية لها صحبة اسمها امة الله روت عن النبي صلى الله عليه وسلم حديثين

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


002-[ 2364 ] أم أيوب الأنصارية امرأة أبى أيوب روت عن النبي صلى الله عليه وسلم انزل

[ 2364 ] أم أيوب الأنصارية امرأة أبى أيوب روت عن النبي صلى الله عليه وسلم انزل القرآن على سبعة أحرف

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


003-[ 2365 ] أم بشر بنت البراء بن معرور روت عن النبي صلى الله عليه وسلم حديثا واحدا

[ 2365 ] أم بشر بنت البراء بن معرور روت عن النبي صلى الله عليه وسلم حديثا واحدا في أرواح المؤمنين والكفار

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


004-[ 2366 ] أم حبيبة ابنة أبى سفيان زوجة النبي صلى الله عليه وسلم اسمها رملة وأبو

[ 2366 ] أم حبيبة ابنة أبى سفيان زوجة النبي صلى الله عليه وسلم اسمها رملة وأبو سفيان صخر بن حرب روت عن النبي صلى الله عليه وسلم أحاديث كثيرة نا عبد الرحمن نا أبى نا أبو زرعة الدمشقي حدثني محمد بن عثمان التنوخي نا محمد بن شعيب قال سمعت سعيد بن عبد العزيز يقول اسم أم حبيبة رملة نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول أم حبيبة اسمها رملة نا عبد الرحمن نا على قال سمعت أحمد يقول أم حبيبة اسمها رملة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


005-[ 2367 ] أم حرام ابنة ملحان امرأة عبادة بن الصامت وهى أخت أم سليم اسمها انيقة

[ 2367 ] أم حرام ابنة ملحان امرأة عبادة بن الصامت وهى أخت أم سليم اسمها انيقة نا عبد الرحمن قال سمعت أبى يقول سألت رجلا من ولد أنس عن اسم أم حرام فقال انيقة نا عبد الرحمن قال سمعت أبى يقول سمعت عبد الرحمن بن عمرو البصري يقول اسم أم حرام بنت ملحان الرميصاء

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


006-[ 2368 ] أم حكيم ابنة الزبير بن عبد المطلب ضباعة نا عبد الرحمن نا على بن الحسن

[ 2368 ] أم حكيم ابنة الزبير بن عبد المطلب ضباعة نا عبد الرحمن نا على بن الحسن قال سمعت أحمد يذكر عن الشافعي قال أم حكيم بنت الزبير بن عبد المطلب هى ضباعة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


007-[ 2369 ] أم خالد ابنة خالد بن سعيد بن العاص امرأة الزبير بن العوام امة روت عن

[ 2369 ] أم خالد ابنة خالد بن سعيد بن العاص امرأة الزبير بن العوام امة روت عن النبي صلى الله عليه وسلم نا عبد الرحمن قال سمعت أبا زرعة يقول اسمها امة وتكنى بأم خالد وكانت تحت الزبير وهى ابنة خالد بن سعيد بن العاص بن أمية نا عبد الرحمن قال سمعت أبى يقول أم خالد بنت خالد بن سعيد بن العاص اسمها امة ولها صحبة حدثنا عبد الرحمن قال وسمعت أبا زرعة يقول أم خالد بنت خالد بن سعيد بن العاص الأكبر اسمها امة صح لها عن النبي صلى الله عليه وسلم أحاديث وسعيد بن العاص مات في الجاهلية بين الطائف ومكة وهى امرأة الزبير كان خالد بن الزبير ولد منها ولدته بأرض الحبشة

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


008-[ 2370 ] أم خنيس

[ 2370 ] أم خنيس

روى عنها إسماعيل بن أبى خالد وهى تروى عن عمر بن الخطاب ومولاتها عمرة بنت رواحة اسمها خولة


009-[ 2371 ] أم الدرداء الكبيرة امرأة أبى الدرداء لها صحبة روت عن النبي صلى الله

[ 2371 ] أم الدرداء الكبيرة امرأة أبى الدرداء لها صحبة روت عن النبي صلى الله عليه وسلم ثلاثة أحاديث

روى عنها أبو غالب وصفوان بن عبد الله بن صفوان ويحنس اسمها جبرة ويقال خيرة ابنة أبى حدرد أخت عبد الله بن أبى حدرد سمعت أبى يقول ذلك نا عبد الرحمن نا على قال سمعت أحمد يقول أم الدرداء الكبرى خيرة بنت أبى حدرد


010-[ 2372 ] أم الدرداء الصغرى اسمها جهيمة ويقال أيضا هجيمة بنت حيي الاوصابى ليس

[ 2372 ] أم الدرداء الصغرى اسمها جهيمة ويقال أيضا هجيمة بنت حيي الاوصابى ليس لها صحبة وهى امرأة أبى الدرداء أيضا روت عن أبى الدرداء

روى عنها ربيعة بن يزيد وإسماعيل بن عبيد الله ويونس بن ميسرة بن حلبس سمعت أبى يقول ذلك نا عبد الرحمن نا أبى نا إسحاق بن نا أبو مسهر نا سعيد بن عبد العزيز قال كان اسم أم الدرداء هجيمة أو جهيمة نا عبد الرحمن نا على بن الحسن سمعت أحمد يقول أم الدرداء الصغرى اسمها هجيمة وقال بعضهم جهينة بنت فلان الاوصابية قال أحمد بلغني عن أبى مسهر قال هجيمة بنت حيي الوصابية قبيلة من حمير


011-[ 2373 ] أم رافع مولاة النبي صلى الله عليه وسلم روت عن النبي صلى الله عليه وسلم

[ 2373 ] أم رافع مولاة النبي صلى الله عليه وسلم روت عن النبي صلى الله عليه وسلم حديثا واحدا اسمها سلمى سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


012-[ 2374 ] أم الرائح اسمها الرباب نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك

[ 2374 ] أم الرائح اسمها الرباب نا عبد الرحمن قال سمعت أبى وأبا زرعة يقولان ذلك قال أبو محمد روت عنها حفصة بنت سيرين وهى ابنة صليع تروى عن سلمان بن عامر الضبي نا عبد الرحمن نا عمرو الأودي نا وكيع عن حفصة بنت سيرين عن الرباب أم الرائح بنت صليع

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


013-[ 2375 ] أم سلمة زوج النبي صلى الله عليه وسلم روت عن النبي صلى الله عليه وسلم

[ 2375 ] أم سلمة زوج النبي صلى الله عليه وسلم روت عن النبي صلى الله عليه وسلم اسمها هند بنت أبي أمية بن المغيرة بن عبد شمس بن عمر بن مخزوم واسم أبيها سهل سمعت أبى يقول ذلك نا عبد الرحمن نا أبى قال سمعت أبا صالح كاتب الليث قال اسم أم سلمة هند بنت أبى أمية نا عبد الرحمن هند بنت أبى أمية بن المغيرة بن عبد الله بن عمر حدثنا عبد الرحمن قال سمعت يحيى بن معين يقول أم سلمة هند

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


014-[ 2376 ] أم سليم أم أنس بن مالك امرأة أبى طلحة اسمها الرميصاء روت عن النبي صلى

[ 2376 ] أم سليم أم أنس بن مالك امرأة أبى طلحة اسمها الرميصاء روت عن النبي صلى الله عليه وسلم أحاديث سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


015-[ 2377 ] أم شريك لها سماع من النبي صلى الله عليه وسلم اسمها بياض ويقال غزية بنت

[ 2377 ] أم شريك لها سماع من النبي صلى الله عليه وسلم اسمها بياض ويقال غزية بنت دودان

روى عنها جابر بن بياض نا عبد الرحمن نا محمد بن عبد الله الأحمسي ثنا وكيع عن شريك عن جابر الجعفي عن الحكم عن على بن الحسين أن النبي صلى الله عليه وسلم تزوج أم شريك الدوسية


016-[ 2378 ] أم صبية الجهنية روت عن النبي صلى الله عليه وسلم حديثا واحدا انها كانت

[ 2378 ] أم صبية الجهنية روت عن النبي صلى الله عليه وسلم حديثا واحدا انها كانت تتوضأ تختلف أيديهم اسمها خولة بنت قيس سمعت أبى يقول

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


017-[ 2379 ] أم عطية الأنصارية روت عن النبي صلى الله عليه وسلم أحاديث كثيرة اسمها

[ 2379 ] أم عطية الأنصارية روت عن النبي صلى الله عليه وسلم أحاديث كثيرة اسمها نسيبة ويقال حتة بنت نا عبد الرحمن نا على قال سمعت أحمد يقول أم عطية الأنصارية

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


018-[ 2380 ] أم الفضل امرأة العباس بن عبد المطلب أم عبد الله بن عباس اسمها لبابة

[ 2380 ] أم الفضل امرأة العباس بن عبد المطلب أم عبد الله بن عباس اسمها لبابة بنت الحارث الهلالية روت عن النبي صلى الله عليه وسلم أحاديث

روى عنها ابنها عبد الله بن عباس سمعت أبى يقول ذلك سمعت أبى يقول سمعت مسددا يقول أم الفضل اسمها لبابة بنت الحارث واب وثنتين لام ولبابة ابنة الحارث وميمونة بنت الحارث اسمها لأمها وهن جميعا لام واحدة اسم امهم هند بنت عمرو بن نا عبد الرحمن نا عباس بن محمد الدوري قال سمعت يحيى بن معين يقول أم نا عبد الرحمن نا على قال سمعت أحمد يقول أم الفضل اسمها


019-[ 2381 ] أم معبد الخزاعية التي نزل عليها النبي صلى الله عليه وسلم روت عن النبي

[ 2381 ] أم معبد الخزاعية التي نزل عليها النبي صلى الله عليه وسلم روت عن النبي صلى الله عليه وسلم هذا الحديث وحده واسمها عاتكة بنت خالد

روى عنها اخوها حبيش بن خالد جد حزام بن هشام بن حبيش نا أبى سمعت مكرم بن محرز يقول اسم أم معبد عاتكة بنت خالد ويقال اسمها عاتكة بنت منقذ نا عبد الرحمن نا محمد بن سليمان بن الحكم بن أيوب الخزاعي الكعبي العلاف حدثني عمى أيوب بن الحكم عن حزام بن هشام عن أبيه عن جده حبيش بن حين خرج من مكة فمروا على خيمتي أم معبد الخزاعية وذكر الحديث ذلك ويقول أخبرني به رجل من ولد هشام


020-[ 2382 ] ويروى عن عائشة خير ما اختضبتم به سمعت أبى يقول ذلك

[ 2382 ] ويروى عن عائشة خير ما اختضبتم به سمعت أبى يقول ذلك

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


021-[ 2383 ] أم هانئ ابنة أبى طالب أخت على روت عن النبي صلى الله عليه وسلم أحاديث

[ 2383 ] أم هانئ ابنة أبى طالب أخت على روت عن النبي صلى الله عليه وسلم أحاديث كثيرة اسمها فاختة يروى عن أبى مرة عن أم هانئ فاختة أخت على بن أبى طالب أحمد بن حنبل يذكر عن الشافعي قال أم هانئ

موقع أم الكتاب للأبحاث والدراسات الإلكترونية من كتاب الجرح والتعديل - لإبن أبي حاتم


أم الكتاب للأبحاث والدراسات الإلكترونية

الجرح والتعديل

أبو محمد - عبد الرحمن بن أبي حاتم محمد بن إدريس
الرازي التميمي الحنظلي
من إصدارات
أم الكتاب للأبحاث والدراسات الإلكترونية
دار النشر : دار إحياء التراث العربي
بلد النشر : بيروت

info@omelketab.net


000-التعريف بالكتاب

التعريف بالكتاب

الجرح والتعديل-ابن أبى حاتم-الجزء الأول
لا توجد أخطاء
اسم الكتاب : الجرح والتعديل
الاسم المختصر : الجرح والتعديل
تصنيف الكتاب : رواة/عام
اسم المؤلف : عبد الرحمن بن أبي حاتم محمد بن إدريس
الكنية : أبو محمد
اللقب والنسب : الرازي التميمي الحنظلي
ت. الميلاد : ~270 ت. الوفاة : 327
معلومات عن النشرة التي تم العزو إليها :
دار النشر : دار إحياء التراث العربي
بلد النشر : بيروت
س.النشر : 1952م-1271هـ
عدد الأجزاء : 9


000-مقدمة الكتاب

مقدمة الكتاب

بسم الله الرحمن الرحيم وبه نستعين رب يسر واتمم وبه ثقتي وعليه اعتمادي وتكلاني يا كريم يا رحيم الحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا ان هدانا الله الحمد لله وسلام على عباده الذين اصطفى قال الشيخ الامام الحافظ أبو محمد عبد الرحمن بن محمد بن إدريس الحنظلي التميمي رحمة الله تعالى عليه الحمد لله رب العالمين بجميع محامده كلها على جميع نعمه علينا وعلى جميع خلقه حمدا يوافي نعمه ويكافىء مزيده وصلى الله على نبيه محمد نبي الرحمة وخاتم النبيين وعلى اله وصحبه أجمعين مرتبه النبي صلى الله عليه وسلم اما بعد فان الله عز وجل ابتعث محمدا رسول صلى الله عليه وسلم الى الناس كافه وانزل عليه الكتاب تبيانا لكل شيء وجعله موضع الإبانة عنه فقال وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم وقال عز وجل وما انزلنا عليك الكتاب الا لتبين لهم الذي اختلفوا فيه فكان رسول الله صلى الله عليه وسلم هو المبين عن الله عز وجل امره وعن كتابه معاني ما خوطب به الناس وما أراد الله عز وجل به وعني فيه وما شرع من معاني دينه واحكامه وفرائضه وموجباته وادابه ومندوبه وسننه التي سنها واحكامه التي حكم بها واثاره التي بثها فلبث صلى الله عليه وسلم بمكه والمدينه ثلاثا وعشرين سنه يقيم للناس معالم الدين يفرض الفرائض ويسن السنن ويمضي الاحكام ويحرم الحرام ويحل الحلال ويقيم الناس على منهاج الحق بالقول والفعل فلم يزل على ذلك حتى توفاه الله عز وجل وقبضه اليه صلى الله عليه وسلم وعلى اله أفضل صلاه وازكاها واكملها واذكاها وأتمها واوفاها فثبت عليه السلام حجه الله عز وجل على خلقه بما أدى عنه وبين وما دل عليه من محكم كتابه ومتشابهه وخاصه وعامه وناسخه ومنسوخه وما بشر وانذر قال الله عز وجل رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجه بعد الرسل معرفه السنة وأئمتها فان قيل كيف السبيل الى معرفه ما ذكرت من معاني كتاب الله عز وجل ومعالم دينه قيل بالآثار الصحيحه عن رسول الله صلى الله عليه وسلم وعن اصحابه النجباء الالباء الذين شهدوا التنزيل وعرفوا التأويل رضى الله تعالى عنهم فان قيل فبماذا تعرف الآثار الصحيحه والسقيمه قيل بنقد العلماء الجهابذه الذين خصهم الله عز وجل بهذه الفضيله ورزقهم هذه المعرفه في كل دهر وزمان
حدثنا أبو محمد عبد الرحمن بن محمد بن إدريس بن المنذر الحنظلي نا أبي قال أخبرني عبده بن سليمان المروزي فال قيل لابن المبارك هذه الأحاديث المصنوعة قال يعيش لها الجهابذه فان قيل فما الدليل على صحه ذلك قيل له اتفاق أهل العلم على الشهاده لهم بذلك ولم ينزلهم الله عز وجل هذه المنزلة إذ انطق ألسنه أهل العلم لهم بذلك الا وقد جعلهم اعلاما لدينه ومنارا لاستقامه طريقه والبسهم لباس اعمالهم فان قيل ذكرت اتفاق أهل العلم على الشهاده لهم بذلك وقد علمت بما كان بين علماء أهل الكوفة وأهل الحجاز من التباين والاختلاف في المذهب فهل وافق ابةو حنيفه وأبو يوسف ومحمد بن الحسن جماعه من ذكرت من أهل العلم في التزكية لهؤلاء الجهابذه النقاد أو وجدنا ذلك عندهم قيل نعم قال سفيان الثوري ما سألت أبا حنيفه عن شيء ولقد كان يلقاني ويسألني عن أشياء فهذا بين واضح وإذا كان صوره الثوري عند هذه الصوره ان يفزع اليه في السؤال عما يشكل عليه انه قد رضيه إماما لنفسه ولغيره
حدثنا عبد الرحمن نا أبو بكر الجارودي محمد بن النضر النيسابوري قال سمعت أحمد بن حفص يقول سمعت أبي يقول سمعت إبراهيم بن بن طهمان يقول أتيت المدينة فكتبت بها ثم قدمت الكوفة فاتيت أبا حنيفه في بيته فسلمت عليه فقال لي عمن كتبت هناك فسميت له فقال هل كتبت عن مالك بن أنس شيئا فقلت نعم فقال جئني بما كتبت عنه فأتيته به فدعا بقرطاس ودواة فجعلت أملي عليه وهو يكتب قال أبو محمد ما كتب أبو حنيفه عن إبراهيم بن طهمان عن مالك بن أنس ومالك بن أنس حي الاوقد رضيه ووثقه ولا سيما إذ قصد من بين جميع من كتب عنه بالمدينة مالك بن أنس وسأله ان يملي عليه حديثه فقد جعله إماما لنفسه ولغيره واما محمد بن الحسن ف
حدثنا محمد بن عبد الله بن عبد الحكم قال سمعت الشافعي يقول قال لي محمد بن الحسن أيهما أعلم صاحبنا أم صاحبكم يعني أبا حنيفه ومالك بن أنس قلت على الإنصاف قال نعم قلت فأنشدك الله من اعلم بالقران صاحبنا أو صاحبكم قال صاحبكم يعني مالكا قلت فن أعلم بالسنة صاحبنا أو صاحبكم قال اللهم صاحبكم قلت فانشدك الله من اعلم بأقاويل أصحاب رسول الله أصلي الله عليه وسلم والمتقدمين صاحبنا أو صاحبكم قال صاحبكم قال الشافعي فقلت لم يبق الا القياس والقياس لا يكون الا على هذه الأشياء فمن لم يعرف الأصول فعلى أي شيء يقيس قال عبد الرحمن فقد قدم محمد بن الحسن مالك بن أنس على أبي حنيفه واقر له بفضل العلم بالكتاب والسنه والأثار وقد شاهدهما وروي عنهما
حدثنا عبد الرحمن قال وقد حدثنا أبي رحمه الله نا محمد بن عبد الله بن عبد الحكم قال سمعت الشافعي يقول كان محمد بن الحسن يقول سمعت من مالك سبعمائة حديث ونيفا الى الثمانمائة لفظا وكان أقام عنده ثلاث سنين أو شبيها بثلاث سنين وكان إذا وعد الناس ان يحدثهم عن مالك امتلأ الموضع الذي هو فيه وكثر الناس عليه وإذا حدث عن غير مالك لم يأته الا النفير فقال لهم لو أراد أحد ان يعيبكم بأكثر مما تفعلون ما قدر عليه إذا حدثتكم عن اصحابكم فانما يأتيني النفير اعرف فيكم الكراهه وإذا حدثتكم عم مالك امتلا على الموضع فقد بان بلزوم محمد بن الحسن مالكا لحمل العلم عنه روبته في الناس رضا منه وموافقه لمن جعله إماما ومختارا التمييز بين الرواه قال أبو محمد فلما لم نجد سبيلا الى معرفه شيء من معاني كتاب الله ولا من سنن رسول الله صلى الله عليه وسلم الا من جهه النقل والروايه وجب ان نميز بين عدول الناقلة والرواة وثقاتهم وأهل الحفظ والثبت والإتقان منهم وبين أهل الغفلة والوهم وسوء الحفظ والكذب واختراع الأحاديث الكاذبه ولما كان الدين هو الذي جاءنا عن الله عز وجل وعن رسوله صلى الله عليه وسلم بنقل الرواه حق علينا معرفتهم ووجب الفحص عن الناقلة والبحث عن أحوالهم واثبات الذين عرفناهم بشرائط العداله والثبت في الروايه مما يقتضيه حكم العداله في نقل الحديث وروايته بأن يكونوا امناء في أنفسهم علماء بدينهم أهل ورع وتقوى وحفظ للحديث واتقان به وتثبت فيه وان يكونوا أهل تمييز وتحصيل لا يشوبهم كثير من الغفلات ولا تغلب عليهم الأوهام فيما قد حفظوه ووعوه ولا يشبه عليهم بالاغلوطات وان يعزل عنهم الذين جرحهم أهل العداله وكشفوا لنا عن عوراتهم في كذبهم وما كان يعتريهم من غالب الغفلة وسوء الحفظ وكثره الغلط والسهو والاشتباه ليعرف به أدله هذا الدين وإعلامه وامناء الله في أرضه على كتابه وسنه رسوله صلى الله عليه وسلم وهم هؤلاء أهل العدالة فيتمسك بالذي رووه ويعتمد عليه ويحكم به وتجري أمور الدين عليه وليعرف أهل الكذب تخرصا وأهل الكذب وهما وأهل الغفلة والنسيان والغلط ورداءه الحفظ فيكشف عن حالهم وينبأ عن الوجوه التي كان مجرى روايتهم عليها ان كذب فكذب وان وهم فوهم وان غلط فغلط وهؤلاء هم أهل الجرح فيسقط حديث من وجب منهم ان يسقط حديثه ولا يعبأ به ولا يعمل عليه ويكتب حديث من وجب كتب حديثه منهم على معنى الاعتبار ومن حديث بعضهم الآداب الجميلة والمواعظ الحسنة والرقائق والترغيب والترهيب هذا أو نحوه طبقات الرواه ثم احتيج الى تبين طبقاتهم ومقادير حالاتهم وتباين درجاتهم ليعرف من كان منهم في منزله الانتقاد والجهبذه والتنقير والبحث عن الرجال والمعرفه بهم وهؤلاء هم أهل التزكية والتعديل والجرح ويعرف من كان منهم عدلا في نفسه من أهل الثبت في الحديث والحفظ له والإتقان فيه فهؤلاء هم أهل العداله ومنهم الصدوق في روايته الورع في دينه الثبت الذي يهم أحيانا وقد قبله الجهابذه النقاد فهذا يحتج بحديثه أيضا ومنهم الصدوق الورع المغفل الغالب عليه الوهم والخطأ والسهو والغلط فهذا يكتب من حديثه الترغيب والترهيب والزهد والاداب ولا يحتج بحديثه في الحلال والحرام ومنهم من قد الصق نفسه بهم ودلسها بينهم ممن قد ظهر للنقاد العلماء بالرجال منهم الكذب فهذا يترك حديثه ويطرح روايته ويسقط ولا يشتغل به الصحابة فاما أصحاب الرسول صلى الله عليه وسلم فهم الذين شهدوا الوحي والتنزيل وعرفوا التفسير والتأويل وهم الذين اختارهم الله عز وجل لصحبه نبيه صلى الله عليه وسلم ونصرته واقامه دينه وإظهار حقه فرضيهم له صحابه وجعلهم لنا اعلاما وقدوه فحفظوا عنه صلى الله عليه وسلم ما بلغهم عن الله عز وجل وما سن وشرع وحكم وقضى وندب وامر ونهى وحظر وادب ووعوه واتقنوه ففقهوا في الدين وعلموا أمر الله ونهيه ومراده بمعاينه رسول الله صلى الله عليه وسلم ومشاهدتهم منه تفسير الكتاب وتأويله وتلقفهم منه واستنباطهم عنه فشرفهم الله عز وجل بما من عليهم واكرمهم به من وضعه إياهم موضع القدوه فنفى عنهم الشك والكذب والغلط والريبه والغمز وسماهم عدول الامة فقال عز ذكره في محكم كتابه وكذلك جعلناكم أمه وسطا لتكونوا شهداء على الناس ففسر النبي صلى الله عليه وسلم عن الله عز ذكره قوله وسطا قال عدلا فكانوا عدول الامة وائمه الهدى وحجج الدين ونقله الكتاب والسنه وندب الله عز وجل الى التمسك بهديهم والجري على منها جهم والسلوك لسبيلهم والاقتداء بهم فقال ومن يتبع غير سبيل المؤمنين نوله ما تولى الآية ووجدنا النبي صلى الله عليه وسلم قد حض على التبليغ عنه في أخبار كثيره ووجدناه يخاطب اصحابه فيها منها ان دعا لهم فقال نضر الله امرأ سمع مقالتي فحفظها ووعاها حتى يبلغها غيره وقال صلى الله عليه وسلم في خطبته فليبلغ الشاهد منكم الغائب وقال بلغوا عني ولو ايه وحدثوا عني ولا حرج ثم تفرقت الصحابة رضى الله تعالى عنهم في النواحي والامصار والثغور وفي فتوح البلدان والمغازي والاماره والقضاء والاحكام فبث كل واحد منهم في ناحيه وبالبلد الذي هو به ما وعاه وحفظه عن رسول صلى الله عليه وسلم وحكموا بحكم الله عز وجل وامضوا الأمور على ما سن رسول الله صلى الله عليه وسلم وافتوا فيما سئلوا عنه مما حضرهم من جواب رسول الله صلى الله عليه وسلم عن نظائرها من المسائل وجردوا أنفسهم مع تقدمه حسن النيه والقربه الى الله تقدس اسمه لتعليم الناس الفرائض والاحكام والسنن والحلال والحرام حتى قبضهم الله عز وجل رضوان الله ومغفرته ورحمته عليهم أجمعين التابعون فخلف بعدهم التابعون الذين اختارهم الله عز وجل لاقامه دينه وخصهم بحفظ فرائضه وحدوده وأمره ونهيه واحكامه وسنن رسوله صلى الله عليه وسلم واثاره فحفظوا عن صحابه رسول الله صلى الله عليه وسلم ما نشروه وبثوه من الاحكام والسنن والآثار وسائر ما وصفنا الصحابة به رضى الله تعالى عنهم فاتقنوه وعلموه وفقهوا فيه فكانوا من الإسلام والدين ومراعاه أمر الله عز وجل ونهيه بحيث وضعهم الله عز وجل ونصبهم له إذ يقول الله عز وجل والذين اتبعوهم بإحسان رضى الله تعالى عنهم ورضوا عنه الآية
حدثنا عبد الرحمن نا محمد بن يحيى انا العباس بن الوليد النرسي نا يزيد بن زريع ثنا سعيد عن قتادة قوله عز وجل والذين اتبعوهم بإحسان التابعين فصاروا برضوان الل عز وجل لهم وجميل ما اثنى عليهم بالمنزله التي نزههم الله بها عن ان يلحقهم مغمز أو ان تدركهم وصمه لتيقظهم وتحرزهم وتثبتهم ولأنهم البرره الأتقياء الذين ندبهم الله عز وجل لاثبات دينه واقامه سنته وسبله فلم يكن لاشتغالنا بالتمييز بينهم معنى إذ كنا لانجد منهم الا إماما مبرزا مقدما في الفضل والعلم ووعي السنن واثباتها ولزوم الطريقه واحتبائها رحمه الله ومغفرته عليهم أجمعين الا ما كان ممن الحق نفسه بهم ودلسها بينهم ممن ليس يلحقهم ولا هو في مثل حالهم لافي فقه ولا علم ولا حفظ ولا إتقان ولا ثبت ممن قد ذكرنا حالهم واوصافهم ومعانيهم في مواضع من كتابنا هذا فاكتفينا بها وبشرحها في الأبواب مستغنيه عن أعاده ذكرها مجمله أو مفسره في هذا المكان اتباع التابعين ثم خلفهم تابعوا التابعين وهم خلف الأخيار واعلام الأمصار في دين الله عز وجل ونقل سنن رسول الله صلى الله عليه وسلم وحفظه وإتقانه والعلماء بالحلال والحرام والفقهاء في احكام الله عز وجل وفروضه وأمره ونهيه فكانوا على مراتب أربع مراتب الرواه فمنهم الثبت الحافظ الورع المتقن الجهبذ الناقد للحديث فهذا الذي لايختلف فيه ويعتمد على جرحه وتعديله ويحتج بحديثه وكلامه في الرجال ومنهم العدل في نفسه الثبت في روايته الصدوق في نقله الورع في دينه الحافظ لحديثه المتقن فيه فذلك العدل الذي يحتج بحديثه ويوثق في نفسه ومنهم الصدوق الورع الثبت الذي يهم احيا نا وقد قبله الجهابذه النقاد فهذا يحتج بحديثه ومنهم الصدوق الورع المغفل الغالب عليه الوهم والخطا والغلط والسهو فهذا يكتب من حديثه الترغيب والترهيب والزهد والاداب ولا يحتج بحديثه في الحلال والحرام وخامس قد الصق نفسه بهم ودلسها بينهم ممن ليس من أهل الصدق والامانه ومن قد ظهر للنقاد العلماء بالرجال أولى المعرفه منهم الكذب فهذا يترك حديثه ويطرح روايته الأئمه فمن العلماء الجهابذه النقاد الذين جعلهم الله علما للإسلام وقدوه في الدين ونقادا لناقله الآثار من الطبقه الأولى بالحجاز مالك بن أنس وسفيان بن عيينة وبالعراق سفيان الثوري وشعبه بن الحجاج وحماد بن زيد وبالشام الأوزاعي
حدثنا عبد الرحمن حدثني أبي نا عبد الرحمن بن عمر الأصبهاني قال سمعت عبد الرحمن بن مهدي يقول ائمه الناس في زماننا اربعه سفيان الثوري بالكوفه ومالك بالحجاز والأوزاعي بالشام وحماد بن زيد بالبصره
حدثنا عبد الرحمن نا أبي نا حماد بن زاذان قال سمعت عبد الرحمن بن مهدي يقول شعبة بن الحجاج امام في الحديث
حدثنا عبد الرحمن نا أبي نا حماد بن زاذان قال سمعت عبد الرحمن بن مهدي يقول شعبة بن الحجاج امام في الحديث
حدثنا عبد الرحمن قال وسمعت أبي يقول الحجه على المسلمين الذين ليس فيهم لبس سفيان الثوري وشعبه وحماد بن زيد وسفيان بن عيينة وبالشام الأوزاعي فمنهم بالمدينة مالك بن أنس بن أبي عامر أبو عبد الله الأصبحي